Андрей Имранов - Восход над Шалмари

1 Андрей Имранов

Беда пришла, когда ее никто не ждал. Группа йельмов Сахаота - много позже выяснилось, что их было шестеро, - напала на городок ранним субботним утром, когда даже те немногие, что хотя бы могли себе представить сущность противника, спали крепким сном. Соответственно, никаких шансов у жителей не оставалось, и относительно счастливыми можно было назвать тех, кто умер, не успев проснуться. Впрочем, таковых было большинство. Йельмы не то чтобы очень могущественны, они всего лишь полуживые сгустки огня. Но в данном случае и этого оказалось достаточно - после того как трое из них совместными усилиями сожгли стража, успевшего спросонья установить колокол, противников у птиц ада не осталось, и они спокойно приступили к уничтожению всего живого.

СЕМЕН

Светало. Поплавки миниатюрными бакенами покачивались на исходящей паром зеркальной глади озера. Семен вытащил одну из удочек, проверил наживку - в порядке. Сан Саныч вопросительна взглянул с соседнего мостка: что, мол, клюет? Ничего, качнул головой Семен и опять обратился в почти буддистское «созерцание лотоса». Все отчетливей вырисовывались сосны на противоположном берегу; небо, густо-синее за спиной, на востоке переливчато розовело - наступал рассвет. Нельзя сказать, что Семен был заядлым рыбаком, но такие минуты единения с природой - в момент прихода нового дня - давали ему заряд бодрости на несколько недель, и в основном ради них, а не ради улова он и ходил иногда с соседом по выходным на Коряжное. Саныч, кстати, рыболовом был как раз заядлым и жутко расстраивался всякий раз, когда не удавалось наловить хотя бы на уху. Семен, чувствующий в подобных случаях некоторую вину (как-никак, он свое получал всегда), пытался утешать: дескать, много ли наловишь в десяти километрах от химического Саратова-47?
Саратова-47, закрытого города, давно уже ставшего для него домом и работой. Семен оглянулся, хотя знал, что ничего не увидит из низины, и обомлел - зарево поднималось над Сорок седьмым, зловещее и широкое, ничуть не уже того, что на востоке, но обещающее смерть, а не жизнь; и последние звезды плыли и мерцали в дрожащем воздухе.
- Ё… - растерянно произнес Саныч. - Что же это? Никак на объекте пожар, а, Сень?
Нет, завод тут ни при чем, хотел ответить Семен, но не успел: его настиг удар разорвавшейся связи, и, разбрасывая на бегу мешающие снасти и скидывая длинный плащ, он уже знал, что поздно что-либо делать, что уже случилось непоправимое, которое не должно, не имело права случаться и все же вот - случилось. Знал, но бежал и судорожно ерзал в сиденье, пока подсевший аккумулятор служебного «козловца» раскручивал остывший мотор, и, мертвой хваткой вцепившись в баранку, на жуткой скорости гнал машину по колдобинам проселочной дороги. И за десять минут - вместо обычного получаса - выбрался на шоссе. Возле шлагбаума никого не было, длительно погудев пару раз, рванул прямо через него и еще через десять минут был у первых домов.
Все зря.
Домов как таковых уже и не было - обугленные руины, поднимающиеся не выше второго этажа. Стояли две машины со звездами на зеленых бортах, видимо, с поста. Людей видно не было. Семен вышел из машины, подошел к ближайшему пепелищу. Ему приходилось бывать на пожарах, обычно в сгоревшем доме можно различить остатки мебели, металлические и каменные вещи остаются почти целыми, да и люди редко сгорают дотла. Но здешние остатки не имели с ранее виденными ничего общего - излучающая жар оплавленная земля с глубокими трещинами напомнила ему Толбачик, увиденный им лет десять назад. Такие же округлые черные формы, под которыми едва угадывалось движение раскаленной земной плоти. Сан Саныч тоже вышел из машины, подошел, встал рядом. Взглянув на его вытянувшееся лицо, Семен вдруг почему-то вспомнил, что фамилия Саныча - Петляков. Откуда-то слева подошли двое военных. Лейтенант и сержант в форме войск химзащиты. Увидев людей, они явно обрадовались, но долгу остались верны - сержант первым делом потребовал у Семена документы. Семен предъявил. Саныч, не оборачиваясь, махнул рукой в сторону машины - в сумке.
- На рыбалку ездили. На Коряжное, - не ожидая неизбежного вопроса, сообщил Семен. И добавил: - На шлагбауме никого нет.
Как и ожидалось, эти двое оказались с поста. Оба срочники, и, «кроме отца-командира», семьи в городе ни у кого не было. Вторая машина тоже с поста, ее вел капитан, а у него семья была. И он пошел в город, хотя и сам понимал бессмысленность этой затеи. Больше людей поблизости не имелось. Лейтенант, молодой и возбужденный, резко жестикулируя и, похоже, от волнения слегка заикаясь, описывал подробности: южный пост был ближе к городу и немного выше, так что вид на Сорок седьмой оттуда открывался неплохой. Семен прислушался.
- …а тут ка-ак дыхнуло, и т-так «у-у-ух!», и волной сзади, и сразу жара такая, что волосы з-затрещали, а нам на военке фильм про атомную бомбу показывали, ну, думаю, все, звиздец, накрывайся простыней и ползи к кладбищу. А потом думаю: в фильме ярко было, как солнце взошло, а тут - как костер горит; ага, думаю, опять наврали суки лампасные, еще как есть чему на заводе взрываться, вышел, гляжу - и впрямь: у самого объекта полыхает и волны во все стороны красные и искорки махонькие такие - куда упадет - взрыв…
- Погоди, - перебил Семен, - откуда, говоришь, началось?
- Да от объекта же, п-прямехонько у проходной рвануло - я прям видел, как от вышки куски летели. Видать, завезли с пятницы какую-то гадость и оставили на дворе, а оно там возьми и заброди…
Подозрения подтверждались. И без этой информации Семену было ясно нездешнее происхождение катастрофы, но слова лейтенанта относительно эпицентра расставили точки: некто с изнанки нанес удар, наплевав на особый статус порталов и с той и с этой стороны. Странные события и предчувствия последних недель получили апокалиптическое продолжение. Сейчас Семен был уверен, что ему известна причина случившегося - что-то неуловимо вертелось в памяти, что-то очень важное, что было первой каплей, предвестником пролившегося огненного ливня…

* * *

По дороге на работу Семен увидел в автобусе эльфа. Следует сказать, что в автобусе единственного в Сорок седьмом постоянного маршрута по утрам народу столько, что дышать приходится вполвздоха, где уж тут попутчиков разглядывать, так что эльфа он увидел не сразу. Сначала почувствовал этакое скопление структур, обернулся посмотреть (вдруг кто знакомый) и увидел роскошную шевелюру, возвышающуюся над остальными головами, слегка упираясь в потолок. Ну шевелюра как шевелюра, мало ли какие бывают - но из этой торчали два треугольных уха, покрытых короткой шерстью. Одна из обративших на себя внимание Семена структур висела у эльфа над плечом, наверняка какое-то из низших принуждений - вокруг эльфа оставалось пустое пространство радиусом с полметра. («Вот это здорово», - подумал Семен.) Смутно ощущалось присутствие еще каких-то заклинаний, должно быть облика или, скорее, воздействия, поскольку народ в автобусе на очень нетипичного пассажира не обращал никакого внимания. Эльф, похоже, взгляд почувствовал и развернулся с неуловимой грацией, два совершенно кошачьих глаза пристально уставились на Семена. Эльф на классического из фэнтезийных книжек походил мало, и Семен сразу вспомнил, как кто-то, вроде Володя Чертанов, говорил, что до книжек Толкина эльфов называли вовсе не эльфами, а людьми-кошками, или кошколюдами. Причем в порталах на территории бывшего СССР - вплоть до конца восьмидесятых.
На взгляд Семена, кошачьего в эльфе было не так уж и много. Разве что глаза - крупные, зеленые, с вертикальными зрачками. В общем, создавалось впечатление странной и немного тревожной красоты. Семен пожал плечами, эльф то ли улыбнулся, то ли оскалился, коротко продемонстрировав великолепные клыки («Хорош!» - восхитился Семен и отвернулся. Вопреки ожиданиям, сошел он не у объекта, вместе с Семеном, а на Выселках, где начинались коллективные сады и ничего интересного, на взгляд Семена, не наличествовало. Хотя, кто их знает, этих эльфов, может, решили у себя помидоры разводить. Или картошку. Пытаясь добросовестно, но безуспешно представить эльфа, окучивающего картошку, Семен и доехал до своей остановки.
- А я сегодня в автобусе эльфа видел, - объявил Семен Владимиру Вячеславовичу, проходя мимо его стола к своему месту.
- А дракона не видел? - поинтересовался ВэВэ, не поднимая глаз.
- Дракона в автобусе? - заулыбался Семен. - Не разглядел, тесно было. А что, они вместе должны были быть?
- А ты не знал? Эльфы без драконов в автобус не заходят. - ВэВэ оторвал взгляд от замысловатых загогулин какого-то графика и поинтересовался: - Ты, часом, не шутишь?
- Да что вы, Владимир Вячеславович, - сделал вид, что обиделся, Семен, - я совершенно серьезно.
- Погоди, ты хочешь сказать, что в самом деле видел в автобусе эльфа?
- Ну да. Именно в автобусе и именно эльфа. Как на картинке. А что такого? Шадрики вон аж в электричке катаются.
- Так. Садись. Сейчас у нас будет серьезный разговор. Если ты не шутишь, конечно. Но если шутишь, то глупо. Лучше признайся, пока не поздно. Не шутишь? Ну ладно. Опиши этого… эльфа.
- Э… ну я ж говорю - как на картинке. Ростом не меньше метр девяносто. Волосы - как у поп-звезды семидесятых, уши большие и треугольные, глаза кошачьи, нос, губы и лицо вообще почти человеческие. Вот только лицо вроде бы эдакое… короткошерстное… не разглядел точно, но ощущение - типа замши.
- Ты еще скажи - плюшевое. Плюшевый эльф, ха!
- Ну да. А еще зубы хорошие - любая кошка позавидует. Одет… ну, в общем, обычно одет - курточка там неприглядная, брюки… вроде… не разглядывал особенно. Заклинаний на нем было с пяток.
- Каких? - немедленно вскинулся ВэВэ, лучший заклинатель портала Северный.
- Владимир Вячеславович, вы же знаете, я в этом не мастак. Что есть что-то, это почувствовал, а что именно и сколько - без понятия. Какое-то воздействие было - типа того, что вы с чемоданом показывали, - к нему никто ближе полуметра не подходил, хотя в утреннем автобусе… ну вы представляете, да? Еще облик был наверняка: на него никто, кроме меня, внимания не обращал. Кстати, а можно на меня что-нибудь эдакое наложить, а? Чтобы в автобусе без давки?
- Можно, но слезет быстро. Поскольку без подпитки. Но ты не отвлекайся. Еще что-нибудь характерное заметил?
- Вроде нет, хотя… рисунок у него на правом виске, от глаз.
- Нарисуй. - ВэВэ перевернул листок с графиком и сунул карандаш.
Рисовал Семен неплохо и своим творением остался доволен: простой, но эффектный орнамент выглядел гармонично и завершенно. Семен нанес еще пару штрихов и поднял глаза на шефа. ВэВэ имел вид совершенно загипнотизированный.
- Э… Владимир Вячеславович, - встревожился Семен.
ВэВэ с трудом оторвал взгляд от рисунка и уставился на Семена.
- Если ты прямо сейчас скажешь, кто показал тебе этот рисунок и надоумил на подобный розыгрыш, обещаю, никаких последствий не будет. Ни для кого. Но, если это выяснится потом, гарантирую, выговором не отделаешься. Понимаешь?
- Это не розыгрыш. - Семен обиделся всерьез. - Вам написать докладную? В трех экземплярах?
- Обязательно напишешь. И не дергайся так, дело действительно серьезное. Серьезнее, чем ты думаешь. Ладно, пока будем считать, что я тебе поверил. А теперь слушай, почему того, что ты мне рассказал, быть не может.
Во-первых, вспомни-ка для начала о компьютерной реконструкции из книги Миллера, которую ты назвал «картинкой». И подумай… Ничего не придумывается? Ладно, подскажу: сколько разумных видов в книге представлены не фотографией, а реконструкцией? Ага, вижу, начал понимать. Правильно, Homo Panthera Sapiens, сиречь эльфы, и Pterosaurus Sapiens. Думаешь, почему ты мне про эльфа, а я тебе про дракона? А? Причин тому несколько, основные: эльфы очень редко попадаются даже на той стороне, и вдобавок они считают, что точное изображение может быть использовано врагом против субъекта этого самого изображения. Не без оснований, кстати, считают.
Во-вторых, эльфы образуют очень замкнутый социум. Япония до XIX века - весьма слабое подобие. Эльф может покинуть пределы своего клана - и никогда не будет допущен обратно. Такое у них практикуется - межклановые браки не редкость, но земли своего народа эльф покидает только в самом крайнем случае, потому что после этого его не примет никакой клан. Эльф просто будет убит, как только попытается вернуться. По имеющимся данным, из считаных единиц эльфов, покидающих земли А-Шавели, большинство кончают с собой - косвенным образом - сразу после выполнения дела, которое вывело их из лесов. Из оставшегося меньшинства большинство возвращаются в леса, чтобы погибнуть от рук сородичей. И только меньшинство меньшинства из считаных единиц остается в большом мире, стараясь жить отдельно и особо на глаза никому не попадаясь. А ты его увидел в автобусе.
В-третьих. У А-Шавели есть столица - Шалмари. И в нее изредка даже допускаются некоторые представители неэльфийского вида. Торговцы в основном. Все как один из проверенных родов, веками ведущих торговлю с Шалмари. Поэтому в большой мир и к нам проникают иногда довольно подробные сведения о внутреннем укладе жизни эльфов. Например, о сихкхи - рисунке на правой стороне лица. Для эльфа это одновременно паспорт, герб и обозначение текущего статуса. Твой эльф, опуская подробности, которые ты мог в рисунке не запомнить или исказить, - райе клана Ар-Шавели, в поиске. Проще говоря, наследный принц эльфов. Моих знаний недостаточно, чтобы представить, какой такой поиск мог вывести его из лесов, не говоря уже о том, чтобы привести сюда. Но в любом случае это мне не нравится.
И наконец, в-четвертых и в-главных. Я пока еще здесь начальник. И знаю обо всех проходящих через портал как с той, так и с этой стороны. Надо ли мне тебе говорить, что прохождение через портал эльфа не было зарегистрировано не только за последний период, но и за все известное мне время существования портала, и я уверен, вообще всех порталов? Ну как?
- Впечатляет, - ошарашенно отозвался Семен. - А может, он под чужим обликом прошел? Шадриком, там, каким обернулся?
- Нет. - ВэВэ поморщился. - Не говори того, чего не знаешь. Наверняка в силах эльфа создать облик, который обманет любого, но через портал он под ним пройти не сможет. Но это неважно. Неважно даже то, что в теории можно пройти и не через портал, а где-нибудь в окрестностях. Не будем плодить сущностей. Тем более что надобности в этом нет. Скорее всего, никакого эльфа ты не видел.
- Да не вру я! - вспылил Семен.
- Не перебивай! Я же сказал, что верю тебе. Ты видел то, что тебе показали. Кто-то, какой-нибудь рауш, келем или, скорее всего, шадрик надел облик эльфа и его тебе продемонстрировал. Со вполне предсказуемыми последствиями и насквозь непонятной целью.
- Извините, Владимир Вячеславович. Думаете, шадрик? Пошутил, что ли?
- Может, пошутил, а может, и нет. Пусть тебя их добродушный вид не обманывает. По некоторым нюансам души они похлеще чеченцев будут. Кстати, у тебя же среди них приятель есть? Вот ему и расскажи свое чудное виденье. Вдруг что умное присоветует.
- А можно? Я имею в виду, вдруг это он и был?
- Какая разница, хуже не будет. Если он причастен к этому случаю, он и так все знает. А если не причастен, то мог что-то слышать от своих. Происхождение феномена явно с той стороны, из наших так шутить некому, а слухами земля полнится. Порасспрашивай ненавязчиво, потом мне расскажешь.
- Как скажете, Владимир Вячеславович. Семен поднялся и пошел к своему столу.
- Погоди. Докладную напиши. Можешь в одном экземпляре.
Вопреки желанию, с Оскаром Семен в тот же день не встретился. Сразу после обеда вернулся Ваня Иртыш, его два часа разгружали всем отделом, потом до вечера монтировали стенд. Пришел Рудчук со второго этажа, ходил вокруг полусобранного стенда и облизывался. Ему непременно хотелось запустить его прямо сейчас. На другой день пошли привычные для всякой российской техники проблемы. Рост-Приборовский сверхточный сверхстабильный источник питания (аналогов в России нет, зарубежные в десятки раз дороже) упорно держал на основном выходе ток, завышенный раза в полтора, хотя на контрольном демонстрировал полный порядок. В результате преобразователь выдал такой уровень девиации, что у Рудчука чуть нервный припадок не случился. Вдобавок для подключения восьми субблоков-сателлитов вместо кабелей в поставку были элегантно подложены шестнадцать хитромудрых разъемов и восемь кусков очень многожильного провода. Проблема, как выяснилось позже, заключалась в том, что разъемов-пап было девять, а мам, самое печальное, - семь. Технику, которому отдали паять кабеля, это было глубоко фиолетово, поэтому с Аранаутова, стоящего у последнего восьмого субблока и держащего в руках кабель папа-папа, можно было ваять аллегорическую статую «Растерянность». Или даже «Обалделость».
Таким образом, с Оскаром Семен смог встретиться только через два дня.
Оскар сидел на своем любимом месте и поглощал пиво. Три бутылки «Балтики» стояли уже пустые, еще две ждали своей очереди.
- Шадрик, - сообщил Оскар.
- Шадрик, - согласился Семен.
- У тебя задумчивый вид сегодня, - сказал Оскар. - Садись, выпей пива и забудь о проблемах хотя бы на время.
- Я третьего дня в автобусе эльфа видел, - не стал тянуть резину Семен.
- Это и есть причина глубоких размышлений, следы которых столь явственно читаются на твоем лице? - Шадрик прищурил глаза, что означало веселье. - Друг мой, поверь старику, ты стал жертвой розыгрыша.
- Да нет. То есть, может быть, и стал, но думал я сейчас не об этом. А о своей работе. Но это тебе неинтересно, поэтому я сказал тебе об эльфе. Потому что об эльфе тебе, наверно, интересно.
- Не очень интересно.
- Угу. - Семен почему-то почувствовал досаду.
- А что тебе твой покровитель сказал?
- То же самое. Что меня надули. Но встревожился. Сказал, чтобы я с тобой поговорил.
- Э… - Оскар прищурился сильнее. - Может, он меня подозревает, а? Скажи ему, пусть не тревожится. Вредно это, да и незачем. Если бы я захотел вас обмануть, я бы обманул, поверь мне. А твой обманщик - совсем плохой обманщик, молодой, видимо.
- Почему?
- У пошутившего над тобой не хватает чувства меры. Это очень распространенная ошибка, особенно среди молодых. Если я скажу тебе, что уронил серебряную монету в лужу перед входом в это злачное заведение, возможно, я смогу ранним утром наблюдать тебя, старательно ее осушающего. Это будет означать, что моя шутка удалась. Если же я скажу, что уронил туда бриллиант размером с кулак, это будет означать, что у меня нет чувства меры. Понимаешь?
- Понимаю. Погоди, так ты не терял монеты… ээ… когда это было? На прошлой неделе вроде?
Оскар совсем зажмурился:
- Я слишком стар, чтобы перепрыгивать лужи. А ходить в мокрой обуви я и в молодости не любил. У вас хорошая еда и хорошее питье, но погода, на мой взгляд, никуда не годится. Вам надо над ней поработать.
- Сентябрь же, - растерянно сказал Семен и расхохотался.
- Не оправдывайся. - Шадрик открыл глаза. - Какой он, ша велар, которого ты видел?
- Я шефу его описал. Шеф сказал, что он - эльфийский принц и чего-то ищет.
- Райе, стало быть. Какого клана, не сказал?
- Всехнего. Самого большого. Или самого главного.
- Ар-Шавели. Аэ. Это уже не с кулак бриллиант, а с корову. Совсем глупая шутка. Совсем не смешно.
- Вот и шеф сказал, что плохая шутка.
- Умный он, твой шеф. Только слишком умный. Скажи ему, чтобы не беспокоился. Я поговорю с моим родом - если что узнаю, скажу тебе.
- Спасибо, - с облегчением сказал Семен.
- Потом благодарить будешь. И…
- За мной не заржавеет, - поспешно сказал Семен и явно попал в точку: Оскар выглядел довольным донельзя.
- Дня через три, - сказал Оскар и, увидев удивление собеседника, добавил: - Сейчас у моего рода… праздник. Все там, - он махнул рукой в сторону объекта, - завтра кончится. Я сам только сегодня утром вернулся.
- То-то я смотрю, все ваши куда-то пропали. А что сам не сходишь?
- Я же говорю, сегодня утром через врата проходил. Завтра обратно пойду, еще через день вернусь - те же два дня. И голова разболится. Ноги еще утруждать. Лучше здесь буду.
Семен усмехнулся:
- А ты не пей много. Мало ли что праздник. Полчаса побыл - и обратно.
Шадрик явно удивился:
- Друг мой, ты глупость сейчас сказал. Сколько бы я ни пил, нельзя через полчаса обратно. Совсем без головы остаться можно.
- Как - без головы? - теперь удивился Семен. - У вас что, правило такое?
- Не у нас, а у вас. Аэ. Понял! Как же так, не я, а ты у портала работаешь, а про него меньше меня знаешь? Если сейчас через врата ходил, снова во врата сразу нельзя. С ума сойдешь. Или совсем умрешь. Ты что, не знал?
- Первый раз слышу, - смущенно признался Семен. - А когда можно?
- От головы зависит. Если голова совсем молодая, через неделю - самое раннее. Если как у тебя - дня через три-четыре. А мне и через день можно. Можно и быстрее ненамного, но голова болеть будет. И сны дурные сниться. Так я лучше здесь буду.
- Понял, - сказал Семен, вставая. - Ну я пошел, Шадрик.
Семен шел, обдумывая слова Оскара насчет порталов, и ощущал какую-то неправильность. Нет, насчет достоверности полученной информации он не сомневался: шадрик не настолько глуп, чтобы обманывать его в том, что он может легко проверить. И то, что он раньше ничего не знал про эту особенность порталов, его в общем-то не удивляло - хоть и работая при портале, он никогда особо не интересовался ни самим порталом, ни тем, что за ним находится. И заклинания учить особо не порывался, хотя ВэВэ и говорил, что у него есть несомненный талант. Просто технарь он и есть технарь. И пусть где-то есть места, где люди летают не самолетами или хотя бы там дирижаблями, а только потому, что сотворили соответствующие заклинания. Пусть эти места будут сами по себе, а он, Семен, сам по себе. И ничего с ними общего он иметь не желает. Но было еще какое-то далекое смутное воспоминание, оно крутилось в голове, вызывая легкий дискомфорт, и явно не вязалось с только что полученной информацией.

* * *

Хотя Семен и не видел причин не верить Оскару, но, верный своему принципу «проверяй и перепроверяй», решил поспрашивать шефа о портале, дождавшись удобного случая. Удобный случай представился скоро, на вечерней гулянке по поводу дня рождения кого-то из бухгалтеров. Семен появился в самом разгаре и уточнять, чей именно день рождения, не стал - какая, собственно, разница? Дождался очередного перекура и подошел к некурящему шефу:
- Владимир Вячеславович, а правда, что через портал часто ходить нельзя?
- Хм. И где это ты узнал? - насторожился шеф.
Тут бы Семену сказать что-нибудь вроде «прочитал где-то», но он, не подумавши, ляпнул:
- Оскар сказал.
Владимир Вячеславович не на шутку рассердился:
- Ты, Семен, охренел, что ли? В конце концов, ты где работаешь? Почему о том, что ты знать обязан, ты узнаешь от чужих? Я ж каждую неделю литературу вам, неучам, чуть не под нос подсовываю. Не любишь Миллера, так вон Лавров, твой коллега, между прочим, отличную монографию опубликовал. И не говори, что не знаешь, хотя бы из вежливости мог прочитать. В чем дело, Семен? Мне что, каждую неделю экзамен на знание азов проводить? А если тебе - всякое бывает - придется на ту сторону сходить? А ты, скажем, калькулятор забудешь и сразу обратно через портал побежишь? И прямиком в психбольницу, а?
- Да перед переходами же всегда инструктажи проводятся… - попробовал возразить Семен.
- Всякое может случиться. Может и инструктаж некогда провести будет. И потом, переход - это первый момент. Ладно, не знаешь чего-то, я тоже всего не знаю. Но тебе что, спросить не у кого? Я понимаю, вы там с этим шадриком спелись на почве совместного алкоголизма, но надо же соображать немного! Бдительнее надо быть. Не сметь ухмыляться! За три года твоей работы здесь было довольно тихо, думаешь, так всегда бывает? Чужие они и есть чужие, и вовсе они не идеалы нравственности, экземпляры среди них те еще попадаются. Воспользуется какой-нибудь из них твоим незнанием и нанесет непоправимый вред. Кое-кому на той стороне порталы - как бельмо на глазу.
- Кому? - удивился Семен.
- Читайте книги, молодой человек, в них все написано. В общем, так: премии лишать тебя пока не буду, но выговор, будь добр, получи. За невежество. Впредь наука будет.
- Понял, Владимир Вячеславович, обещаю почитать. - Семен был обескуражен, но не сдавался: - Но в книге, пока до сути доберешься… Вы бы вкратце объяснили, почему часто через портал ходить нельзя?
- Ни черта ты не понял. Прямо как ребенок: «Почему солнце круглое?» Потому что все взаимосвязано и вкратце никак не получается. Вот что такое портал?
- Ну-у… окрестность точки перехода между… э-э… сингулярными вероятностными моделями, вот.
- Умные слова говоришь, а смысла не понимаешь. Что, без портала точки перехода не будет? То, что ты назвал, - это место расположения портала, а не сам портал. Короче, уравнение Боше-Зельдовича помнишь, надеюсь?
- Естественно. Фи тау на дэтэ равно…
- Уволь. Еще бы ты его не помнил. В сущности, вся наша область деятельности из него вытекает. Так вот, точка перехода - это не совсем корректное название локального экстремума функции Зельдовича. Выражаясь популярно, в этой точке две смежные вероятностные модели наиболее схожи. И, немного подкорректировав то, что мы в силах корректировать, то есть тау и хи, можно осуществить перенос физического тела из одной модели в другую. Сколько на это надо энергии, ты можешь подсчитать самостоятельно.
- Но это же означает, что можно обойтись без портала?
- К чему я и веду. Можно, если ты способен оперировать энергетическими связями на микроуровне. То есть если ты хороший маг или если у тебя есть машина Римана. Собственно, портал и есть риманова машина, увеличенная до безобразия. И не спрашивай меня, откуда она берет энергию. Этого теперь никто не знает. Но, будь портал только римановой машиной, не возникло бы интересующей тебя проблемы. Дело в том, что портал - это очень сложное устройство со многими функциями. И проблема релаксации напрямую связана с той из них, которая в момент перехода вкладывает тебе в голову язык, обычаи и особенности той местности, в которой ты оказался. Причем в последней редакции. То есть портал каким-то образом поддерживает связь с окружающим пространством на обеих сторонах своего расположения. А продолжительность периода релаксации, в свою очередь, связана со способностью индивидуума к обучению. Природа этих связей до конца не выяснена, есть несколько гипотез. В монографии Лаврова они все подробно рассмотрены. Кстати, там же он и свою идею выдвинул, весьма и весьма достойную. Он опирается на наделавшую в свое время шуму гипотезу о потоке информации, но…
- Сема! Владимир Вячеславович, имейте совесть! - Молоденькая бухгалтерша, Вера вроде. В заметном подпитии. У нее, что ли, день рождения? - Ни с-слова о работе. Берите рюмки.
Дальше было все как всегда - тосты, задушевные разговоры, буйное веселье, шумный поход до остановки. И ничего примечательного не было бы дальше в тот вечер, если бы не озарение, вдруг посетившее Семена при взгляде на покачивающуюся походку идущих впереди дамочек. Ну, конечно! Пьяная мамаша! Тогда, давным-давно, почти двадцать лет назад…

* * *

Хотя мама свою работу всегда только ругала, Семе мамина работа нравилась. Куда больше, чем работа папы Саши. У отчима всегда беготня, шум, папа Саша на кого-нибудь кричит, иногда приходит злой Главный Инженер и кричит на папу Сашу. И на Сему никто внимания не обращает, разве что скажут: «Мальчик, не мешай». Неинтересно. То ли дело у мамы: никто на нее не кричит, даже Главный Инженер, проходя, кивает и говорит: «Здравствуйте, Тамара Владимировна» или «До свидания, Тамара Владимировна». Сразу видно, уважает. А если кто-нибудь утром опоздает, то картинка получается точь-в-точь как в школе: опоздавший мнется и оправдывается, а мама (ну прям учительница) строго так ему выговаривает. Но в школе все-таки дети, а тут взрослый человек переминается с ноги на ногу и лепечет что-то невразумительное. Значит, мама главнее даже учительницы.
И даже став старше и поняв, что должность вахтера отнюдь не самая главная на заводе, Сема частенько после школы шел Не домой, а к маме на вахту. Просто так, посидеть. Попить чаю, полистать прошлогоднюю подшивку «Огонька» или, представляя себя разведчиком, понаблюдать за прохожими через узкую амбразуру окна. Особенно за теми, которые входили и выходили в дверь здания напротив. Здания, в котором размещалось какое-то учреждение с громоздким и непроизносимым названием. Это много позже Семен узнает, что в шестом корпусе ВНИИГСКВТ размещается портал Тайга. А тогда детским любопытным взглядом он быстро приметил необычность многих из тех, кто проходил через высокие двустворчатые двери напротив его наблюдательного пункта. Несколько раз он пытался привлечь внимание мамы восклицанием «Смотри, какой дядя вышел!», мама смотрела, но не понимала. Объяснить, чем этот дядя привлек внимание, не получалось - как только находилось слово, объясняющее странность прохожего, становилось ясно, что не такой уж этот прохожий толстый или там высокий. И руки не такие уж длинные. Сема пожимал плечами и буркал лишь: «Не видишь, что ли, странный». Мама смеялась, ерошила ему волосы и называла фантазером. Так что Сема через некоторое время эти попытки оставил, но наблюдения не забросил.
На немолодую женщину в зеленом платье с ребенком на руках он обратил внимание в тот момент, когда она подошла к тем самым дверям, явно собираясь войти. В это время дверь открылась, оттуда вышел мужчина в свитере (вполне обычный), увидел женщину и задержал начавшую закрываться дверь, приглашая заходить. Женщина, однако, заходить не стала, улыбнулась, что-то сказала, указав свободной рукой на спящего ребенка и, не оборачиваясь, пошла по улице. Мужчина пожал плечами, отпустил дверь и тоже ушел. Однако не прошло и пяти минут, женщина с ребенком появилась у двери снова. Разведчик Кузнецов, которым в это время был Сема, насторожился. На этот раз объекту наблюдения никто не помешал, и он, то есть она прошла внутрь здания. «А дверь-то еле-еле открыла - тяжелая, - подумал разведчик. - Чё ж не зашла, пока открытой держали? Что-то тут нечисто». Некоторое время Сема еще постоял на посту, ожидая продолжения, но не дождался. Опять он увидел ее случайно. Вечерело, мама уже собиралась «сдавать пульт на охрану», Сема, проходя, бросил взгляд в окно и увидел ту же женщину, стоящую, прислонившись к закрытой двери. Лицо раскрасневшееся, платок сбился в сторону, и из-под него свисают пряди волос. Ребенок проснулся и, что-то радостно лепеча, размахивал руками. Женщина вдруг резко оттолкнулась от двери, чуть не упав (Сема вздрогнул), и пошла по тротуару, заметно покачиваясь. Пьяных Сема видел достаточно, и воображение быстро нарисовало ему темную комнатку, небритых мужиков, самогонный аппарат и тетку, которая, настороженно оглядываясь, стучится в дверь этой самой комнаты. Вот пьяных женщин ему до этого видеть не приходилось. Тем более что у этой был на руках ребенок. Наверное, еще и потому, что возраст у той женщины был примерно такой же, как у мамы, картина уходящей покачивающейся фигуры с ребенком, выглядывающим из-за плеча, врезалась Семену в память отчетливо и надолго.

* * *

«Она не была пьяной», - вдруг понял Семен. Странно, но, несмотря на два десятка лет, отделявших его от того события, эта мысль принесла ощущение радости. «Конечно, - подумал Семен, - она прошла сквозь портал и вернулась обратно в тот же день. Часов шесть прошло, наверно. Вот и шаталась. Если Оскар прав, могла и с ума сойти. Стоп! А ребенок?»
Семен улыбнулся: неправильность, раздражавшая его при каждом обдумывании разговора с Оскаром, наконец проявилась. Ребенку, по воспоминаниям, было года два-три, ну не больше пяти. В соответствии с «проблемой релаксации» пятилетнему ребенку, в один день дважды прошедшему портал, никак не полагалось радоваться жизни. Видимо, есть какие-то исключения. Возможно, дело в том, что ребенок по пути «туда» спал? Или - возник еще вариант - ребенок недоразвитый, проще говоря, даун? У них же как раз проблемы с обучаемостью, значит, наверно, и портал воздействует слабее. «Прав ВэВэ, надо будет книжки почитать, - решил Семен. - Хотя, вообще, странно, как это ее два раза в день в портал пустили. Да еще и с ребенком». Усмехнулся воспоминаниям: что-то тут нечисто.
Много позже Семен не раз задумывался над тем, как все сложилось бы, не повстречай он тогда Оскара. Он ведь собирался все рассказать шефу. Смог бы он сопоставить факты и понять то, что, несомненно, понял Оскар? И было ли уничтожение Сорок седьмого следствием действий Оскара или произошло по какой-то другой причине? Наверно, все могло бы пойти по-другому, если бы не случай. Одно из тех простеньких, незаметных, случайных событий, за которыми потом, иногда годы спустя, отчетливо видна рука Судьбы. Семену случайно встретился Оскар. На железнодорожном вокзале.
У Семена дома кончилась картошка, и он собирался проведать бабу Настю, у которой в последнее время покупал всякие дары сада и огорода. Сам Семен, по причине в основном природной лени, садом обзаводиться не собирался и все необходимые для нормального питания фрукты, овощи и прочие корнеплоды покупал у частников. С бабой Настей - маленькой сухонькой старушкой с повадками сверхзвукового истребителя - Семен познакомился на рынке три года назад и был сразу покорен ее оптимизмом и неукротимой энергией. Узнав, что старушке далеко за семьдесят, Семен удивился: бойкая говорливая бабулька никак не походила на развалину, каковыми, по мнению Семена, должны были быть все, умудрившиеся дожить до таких лет. Еще больше удивился, узнав, что она одна обрабатывает сад в десять соток. Позже Семен удивляться перестал. Энергии бабы Насти хватило бы на троих и еще бы немного осталось. Летом она возилась в саду, собирала грибы и ягоды, зимой шила, вязала и вышивала, делала из заготовленных припасов сотни банок икры, салатов и лечо. И во все времена года являлась сушим проклятием для всех социальных организаций, имеющих к ней хоть самое малое отношение. Впервые попав к бабе Насте домой и обратив внимание на характерный узкий высокий сейф, Семен узнал, что баба Настя еще и охотница. Правда, в последнее время на охоту не ходит: «Старая стала, - пожаловалась она, возясь на балконе среди необъятных запасов всяких солений и варений. - Сентиментальная, как институтка, - сообщила, проносясь мимо с пятилитровой банкой в руках. - Подстрелю зверюшку, посмотрю, и так жалко становится, аж слезы на глаза наворачиваются, - донеслось из кухни. - Терпела, терпела да и бросила. На рынке теперь мясо покупаю». Баба Настя прошла всю Великую Отечественную от Москвы до Берлина, причем не абы как прошла, а в полковой разведке. Это, впрочем, Семена уже не удивило: если предположить, что в молодости у нее было энергии не меньше, то оставалось только посочувствовать бедным фрицам, имевшим злое счастье оказаться у нее на пути.
Дома бабу Настю Семен не застал, что, учитывая ее характер, было неудивительно. В обычный день Семен купил бы пару кило на ближайшем малом рынке, но была суббота, и он решил проехаться до огорода бабы Насти. А не окажется ее там, так хоть прогуляется, свежим воздухом подышит. В отличие от большинства местных огородников, имевших участки под городом, в Выселках, у бабы Насти огород был далеко - в двадцати километрах от городской черты. И добираться туда надо было на электричке. Поэтому Семен поехал на вокзал.
И встретил там Оскара.
Что тоже не было событием из ряда вон - шадрики частенько катались на электричке, и причиной тому была вовсе не их любовь к железнодорожному транспорту. Просто через три остановки идущая к Саратову электричка выходила на берег Волги. И для шадриков, живущих в степи (которую многие назвали бы пустыней), это было зрелище похлеще, чем египетские пирамиды для среднего россиянина. Поэтому, увидев на перроне знакомую фигуру, Семен ничуть не удивился. Зато удивился Оскар:
- Шадрик, Семен. Неужели тоже решил посмотреть, не вытекла ли, наконец, вся эта вода?
- Шадрик. Да нет, мне совсем в другую сторону, я за картошкой поехал. А вот ты чего едешь? Ты-то давно уже здесь, мог бы и привыкнуть.
- Головой я привык. Я знаю, что эта уйма воды текла там тысячу лет и будет течь еще тысячу. Сердцем привыкнуть не могу. Ты этого не поймешь. Чтобы это понять, надо, чтобы сто поколений твоих предков жили там, где вода бывает только в виде лужи на дне колодца в два человеческих роста.
- Тяжелый случай, - улыбнулся Семен.
Но Оскар был настроен серьезно:

1 Следующая страница


Восход над Шалмари 2

- Вода - сокровище. Нет воды - беда. Случалось, в жаркие годы целые селения вымирали из-за того, что высыхали колодцы. Ты не знаешь того, что чувствует сердце, когда однажды утром вода в колодце не покрывает тот камень, который она покрывала вчера. Я смотрю на вашу воду, и сердце радуется: воды много, значит, все будет хорошо. Ты не поймешь.
Семен помолчал. Ему надо было на другой перрон, но до его электрички оставался еще почти час, и Семен вдруг спросил:
- А если через портал спящего пронести, ему можно будет назад быстро вернуться? А если дур… слабоумного то есть через портал провести?
Оскар удивился:
- Ты странные вопросы задаешь. Не знаю. Ты бы лучше у своих спросил, они скорее знают.
- Да я и собираюсь. Просто так, на всякий случай спросил, вдруг слышал чего.
- Нет, не слышал. И почему тебе это вдруг интересно стало? Ученым решил стать?
- Да нет, припомнил тут кое-что, - и Семен рассказал свое воспоминание о мамаше с ребенком.
Оскар задумался:
- Не понимаю. Наверное, ты ошибся. Прошлое - странная вещь. И память - тоже странная вещь. А две странные вещи - совсем непонятная вещь. Ведь ты говоришь, это не здесь было?
- Угу, не здесь.
- Говоришь, было это семнадцать лет назад? А по-нашему, значит… Л в какой мир те врата ведут?
- Тайга-то? Да я не знаю. Я случайно узнал - просто списки порталов смотрел и знакомый адрес заметил. Но точно не к вам, я бы запомнил.
Запыленный динамик на столбе вдруг ожил, прокашлялся и классически невнятным голосом объявил Семенову электричку. Оскар встал:
- Ты иди, это, наверно, твой пой-езд пришел. А мне в город вернуться надо. Дела есть. Шадрик.
Семен насторожился:
- Так ты что-то знаешь об этом?
- Может, знаю, а может, и нет. Сейчас неважно. Потом расскажу. Шадрик.
- А что… А, черт с тобой, ладно, потом так потом. Шадрик. - И Семен запрыгал через рельсы к своему перрону: электричка уже виднелась вдали.
И вот после этого разговора Оскар куда-то пропал. Раньше Семен не задумывался над тем, где Оскар живет и чем зарабатывает на жизнь, - просто принимал как данное то, что практически каждый вечер шадрик сидел за угловым столиком в компании нескольких бутылок пива. Пропадать ему случалось, но на день-два, не больше. А тут - уже неделя, как в воду канул. Семен ежевечерне приходил в кафе, иногда пропускал кружечку-другую, иногда уходил сразу - одному сидеть было скучно.
В этот день на улице было не по-осеннему тепло, и Семен решил задержаться. Пиво оказалось хорошим и холодным, это было приятно. Семен выпил кружку, купил еще одну и, возвращаясь, заметил грузную фигуру, примостившуюся за его столиком. Семен обрадовался было, но тут же увидел, что это не Оскар.
- Семен Астраханцев? - спросил шадрик.
- Да, - ответил Семен и удивился: насколько он помнил, у шадриков начать разговор с малознакомым или незнакомым человеком без традиционного приветствия означало оскорбление. «Я, наверно, должен обидеться, - подумал Семен, - только как, интересно, это должно выражаться? Сразу в морду или подождать немного? А если сделать вид, что ничего не случилось, вдруг вообще обнаглеет?…»
Решил просто сдвинуть брови и отвечать сухо, хотя и сомневался, что чужой заметит разницу. Незнакомый шадрик протянул какой-то предмет:
- Возьми. Оска-аир сказал тебе передать.
Семен взял. Предмет оказался чем-то вроде топорика. Скорее декоративного или ритуального назначения, нежели боевого. Рукоять, похоже, костяная, была на две трети заполнена какими-то письменами. Заостренное в виде клюва металлическое лезвие отливало зеленым. Семен сразу забыл о недавнем намерении отвечать коротко и разговор не поддерживать - у него вдруг появилась куча вопросов:
- А…
Спина шадрика мелькнула в дверях, двери закрылись, и спина пропала. Семен застыл перед столиком с кружкой пива в одной руке и топориком - в другой. Вроде бы закончить разговор без традиционного прощания означало неменьшее оскорбление. Догнать гада, что ли? Семен мрачно посмотрел на кружку пива в руке, быстро выпил и пошел домой. Настроение было испорчено.
Утром, собираясь на работу, Семен прихватил топорик с собой. Наверняка эта штука должна была что-то означать, и это что-то следовало выяснить. Семен долго раздумывал, показать ли его шефу, и, в конце концов, собрался показывать. «Уж про топорики-то ихние я знать ни фига не обязан, - решил он. - Что я им, Миклухо-Маклай, что ли?»
От проходной целеустремленно топали по своим делам два шадрика, вчерашнего грубияна среди них не было, а один из них, кажется, пару раз сиживал за столом вместе с Оскаром. Семен приветственно помахал рукой, но шадрики сначала уставились на него, как кролики на удава, а потом рванули прочь самым быстрым шагом. Причем один (не тот, которого Семен видел с Оскаром) все время оборачивался. «Чего это они? - удивился Семен. - Дикие какие-то». Сплюнул и пошел дальше.
Шеф стоял в коридоре рядом с дверью и разговаривал с высоким раушем.
Рауши вообще все высокие и худые, но этот был выше всех, виденных ранее Семеном. Случись тут в коридоре тренер какой-нибудь баскетбольной команды - потерял бы сон и аппетит. Разговаривали, как ни странно, не на русском, а на каком-то гортанно-рычащем языке, явно чужом. ВэВэ выглядел встревоженным, рауш, как показалось Семену, тоже. Хотя черт их разберет, этих чужих. Шеф увидел Семена, кивнул приветственно и показал руками, дескать, подожди, уже заканчиваем.
Рауш сделал изящное движение, вроде пожатия плечей (ВэВэ повторил и неплохо), повернулся и пошел по коридору в сторону портала. ВэВэ задумчиво смотрел ему вслед.
- Проблемы какие-то, Владимир Вячеславович? - поинтересовался Семен.
- Да вроде бы нет, - повернулся к нему ВэВэ. - Так, то ли готовится чего-то, то ли… Откуда это у тебя?
От тона, которым был произнесен вопрос, Семену сразу же захотелось оказаться в командировке. Желательно заграничной. Похоже, показывать шефу топорик все же не стоило.
- Оскар передал, - не стал отпираться Семен.
- Вот так вот сам и передал? - спросил шеф почти ласково.
- Нет, послал кого-то из своих. Редкостного, кстати, хама.
Шеф обхватил голову руками, прислонился к стене и горестно посмотрел на Семена:
- Сема, вот только этого мне и не хватало для полного счастья. Ну и ну… Какого хрена ты в это ввязался?
- Во что ввязался? - спросил Семен возмущенно, хотя уже желудком чувствовал: да, ввязался.
- Пошли. - ВэВэ ухватил Семена за рукав и потянул внутрь лаборатории. Подвел к книжному шкафу, схватил незнакомую Семену книгу, быстро нашел нужную страницу и ткнул в руки: - На, читай.
Четверть страницы занимала фотография топорика, с первого взгляда видно - родного брата того, что выглядывал у Семена из пакета. Рядом шел текст: «Кшиахн-х'ала [k?ia: n-h'^la] „оружие возмездия“ (лееф.) - ритуальное оружие племен северной части Хаксали и Акейнского полуострова (Танатос), разновидность клевца. Применяется для нанесения «удара милосердия» в поединках мести (см. «Алайе-ки»). На рукояти, изготавливаемой из кости, мягкого металла или твердых пород дерева, вырезаются имена тех, кому мстит хозяин К. После совершения мести над кем-либо, находящимся в списке, его имя помечается буквой «айш» (от лееф. «айше» - «был»). При гибели хозяина К. передается по наследству, наследник при этом должен внести в список виновника(ов) гибели. Если гибель хозяина К. произошла в результате поединка мести, правила предписывают убийце самому внести свое имя в список и передать К. наследнику убитого. Месть считается завершенной, когда на рукояти К. не остается места для вписывания новых имен и все имеющиеся имена помечены буквой «айш». Такой К. считается предметом гордости и сокровищем рода, тщательно охраняется и передается по наследству. Поговорка «У них в тиаме десять К.» (тиам - дом старейшины) указывает на древность и почитаемость рода. Размеры и форма К. четко определены в пределах племени».
- Вот это ни фига себе, - сказал Семен. - Во Оскар дает! Хотя, это что же получается: его - того?
- Вероятнее всего, так. Не думаю, чтобы он стал с этим шутить.
Семен задумался, ожидая ощутить горечь потери - все-таки Оскар был для него больше, чем просто знакомым, но чувствовал только удивление. Прочитанный текст был чем-то, относящимся к Средневековью и диким племенам - подсознание никак не хотело объединить его с Оскаром, пьющим «Балтику» в кафе «Светлана». Семен достал топорик из пакета и принялся разглядывать рукоять.
- И где тут буква «айш»? - поинтересовался он. - И кстати, имя - это одно слово или несколько?
- Вот. - ВэВэ указал на волнистую черточку. - И имя - это одно слово.
- Ну дела, - сказал Семен. - А вот этих… восьмерых я, стало быть, должен замочить, так, что ли?
- Именно так, - кивнул ВэВэ. - То есть никого ты, конечно, мочить не будешь, надеюсь, у тебя хватит ума это сообразить. Томагавк свой давай сюда, пригодится в качестве экспоната. Кто-нибудь тебя с ним видел, кроме… того, кто передал?
Семен виновато кивнул:
- Когда я из автобуса вышел, из дверей два шадрика выходили. Я еще удивился, чего это они такие дерганые, а теперь думаю: видимо, заметили. Да еще этот рауш, с которым вы разговаривали в коридоре, мог увидеть.
- Что Илнейал мог увидеть, это не страшно. А вот те двое - хуже. Все-таки слишком ты беспечен, Семен. Нет бы завернуть в тряпку какую-нибудь или газету.
- Я же не знал, - ответил Семен. - И что же теперь делать?
- Да ничего. Плохо, конечно, что тебя с ним видели, но не смертельно. Не думаю, что тебе грозит большая опасность, но на всякий случай старайся держаться от шадриков подальше. И, умоляю тебя, не ввязывайся, пожалуйста, больше ни в какие истории. Особенно сейчас.
- Да я ж, - сказал Семен, - я разве знал, да и…
- Ты мне лучше вот что скажи, - перебил его ВэВэ, - не знаешь ли ты, за каким чертом твой Оскар на ту сторону полез? Он же отлично знал, что его там тьма народу поджидает, вот такими же томагавками помахивая.
- Как это? - удивился Семен. - Оскара поджидает?
- Да, его. Ты не знал? Он на этой стороне вовсе не из-за кулинарных пристрастий поселился. Была довольно неприятная история, в результате которой аж четыре довольно могущественных рода решили, что твой бывший собутыльник непозволительно задержался на этом свете. Первое время там их десятки дозором вокруг внешней ограды ходили - как волки вокруг овчарни.
- Нет, не знал. Он о себе ничего не рассказывал. Погодите, он же совсем недавно на ту сторону ходил на пару дней, и ничего.
- Это он на ритуал плодородия ходил, скорее всего. Во время него убийства запрещены. А в любое другое время должен был быть очень важный повод, чтобы Оскар решился на такое. Вот я и спрашиваю: не знаешь ли ты, что это был за повод?
Семен был уверен, что знает повод. Точнее, не повод, причину. Разговор, после которого пропал Оскар. Вот только рассказывать шефу об этом разговоре Семен не хотел совершенно.
- Да нет, Владимир Вячеславович, ума не приложу, - не моргнув глазом, соврал Семен, глядя начальству в глаза честным взглядом.
- Ну смотри. Вспомнишь что - сразу расскажешь. Ладно, хватит об этом. Вы с Антоном когда замеры закончите? Кто на прошлой неделе клялся и божился, что к понедельнику будет готово? Сегодня уже среда.

* * *

Итак, подумал Семен, что мы имеем? Оскар узнает про ребенка, который безболезненно проходит туда-сюда через портал, и это производит на него впечатление… Слабо сказано - впечатление. Чтобы невозмутимый Оскар с врожденным, как у всех шадриков, умением скрывать чувства был так возбужден - Семен не припоминал другого такого случая. Следовало тогда, конечно, что-то сделать. Плюнуть на электричку и не отставать, пока все не расскажет; а упрется рогом - шефу пожаловаться. Тот бы его просто не выпустил, пока все не узнал. Да что теперь - все мы задним умом крепки.
Семен вздохнул.
- Надо в Саратов позвонить, - сказал он, обращаясь к лейтенанту.
- А? - вскинулся тот.
- В штаб, говорю, надо позвонить - в Саратов, - повторил Семен. - Они там, наверно, ничего еще не знают.
- На посту телефон не р-работает, - торопливо сказал лейтенант, словно боясь, что Семен в чем-то его заподозрит.
- Естественно, - хмыкнул Семен. - Провода оттуда к городскому коммутатору идут, а там… сам видишь.
- Вижу, - механически кивнул лейтенант.
- Так я что говорю: надо к вокзалу ехать, там своя, железнодорожная линия есть.
- Это если вокзал уцелел.
- Мог и уцелеть, он, во-первых, на отшибе стоит. А во-вторых, он с другой стороны города. И что там - неизвестно. Мог и не только он уцелеть. Поехали?
Лейтенант неуверенно оглянулся на сержанта:
- А зачем? То есть мы вам зачем нужны?
- Я же техник, а не военный, - терпеливо, как ребенку, объяснил Семен. - Я в штабе никого не знаю, кому чего докладывать. Да я даже, как в штаб звонить, не помню. Так что давай думай, сам поедешь или пошлешь кого. - Семен посмотрел на сержанта, и оба усмехнулись.
- Сам. - Лейтенант пошел к машине и встал около нее, всем видом выражая готовность и ожидание.
- Я за рулем, - пояснил сержант, - он не водит.
- Я поведу, - ответил Семен, скользнув взглядом по машинам. Взгляд зацепился за антенну. Рация. Все машины оборудованы рациями. Но пока он ехал, ему и в голову не приходило ею воспользоваться.
- Постой-ка, - сказал Семен. - На машине рация слабая, но на посту-то, наверно, стационарная есть?
- Есть, - согласился сержант. - Я, как понял, что телефон не работает, сразу попробовал.
- И что?
- Без толку. Пост, хоть и повыше, все равно в низине. Так что связи нет. А может, и есть, но в эфире тихо, а я частоты только местные знаю.
- Понятно. Надо ехать. У вас частота какая? - кивнул на машину.
- Сто сорок два и пять.
- Саныч! - крикнул Семен. Тот обернулся. - Я на вокзал поехал, посмотрю, что там и как. Постарайтесь поближе к машине быть: я, если что, на связь выйду.
- Разумно, - согласился сержант. - Ну удачи.
Семен кивнул и пошел к машине. Переключил станцию на третий канал, подбадривающе кивнул лейтенанту и поехал прочь от города: выезд на объездную дорогу находился за постом.
Восточная часть города выглядела целее. Увидев на въезде в Выселки совершенно не тронутые огнем садовые домики, Семен воспрянул духом. Но ненадолго - дальше картина была печальнее - много сгоревших домов, кое-где полыхали пожары. А самое главное - было достаточно светло, и уже должны были быть видны стоящие на окраине новые девятиэтажки.
Но, сколько Семен ни всматривался в горизонт, знакомые силуэты так и не появились. И означать это могло только одно: катастрофа охватила весь город. Людей видно не было, что навело Семена на мысль. Довольно неприятную мысль.
Вокзал был целехонек, и - ни души. В диспетчерской горел свет, на столе стояла недопитая чашка остывшего кофе, на спинке отодвинутого стула висели зонтик и теплый свитер. Маленький зал ожидания был также пуст, и, если Семеново предположение было правильным, именно поэтому вокзал уцелел: по причине отсутствия в нем людей. Диспетчер, видимо, увидел начинающиеся пожары и ушел (уехал?) в город. Касса ночью не работала, кассир приходил часам к восьми, за полчаса до первой электрички в Саратов. Семен посмотрел на часы: семнадцать минут девятого. Кассир уже, понятное дело, не придет. Семен пошел обратно к диспетчерской. Из-за приоткрытой двери доносились возбужденные возгласы лейтенанта:
- …нет диспетчера!..не знаю! Умер он, погиб, понимаете? Взрыв у нас, взрыв! Полгорода в руинах… Что?
Собеседник бубнил что-то неразборчивое, но и по тону было ясно, что он не верит и не хочет верить ни единому слову.
- Не работает телефон! - надрывал глотку лейтенант. - АТС сгорела, понимаете?! Да! Да, штаб полка. Полковнику Катасонову… да… Если нет, пусть домой звонят. Да, так и передайте: взрыв на объекте, значительные повреждения и людские потери! Доложил лейтенант Букреев… БУК-РЕ-ЕВ… Да! Вэче сто тринадцать, южный пост. Все!
- Уфф! - Лейтенант отпустил многострадальную тангенту и вытер вспотевший лоб. - Вот замучил, - улыбнулся он Семену. - Говорю ему: взрыв у нас, жертвы, а он: «Кто такой? Кто пустил в диспетчерскую? Где диспетчер?» - Лейтенант опять улыбнулся. И вообще, он как-то ожил, стал раскованнее - короткий разговор переложил груз ответственности с его хрупких плеч на неведомого полковника Катасонова, который, быть может, еще только завтракал овсянкой с молоком и уж точно не подозревал о проблеме, сваленной на него далеким лейтенантом. Семен же вдруг подумал, что его, Семена, проблемы только начинаются.
- И что дальше? - поинтересовался Семен.
- Как что? - удивился лейтенант. Для него мир снова вернулся в привычные рамки и был прост и понятен. - Подождем, сейчас там все раскрутится, приедут войска, все оцепят, ну, как положено. - Лейтенант помрачнел, вспомнил, видимо, масштабы катастрофы. И закончил невпопад: - А там разберутся, что к чему, кого сажать и на сколько.
Вот в этом Семен совершенно не был уверен. Черта с два они разберутся. Максимум, что они смогут выяснить (да хотя бы со слов лейтенанта), это - расположение эпицентра. И фигура Семена станет для военных следователей ну очень интересной. Можно, конечно, от всего откреститься: дескать, ничего не знаю, ничего не понимаю. Благо опровергать его просто некому, да и причин не верить ему нет. Решат, в конце концов, что какой-нибудь, оставшийся неизвестным гений изобрел новое химическое соединение невиданной разрушительной мощи; посрывают для острастки погоны с пары генералов и на этом успокоятся. И будут потом все разведки мира лет двадцать ковыряться на руинах Сорок седьмого, пытаясь выделить из оплавленных кирпичей следы нового супероружия. «Вот контрразведчикам лафа настанет, - усмехнулся про себя Семен. - Как план горит, езжай к Сорок седьмому и хватай первого попавшегося: сто процентов - чей-то агент».
Но, несмотря на очевидную легкость такого решения, Семен чувствовал, что он так не поступит. Можно было, конечно, умолчать, затаиться и жить дальше. Но погибли люди, очень много людей. Хороших, не очень и, может быть, совсем плохих - это неважно. Просто виновников трагедии такого масштаба нельзя оставлять безнаказанными. А в том, что конкретные виновники у трагедии есть, Семен почему-то не сомневался.
Вот только самому стать тем ангелом, который принесет человечеству благую весть о величайшем открытии с момента изобретения колеса, Семену совершенно не хотелось. Особенно сейчас. Поэтому, когда протяжным гудком электричка оповестила пустынный перрон о своем приближении, план действий в голове Семена уже сформировался.
- Так, слушай, - обратился он к лейтенанту. - Пока они там расшевелятся, пока поверят, это ж сколько времени пройдет. Поэтому ты здесь оставайся, они, наверно, еще звонить будут, уточнять. А я в Саратов поеду, буду там, на месте, народ поднимать.
Лейтенант хотел то ли возразить, то ли что-то спросить, но передумал и просто махнул рукой:
- Как знаешь. Давай, до встречи.
- Счастливо. Кстати, свяжись с теми, кто у города остался, они, наверное, беспокоятся, - бросил напоследок Семен и шагнул в открывшиеся двери подъехавшей электрички.
В электричке было пусто и тепло, мирно спала пара пассажиров, да в другом конце вагона негромко переговаривались трое мужиков, судя по экипировке и внешнему виду - рыболовы. «Осторожно, двери закрываются. Следующая остановка - платформа Белые Ключи», - объявил мелодичный женский голос, и. створки дверей отделили Семена от событий прошедшего утра.
Семен прошел в вагон и сел у окна. Перрон уже кончился, за стеклом расстилались типичные пейзажи утренней природы средней полосы России. На мгновение картины сгоревшего Сорок седьмого представились Семену всего лишь жутким сном, и он удивился, что он делает в это время в электричке. Но только на мгновение. «Надо собраться, - подумал Семен. - Милиция наверняка будет меня искать. Ее необходимо опередить. Поезда в Москву идут ежедневно, чуть ли не ежечасно. Сразу же на вокзале надо будет купить билет». Адрес головного института в Москве он знал. К кому там обратиться - тоже. Он расскажет все, что знает, и пусть другие решают, что делать.
Отчетливо вдруг вспомнились слова Владимира Вячеславовича: «Глупо надеяться, что покров тайны будет терпеливо ждать, пока мы его сами не сдернем».

* * *

Вопрос возник у Семена сразу, как он начал работать в саратовском филиале НИИ биохимии имени Калерина. Если бы только то, что филиал занимается совсем не тем, чем должен заниматься химический «почтовый ящик». Но Семен считал, что он неплохо ориентируется в достижениях современной науки и техники. А происходящее в стенах филиала никак не укладывалось в Семеновы представления. И, когда на третий день своей работы Семен собрался с духом задать шефу ВОПРОС, его даже не потребовалось озвучивать: Владимир Вячеславович прочитал его у Семена на лице.
- Хочешь спросить, почему газеты и телевидение взахлеб не рассказывают об этих чудесах?
- …Военная тайна, да?
Шеф усмехнулся:
- Да нет, все намного сложнее. И вопрос ты задал правильный. Я думаю, этот вопрос следовало бы ежедневно задавать себе каждому, кто работает не только у нас, но на всех остальных двадцати семи земных порталах.
Владимир Вячеславович прошелся из угла в угол.
- Все мы считаем, что оповестить человечество о порталах необходимо. Лично я считаю, что сделать это следует чем быстрее, тем лучше. Но, к сожалению или к счастью - не знаю, решаю это не я. А те, кто решает… я не хочу говорить о них плохо, они ученые с мировым именем, заслуженные академики и профессора, но… они все как один - консерваторы. Нельзя сказать, что их устраивает наше нынешнее подвешенное состояние, но перемен они, скажем честно, боятся. Можно предположить, что опасаются обнародования того факта, что многими своими открытиями они обязаны именно физике порталов, но я не хочу так думать. Скорее всего, они, как и всякие пожилые люди, просто не хотят перемен. Прожили же как-то двадцать девять лет, считают они, проживем и дальше. Тебе ведь ознакомительную лекцию прочитали?
- Да, про сеть порталов, смежные миры, немного про историю порталов. Вот только про Основателей не совсем понятно.
- А спросить побоялся? И зря: Виктор Викентьевич лишь выглядит неприступно, на самом деле - отзывчивый и добрейший человек. Вот только об Основателях можешь у него не спрашивать - о них толком никто не знает. Думаю, тебе следует объяснить, как вообще сложилась такая ситуация. Из лекции ты должен знать, что порталы - часть транспортной сети некой расы, называемой нами Основателями.
Семен кивнул.
- Пожалуй, кроме этого факта, мы про них ничего точно не знаем. Видишь ли, Основатели не считали нужным нас о чем-либо информировать. А нам, то есть тем, кто работал при Основателях, что-либо спрашивать в голову не приходило. Да и не могло прийти.
- Магия?
- Да. Магия принуждения. Эффект, сходный с гипнозом, хоть и совершенно иной природы. Но не буду отвлекаться… Есть косвенные исторические свидетельства существования порталов вплоть до шестого века нашей эры, радиоуглеродный же анализ несущих конструкций портала дает их возраст в рамках двух - четырех тысяч лет. Люди на порталах работали издревле, но, вероятно, исключительно в качестве проводников. Дело в том, что портал дает прошедшему хоть и довольно богатый набор знаний для места своего расположения, но для серьезного вживания или далекого путешествия явно недостаточный. Скажем, прошедший сюда чужой получит знание русского языка и представление об окрестностях Саратова, но не получит не только знания английского языка, но даже понятия о том, что такое Англия и где она находится. И если ему надо продолжить путь через портал Окслэнд, ему будет просто необходим проводник. Соответственно проводники при порталах набирались из числа местных жителей. А вот к обслуживанию порталов аборигенов, то есть нас, начали допускать не так давно, лет девяносто - сто назад. Дело в том, что количество Основателей стало сокращаться. Мы можем только строить предположения, что у них случилось, но факт остается фактом: около ста лет назад Основатели стали испытывать недостаток в обслуживающем персонале порталов и начали привлекать к этому местных. Естественно, это потребовало обучения персонала основам физики порталов и опять же основам - магии. Начиная с этого момента, количество Основателей при порталах непрерывно сокращалось, и начиная годов с сороковых практически на всех порталах присутствовало только по одному Основателю. А потом, в один прекрасный день около тридцати лет назад, люди вдруг поняли, что предоставлены самим себе. Вообще-то предоставлены сами себе они оказались на год-другой раньше, но двадцать девять лет назад начали разрушаться структуры принуждений, наложенных Основателями, в первую очередь на проводников. Потом настал черед и для обслуживающего персонала.
Первое время мы были просто в растерянности. Привычно ходили на работу, поддерживали функционирование портала и ежедневно спорили до хрипоты, выясняя, что же делать дальше. Связывались с другими порталами, ситуация всюду была аналогичной. Странно, что в тот момент всеобщего хаоса многовековая тайна не выплыла наружу. Возможно, принуждения отложились в подсознание, а может, просто никто не захотел ломать привычный уклад вещей. Основатели, точнее, мы сами по указанию Основателей, все очень хорошо организовали - всюду были прописаны ежегодные бюджетные отчисления на соответствующих уровнях, исправно шла зарплата, практически по всему миру порталы были проведены как военные исследовательские объекты разной степени секретности. Разумеется, поспособствовало сохранению статус-кво и то, что принуждения, наложенные на здания, остались: они запитаны от местных источников энергии, тех же, что и сами порталы.
Вот так сложилась нынешняя ситуация и вот это - все, что мы знаем об Основателях. Они оставили громадное множество вопросов, не имеющих ответа. Кто является строителем порталов? Не было замечено, чтобы Основатели использовали какую-либо технику или технологию, кроме местной. Но одно дело проскакать на лошади тысячу километров до другого портала, другое дело - пролететь на самолете. Что мешало им использовать чужую технику в других мирах? Был ли у них свой мир и своя техника? Каким средством транспорта они пользовались в мирах, где нет своей разумной жизни? Почему в некоторых мирах порталы - вещь, известная всем, а в других, как у нас, - лишь единицам? Мы можем только строить гипотезы, честно говоря, не заслуживающие внимания, - слишком мало исходных данных и нет никакого способа их проверки.
- А что было после?
- А после… после наладился некоторый порядок, сформировалась организация, построенная по принципу научных институтов, благо база уже имелась. И было принято решение: человечество пока не оповещать. Во-первых, была вероятность возвращения Основателей. Во-вторых, политическая обстановка была самая неблагоприятная и неизвестно, как бы повлиял на нее такой возмущающий фактор. Второе, кстати, важно и по сей день: к примеру, если ты пройдешь через здешний портал на Танатос и проедешь около трехсот километров к югу до другого портала, то выйдешь из него в местечке Рэдсэнд, в двенадцати километрах от одной из крупнейших американских ракетных баз. Понимаешь? Заяви мы тогда о порталах… Даже если бы никто не успел воспользоваться такой возможностью залезть в самый тыл врага, все равно: началась бы немедленная военная экспансия Земли на смежные миры, очередной скачок гонки вооружений. Вряд ли в смежных мирах обрадовались бы такому нашествию, да у многих из них тоже нашлось бы, что сказать в ответ… Так что тогда - подчеркиваю: тогда - мы поступили правильно. Ну и, в-третьих, повлияло то, что мы практически ничего не знали о мирах за порталами, да и о самих порталах - тоже ничего, кроме азов. Вот так и повелось: мы потихоньку исследуем ту сторону, экспериментируем с энергетическими структурами и физикой порталов, делаем грандиозные открытия, каждое из которых достойно десятка Нобелевских премий, и… кладем их под сукно. Я полагаю, момент для сообщения наступил уже лет пять назад. И глупо надеяться, что покров тайны будет терпеливо ждать, пока мы его сами не сдернем. Все может проявиться случайно, или, еще хуже, нас заставят это сделать обстоятельства, и нести благую весть человечеству придется в самый неподходящий для этого момент.

* * *

К мерному стуку колес добавился еще какой-то странный трескучий звук. И доносился он снаружи. Семен посмотрел в окно: ничего. Перешел к окну на другой стороне вагона и увидел: ровный клин вертолетов, не меньше десяти, двигался навстречу электричке, и насчет цели их движения сомневаться не приходилось. Семен встревожился: он рассчитывал, что неразбериха, наверняка вызванная сообщением из Сорок седьмого, продлится на час-другой подольше: до Саратова оставалось еще минут десять.
Что тревоги его небезосновательны, Семен убедился, как только увидел надвигающийся вокзал, плотно оцепленный войсками и милицией.
После остановки электричка стояла минут пять с закрытыми дверями, немногочисленные пассажиры волновались и строили предположения одно нелепее другого. Семен ощущал свое превосходство, но демонстрировать осведомленность не спешил, чувствовал, что скоро ему дадут выговориться, даже если он выговариваться и не захочет. Наконец из динамиков раздался уверенный командирский голос: «Уважаемые пассажиры, сейчас будет произведена проверка документов. Группой рецидивистов совершен побег из колонии, возможно, они находятся в поезде. Просим вас сохранять спокойствие и не предпринимать никаких действий. Подготовьте документы». Голос откашлялся и продолжил: «Сейчас двери откроются, выходите из вагонов по одному, предъявляйте документы проверяющим и подчиняйтесь их указаниям. Сохраняйте спокойствие. Ситуация под контролем».
«Ха! - подумал Семен. - Рецидивисты, конечно». Да будь это так, более глупого и вредного объявления нельзя было бы придумать. Но на пассажиров объявление подействовало. Семен же тоже решил последовать разумному предложению: сохранял спокойствие.
Спокойно предъявил документы и про себя позабавился возникшей суматохе: сеть оказалась непустой, чего сами рыбаки, похоже, не ожидали. Как из-под земли вдруг появился милицейский майор и очень учтивым тоном предложил проследовать к машине. Семен благосклонно кивнул и поинтересовался, к которой. Майор радостно вскинулся: «А что же вы не спрашиваете, что случилось и почему мы вас задерживаем?» На его лице было ясно написано «попался, попался!».
Семен снисходительно хмыкнул:
- Ну насчет того, что случилось, я, наверно, знаю больше вас всех, вместе взятых. Знать бы еще, почему случилось, - и искренне вздохнул.
Последовавший день отложился в памяти Семена смутно, урывками. Сначала он рассказывал все, что видел, радостному майору и людям в штатском. Потом - полковникам. Потом - генералам. Потом полковникам и генералам вместе, и вдобавок они начали задавать вопросы. Потом опять людям в штатском. Потом вопросы начали задавать люди в штатском.
Семен все ждал кого-нибудь из тех троих, что остались в Сорок седьмом, но они не появлялись, видимо, их мурыжили где-то в другом месте. В конце концов остался только военный следователь, на все лады задававший, в сущности, один вопрос: почему Семен уехал из Сорок седьмого. Семен, всякий раз радуясь своей предусмотрительности, устало отвечал: чтобы здесь, в Саратове, сообщить о происшествии «куда надо», если железнодорожному диспетчеру вдруг не поверят. Видно было, что следаку происходящее тоже до чертиков надоело, просто ему дали такое задание: прояснить этот вопрос. Вот он и проясняет. И вообще, выпускать Семена, похоже, никто не собирался.
Семен уже подумывал перейти к более решительным действиям, когда случилось это.
Вроде бы открылась и закрылась дверь. Следователь замер, уставившись затуманенным взглядом в пространство перед собой, и Семен вдруг почувствовал чье-то присутствие. Он резко обернулся, но никого не увидел. Ощущение, однако, не проходило, следователь так же таращился в пустоту слепым взором. Семен осмотрелся внимательнее: никого. Пару раз как будто что-то мелькнуло на краю зрения, но при взгляде на это мелькание оно тут же пропадало. Приоткрылась дверь, в просвет просунулась встревоженная физиономия конвоира. Но что-либо предпринять он не успел: взгляд его вдруг остекленел, и конвоир тут же отодвинулся, мягко и осторожно прикрыл дверь обратно. Семен начал привставать, еще не зная, что он сейчас сделает: позовет на помощь, бросится бежать или еще что, но тут накатил резкий приступ дурноты, мир дрогнул перед глазами, на мгновение смазался, и вдруг все кончилось. Ощущение чужого присутствия пропало, следователь вышел из ступора и принялся перебирать бумаги на столе. Поднял взгляд, увидел Семена и как будто даже удивился. Протянул руку под стол. В дверях возник конвойный.

Предыдущая страница 2 Следующая страница


3 Андрей Имранов

- Уведите. Гражданина Астраханцева. К выходу, - рублеными фразами объявил следователь. Подтолкнул паспорт к Семену: - Идите, гражданин Астраханцев. Вы свободны.
Конвоир кивнул и отодвинулся, пропуская Семена наружу.
Семен встал и пошел к выходу. В дверях обернулся: следователь с выражением неимоверного усердия на лице точил карандаш. Почувствовал взгляд Семена, посмотрел на него:
- Идите, идите. Мы вас вызовем.
«Опаньки, - подумал Семен ошарашенно, - ты ничего не забыл, соколик? Интересно, откуда ты меня вызывать будешь, если я этого сам не знаю?» Но промолчать у него ума хватило, и он последовал за конвоиром к выходу. Проблема личной свободы разрешилась, хотя, следует признать, весьма странным и неожиданным образом. Но оставались еще другие, в первую очередь билет. Который, как известно, стоит денег. А вот их у Семена набралось аж четыре десятки и восемь рублей сорок копеек мелочью.
Главное - сделать уверенное лицо. Впрочем, в результате Семен вовсе не был уверен. То, что этот фокус прокатывал с проездными, еще ничего не означал. Семен протянул бумажку продавщице со словами «Разменяйте, пожалуйста» и приготовился задать стрекача. Продавщица мельком взглянула на блокнотный листок с крупной надписью «500 рублей» и затараторила:
- Ой, да что вы, молодой человек. Я столько не наторговала. Да столько тут и за три дня не наторгуешь. Кто ж в такую холодину мороженое покупает? А начальство денег требует, будто я могу кого заставить купить. Да и место-то плохое, людей мало.
- Спасибо, извините. - Семен забрал листок, сунул в карман и пошел прочь. Ему было стыдно. О том, что для продавщицы, которой эти деньги придется выкладывать из своего кармана, пятьсот рублей - сумма немаленькая, он как-то не подумал. Но эксперимент можно было считать удачным. Мысль, что продавщица могла принять его за ненормального и подыграть ему, Семен сначала постарался было забыть, потом, наоборот, решил обратить на пользу.
Для второй попытки Семен выбрал пункт обмена валюты на улице Первомайской. Для этого он подготовил другой листок - зеленого цвета с надписью «100 dollars» и тактику поведения на случай провала - прикинуться дурачком. Со слабоумными предпочитают не связываться. Семен присмотрелся, пытаясь через затемненное стекло определить, много ли в обменнике народу, и в этот момент к нему подошел стоявший возле входа мужчина.
- Купить-продать-доллары-евро-выгодные курсы, - выдал он монотонным голосом.
Первым порывом Семена было отказаться, но тут же пришла мысль «А почему нет?», и он с замирающим сердцем протянул бумажку так, чтобы надпись бросалась в глаза:
- Продать.
Мужчина взял бумажку, посмотрел на нее, посмотрел на Семена (Семен изобразил максимально дурацкую улыбку), достал из кармана тонкую пачку долларов и подсунул Семенов листок под резинку. Края листка торчали с обеих сторон - доллары были уже и длиннее блокнота, купленного Семеном за 3 рубля 50 копеек. Сунул пачку обратно (Семен незаметно расслабился и стер с лица улыбку), достал другую, с рублями и начал аккуратно отсчитывать сотенные. Семен смотрел, не считая, всем его существом владела одна мысль: «Быстрее, быстрее». Тем не менее он не торопясь сложил тугую пачку пополам, улыбнулся продавцу и спокойно пошел к перекрестку, изо всех сил подавляя желание сорваться на быстрый шаг, а то и на бег. Получилось! «Хреновая жизнь у мошенников, - подумал Семен, завернув за угол. - Каждый раз так переживать - никаких нервов не хватит».
Единственное заклинание, которое Семен, сдержав свою нелюбовь к магии, с грехом пополам освоил, помогло ему в очередной раз. Все, что оно делало, - не давало человеку акцентировать внимание на объекте. Большинство низших принуждений было как раз основано на переносе внимания, или, говоря простым языком, отводе глаз. ВэВэ скрепя сердце обучил ему Семена, взяв с него с десяток клятвенных заверений не применять в корыстных целях - уж больно хотелось шефу затащить Семена в стан заклинателей. И каковые обещания Семен в тот же день нарушил, предъявив контролеру просроченный проездной.
Потом Семен два года ездил с просроченным проездным, изредка подбирая другой, когда старый приходил совсем уж в полную негодность. И за все это время фокус не удался только раз - въедливая, противная контролерша кивнула было, но вдруг вернула взгляд, присмотрелась и увидела, что проездному уже три месяца. Пришлось платить штраф и выслушивать нотации. Такова уж особенность переноса внимания - всегда есть риск провала.
Семен отправился к вокзалу, где его поджидал очередной неприятный сюрприз: билетов в Москву не было. «Девушка, - убеждал Семен кассира, - да тут ведь несколько поездов в день, не может быть, чтобы не было». «Сказано вам: нету, значит, нету, - отрезала та. - Приходите за три часа до отправления». Семен ругнулся и вышел из здания вокзала. «Кстати, это даже лучше, - подумал он. - Если бы я купил билет, то спохватившиеся вояки вполне могли бы меня найти. Куда-то ведь паспортные данные при покупке билета заносятся». Но лучше или нет, а следующий поезд был только ночью, в полдвенадцатого. Шесть часов на ногах он не выдержит - день получился весьма нагруженным («Да уж, нагруженным», - усмехнулся Семен), и ему просто необходимо было отдохнуть. Спать на вокзале Семен не решился - неизвестно, насколько серьезно его будут искать (если вообще будут), но вокзал прочесать могут - лучше не рисковать. Переписал расписание поездов и поехал искать гостиницу.
В гостинице написал на листке «ПАСПОРТ Иванов Петр Петрович прописан город Петрозаводск, улица Ленина, 5 - 15», слепил нужную структуру и сунул вместе с анкетой администратору. Спокойно, без каких-либо душевных волнений - сказывалась накопившаяся усталость. Все прошло чисто, и Семен, с трудом передвигая ноги, пошел к своему номеру, к вожделенной кровати.
Зашел в номер, запер дверь. Не раздеваясь, повалился на кровать, с удовольствием вытянулся и закрыл глаза.
Отдохнуть не удалось. Проснулся Семен от громкого стука в дверь. Немного полежал, надеясь, что стук прекратится, но посетитель попался из настойчивых. Семен выругался про себя и, разжигая в себе ненависть к навязчивому «пригостиничному» сервису (а кто это еще может быть?), побрел к двери. Ожидаемых девиц за дверью не оказалось - за дверью стоял Рокотов. Семен мгновенно проснулся и очень обрадовался.
- Владимир Вячеславович, - Семен, улыбаясь, протянул руку, приглашая заходить, - а я так боялся, что вы погибли.
ВэВэ жест понял неправильно и в ответ протянул руку через порог. Рукопожатие оказалось неожиданно холодным. Просто ледяным. И очень крепким.
- Правильно боялся, - ответил гость без улыбки, не разжимая руки, - но зря. Ничего страшного, поверь мне. Впрочем, скоро сам поймешь.
Семен в ужасе попытался выдернуть руку, но тщетно.
- Твой путь ведет в никуда, - заявил Рокотов и потянул Семена наружу.
Семен изо всех сил вцепился в косяк, но с тем же успехом можно было попытаться остановить товарный поезд. Его просто выдернуло в гостиничный коридор, и… яркий солнечный свет ударил в глаза. Семен в падении вытянул вдруг оказавшиеся свободными руки вперед и уперся ими в горячий песок. Принял сидячее положение. В голове было совершенно пусто.
Приложил ладонь козырьком ко лбу, защищаясь от света.
Впереди раскинулась песчаная пустыня, кое-где декорированная чудовищно переплетенными изогнутыми конструкциями (деревьями?) цвета слоновой кости. На горизонте виднелась полоса воды.
Сзади… Очень громкое и низкое шипение раздалось сзади, что-то надвинулось на Семена, накрыв его широкой тенью и обдав порывом горячего ветра. Семен быстро обернулся, успел заметить громадное, живое, грязно-зеленого цвета; ряд десятисантиметровых зубов, налитый кровью глаз, успел поднять руку в нелепом защитном жесте и проснулся окончательно.
Сердце колотилось в бешеном ритме.
- Ни хрена себе, - сказал Семен вслух и сам удивился, насколько растерянно прозвучал голос. Не бывают сны такими, четкими до малейшей детали и с полной гаммой ощущений.
На миг стало страшно: а вдруг он и сейчас спит. Встал, подошел к двери, зачем-то послушал, прислонившись ухом к замочной скважине. Подошел к окну, бездумно, прижавшись лбом к стеклу, смотрел на улицу несколько минут. Ничего особенного не происходило.
И не произошло. Спать в этот и последующие дни Семен ложился с некоторым опасением. Проснувшись же, некоторое время лежал, замирая от каждого резкого звука. Все ожидал, что опять начнется непонятная чертовщина. Ожидания не обманули. Чертовщина началась в ночь в поезде Караганда - Москва, то есть спустя трое суток после первого сновидения. На три дня задержаться пришлось, поскольку, придя утром первого дня на вокзал, Семен увидел, что тот буквально заполнен милицией. Скорее всего, к Семену это не имело никакого отношения: город находился фактически на военном положении, но Семен решил не рисковать. Милиционеры дотошно присматривались ко всем пассажирам, как отбывающим, так и прибывающим, и, вполне возможно, имели насчет него, Семена, особые указания. Так что Семен прождал три дня, ночуя в той же гостинице, и дождался: с перронов милиция исчезла. Семен сунулся было к кассам, но вовремя увидел, что за спиной каждого кассира стоит по неприметному человеку в штатском. Семен сразу почувствовал, что уж эти-то - по его душу. Пользоваться тем же «паспортом», что и в гостинице, Семен не рискнул: наверняка и кассир, и тип в штатском настороже, следовательно, вероятность провала резко вырастала. Поступил проще: пошел на перрон, дождался московского поезда и предложил одному отъезжающему пять тысяч рублей за билет. Отъезжающий поглядел странно, но сразу согласился, отдал билет, взял деньги и побежал к вокзалу. Наверняка покупать билет. Возможно, на этот же поезд. Обвести вокруг пальца проверявшую билет проводницу поднаторевшему Семену не стоило никаких трудов. Единственное, что его огорчало, - поезд был нескорый и до Москвы шел тридцать два часа. И, ложась на полку, он больше беспокоился о потерянном времени, чем о странном сновидении трехдневной давности.
Проснулся от сильного холода и увидел, что купе поезда дальнего следования испарилось в неизвестном направлении, а сам он в пижаме лежит на замерзшей земле, кое-где присыпанной снегом. Дул порывистый ледяной ветер. Осознав (и хорошенько ощутив) обстановку, Семен почувствовал досаду. «Хамство какое-то, - подумал он, - так и замерзнуть недолго. Мало ли что во сне, все равно неприятно».
Минут через пять стало ясно - надо двигаться. Семен вспомнил, что где-то читал, будто смерть от холода - одна из самых безболезненных. «Писатели, тля, - выругался он, стуча зубами. - Сами небось не пробовали от холода помирать, а туда же». Что ж, двигаться так двигаться. Семен встал и, ежась от холода, осмотрелся. Вокруг расстилалась холмистая местность - на склоне одного из холмов он и стоял. Внизу змеилось замерзшее русло реки, вдали смутно виднелись невысокие горы. Пейзаж в общем был вполне обычный, среднерусский, так сказать. Никаких признаков цивилизации заметно не было, но наличие реки облегчало выбор направления движения. Первым делом - добраться до берега. Легким бегом Семен двинулся вниз по склону. Шагов через пять Семен вдруг понял, что у него нет обуви. Практически сразу же ступню пронзила резкая боль. «Фигово дело! - сказал Семен. - Совсем фигово!» Подумав, оторвал от пижамы рукава и обмотал ими ступни. Получилось не очень, но идти было можно, уже не опасаясь сухих травинок. А по льду реки наверно можно будет и бежать.
Бежать по льду реки не получилось: на втором шагу от берега лед с хрустом проломился, и Семен оказался по колено в очень холодной воде. На этот раз он ругался долго. Неведомый некто, повинный в выборе сценария сна, узнал бы много интересного о своих наклонностях и происхождении, находись он в это время поблизости. Не прерывая ругани, Семен выбрался на берег, размотал и выкинул бесполезные промокшие обмотки и соорудил новые - на этот раз из штанин. Погрозив кулаком свинцовому небу и сообщив, что именно ожидает сценариста при встрече, Семен побежал вдоль реки, стараясь не обращать внимания на неприятные ощущения.
Километров через пять Семен забеспокоился по-настоящему. В ступнях отчетливо ощущалось (точнее, уже не ощущалось) обморожение, все остальное тоже шло к тому. Сон прекращаться не собирался, и, если хоть на секунду предположить, что это не сон, перспектива вырисовывалась хреновенькая. Появилась идея: вместо того чтобы бежать неведомо куда - забраться во-он на ту скалу и сигануть головой вниз. Подумав, Семен идею забраковал. Возможно, что он после этого сразу проснется, а если наоборот? «А хоть даже и сон, - подумал Семен. - Вот хрен вам, буду держаться до последнего». Тем более что оставалось все равно немного - в одних трусах и майке зимой много не набегаешь. Еще через пару километров Семен первый раз упал - ноги уже практически не ощущались, и то, что он еще двигается, можно было понять только визуально. Пришлось перейти на шаг, что не замедлило сказаться на общем самочувствии. Холод перестал ощущаться, вместо этого навалилась жуткая слабость. Он шел, уже ничего не чувствуя, постоянно падая и с трудом поднимаясь, когда все кончилось.
Очередное падение вдруг завершилось в тепле и полумраке. Мерно стучали колеса дальнего поезда Караганда - Москва, и слабый свет осеннего утра лился в зашторенное окно купе.
Следующий сон приснился Семену через день, в гостинице «Байкал». Семен не собирался останавливаться в гостинице, он хотел сразу же по приезде в Москву ехать в головной институт. Но поезд прибыл на Казанский вокзал в пятницу вечером, а Семен как-то совсем упустил из виду, что по вечерам и по выходным институты не работают. Пришлось ехать обратно на вокзал, брать в справочной направление в гостиницу и полчаса разыскивать в сумерках возле метро «Ботанический сад» этот самый «Байкал» (спрашивать у прохожих Семену не хотелось). Впрочем, он не слишком переживал из-за вынужденной задержки - чувствовал себя уставшим, хотя с чего было уставать - непонятно. Но, как бы там ни было, Семен снял номер, расстелил постель и лег спать.
Чтобы тут же очутиться в заброшенном городе. На этот раз Семена никто не убивал и ничто не убивало. Он просто бесцельно прослонялся часа четыре по одинаковым пустым (без мебели и признаков жизни) многоэтажкам, в строгом порядке расставленным вдоль геометрически правильных улиц. Живым в этом городе было только небо: то переливалось изумрудными сполохами неведомых атмосферных явлений, то затягивалось рваными облаками, то жутко темнело и багровело, обещая невиданной силы грозу. Но все это - совершенно бесшумно и без каких-либо дополнительных эффектов типа дождя или хотя бы ветра. Семену город быстро надоел, и виду гостиничного номера он обрадовался ничуть не меньше, чем вчера - окончанию «зимнего» сна.
Часы, висевшие на стенке над кроватью, показывали без пятнадцати одиннадцать, но Семен вовсе не чувствовал себя как человек, проспавший двенадцать часов. Скорее, он чувствовал себя как человек, четыре часа бродивший по пустому городу. «Нехорошо, - подумал Семен, выходя в коридор и запирая дверь, - это может стать проблемой».
И как в воду глядел: вернувшись после прогулки по Кремлю в номер, Семен решил немного вздремнуть и получил очередной сон. На этот раз менее приятный - беготня наперегонки с волком в густом и сложнопроходимом лесу. Догонял, естественно, волк. И догнал-таки в конце концов, мерзавец. Впрочем, Семен убегал без особого старания и вовсе не от страха, а с целью получения некоторого времени для обдумывания ситуации. Не текущей ситуации, тут все ясно: хочешь - беги, хочешь - не беги и… просыпайся. А вот с обшей ситуацией было явно сложнее. Семен как раз пытался сообразить, есть ли какая-нибудь связь между темой «сна» и реальностью, когда эта серая скотина вдруг выпрыгнула из кустов слева, доставив, благодаря неожиданности, пару неприятных моментов. «Что, что, - подумал Семен строчкой из анекдота, потирая участок шеи, куда только что впивались волчьи клыки, - загрызли на фиг».
Опасения подтверждались: Семен не чувствовал себя отдохнувшим - глаза слипались, думалось с трудом. Семен оделся и сходил в буфет - купил банку растворимого кофе. Взял у горничной чайник. После двух чашек слегка полегчало - сознание прояснилось. Семен положил перед собой лист бумаги, взял ручку и принялся тщательно обдумывать сложившееся положение.
Начертил несколько кружочков и нарисовал в них: охваченное пламенем число 47, толстого человечка с кружкой пива в руке, ворота, ухмыляющегося ребенка, лежащего на кровати человека с выражением ужаса на лице. В самом большом кружке нарисовал себя и задумался, как изобразить странное явление в Саратове. Вздрогнул от вдруг появившейся мысли, поколебался и несколькими штрихами набросал в кружочке голову Хищника из одноименного фильма. Вроде все. Ах да - еще один кружок с изображением топорика внутри. После чего принялся выстраивать связи. Прочертил стрелку от ребенка к Оскару и двойную стрелку - от ребенка к воротам. Потом - от Оскара к воротам и далее, к Сорок седьмому. От ворот - к топорику. От ворот - к Хищнику.
Вот так. Семен мысленно поблагодарил школьного учителя истории, у которого научился этому способу упорядочивания мыслей. Явные связи указаны, теперь следует поискать скрытые. В первую очередь внимание Семена привлекло изображение портала, к которому тянулось слишком много линий. Ну это и так понятно, что все завязано с порталом. Вот, правда, тут не мешало бы кое-что уточнить. И он нарисовал рядом с воротами злобную физиономию с мерзкой ухмылкой - гипотетического Злодея. Перевел связи от Сорок седьмого и от Хищника к Злодею. Подумал и жирной линией объединил изображения Злодея и Хищника. Провел пунктирную линию от Оскара к Злодею. Поставил карандаш на изображение спящего человека, прочертил полдороги до изображения ворот и задумался. После чего уверенно повернул линию к Злодею-Хищнику. Конечно! Скорее всего, тогда в Саратове невидимый некто и сделал с Семеном что-то, от чего ему вместо нормальных снов начала сниться всякая муть, слишком похожая на реальность. «Следовательно, - сделал вывод Семен, - если кто и может мне помочь, то этот кто-то работает в институте. И идти к обычному врачу не имеет смысла. Придется терпеть до понедельника».
Сделать это оказалось труднее, чем подумать. Семен до последнего оттягивал момент отхода ко сну, смотря телевизор и гоняя кофе чашку за чашкой, но, в конце концов, усталость взяла свое.
В ночь с субботы на воскресенье снов он увидел штук шесть-восемь. Что удивительно, в каждом сне он появлялся бодрый и полный сил - в абсолютном контрасте с реальностью. Этот факт немного скрашивал тоскливые мысли Семена в его путешествиях. Встал он в девять часов совершенно разбитым. Кофе кончался с катастрофической скоростью - Семен опился им до шума в ушах. Закусил остатками колбасы из холодильника и заснул, прислонившись к стене. На этот раз он проснулся не оттого, что во сне умер, а оттого, что упал в реальности, пребольно приложившись лбом к тумбочке. «Хреново», - сказал Семен вслух, ощупывая шишку. Спать было нельзя, не спать - тоже получалось с трудом. «Надо пойти прогуляться, - решил Семен. - Может, развеюсь немного». Поднялся, с трудом оделся, ужаснулся своему отражению в зеркале. Вышел в коридор и обомлел: из двери номера метрах в десяти по коридору наружу вырывался столб огня. «Пожар! - просипел Семен, прокашлялся и заорал во всю глотку: - ЭГЕ-Е-Е-ЕЙ, ЛЮ-УДИ-И-И!» Реакция была незамедлительной и ошеломляющей: из пылающего номера вышла горничная, неодобрительно уставилась на Семена и злобно поинтересовалась:
- Чё орешь?
Семен вытаращенными глазами разглядывал горничную, переводя взгляд с затертого передника и резиновых перчаток на языки пламени, лижущие стоящую в коридоре фигуру со всех сторон.
- Ну чё уставился-то? Натрескаться успел с утра пораньше?
Горничная вышла из пламени (Семен сглотнул), подошла и подозрительно принюхалась.
- Да вроде не пахнет, - и спросила более спокойным голосом: - Чё орал-то, надо чего, что ли?
- А… - сказал Семен, - да ничего, спасибо. Это я так… а у вас все… нормально?
Горничная странно на него посмотрела и едко ответила:
- У нас-то все нормально.
Повернулась и нырнула обратно в огонь.
Семен, сдерживая естественный рефлекс, подошел поближе к горящему номеру. Огонь, как ни странно, совсем не обжигал - чувствовалось только слабое тепло, как от батареи. И еще: Семен только сейчас заметил, что пламя горит совершенно беззвучно.
Огонь, словно только этого и дожидался, неожиданно обрел звук, вполне приличествующий костру такого размера. Семен непроизвольно отшатнулся и сразу же услышал неприязненный голос, прорвавшийся сквозь треск пламени:
- А может, ты наркоман, а? Смотри, щас милицию вызову!
С милицией Семену встречаться не хотелось, и он быстро пошел по коридору, время от времени оглядываясь - полыхало без изменений.
И только внизу, увидев возле стола администратора лениво облокотившегося о стойку слона, Семен понял, что это - очередные фокусы его собственного одурманенного сознания.
Слон собирался заселяться и гнусавым голосом требовал трехместный номер, ссылаясь на бронь, а администратор отбивалась, ссылаясь на ее (брони, а не администратора) суточную просроченность. Семен с любопытством наблюдал за сценкой. «Интересно, - думал он, - насколько это близко к реальности? Я вижу заселяющегося человека в образе слона, или возле стойки вообще никого нет?» В пользу первой версии говорило происшествие с горящим номером, в пользу второй - тот факт, что гостю редко требуется трехместный номер на одного. Если он, конечно, не слон.
Вопрос этот имел довольно большое значение: следовало решить, что делать с подобными галлюцинациями на улице, чтобы не оказаться в психбольнице. Поэтому Семен решил досмотреть представление до конца. Слон после долгих споров согласился на четырехместный номер, при условии, что в счете он будет указан как трехместный. После чего попытался было предложить выдавать ключ от номера еще двум людям, которых он, слон, сейчас назовет, но администраторша категорически отказалась. Слон настаивать не стал, что-то бурча себе под хобот, подхватил с пола чемоданы и гулко утопал в сторону лифтов. Семен продумал стратегию поведения и подошел к стойке:
- Не подскажете, как фамилия этого гостя? - спросил Семен, качнув головой вслед удалившемуся слону.
- А с какой стати я вам должна это докладывать? - холодно поинтересовалась администраторша.
- Понимаете, - ответил Семен, внутренне торжествуя, - показалось, что это - мой знакомый. Так его фамилия случайно не Токарев?
- Нет, не Токарев. - Администратор скосила взгляд на журнал. - И вовсе даже Альметьев.
- Извините, - Семен изобразил на лице смущение, - ошибся, значит.
Администратор не ответила, Семен положил ключи на стойку и вышел на улицу, чувствуя, что прогулка ему предстоит увлекательнейшая.
Действительность превзошла все ожидания. Город выглядел так, как, по мнению авторов мыльных космических опер, должна выглядеть столица какого-нибудь межпланетного альянса. Асфальт под ногами переходил в гранит, гранит - в ракушечник, а ракушечник - в разноцветный пластик. Дома вокруг меняли архитектурные стили от романского до постмодернизма, местами ударяясь в явный авангард. Машины… м-да. Семен минуты три простоял возле здоровенной четырехколесной акулы. Никаких метафор - натуральная акула с шероховатой серо-голубой кожей. Акула покачивала хвостом, вращала глазами и шевелила жабрами - дышала. Четыре вроде как даже чешуйчатых колеса темно-зеленого цвета под брюхом смотрелись вполне к месту. Никаких излишеств, вроде окон или дверей, не наблюдалось. Семен хотел было дождаться возвращения хозяина акулы, чтобы увидеть, как его сознание представит момент посадки водителя в машину (неужели верхом поедет?), но потом передумал. Мало ли чья это машина, может, шишки какой. Телохранители которой, может, уже присматриваются к Семену.
И Семен пошел дальше, вертя головой, как парень из таежной глубинки, впервые в жизни попавший в город. По прикидкам Семена, трансформации подверглась не такая уж большая часть окружающего пространства. Процентов так тридцать, не больше. Причем дома и улицы - в меньшей, а машины - в большей степени. Сильнее всего «пострадали» жители - людей, выглядящих как люди, насчитывалась едва ли половина от общего количества. Да и тех немалая часть щеголяла страннейшими нарядами и украшениями. Семен даже забыл, что у него болит голова, хочется спать и вообще, состояние неважное - столь импозантно выглядели некоторые из прохожих. К счастью, никто из них не обращал на него внимания, и Семен старался тоже ни на кого не заглядываться - как и полагается в большом городе. Но получалось не очень.
Первые минуты Семен собирался просто погулять немного и вернуться, но потом решил: была не была. Все же сны, несмотря на всю реалистичность, довольно сумбурны и непредсказуемы, как, впрочем, снам и положено. Вдобавок завтра вся эта чехарда закончится и когда еще представится такой случай набраться впечатлений. Столица инопланетного альянса - это вам не Куала-Лумпур какой-нибудь. И Семен поехал по городу, время от времени дико жалея, что нет никакой возможности сфотографировать увиденное.
Самое большое впечатление на Семена произвел московский зоопарк. Выйдя из него после двухчасовой прогулки, Семен первое время только нервно икал и лишь минут через пять смог произнести вслух что-то членораздельное. «Вот это, блин, ни фига себе, а?» - сообщил он в пространство и неуверенной походкой направился туда, где, по его представлениям, должен был быть вход в метро. Из запланированного оставались еще Арбат и парк Горького.
Но планам не суждено было сбыться. Тревожный звоночек прозвучал для Семена на проспекте Мира, где к нему впервые обратился прохожий. Невысокий «инопланетянин», покрытый короткой желтой шерстью, поинтересовался у Семена, как пройти к метро «Сухаревская». Семен, ничтоже сумняшеся, стал объяснять, благо что он сам из этой станции метро не далее как десять минут назад вышел. Но до конца объяснить ему не дали. «Извините, - прервал его худощавый человек, за плечами которого просматривались рукояти двух мечей, - с кем это вы разговариваете?» Семен пару секунд переводил взгляд с «самурая» на «инопланетянина», лихорадочно размышляя. Несомненно, один из собеседников существовал только в воображении Семена, но исчезать никто из них не собирался. «Да так, не обращайте внимания», - буркнул, наконец, Семен и обратился в бегство. К черту осмотр достопримечательностей, скорее назад, в гостиницу. Если окружающее пространство потеряет связь с действительностью, возникнет реальная опасность просто заблудиться, а то и погибнуть, забредя под машину или упав в проем, которого в представлении Семена не окажется.
По дороге в гостиницу привлечь внимание Семена различные колоритные типы пытались раз восемь. Неизвестно, была ли среди них хоть одна реальная личность, но Семен, на всякий случай, каждый раз пожимал плечами и отворачивался. Если не считать этих приставал, до гостиницы Семен добрался без особых приключений. За время его отсутствия холл гостиницы поменял цвет на иссиня-черный, но других изменений не замечалось. Администратор со скучающе-безучастным выражением лица выдала Семену ключи, и он поднялся в свой номер. Опять накатила сонливость.
На этот раз Семен решил не оттягивать неизбежное. «Раньше сядешь, раньше выйдешь», - пробормотал он, зевая, поднял глаза на настенные часы и обомлел. Часы были солнечными. От треугольной стрелки, торчавшей посреди циферблата, тянулись две отчетливые тени, указывая время в десять тридцать восемь вечера.
- Ну это вы уже совсем совесть потеряли! - возмущенно сказал Семен, непонятно к кому обращаясь.
С тихим щелчком тень сместилась на одно деление, указывая теперь тридцать девять минут одиннадцатого. Семен наметился сплюнуть, но сдержался, лишь махнул досадливо рукой. Выключил свет и лег в постель.
Семен потом уже не мог вспомнить, сколько именно снов приснилось ему в ночь с воскресенья на понедельник. Он периодически просыпался, но неодолимая сонливость мгновенно бросала его в объятия следующего сновидения. И Семен оказывался посреди очередного пейзажа, с ужасом понимая, что может вообще не проснуться. Кошмарные, просто неприятные и нейтральные сновидения сменяли друг друга непрерывной чередой, разделенные мгновениями реальности, наполненной болезненной усталостью. Семен пытался уснуть во сне, но, во-первых, внутри сна спать ему не хотелось - он чувствовал себя бодрым и полным сил, а во-вторых, даже когда удавалось задремать, он тут же проваливался в другой сон, ничем не отличающийся от предыдущего. То есть отличающийся, конечно, но не так, как хотелось бы Семену. Сколько времени так продолжалось, он не знал. По мнению Семена, он провел в снах не менее сотни часов, но то, что субъективное время снов отличается от реального, он заметил давно. Скорее всего, утро давно наступило, а Семен все еще бродил среди снов и не мог проснуться. И чем дальше, тем сны становились все менее… живыми, что ли. Словно неведомый сценарист исчерпал весь свой творческий потенциал. Семен же полагал, что сценарист попросту устал. Вечно так продолжаться явно не могло.
Спасла Семена горничная. К счастью, не та, с которой он повстречался вчера, - та бы наверняка вызвала если не милицию, так санитаров, а то и тех и других вместе. Просто в один момент Семен понял, что кто-то трясет его за плечи и что-то орет. Неимоверным усилием воли Семен удержался в реальности и попытался осмыслить происходящее. Не получалось. Голова гудела и казалась не свинцовой даже, а как минимум урановой. Глаза жгло, Семен мог лишь на мгновение приоткрывать их и тут же закрывал обратно от невыносимой боли. Впрочем, с закрытыми глазами было ненамного легче. Горничная стояла у кровати и что-то говорила. «АаА! ОооОО! У!» - доносились до сознания Семена отдельные звуки, вызывая волны головной боли и заставляя ежиться и вздрагивать. Семен попытался сконцентрироваться. Чайник! Ей нужен электрочайник. Чайник. Кофе. Вчера? ПОЗАВЧЕРА. ЧАЙНИК. Семен встал, его резко качнуло в сторону, но он зацепился за стол и удержался на ногах. Практически на ощупь, шатаясь и цепляясь за предметы интерьера, Семен добрался до холодильника, открыл его, открыл морозильник и вытащил наружу покрытый инеем чайник. Как он туда попал, Семен не помнил и не хотел вспоминать, он просто знал: чайник - в морозильнике. Горничная выхватила чайник, что-то сказала и ушла, громко хлопнув дверью. Семен с облегчением прислонился к холодильнику, но тут же вздрогнул. «Нельзя спать, - пришла отчетливая мысль. - Не спать, а то умрешь!»
На столе должна была стоять банка кофе. Чайник унесла горничная, но оставался опыт недолгой студенческой юности: Семен добрался до стола, нашел банку и просто высыпал в рот чуть ли все ее содержимое. И принялся жевать, без особого, правда, успеха: во рту была пустыня. К счастью, на столе нашелся еще и стакан с недопитым вчерашним кофе. Семен, морщась, запил им получившуюся кашицу и попробовал, чуть приоткрыв глаза, осмотреться. Лучше бы он этого не делал: окружающий интерьер тут же порадовал его вычурными формами и дикими цветами. Стакан в его руке оказался нормальным, но жидкость в нем была кроваво-красного цвета. «В институт, скорее в институт», - подумал Семен, подошел к окну (стрельчатому, в деревянной резной раме), отдернул занавеску и замер: улицы не было. На уровне, где должен был лежать асфальт, текла река. Река непонятно чего, но только не воды.
Над медленно текущей маслянистой жидкостью струился густой туман, сквозь который с трудом виднелись очертания противоположного берега. «Дерьмо!» - сказал Семен вслух и всхлипнул. Институт отодвигался в недосягаемую даль: идти к нему, руководствуясь ощущениями, утратившими всякую связь с реальностью, было самоубийством. Да и вряд ли он смог бы осилить такой путь: сонливость накатывалась волнами, вызывая приступы слабости и головокружения. Может, позвонить? Телефона в номере не было, но на первом этаже стояло несколько будок с карточными телефонами. Номер института Семен когда-то записывал в записную книжку, но книжка осталась дома и, надо думать, превратилась в пепел вместе с Сорок седьмым. Можно было позвонить в справочную, но для этого надо будет сначала узнать у кого-то номер справочной, да и в самой справочной вряд ли сразу дадут нужный номер. А еще надо будет карточку купить и телефон найти. Набор простых в общем-то действий в нынешнем состоянии Семена превратился в нечто почти невыполнимое.
И тут в голову Семену пришла гениальная мысль, настолько при этом простая, что он даже застонал: снотворное! В самом деле, с чего он взял, что спать нельзя? Спать как раз можно, даже нужно, только при этом нужно именно спать, а не шататься черт знает где. А снотворное вроде бы как раз позволяет спать без сновидений. Семен пожалел, что отпустил горничную. Можно было бы попросить ее сходить в аптеку, поскольку о том, чтобы искать ее самому, нечего было и думать. Хотя Семен вспомнил, что вроде бы видел аптечный киоск на первом этаже гостиницы. Да, определенно видел. Оставалась ерунда: только лишь добраться до первого этажа, найти неизвестно как выглядящий киоск и убедить аптекаря продать ему снотворное. Семен никогда раньше не покупал снотворное, но почему-то помнил, что его отпускают только по рецептам. И вроде бы рецептурных отделов в таких киосках не бывает. И сможет ли он в таком состоянии подделать рецепт? Но попробовать надо - и Семен поискал взглядом блокнот. Он помнил, что выкладывал его на стол вместе с ручкой. На столе лежало много чего, но ни ручки, ни блокнота в этой кунсткамере не наблюдалось. Надо было навести хоть какой-нибудь порядок в мозгах. Семен, не глядя, высыпал в рот остатки из банки, которую все еще держал в руке, не обращая внимания на шум в ушах и участившееся сердцебиение.
Стакан стоял на столе, Семен схватил его, пока тот не превратился во что-нибудь другое, и пошел в ванную. Пинком открыл криво висящую дощатую дверь и огляделся. Так, спокойно. Вот это, должно быть, кран. Попробуем-ка вот так…". Потянулась струйка зеленоватой слизи. Семен мрачно хмыкнул и подставил стакан. Слизь переливчато светилась и немного подрагивала. Уж на что в Сорок седьмом вода плохая была, но до такого все же не доходило. Семен сделал пару глотков, с трудом сдерживая рвотные позывы. После чего наклонился и сунул голову под струю.
В какой момент вода стала нормальной, Семен не заметил. Просто вдруг понял, что струйка текущей на голову жидкости не теплая, а, наоборот, весьма даже холодная, а сам он давно уже стучит зубами.
На всякий случай Семен еще некоторое время подержал голову под краном, потом поднял голову, постоял и с надеждой приоткрыл глаза. Даже короткого взгляда хватило, чтобы понять, что ситуация улучшилась. Правда, до полного соответствия реальности было еще очень далеко, но полотенце, к примеру, нашлось почти сразу. Семен, вытирая голову, вышел из ванной и первым делом посмотрел на стол. Как внешний вид стола, так и количество, и качество предметов на нем явно изменились в лучшую сторону. Он уже не напоминал рабочее место алхимика-вивисектора, а самое главное, на нем лежали вполне нормального вида блокнот и поперек него гусиное перо с заточенным острием. Могло быть и хуже. Семен быстро схватил вожделенные предметы. Вырвал листок и нацелился писать. Единственным снотворным, известным ему, был димедрол. Да и то у Семена на этот счет имелись некоторые сомнения, поскольку информацию он почерпнул из какого-то анекдота. Поэтому он поступил просто: написал «Рецепт на снотворное», слепил нужную структуру и критически оглядел свое творение. Вроде получилось. Проверять придется уже на месте. Семен свернул листок пополам, собрался сунуть в карман, но передумал и оставил в руке. Поискал взглядом ключи от номера, не нашел, махнул рукой и вышел в коридор.
Коридор выглядел как шахтный туннель, каким его представляют себе люди, от шахт весьма далекие. Проход был просто прорублен в земле, на влажных заплесневелых стенах местами висели жутко чадящие факелы. Двери в другие номера отсутствовали. Семен оставил дверь своего номера приоткрытой и пошел к лифту. Тут его поджидала очередная неприятность: дверь в лифт также отсутствовала. Семен, приглушенно ругаясь, пошарил рукой по стене, надеясь найти лифт на ощупь. Как бы не так. Достоверность иллюзии оказалась на высоте: стена земли была влажной, холодной и грязной. Семен с отвращением вытер руку о штаны и задумался. Возможно, нажми он на стену точно в том месте, где в реальности располагается кнопка лифта, что-нибудь бы и произошло. Но найти это место не представлялось возможным. Поэтому Семен подумал о лестнице. Одна лестница была напротив лифта, и найти вход в нее было так же непросто, как и в сам лифт. Но другая лестница находилась в торце коридора, и пройти мимо нее было просто невозможно. Более того, та лестница как раз должна была привести его к самому киоску. Семен повернулся и пошел обратно. Остановился возле своей двери. Номер пока был на месте и исчезать вроде не собирался. Семен пошел дальше. В торце коридора действительно оказалась дверь, за которой весьма удачно обнаружились каменные ступеньки. Семен, воспрянув духом, зашагал по ним вниз, насвистывая под нос бравурный мотивчик.
Похоже, фортуна решила на некоторое время повернуться к Семену лицом: киоск оказался на месте и вроде бы даже работал. Выглядел он, правда, не очень, но Семен уже не обращал внимания на внешний вид. Тем более что одетая в розовое просвечивающее кимоно очаровательная аптекарша с лихвой окупала неприятный вид самого киоска. Девушка посмотрела на Семена и радостно улыбнулась, одарив его зрелищем весьма устрашающего набора клыков. Семен поспешно отвел взгляд от соблазнительных форм и со словами: «Мне бы это… снотворного», - протянул бумажку аптекарше. Та нахмурила прелестное личико, но листок взяла и что-то промурлыкала. «А?» - не понял Семен. Девушка облизнула губы и повторила мурлыканье чуть другим тоном. Вот черт, чего ей надо?…Опа. А про деньги он как-то и не подумал. Надеясь на лучшее, полез в карман. Бумажник оставался бумажником, но, увидев его содержимое, Семен чуть не выругался вслух. Да куда теперь деваться - вытянул первую же бумажку, глянул краем глаза: газетная вырезка, озаглавленная «К прокурору приехала крыша» (так вот куда, оказывается…), и протянул ее симпатичной вампирше. Прокатило. Та тут же оживленно замурлыкала и завозилась среди своих запасов. Положила прямо в воздух перед Семеном картонку белого цвета, улыбнулась и выложила рядом два конфетных фантика и пяток пробок от пивных бутылок. На пробках явственно значилось: «Балтика». Чувствуя себя полным идиотом, Семен взял предложенное, зажал в кулаке и пошел обратно в номер. К счастью, как коридор на нужном этаже, так и дверь в номер были на месте. Семен зашел, запер дверь (ключ обнаружился в замочной скважине), уселся на кровать и принялся разбираться с добычей. Фантики и пробку он сразу посчитал сдачей с газетной вырезки и отложил их в сторону. Белую же прямоугольную картонку без всяких надписей пару минут крутил в руках, размышляя. Это могла быть как коробка с ампулами, так и блистер с таблетками. С дозировкой дело обстояло еще сложнее. В конце концов Семен решил считать, что это таблетки. Так было проще. Приложив некоторые усилия, оторвал полосу шириной примерно в четверть всей картонки, положил ее в рот и, усиленно пережевывая, пошел в ванную - за водой.
Запил и лег в постель.
Пейзаж этого сна представлял собой нечто вроде Акрополя в его лучшие годы. Живописная холмистая местность была декорирована статуями в греческом стиле и стройными зданиями с белоснежными колоннами. Возле ближайшего «храма» несколько ребятишек играли в какую-то игру с тряпичным мячом. Слабый ветер доносил до Семена ароматы неизвестных цветов и азартные вопли играющих. «Симпатичное местечко, - подумал Семен, - но я вообще-то не этого хотел». Поразмышляв, Семен решил пока не паниковать. Вряд ли снотворное должно действовать мгновенно. А для ожидания лучшего места нельзя было и придумать.
Семен постоял немного, любуясь пейзажем, и направился по натоптанной тропе, местами выложенной плитками известняка, вниз. Что-то подсказывало ему, что там должно быть море. Так оно и оказалось: метров через двести в просвете между холмами Семен увидел полосу воды. Но дойти до моря он не успел: неожиданно и бесшумно окружающий мир вдруг начал расплываться и темнеть. «Что-то новенькое», - успел подумать Семен и провалился в небытие.
Первым чувством Семена при пробуждении была радость. Он еще даже не проснулся, не успел осознать, что за последние черт-его-знает-сколько пробуждений это - первое нормальное, но его подсознание уже вовсю радовалось простой животной радостью существа, избежавшего громадной неприятности. Семену наконец-то не хотелось спать. «Ур-р-ра, зар-работала!» - хотел было он крикнуть, подражая коту Матроскину, но получилось только хриплое сипение: в гортань словно кто-то засунул, свернув трубочкой, лист наждачной бумаги. Вообще самочувствие оставляло желать лучшего: голова нудно и тупо болела, а в желудке, такое ощущение, будто резвилась семейка ежей. Но все эти неприятные моменты ничуть не ухудшили Семенова настроения. Настроения не ухудшил даже развесистый метровой высоты кактус, растущий на подоконнике, хотя при заселении он был девственно чист. Семен только хмыкнул, примерился, выбирая место без иголок, и отвесил кактусу полновесный щелбан. Мелочи - это неважно, главное - прогресс налицо.
Судя по освещению, было еще только утро. Семен взглянул на часы (нормальные, слава те, хоссподи) - полдесятого. Подумав, решил, что пару часов институт потерпит, и собрался попить, принять душ и как следует подкрепиться - именно в такой последовательности. Вода из крана текла с неприятным металлическим привкусом, но сейчас Семен этот в различных вариациях знакомый с детства вкус предпочел бы вкусу шампанского за тысячу долларов бутылка (тем более что в одном из недавних снов он вроде что-то такое пил). Принять душ, правда, не удалось - в ванной уже прочно обосновалась русалка, весьма фигуристая, кстати. И хотя упомянутая наяда жестами показывала готовность потесниться и даже оказать некоторые услуги интимного характера, Семен решил так глубоко в виртуальность не погружаться.
- Да ну вас к водяному, - пробормотал он, краснея, и задернул занавеску.
«Одно к одному, - думал Семен чуть позже, разглядывая полотенце, расшитое сплошь непристойными сценками, - похоже, организм на радостях пытается на что-то тонко намекнуть. Хотя странно…» Он попытался припомнить из прошедших ночей хотя бы пару снов эротического содержания, но не получалось. В конце концов махнул рукой, решив отложить эту несложную и в чем-то даже приятную проблему на светлое будущее, а сейчас заняться удовлетворением более приоритетного инстинкта: желания набить желудок. Вздрагивая при каждом громком звуке, но без каких-либо приключений, Семен добрался до буфета, под одобрительное урчание желудка скупил полприлавка и потащил два набитых пакета обратно в номер. Но насладиться завтраком в одиночестве ему не дали: только Семен нацелился отправить приготовленный бутерброд в рот, как услышал деликатное покашливание. За спиной невесть откуда образовался тип в сером помятом костюме. Впрочем, удивительно крысиная физиономия с оттопыренными ушами и тот факт, что Семен, войдя, закрыл дверь на ключ, недвусмысленно намекали на происхождение типа: очередной глюк. Семен только горестно вздохнул.
Как очень скоро выяснилось, сокрушался он зря: тип оказался совершенно ненавязчивым. Более того, чуть ли не идеальным собеседником, а выговориться перед кем-нибудь Семену хотелось давно. Так что, уплетая за обе щеки буфетные яства, Семен охотно и пространно отвечал на редкие вопросы визитера. «Интересно, - думал Семен одновременно с едой и разговором, - следует ли считать это разговором самого с собой и, следовательно, признаком склонности к шизофрении или все же нет?» Решил, в конце концов, что не следует, да и тип разошелся и начал задавать совсем уж личные вопросы. Семен решил взбунтоваться:
- А вот это, товарищ глюк, - заявил он, вытирая рот, - не ваше крысячье дело!
Глюк, однако же, на это заявление прямо-таки жутко обиделся: побагровел, зашевелил ушами, вытащил из кармана красную книжечку и развернул ее перед носом Семена:
- Вы ошибаетесь, это очень даже наше дело! Кстати, гражданин Астраханцев, как вы объясните тот факт, что допрашивавший вас капитан Садыков сейчас находится в психдиспансере, а конвоировавший вас сержант Агапов ничего не помнит из событий того дня?
Семен замер с открытым ртом и с огурцом в руке. Добивая его, открылась дверь, явив ошарашенному взору двух громил в милицейской форме, а на заднем плане давешнюю горничную со связкой ключей в руке и злорадным выражением лица.
Ладно хоть поесть дали. Семен принялся лихорадочно вспоминать, чего он там наговорил этому типу, оказавшемуся вовсе не наваждением, а, как значилось из удостоверения, следователем по особо важным делам. Выходило, что наговорил он много лишнего.
- Эээ… - сказал наконец Семен.
Крысиный тип явно наслаждался реваншем:
- А чрезвычайно увлекательный разговор наш мы продолжим в другом, более приспособленном для этого месте.
Семен прокашлялся.
- Я арестован? - спросил он.
- Пока еще нет. Но я бы настоятельно рекомендовал вам согласиться на наше предложение и последовать с нами в машину. Кстати, предупреждайте заранее, если вам вдруг придет блажь достать носовой платочек или там баллон с дезодорантом - попшикаться. Среди нас желающих в Кащенку загреметь нету, так что запросто схлопочете сквозняк в фигуре. - И следователь недвусмысленно поправил полу пиджака.
«Мордой ты не вышел ковбоя изображать», - подумал Семен, но озвучивать эту мысль поостерегся.
- Понимаете, - чувствуя безнадежность, попытался все же объясниться Семен, - я болен, мне нужно лечение, я без него и двух дней не протяну. - И посмотрел на стол.
- Там разберемся, - сообщил следователь и подобрал со стола разорванную упаковку таблеток. - Зол-пи-дема геми-сук-цинат, - прочитал он по слогам. - Охренеть можно. Это тебя с этого, что ли, так вставило? Что-то новенькое, наверно, первый раз слышу.
- Я тоже, - пробормотал Семен.
- А? - не понял крысиный тип.
- Ничего, - ответил Семен и пошел к двери за проявлявшим все признаки нетерпения следователем.
- Я знала, я с самого начала поняла, что он наркоман, - объясняла плечистому менту горничная. - Я их нутром чую.

* * *

Позже, проанализировав ситуацию, Семен решил, что он никак не виноват в том, что случилось позже. Его посадили на заднее сиденье потрепанной «Волги» между двумя бугаями. Машина неслась вдоль какого-то парка по незнакомой Семену улице, когда он увидел краем глаза что-то большое и белое. И обернулся. Дальнейшее было совершенно понятно: а что бы стал делать любой нормальный человек, увидев в заднее окно стремительно настигающий машину диск вращающегося пропеллера Ан-24, заходящего на шоссе на посадку? Семен, может, в тот момент и не был в полном смысле этого слова нормальным, но поступил, как нормальный человек: наклонился, попав между передними сиденьями, инстинктивно стараясь уйти ниже уровня надвигающегося пропеллера. Действия милиционеров также были совершенно понятны: они-то никакого самолета не видели, и Семен своим действием застал их врасплох (что неудивительно, он и себя врасплох застал). Уж неизвестно, чего там милиционерам про Семена наговорили и что они про него думали, но, похоже, все четверо, включая водителя, попытались одновременно достать пистолеты.
Возможно, на каком-нибудь «мерседесе», набитом умной автоматикой, такой фокус и прошел бы безнаказанно, но не на тяжело груженной «барже». Машину немедленно занесло, водитель с исказившимся лицом попытался было ее выправить, но поздно - и на скорости за сотню «Волга» с четырьмя пассажирами въехала в некстати подвернувшийся металлический столбик с цепью.
Семен полетел вперед, но застрял между сиденьями. В следующее мгновение вдруг ощутил, что свободно летит, кувыркаясь, а машина летит вокруг него, тоже крутясь, но чуть быстрее. Так что, когда автомобиль, сделав полный кувырок, решил приземлиться на четыре колеса, Семен опять оказался в сиденье. «Мама, - только и подумал Семен, ощутив, как перегрузка пытается продавить им пол. - Ой… ай… ей…» Пока машина, уже боком, кувыркалась дальше. Наконец, протаранив очередное деревце, многострадальная «Волга» замерла на боку.
Семен напряженно полежал еще секунду, выдохнул и открыл глаза. Осмотр убедительно доказывал, что самое безопасное место в аварийной машине сзади, между двумя бугаями. Правый бугай застрял плечом между сиденьем и дверью и, не подавая признаков жизни, висел теперь над Семеном, подобно дамоклову мечу. Лежащий под Семеном левый бугай вроде застонал и попытался пошевелиться, но дальше попытки дело не пошло. Семен мельком взглянул на водителя и тут же отвел взгляд: выглядел тот жутко. Передний пассажир, он же следователь «по воде», отсутствовал вместе с лобовым стеклом. Каковым фактом Семен не замедлил воспользоваться и выполз наружу, с удивлением отмечая, что руки-ноги на месте и вроде даже особо не болят. Следователь обнаружился метрах в двадцати, на полдороге к шоссе. Траектория полета машины, четко отмеченная на траве, кустах и мелких деревьях, впечатляла.
Только Семен подумал помочь пострадавшим, как возле сбитого столбика с визгом покрышек остановились сразу два автомобиля, и мысли Семена тут же приняли другое направление. «Похоже, помогающих тут и без меня хватит, - подумал он, - а вот мне самое время мотать отсюда». И Семен скорым шагом направился к виднеющимся за деревьями многоэтажкам, стараясь не обращать внимания на доносящиеся с дороги крики.
«Ой, как хреново получилось, - думал он, уже выходя из парка. - Теперь-то меня уж точно в главные злодеи запишут. Как бы они не получили приказ живьем меня не брать. - Но, поразмыслив, решил: вряд ли. - Я же у них, как ни крути, единственный источник информации, хоть и главный подозреваемый. Просто брать теперь меня пошлют кучу народу с вертолетами. И надо бы до этого момента добраться, наконец, до института».
Неизвестно, как развивались события на шоссе, но на этот раз Семен отсрочку получил: никто не помешал ему явиться туда, куда он хотел. Он опасался только встретить если не оцепление, то засаду у самого института, но вокруг здания на Малой Бронной царили тишина и запустение. Само здание выглядело так, как и положено выглядеть не очень преуспевающему институту: облупившиеся стены, немытые лет пять окна и дремлющая вахтерша в холле. Единственным отличием являлось отсутствие у входа десятка табличек с названиями всяких фирмочек, арендующих помещения в подобных зданиях.
Семен зашел в холл и огляделся. Никакого оживления, каковое просто обязано было быть в организации, наводненной следователями, не наблюдалось. Как будто филиал не этого института являлся эпицентром той трагедии, о которой все СМИ надрывали глотку не умолкая. Семену милиция была нужна в последнюю очередь, но он все же помянул ее ругательски: это же чем надо заниматься, чтобы проворонить такую нить, не нить даже - канат.
Только подойдя к турникету, Семен понял, что был не прав по отношению к родной милиции: поперек дороги тянулась линия знакомой структуры. Такая же в Сорок седьмом отгораживала портальный корпус от пожарных и санитарных инспекторов, продавцов гербалайфа и прочего лихого люда. Семен улыбнулся. Всего неделю не при делах, а уже совсем по-другому думать начал. Что им милиция, они ее в два счета вокруг пальца обведут. Наклонился к мутному оргстеклу и постучал согнутым пальцем. Вахтерша подняла голову и уставилась на Семена не менее мутным взором.
- Мне к Арсеньеву. Из лаборатории токсичных сред, - сказал Семен.
Вахтерша величественным жестом указала на телефон, буркнула:
- Звоните два-двадцать четыре. - И уткнулась обратно в стол.
Семен подошел к телефону, подивился немного - такого раритета он еще не встречал, не иначе как ровесник самого института - и набрал названный номер. Ответил мужской голос, Семен попросил Арсеньева.
- Я слушаю, - ответил голос.
- Видите ли, - сказал Семен, - я из… э-э… (покосился на вахтершу) из филиала Северный. Я у портала работал.
Собеседник молчал, но Семен почувствовал, как напрягся человек на том конце провода. Наконец трубка ожила:
- Вы хотите сказать, что были там, когда…
- Да, был. Я на рыбалку в тот день ездил, ну и избежал, так сказать.
- Вот как? Как вас зовут?
- Астраханцев, Семен Викторович, - с готовностью сообщил Семен.
- Проходите. Я сейчас вахтерше позвоню. Налево по коридору, до лестницы… хотя, стойте, вы структуры видите?
- Что? А, да, вижу.
- Хорошо. Тогда - налево по коридору, второй этаж, комната восемь. Жду.
Почти тут же зазвенел телефон в будке вахтерши. Та оторвала голову от. стола, подняла трубку, молча послушала и положила обратно.
- Семен Астраханцев? - поинтересовалась вахтерша ничего не выражающим голосом.
Семен кивнул.
- Проходите.
Под столом вахтерши что-то металлически лязгнуло, Семен толкнул турникет и пошел искать комнату восемь на втором этаже.

* * *

- Да-а, - протянул Арсеньев, - удивительные дела твориться начали. - И замер в задумчивости.

Предыдущая страница 3 Следующая страница


Восход над Шалмари 4

Помолчали.
Семен прокашлялся:
- И что же теперь будет?…
- В каком смысле? - встрепенулся Арсеньев.
- В смысле со мной. И в общем - тоже. Ведь теперь скрывать информацию о порталах больше нельзя. Как-то надо сообщить об этом… правительству, президенту там.
Арсеньев встал из-за стола и прошелся по комнате, заложив руки за спину:
- Конечно, вы правы. Как ни печально, однако приходится признать, что мы потеряли контроль над ситуацией. Но! - Арсеньев остановился и посмотрел на Семена: - Представьте сценку: вот идет заседание правительства, тут появляемся мы и говорим, что владеем такой вот информацией в течение уже тридцати лет, что на нас, на наше человечество, извините за выражение, «наехали», но мы не знаем, ни кто это сделал, ни по какому поводу. Как мы будем выглядеть после такого заявления? Очень бледно. Играли, стало быть, в хранителей человечества от опасного знания, а как доигрались, испугались и побежали к нему под крылышко?
Семен растерялся:
- Но… вы что же, предлагаете обо всем умолчать?
Арсеньев выставил вперед ладони в отрицающем жесте:
- Нет-нет, что вы. Времена умолчаний прошли. Но мы просто обязаны как-то разобраться в ситуации, прежде чем кричать «караул» и перекладывать ответственность на кого бы то ни было. Если в описанной ситуации мы выйдем и скажем: да, мы виноваты, не уследили, но вот вам агрессор и вот причины его нападения - это будет уже совершенно иной расклад.
- Может быть, и так, - осторожно возразил Семен, - но ведь прошло уже больше недели. Так ведь можно и совсем опоздать. А если случится еще что-то подобное?
- Поверьте, - заявил Арсеньев проникновенным голосом, - мы прилагаем все усилия, чтобы как можно быстрее разобраться в ситуации. Одновременно с этим подготавливается собственно способ и текст сообщения. Всем этим занимаются специалисты, ответственные люди, и нам с вами совершенно незачем об этом беспокоиться. Вот о чем вам следовало бы побеспокоиться, так это об этих ваших снах. Я подумал сначала, что кто-то наложил на вас заклинание, но сейчас пригляделся и ничего такого не заметил.
Семена это сообщение очень огорчило.
- Так что же мне делать? Если это не заклинание…
- Ну я не могу со всей уверенностью утверждать, что это не заклинание. Энергетическая структура самого человека очень сложна, и в ней можно запрятать сотни заклинаний, которые совершенно не будут заметны с первого взгляда. Знаете что, - Арсеньев подошел к двери, - сам я, признаюсь честно, небольшой специалист в тонких структурах, но у нас в институте работает совершенно выдающийся человек. Виктор Исаакович Шнейдер, не слыхали?
Семен отрицательно покачал головой.
- Без малейшего преувеличения величайший ученый. На таких, как он, держится вся мировая наука. Если кто и может вам помочь, то это, несомненно, Виктор Исаакович. Он работает допоздна, так что мы наверняка его застанем.
Воспрянувший духом Семен пошел к выходу. Арсеньев приоткрыл дверь, но вдруг остановился и повернулся к Семену.
- Тут еще такой момент, - произнес он тоном пониже. - Прошу вас, не упоминайте при нем слов «магия», «заклинания» и им подобных. Употребляйте термины вида «командные энергетические структуры», «физика энергетических связей», «тонкая энергетика» и прочие. Понимаете, он ученый старой закалки, из тех еще времен, и если не хотите нарваться на гневную полуторачасовую лекцию…
- Понял, - улыбнулся Семен, - не буду упоминать.
- Тогда пойдемте.
Они вышли в коридор, Арсеньев захлопнул дверь, и Семен пошел за ним куда-то, очень скоро запутавшись в переходах и лестницах. Прошли мимо основательно выглядящей черной двери с барашком, наподобие тех, что ставят в подводных лодках. На двери значилось «Блок „Гамма“ и чуть меньшим шрифтом - „Опасно для жизни! Вход без допуска строго запрещен!“. Но Семена заинтересовала не столько дверь с надписью, сколько то, что небольшая выемка, в которой находилась дверь, была буквально затянута мельчайшей и сложнейшей сеткой какого-то заклинания, а может, и десятка заклинаний. А в коридоре рядом с дверью, на табуретке, сидел крепко сбитый парень в камуфляже. Увидев идущих, он вскочил и вытянулся. Арсеньев кивнул охраннику и пошел дальше. Семен шел за ним, удивленно оглядываясь.
- Лаборатория, - пояснил Арсеньев, заметив интерес Семена, - там наиболее опасные эксперименты проводятся. Структуру на двери видели?
Семен кивнул:
- Впечатляет.
- Защита. Теоретически очень мало вещей существует на свете, которые могли бы ее прорвать. И если что-то в блоке произойдет, мы будем уверены, что происшествие локализовано пределами блока. Хотя, конечно же, пусть лучше этого никогда не случится.
«Интересно, - подумал Семен, - а почему же тогда защита не с той, а с этой стороны двери?» У него сложилось впечатление, что структура защищает скорее блок от вторжения снаружи, чем институт от вторжения из блока.
- А охрана? - спросил Семен.
Арсеньев остановился и повернулся к Семену. Поморщился.
- Это нововведение. После недавних событий. Совет института настоял: опасаются, понимаете ли, всяких пришельцев. Но мы пришли. Заходите, - и открыл дверь, пропуская Семена.
Светило науки выглядело совсем не так, как представлял себе Семен. Если бы ему показали этого человека на улице и спросили его мнение, Семен, не колеблясь, ответил бы: отставной военный. И, подумав, добавил бы: в чине не меньше полковника. Виктор Исаакович был высок, статен, широкоплеч, седой ежик волос и орлиный взгляд довершали картину. Вдобавок великий ученый обладал зычным командирским голосом:
- Вот! - воскликнул он, обращаясь к Арсеньеву. - Славно, что вы сами заглянули. Я как раз хотел идти к вам с серьезнейшим разговором по поводу хозчасти. На мой взгляд, то, что творится, это просто возмутительно!
Арсеньев, как показалось Семену, с трудом удержался от страдальческой гримасы.
- Виктор Исаакович, - произнес он голосом, преисполненным терпения, - я в курсе ваших трений с завхозом, в самое ближайшее время мы соберемся и, поверьте, обязательно обсудим все наболевшие вопросы. Но сейчас я к вам совсем по другому поводу: у нашего сотрудника (Арсеньев подтолкнул Семена в спину) возникли некоторые проблемы, и мы подумали, что вы могли бы ему помочь.
Виктор Исаакович словно бы и не слышал последнего предложения:
- Я бы желал получить определение термина «ближайшее время» в вашей интерпретации. Ваше «ближайшее время» тянется уже третий месяц, и это при том, что только в сентябре я шесть раз…
- Прошу прощения, господа, у меня неотложное дело, я вынужден вас покинуть. Виктор Исаакович, мы обязательно продолжим наш разговор, - и Арсеньев ударился в паническое бегство.
Виктор Исаакович горделивым взглядом оглядел поле выигранной битвы и объявил захлопнувшейся двери:
- Бездельник! - после чего обернулся к Семену: - Ну-с, молодой человек, и что у вас за проблема такая?
Семен коротко, не вдаваясь в подробности, объяснил. Не хотелось рассказывать все еще раз, хотя Семен и чувствовал, что придется. Но, против ожиданий, Виктор Исаакович не стал ничего спрашивать, только хмыкнул и, слегка прищурившись, уставился Семену в область шеи. Непонятно, что он там увидел, но что-то явно разглядел: опять хмыкнул и попросил:
- А повернитесь-ка… занятно… вот как, стало быть.
Семен вдруг ощутил неожиданную слабость.
- Чувствуете что-нибудь? - поинтересовался Виктор Исаакович из-за спины.
- Ага, - честно ответил Семен, - голова кружится.
Неприятные ощущения тут же закончились.
- Ну что же, все ясно с вами.
Семен обернулся. Виктор Исаакович стоял, прислонившись к письменному столу, и с любопытством смотрел на Семена.
- Все ясно? - с надеждой переспросил Семен.
- Все ясно и одновременно ничего не понятно. Ясно происхождение ваших неприятностей: некто потратил немало сил, слегка модифицировав вашу собственную тонкую структуру. Непонятно другое, зачем это было вообще сделано.
Семен удивленно поднял брови, но ничего спросить не успел.
- Вполне возможно, что упомянутый некто просто имел желание уничтожить вас как личность, что, несомненно, и произошло бы в ближайшие два-три дня, даже несмотря на вашу догадку насчет снотворного. Непонятно другое: почему некто выбрал именно этот способ достижения цели. Вы как в этом, - Виктор Исаакович небрежным движением руки сотворил энергетический куб, как в учебнике, - разбираетесь?
- Самые азы, - ответил Семен.
- Понятно. Вообще говоря, причин вживить какую-либо структуру непосредственно в энергетику человека может быть всего две: обеспечить той постоянную подпитку и затруднить ее снятие, поскольку такая структура намного тяжелее снимается, чем простая.
- А может, именно это… - начал было Семен, но Виктор Исаакович перебил:
- Вот тут и начинается непонятное. И та, и другая причины подразумевают длительную и бесперебойную работу структуры. А в вашем случае эффект должен был проявиться в течение недели-другой. Да, и что касается самого эффекта: вы же ничем не защищены от энергетических воздействий. Зачем было злоумышленнику трудиться над ее вживлением, если он мог примитивно создать средней мощности поток и пройтись им пару раз по вашей энергетике? Результат, поверьте, был бы тот же самый.
Семен удивился:
- Неужели убить человека ма… э-э-э… командной структурой так просто?
- Не человека, а личность. Свести с ума, иначе говоря. И это действительно очень просто, при условии, что человек никак не защищен. Кстати, защититься от подобных воздействий, причем любой сложности и мощности, также очень просто.
Семен задумался.
- А эта структура, которая на мне, она точно только для того, чтобы меня того… с катушек сдвинуть? Может, еще для чего?
Виктор Исаакович пожал плечами:
- А в ней просто ничего больше и нет. Примитивный накопитель. Вы теорией катастроф не увлекались?
Семен отрицательно покачал головой.
- И не стоит. На девять десятых - жонглирование гипотезами и красивые термины. Но одна десятая полезного все же в ней есть: в частности, доведенная до логического завершения диалектическая концепция перехода количественных изменений в качественные. Здесь работает тот же принцип. Когда я сказал про отсутствие у вас защиты, я не имел в виду природную защиту, она-то есть у каждого человека, да и не только у человека. Иначе для нарушения тонкой энергетики достаточно было бы просто попасть в любой слабенький поток, которых великое множество в окружающем мире. Работает природная защита по принципу отклонения, а вот ваша структура как раз нарушает этот принцип. И вы потихоньку обрастаете хаотическими структурками, состоящими из обрывков встретившихся вам потоков. Ваши сны - это в некотором роде побочный эффект, возникающий вследствие взаимодействия энергетического мусора с тонкой структурой миндалевидного тела мозга.
«Ни фига себе побочный, - подумал Семен. - Как же должен выглядеть основной?»
- Ну вот плаваете вы в океане внешнего мира эдаким пузырьком, а оболочка его все обрастает и обрастает. В один прекрасный день это превышает некоторый предел - бум! - Виктор Исаакович хлопнул ладонями. - Изнанка мира бьет вас по голове, и на ваши останки, подобно стервятникам, слетаются аспиранты различных психиатрических факультетов - настолько замечательные психозы получаются в результате действия этого несложного в общем-то заклинания.
Семен вскинул брови.
- Ага, удивились! Вам, видимо, уже успели наябедничать, что этот ретроград, я то есть, не выносит этого слова? И совершенно зря! Слово «заклинание», как и все остальные слова русского языка, имеет полное право на существование. - Виктор Исаакович назидательным жестом поднял правую руку. - Главное здесь то, какой смысл вы вкладываете в это слово. «Заклинание» - это вовсе не «крибле-крабле-бумс» и все: солнце садится на востоке, реки текут вспять и вообще весь мир в кармане. К моему величайшему сожалению, многие считают именно так. Совершенно не пытаясь задумываться о том, что магия - тоже наука и никоим образом не отменяет известные физические законы, а лишь дополняет их. И для того, чтобы создать сколь-нибудь осмысленную и полезную структуру, иной раз требуются годы кропотливого труда, ошибок и разочарований. Не обманывайтесь кажущейся легкостью энергетических воздействий, юноша.
- Да я в общем-то и не… А мне что теперь делать? То есть вы снимете с меня эту… структуру?
Виктор Исаакович развел руками:
- Увы, это выше моих возможностей.
Семен совершенно пал духом. Виктор Исаакович продолжал:
- Проводя аналогии с хирургией, ваш случай требует нейрохирургического вмешательства, а мы пока только-только научились вырезать аппендикс. Но вы, я вижу, огорчены? А зря. Я же не говорил, что это совершенно невозможно. В конце концов, можно обратиться к нашим коллегам на Хароне, многие из тамошних магов продвинулись куда дальше вашего скромного слуги. Но я уверен, даже этого не потребуется. Я думаю, вам совершенно достаточно будет просто пройти через портал.
- Как через портал? Через какой?
- А через любой. Свойство портала по снятию любых, даже самых неснимаемых заклинаний было замечено давно. Хотя я, признаться, сейчас не припомню случая, аналогичного вашему, но я более чем уверен, что это сработает и сейчас. Тем более что сомневаться в способностях портала тактично вмешиваться в тонкую структуру человека не приходится: именно через нее он модифицирует память. Накопившийся мусор я немного почистил, поэтому лишних два-три дня в запасе у вас есть. Но все равно, затягивать не советую. Более того, настоятельно рекомендую отправиться в Потьму прямо сейчас. Прямо скажу, ваш случай меня чрезвычайно заинтересовал, и я думаю, нам необходимо обстоятельно поговорить, но это - когда вернетесь. Обещайте, что первым делом - ко мне.
- Да, да, конечно, - кивнул Семен, подошел к двери и смущенно обернулся: - Понимаете, я тут в первый раз и сам, боюсь, дорогу не найду. Сюда-то меня Арсеньев привел.
- Так с ним же и обратно идите. Никуда он не ушел, стоит влево по коридору на первом повороте, с кем-то лясы точит. Дела у него срочные, как же.
- Спасибо большое, до свидания, - сказал Семен и проворно выскользнул за дверь.
Арсеньев действительно стоял неподалеку и «точил лясы» с высоким плечистым мужчиной в камуфляжной форме. Увидев Семена, Арсеньев улыбнулся:
- Что, уже закончили?
- Нет еще, он сказал, что мне через портал надо пройти, чтобы заклинание слезло. И побыстрее. Вроде бы тут поблизости есть какой-то портал?
Тип в камуфляже переступил с ноги на ногу. Арсеньев обернулся к нему.
- Ах да, Семен, познакомься, это - Викторук Геннадий Артемович, начальник безопасности института. Гена, это - Семен, э-э-э…
- Астраханцев, - быстро сказал Семен.
- Ну да. Он у нас единственный выживший с Северного.
Викторук внимательно посмотрел на Семена. Семен под этим взглядом почему-то почувствовал себя очень неуютно.
- Очень приятно, - пробормотал он.
Викторук молча кивнул и перевел взгляд на Арсеньева.
- Еще раз говорю: решайтесь. Если он найдет ее раньше, вы понимаете, что будет, - сказал он Арсеньеву, видимо, продолжая разговор.
- Да, да, - покивал Арсеньев, поморщился и посмотрел на Семена.
Викторук тоже посмотрел на Семена, потом снова на Арсеньева, ничего не сказал, четко повернулся и пошагал по коридору.
Арсеньев смотрел ему вслед, и лицо у него было такое, будто он только что сжевал полкило лимонов без сахара.
Семен кашлянул.
Арсеньев встрепенулся и обернулся к Семену
- Не обращайте внимания, - быстро сказал он. - Проблемы, проблемы, у кого их нет? Вы лучше скажите, как вам наш гений?
Семен не считал, что гениальность можно заметить за пять минут беседы, да еще и будучи полностью поглощенным своей проблемой, поэтому просто кивнул и неопределенно хмыкнул. Видимо, Арсеньеву такое признание гениальности показалось неубедительным:
- Может быть, это сразу и незаметно, но человек он не просто выдающийся. Вот вы, например, как научились структуры видеть?
- Как, как, - удивился Семен. - Как обычно - через «ошейник».

* * *

Чтобы втянуться в работу, Семену потребовалось недели три. Устройства, доставшиеся ему в обслуживание, были, на его взгляд, ненамного сложнее системы посадки СП-90, которую Семен, в бытность свою аэродромным техником, поддерживал в рабочем состоянии с помощью стоваттного паяльника, мотка медной проволоки и молодецкого пинка. Здесь же инструмент намного отличался в лучшую сторону как разнообразием, так и качеством. Настройщиком Семен был хорошим, частенько и без схемы на руках догадывался, как работает та или иная сборка и как ее проверить и отрегулировать. Так что работа пошла своим ходом, и в целом Семен ею был доволен. А на частности, вроде магии, параллельных миров, инопланетян и прочей противоестественной чепухи, Семен решил просто не обращать внимания. Воспитанного на книгах Стругацких, Казанцева и Беляева, из всей фантастики признающего только научную «ближнего прицела», его все эти разговоры о магии глухо раздражали. Башаримов до истерик себя доводил, пытаясь вдолбить Семену, что магия - суть та же электроника, только проще, но тщетно. Семен оставался глух ко всем доводам и, пожалуй, так и избежал бы «ошейника», если бы не ВэВэ.
Как-то, под конец рабочего дня, шеф пришел в лабораторию с папкой под мышкой и окликнул Семена:
- Семен, а ты когда «ошейник» прошел? Что-то я в журнале записи не вижу.
Семен помялся, но соврать не посмел.
- Да знаете, все как-то времени не было. Видите же, допоздна работаем, - попробовал он отболтаться, но безуспешно.
- Времени на это надо пять минут, так что это не причина. Чтобы завтра же прошел.
- Хорошо, Владимир Вячеславович, сразу с утра и пройду, - с готовностью ответил Семен.
ВэВэ внимательно на него посмотрел.
- Вот что, родной, - заявил он не терпящим возражений тоном, - не завтра, а сейчас же. Пойдем-ка за мной.
Семен вздохнул, но перечить начальству не решился и поплелся за шефом в направлении портала. «Ошейник» был устройством отдельным и мог использоваться где угодно, но традиционно хранился в одной из смежных с порталом комнат. Сам «ошейник», пару раз уже виденный Семеном в действии, по его мнению, куда более походил на ухват. Если бы не короткая ручка, это был бы один в один тот инструмент, которым в деревнях таскают из печки горшки. Каким образом его применяют, Семен знал и, подождав, пока ВэВэ достанет «ошейник» из несгораемого шкафа, повернулся к шефу спиной. ВэВэ хмыкнул и одним движением надел ухват Семену на шею, словно его голова и являлась тем самым горшком, который следовало вынуть из печи. Как только основание «ошейника» коснулось шеи, Семен почувствовал, что материал, до этого ощущавшийся как жесткий и негнущийся, вдруг потек, плотно облегая шею и вроде бы даже прилипая к коже. Одновременно с этим валики, которыми заканчивались рога ухвата, развернулись, сойдясь под горлом. Семен непроизвольно сглотнул и заработал недовольное замечание шефа:
- Стой спокойно, не дергайся.
Семен замер изваянием, почувствовал, как ряд мурашек обежал шею, и тут же ощущение ленты скотча на коже прошло, «ошейник» развернулся, вновь став ухватом.
- Вот так, - удовлетворенно произнес ВэВэ, убирая инструмент. - А поворотись-ка, сынку.
Семен послушно развернулся.
- Ну, что видишь? - полюбопытствовал ВэВэ.
- Ничего, - ответил Семен, но тут же понял, что вовсе даже не «ничего».
Нет, сам окружающий мир не изменился. Формы, цвета - все осталось прежним, вот только… Это было похоже на те точки и линии, которые возникают из-за частиц пыли в глазах. Но эти линии были четче, основательней как-то. И еще они были цветными. Семен непроизвольно потянулся рукой, чтобы пощупать пару пульсирующих фиолетовых полос, проходивших вдоль стены на уровне плеча, но тут же схлопотал по рукам.
- Лучше в карманы засунь, - посоветовал ВэВэ и пояснил: - Ты теперь не только видишь структуры, но и изменить их можешь. Именно руками, так что особенно ими теперь не размахивай.
- Вот это да, - сказал Семен и действительно засунул руки в карманы. - А если я, не видя, со спины рукой какую-нибудь структуру зацеплю, что тогда?
- Ничего, - откликнулся ВэВэ, - здесь важно осмысленное действие, а не просто рукой в структуру заехать. Да и рукой - это попервоначалу, будешь тренироваться - научишься и без рук воздействовать.
- Да, - Семена вдруг осенило, - раз я вижу эти структуры, значит, они что-то излучают?
- Молодец! - ВэВэ вопрос явно обрадовал. - Растешь, умные вопросы задавать начал. Действительно, наука физика нам говорит, что если мы что-то видим, то имеет место быть какое-то излучение. А псевдонаука энергоструктурная физика… - ВэВэ замолчал и посмотрел на Семена. Семен покраснел, термином «псевдонаука» как-то воспользовался именно он, но не думал, что тот спор с Башаримовым дойдет до ушей начальства. ВэВэ удовлетворенно кивнул и продолжил: - А энергоструктурная физика говорит нам, что любое излучение само суть энергетический поток. Вон, взгляни, - махнул он рукой в сторону окна.
Семен посмотрел, сначала ничего не увидел, моргнул и вдруг заметил: широкий луч солнечного света, льющийся из окна, оказывается, был весь заполнен теми самыми линиями. Лимонно-желтого цвета, но столь тонкие и в столь большом количестве, что все вместе они формировали еще один луч, находящийся там же, где и световой, но в то же время ничуть не мешали его видеть. Присмотревшись, Семен заметил еще одну особенность - световой луч кончался на полу, а наполняющая его сетка продолжалась дальше, образуя постепенно тускнеющую полусферу. Впрочем, не совсем полусферу - нижняя часть ее была как бы срезана.
«Это ж она в потолок нижнего этажа упирается, - вдруг сообразил Семен. - Выходит, я теперь сквозь стены могу видеть? Вот это да».
И вообще, чем дольше он рассматривал свой новый мир, тем больше подробностей открывалось. В стенах геометрически правильными линиями струились уже знакомые пульсирующие потоки холодного синего цвета (электропроводка - понял Семен). Силуэт шефа и собственные Семеновы руки оказались заполнены тончайшей мерцающей сеткой салатного оттенка (при каждом сокращении мышц по рукам пробегали сполохи голубых огоньков), змеились по стенам и предметам широкие красные линии, и даже просто по воздуху лениво перемещались едва заметные нити-паутинки различных оттенков. И все это накладывалось на картину привычного мира, совершенно не отвлекая и не раздражая. Семен, по рассказам коллег, ожидал и опасался увидеть что-то вроде самолетного ИЛС, всегда раздражавшего его своими ярко-зелеными линиями всякий раз, как ему случалось посидеть в кабине истребителя при включенных приборах.
- Поэтому введен термин «вторичное излучение», - продолжал между тем ВэВэ, - и, насколько я знаю, аж два института - в Америке и Швеции - занимаются поиском этого самого вторичного излучения. На самом деле это очень важная проблема. - ВэВэ внимательно посмотрел на Семена. - В сущности, вся энергоструктурная физика субъективна, как это ни издевательски звучит. Пока никакие приборы не регистрируют энергетические потоки, собственно, как потоки.
- Не понял, - сказал Семен, - есть же приборы, которыми можно провод в стене найти?
ВэВэ поморщился:
- Такие приборы реагируют на известные нам излучения - и не более. Никакой прибор не регистрирует собственно энергетический поток в отрыве от излучения или процесса, который его формирует. Вот видишь светло-серую линию в стене?
Семен кивнул.
- Это поток перераспределения энергии, возникший вследствие неравномерной нагрузки на материал несущей стены. Конечно, можно попробовать радиометрическими способами оценить напряжение кирпичей в разных участках, а потом, подвергнув данные компьютерной обработке, получить эту абстрактную линию. Но непосредственно ты этот поток не зарегистрируешь. А ведь он имеет ту же природу, что и поток, скажем, электроэнергии. Его так же можно вплетать в командные структуры, так же ослаблять или усиливать… Или вот, скажем, - ВэВэ развел руки, и между ними протянулась узкая лента белого цвета. - Это так называемая «чистая энергия», не имеющая материального носителя, наиболее простая и эффективная в использовании. И вот эту энергию пока невозможно зарегистрировать никаким образом и никаким прибором - только визуально. Вообще говоря, между классической физикой и энергоструктурной физикой лежит громадная пропасть, и только создание прибора, способного зафиксировать вторичное излучение, может помочь эту пропасть преодолеть.
- Интересно, - откликнулся Семен. Ему и в самом деле было интересно. - Но ведь я же вижу эти линии, значит, это вторичное излучение может быть зафиксировано даже просто глазами. Надо всего лишь разобраться, как этот «ошейник» модифицирует зрение.
ВэВэ улыбнулся:
- Вот два института этим «всего лишь» и занимаются. Что можно определенно сказать, глаза здесь ни при чем, изображение линий формируется непосредственно в мозгу. А вот каким образом - темный лес. Ну если тебе и в самом деле интересно, возьмешь у меня литературу. Пойдем, покажу тебе напоследок еще кое-чего.
Идти пришлось недалеко - всего лишь за дверь, в портальный зал. Семен взглянул, ожидая увидеть привычные серые колонны портала, и замер, удивленный. Колонны, как давно знал Семен, были металлическими только снаружи, внутри же состояли на две трети из дигидрогенфосфата аммония, на одну шестую - из циркония, германия и солей щелочных металлов. Остальное представляло собой безумную кашу, включающую почти всю таблицу Менделеева. Также Семену было известно, что «83 процента кристаллической структуры колонн нагружены энергетическими связями». Об этом упоминалось часто и в восторженных тонах, поэтому Семену запомнилось. Правда, что это значит, он так тогда и не понял. Но теперь, похоже, начал понимать: это было что-то невообразимое - разноцветное, разросшееся на весь зал, вакханалия цвета и формы, непрерывно меняющееся, переливающееся различными оттенками и формами облако. И - ярко сверкающие колонны в его центре, сияющие, такое ощущение, всеми цветами сразу. Эта картина даже заслоняла обычный мир, и Семену пришлось слегка напрячься, чтобы под буйством разноцветных линий рассмотреть привычные серые столбы и обстановку зала.
- Впечатляет? - поинтересовался ВэВэ. - То-то же. Вот он - истинный облик портала, а вовсе не то, что ты раньше видел. А ты еще не хотел «ошейник» проходить.

* * *

- Вот через «ошейник», - удовлетворенно отозвался Арсеньев. - Как и все мы, кстати. А вот Виктор Исаакович увидел энергетическую изнанку мира сам, без посторонней помощи.
Семен удивленно поднял брови:
- Сам?!
- Я не совсем точно выразился. Увидел не глазами, увидел разумом. Он в своей теории энергетических взаимодействий выдвинул предположение о единой природе всех видов излучений и почти стопроцентно верно описал механизм преобразования и взаимодействия энергий. Он совершенно не был причастен к порталам, более того, впервые опубликовал свою теорию еще в 1975-м, когда все мы ходили под воздействием принуждений. Теория, разумеется, официальной наукой была встречена в штыки и особого распространения не получила, зато мы получили гениального ученого. Без преувеличения скажу, что Шнейдер для энергоструктурной физики то же, что Бор и Резерфорд вместе - для ядерной.
Некоторое время шли молча, потом Семен снова вернулся к наболевшему:
- Так насчет портала… как бы мне это организовать?
- Проще простого, - отозвался Арсеньев. - Сейчас зайдем ко мне, я вам предписание на переход выпишу. В четыре часа, - Арсеньев взглянул на часы, - поедет машина в Потьму, с ними и доберетесь.

Предыдущая страница 4 Следующая страница


5 Андрей Имранов

…Здание портала в Потьме (или портала «впотьмах», как его называли между собой все ехавшие в машине) практически не отличалось от аналогичного в Северном. Семен даже испытал острый приступ ностальгии. Казалось, что вот-вот из-за угла покажется вечно спешащий куда-то Башаримов или Рудчук потащит мимо очередной неподъемный прибор. Семен отогнал грустные воспоминания и пошел проходить инструктаж.
Инструктаж оказался коротким и простым. Назад - через неделю, без сопровождающих за внешнюю ограду не выходить, далеко от внешней ограды не отходить, от общения с местными вежливо уклоняться. Более интересной оказалась неофициальная часть инструктажа, посвященная местности на той стороне и знаниям, вкладываемым порталом в голову проходящего. Выходило, что к знаниям этим следовало относиться с осторожностью, поскольку они частенько оказывались неполными. Портал давал проходящему общеизвестные знания о принимающей стороне, но какие считать общеизвестными, портал решал сам и иногда попадал впросак.
Свои тонкости были и с чужим языком. После прохождения местный язык становился прошедшему таким же знакомым, как родной, чужие слова ассоциировались с наиболее близкими по смыслу русскими, но и тут крылся нюанс. Скажем, название похожей на водолазку одежды будет восприниматься именно как «водолазка», но из этого вовсе не следовало, что на той стороне водолазы одеваются в такую одежду и что там вообще есть водолазы. Более того, ассоциации были субъективны, и если у одного прошедшего эта одежда воспринималась как водолазка, то у другого вполне могла проассоциироваться просто с футболкой. Так что два человека, пройдя портал и разговаривая на языке «той стороны», запросто могли не понять друг друга.
Семен расписался о прохождении инструктажа в толстом журнале и пошел в город - покупать зубную щетку, мыло и прочую мелочь на неделю жизни. Заглянул на вещевой рынок купить одежду полегче - на «той стороне», говорили, будет тепло.
На «той стороне» оказалось не просто тепло, а даже жарко. Отведенная Семену комната своим единственным окном, размерами и температурой внутри сразу напомнила ему микроволновую печь. Открывание окна ситуацию ничуть не улучшило, даже наоборот - в комнате тут же басовито зажужжало несколько крупных мух и слепней. Семен приглушенно выругался, закрыл окно, перебил непрошеных гостей и отправился гулять.
Результат прогулки его разочаровал. На улице были жара и мухи, в помещениях - то же, чуть в меньшем количестве, вдобавок ни на улице, ни в помещениях смотреть не на что. Зданий было всего-то три: портал с обслуживающими устройствами и пара домиков с комнатками вроде той, в которой поселили Семена. К одному из домиков примыкала столовая с кухней, и в ней жары и мух было больше, чем на всей остальной территории. Семен заскучал: никаких дел на этой стороне у него не было, никто им не интересовался, и вообще предстоящая неделя стала выглядеть совсем в другом свете.
Было на территории портала еще одно зданьице - будка охраны возле выхода - маленькая и невзрачная, зато с кондиционером. В будку Семен не совался, полагая, что его оттуда погонят, но именно там его ждал приятный сюрприз. Когда Семен в очередной раз прошелся мимо будки, сидевший у окна охранник, ранее просто провожавший Семена равнодушным взглядом, вдруг оживился и выскочил на улицу. Охранник назвался Виктором и сообщил, что ему надо сходить на местный рынок и он вполне мог бы взять Семена с собой. Виктор наружу выходить мог, но правилами ему не рекомендовалось делать это в одиночку, поэтому он и подыскивал себе кого-нибудь праздношатающегося. Семен, разумеется, был самым что ни на есть праздношатающимся и нарисовавшейся перспективе очень обрадовался.
Отправились сразу же. Рынок, возникший тут, по словам Виктора, именно из-за портала, располагался недалеко - минут десять небыстрым шагом. Впрочем, рынком это можно было назвать только с натяжкой - пара десятков неказистых прилавков, большинство пустые, пяток ветхих хибар, собранных из какого-то хлама, коновязь, у которой стояло три лошадки - и все. По рынку слонялась пара шадриков и несколько чужих вполне человеческого вида.
- Походи пока, посмотри, - сказал Семену Виктор. - На вот немного денег местных, может, купишь чего, - отсыпал десяток тусклых кругляшей и со словами «я недолго» скрылся в одной из хибар.
Семен прошелся по рынку - назначение большей части продаваемых вещей осталось для него загадкой. Семен поудивлялся отсутствию сувениров для землян, но потом вспомнил ограничения по переносу предметов и поскучнел. Лежавшие и сидевшие в тени навесов продавцы не обращали на него никакого внимания, и Семен даже вздрогнул, когда сзади его дернул за одежду неслышно подошедший местный и негромко проговорил:
- Пойдем, интересную вещь покажу.
Семен поначалу подумал, что это тоже свой - с портала, и только через секунду сообразил, что речь подошедшего прозвучала как-то странно. Семен отстранился:
- Какую вещь? У меня денег нет.
Переход на местный язык получился очень легко. Шипящие слова срывались с языка сами собой, Семену даже казалось, что он говорит по-русски, но, судя по реакции местного, это было не так. А местный широко улыбнулся, продемонстрировав отсутствие доброй половины зубов из положенного комплекта:
- Ай, не надо денег. Совсем мало-мало надо. Твой друг уже там, он заплатит.
Упоминание про друга, которым явно был Виктор, разрешило Семеновы сомнения, и он последовал за улыбающимся и постоянно оборачивающимся местным в хибару. Под крышей оказалось неожиданно сумрачно и прохладно. Семен поморгал, выискивая в полумраке Виктора и «интересную вещь», ничего не нашел и недоуменно обернулся. Еще успел краем глаза заметить какое-то движение, после чего в голове разорвалась маленькая бомба и стало совсем темно.

* * *

Очнулся Семен оттого, что его окатили водой. Очнулся, дернулся и сразу почувствовал, что связан.
- Эй, просыпайся, ехать пора, - раздался веселый голос.
Семен удивился и открыл глаза. Оказалось, что он сидит верхом на лошади, ноги привязаны к подпруге, а руки связаны за спиной. Голос принадлежал улыбающемуся круглолицему человечку, тоже верхом - вороной жеребец нервно крутился рядом.
Одет был всадник в потертые кожаные доспехи, украшенные потрясающим количеством ножей, ножиков и ножичков. Другой примечательной деталью облика всадника была его прическа (точнее, остатки прически) - волосы были разделены на прядки, и каждая прядка завязана узлом. Сразу было видно, что мылись эти волосы от случая к случаю - под дождем. И, похоже, дожди в этих краях были редкостью.
- Ай, проснулся, хорошо! - Искренней радости всадника не было границ. - Поехали тогда. Держись, не падай.
Жеребец легкой рысью пошел вперед, лошадь Семена затрусила следом.
- А куда это ты меня везешь? - возмутился Семен. - И вообще, развяжи меня сейчас же!
- Зачем развязывать? Ты же на лошади ездить совсем не умеешь. Упадешь еще, ноги-руки поломаешь. За увечного раба мало дадут, много меньше, чем за целого и здорового.
- Раба?! - Семен даже закашлялся от возмущения. - Ты,…… да я ж тебя, суку! Я не раб - я свободный человек!
- Бывает, - весело откликнулся всадник. - Вчера свободный человек, а сегодня - раб. Да ты не ругайся, ты еще благодарить меня будешь. Ты высокий, красивый, кожа белая, волосы белые - такие рабы дорого стоят. Тебе никто тяжелой работы давать не будет, будешь по дому работать и к гостям выходить. Если хороший хозяин попадется, еще и рабыню тебе купит, чтоб не скучал. Ай, хорошо жить будешь. Долго жить! А ушел бы к себе и помер бы скоро. Шавелары на вас очень сердиты. Очень-очень. Всех убивать будут.
- Кого - всех? - спросил Семен. - Таких, как я, тут много, что ли?
- Такой большой, а такой глупый. Здесь мало, совсем нет - шавелары на ваши земли пойдут, города жечь будут, людей убивать. Колдуны у шавеларов, ай хороши.
«Кто кого еще убивать будет, - усмехнулся про себя Семен. - Магия - это, конечно, круто, но хотел бы я посмотреть, что останется от самого раскрутого мага после очереди из ПКТ. Порвет, как тузик грелку, будь хоть четырежды маг». Вслух же сказал:
- У нас там такое оружие, какое вам, с вашей древностью, и не снилось. А в наших армиях столько народу…
- Сколько нам и не снилось! - перебил Семена круглолицый. - Боюсь-боюсь. И все они тебя спасать, меня убивать придут, да?
- Нет, - вздохнул Семен, - не придут. Они не знают, что я тут.
- Ай, молодец, - не врешь. Вот видишь, тебя сейчас спасать не придут, потому что не знают, а потом не придут - не до того будет. Себя спасать будут. А здесь тебе никто не поможет. Поэтому лучше хорошо себя веди - и хозяин тебя любить будет.
И круглолицый (Семен про себя окрестил его Татарином) разразился речью, которая, будучи издана отдельной книжкой, вполне могла бы носить название «Полезные советы начинающему рабу». Похоже, в списке недостатков похитителя молчаливости не значилось совершенно. Семен слушал вполуха, осмысливая происшедшее.
Из положительных сторон было то, что заклинание, доставившее Семену столько проблем, похоже, слезло. Никаких фантасмагорических элементов окружающий пейзаж взору не являл, вдобавок Семен специально пару раз попробовал закрыть глаза и нагнать на себя легкую дремоту. Еще вчера это сразу вылилось бы в очередное захватывающее приключение на пару часов, сейчас же ничего не происходило. Но на этом список плюсов положения исчерпывался. Минус был в общем-то тоже всего один. Но принципиальный. И способ его нейтрализации следовало найти побыстрее, пока самобытный киднеппер не довез его туда, откуда бежать будет сложнее. Не хватало только в рабы загреметь. «Кстати, - вдруг всплыла мысль, - а с чего это эльфы на нас вызверились? Если, конечно, поверить этому придурку». Семен спросил, перебив затянувшуюся лекцию.
- Шавелары? - Татарин обернулся, на лице его мелькнуло раздражение. Похоже, ему не понравилось пренебрежение к продемонстрированным недюжинным лекторским способностям. Но все-таки решил снизойти и удовлетворить любопытство пленника: - А вы их хана похитили и к себе увезли!
Семен сразу вспомнил эльфа в автобусе.
- Враки. Я его видел у нас в… в общем, неважно, главное, что никто его похищать и не собирался! А если и случилось с ним что - под машину там попал, так сам дурак, мало ли что принц.
- Кто? - удивился похититель. - Куда попал?
- Ну этот - райе.
- Ай, райе видел? Это, по-нашему, не хан и даже не каган - подрастет, каганом станет. А хан - это ар-райан будет.
«Хан, каган, - подумал Семен. - Что называется, не в бровь, а в глаз - парень, похоже, действительно ордынец. Местного пошиба».
- Э, а разве у шавеларов ханы бывают?
Татарин мелко засмеялся:
- Нет, не бывают. Сто лет не бывают, двести, пятьсот, а потом - раз! - и бывают. Смотрят шавеларские колдуны в воду, гадают на потрохах и говорят своему кагану: в том стойбище ребенок родился, быть ему ханом. И так у них выходит: если посадят каганы шавеларские того ребенка на ханство, быть удаче всему Шавели, женщины мальчиков рожать будут, в войнах победы будут, скот плодиться будет, хорошо будет. А не посадят - плохо будет: женщины девочек рожать будут, у кобылиц молоко пропадет…
- Разве они лошадиное молоко пьют? - спросил Семен.
- А чье же пьют? - удивился Татарин. - Волчье, что ли? Хотя… могут и волчье, - произнес он уже тише и задумался. Похоже, быт эльфов был ему не то чтобы очень знаком. Но Семен не стал дожидаться плода раздумий:
- И что дальше?
Татарин встрепенулся:
- А не посадят - плохо будет. Вот восемь с ногтем лет назад сказали колдуны кагану: родился хан. Поехали каганы, забрали ребенка и посадили на ханство. А что-то не стало хорошо. Плохо стало. Стойбища пустеют, народ мрет. И вот недавно колдуны ихние присмотрелись и поняли - не хан сидит в Арла-Ар-Шавели, подменыш. Начали настоящего хана искать. Много лет прошло, но колдуны у шавеларов хорошие - нашли след! К вратам след привел - на вашу сторону. Ай, рассердились на вас шавелары. Райе к вам отправили, чтобы он хана похищенного нашел. Вот найдет, вернется, тогда шавелары вас убивать и отправятся.
- Понятно, - сказал Семен. - Только, я думаю, зря рассердились. Понимаешь, у нас про врата и шавеларов знают на всю Землю - тысячи две-три человек, не больше. И те, кто знает, не те люди, которые станут похищениями заниматься. Скорее всего, это кто-нибудь из ваших ребенка похитил и к нам его закинул, чтобы не нашли.
- Может, и так, - Татарин обернулся, хитро прищурился, - а может, и нет. Не ты один умный, а шавелары след видали. По следу колдун определить может, чей он.
- Ты ж сам сказал, сколько лет прошло. След, поди, уже подвыветрился порядком. Да и все равно зря мстить попрутся - перестреляют их там с перепугу. Особенно если они у Сорок седьмого десантируются.
- Перестреляют, говоришь. Много про шавеларов знаешь, да? Сколько воинов каган собрать может, каким оружием воевать будут?
- Да нет вообще-то, - смутился Семен. - Но, глядя на ваш уклад, могу представить.
- А не знаешь, так слушай. Давно было дело - лет двенадцать назад, я всего второй узелок на голове завязал, а волос бы на тысячу хватило. У шавеларов уже плохо дела шли, стойбища пустеть начали. А у пограничного с А-Шавели каганата наоборот - хорошо шли. Каган-то Нархат великий воин был, каганат Шалиха захватил, кагана Махта данью обложил. Воинов много у Нархата стало, все сильные, удалые. И повадились его воины в А-Шавели набегать. Многие пропадали, стало быть, шавеларам попались, некоторые, никого не встретив, возвращались. А некоторым удача выпадала - на покинутое стойбище набредали. Они, хоть и покинутые, а вещи там оставались всякие - хорошие, добрые вещи. Дорогие вещи.
Вот однажды сотник Иршан решил счастья попытать, четыре дня со своей сотней ходил по лесу, ничего не нашел. А на пятый заметили трех детенышей шавеларских. Долго следили за ними, убедились - одни котята, без взрослых. Загорелся Иршан - никто никогда о рабе-шавеларе и не слышал, захватить и продать - всей сотне на всю жизнь хватит и внукам останется. Шустрые котята оказались - полтора десятка нархатинцев положили. Да и не довез всех Иршан - один в первую же ночь удавился, второй в дороге зачах. Самого маленького только довез Иршан и не прогадал - сам Нархат отвалил ему столько, что сотник бы и за десять разграбленных стойбищ не выручил. Хотя маленький все равно помер скоро, как его Нархат ни лелеял.
А потом беда пришла - прискакал к Нархату гонец и говорит: «Вышли шавелары из лесов, всех убивают, уже два города пожгли». Только не жгли шавелары городов - я сам был в одном из них, был и удивлялся: стоял город - нет города. Как из песка построен был и расползся-растекся под дождем будто. Только бугорки остались - вот дом стоял, вот стена была, вот коней развалившиеся статуи, а вот человек был. Ну Нархат ничего не боялся, а что ему бояться - такого, как у него, войска тогда ни у кого не было. Ханом Нархат стать собирался. Вот собрал Нархат воинов - пятнадцать тысяч одних нукеров под его руку встало и простых воинов без счета. Увел Нархат свое войско, в столице сына оставил - Сарахета.
День ждет Сарахет гонца, десять дней ждет, двадцать - нет вестей от Нархата. Послал Сарахет разведчиков. Вернулись разведчики, быстро вернулись. И рассказали, что лежат в поле доспехи и оружие, оплавленные-обугленные, и полю тому конца не видно. И это все, что осталось от Нархата с войском, по-| тому что людей на том поле нет ни одного - один пепел черный внутри доспехов. И еще два города грязью расплываются. И стойбищ с десяток. Ай, испугался Сарахет, ай забегал! На помощь звать начал, новое войско собирать. Всю казну раздал, завоеванные отцом земли вернул, своего каганата две трети раздарил - собрал новое войско, больше колдунов собирал, четыре сотни набрал и пятую, неполную.
Каганы, Сарахетом задобренные, шавеларами запуганные, соборное войско собрали - тридцать семь тысяч нукеров собралось, когда шавелары к столице вышли. Видно стало, что побил их Нархат, но мало побил. Совсем-совсем мало побил. Но все ж разбили тогда шавеларов, всех убили. От войска каганов половина осталась - битая-перебитая. Да и та бы не осталась, если бы не колдуны Сарахетовы, эти почти все полегли.
Тут страшно каганам стало, разбежались каганы по домам, попрятались - ждать стали. Два года ждали - не вышли больше шавелары из лесов. Каганы потихоньку остаток Сарахетового каганата растерзали, самого Сарахета прирезали и стали жить по-старому. Только к лесам теперь и на полет стрелы никто не подходит. Хорошая история? А теперь готовься бояться. Знаешь, сколько всего шавеларов из лесов выходили? Девять троек!
- Не понял, - удивился Семен, - а в тройке сколько человек?
- Сколько может быть в тройке человек? Три.
Семен погрузился в раздумья. Татарина же собственный рассказ привел в меланхоличное настроение, и он, неимоверно фальшивя, затянул заунывную песню, к счастью негромко.
Так ехали до вечера: Семен молчал, Татарин то пел песни себе под нос, то так же под нос рассказывал нравоучительные истории и эпизоды из жизни героев прошлого.
Заночевали прямо под открытым небом - с лошадей были сняты и развернуты тюки, оказавшиеся чем-то вроде войлочных одеял. Перед тем как улечься самому, Татарин связал Семену ноги тонким шнуром, оставив длинный конец, и только после этого развязал Семену руки. Протянул остаток шнура к своему месту, завернулся в одеяло и вроде бы задремал. Семен последовал его примеру, но спать не собирался. Выждав около часа, Семен откинул одеяло и, стараясь не потревожить сигнальный шнур, принялся разбираться с веревкой. Путы оказались неожиданно надежными: шнур был прочен, как стальной трос, и при этом пластичен, как любая веревка. Повозившись минут десять и так и не порвав даже отдельного волокна, Семен принялся за узел. С узлом он возился с полчаса, пока не сломал ноготь и, засунув пострадавший палец в рот, не услышал сдавленное хихиканье. Семен обернулся и увидел поблескивающие из-под края одеяла глаза. Татарин не спал, но за сохранность своего приобретения нимало не беспокоился, и это огорчило Семена больше всего. Поэтому он бесплодные попытки забросил и провалился в сон.
Проснувшись от холода часа за два до рассвета, Семен еще раз попытался освободиться. Напрягая ноги и пытаясь перекрутить веревку, он добился только того, что шнур глубоко врезался в кожу. Разъяренный Семен медленно двинулся к похитителю, но не успел он сползти со своего одеяла, как Татарин открыл глаза и уставился на Семена внимательным злым взглядом. Семен моментально увял: несмотря на явное превосходство в весе, в честной схватке Семену не светило ровным счетом ничего, и он это понимал.
Поднялись вскоре после восхода солнца. Татарин легко и быстро развязал так и не поддавшийся Семену узел, недовольно поцокал языком, глядя на следы от шнура. Семен взгромоздился на «свою» лошадь и застонал: отбитый за вчерашний день зад и натертые ноги тут же немилосердно заболели.
- Терпи-терпи, мало осталось, скоро приедем, - утешил его похититель.
Семену эта новость, однако, облегчения не принесла ни малейшего. Связывать его Татарин не стал, но Семен понимал, что это немногое меняет - ускакать он все равно никуда не сможет. Семен уже надумал при удобном моменте броситься на этого мелкого разбойника, свалить с лошади, а там - будь что будет. Глядишь, повезет и злыдень при падении свернет себе шею. Но удобного момента все не представлялось и не представлялось. А потом стало поздно - они выехали на дорогу.
С каждым часом дорога становилась все оживленнее, а Татарин - все возбужденнее, и, когда к вечеру появились первые дома немаленького по местным меркам города, похититель уже просто сиял.
- Теперь богатым стану, - делился он с Семеном планами по его, Семена, продаже. - Может, полсотни аньга выручу, а может, и больше. Лошадей куплю, табун заведу. Кобылиц молочных, молоко продавать буду, жеребят продавать. Эх, хорошо заживу!
Семен только зубами скрежетал.
Спешились уже почти в полумраке на площади перед невысоким, но длинным зданием. Семен, отметив малолюдность места, решил, что это и есть долгожданный удачный момент, и попытался дать стрекача, но умело брошенная веревка с грузиками тут же опутала его ноги.
- Ай-ай, какой глупый, - сказал Татарин, подходя к упавшему Семену. - Бежать собрался? Твоих здесь нет, а сам ты заметный, как одинокое дерево в поле. Куда бежать, где прятаться будешь? Не знаешь? Ай, глупый. Будут продавать завтра, не говори ничего, за дурака меньше дадут.
Семен лежал молча, и до него только сейчас стало доходить, что его командировка на теперь уже «эту» сторону может затянуться. Возможно даже - на всю жизнь.
Торги, против ожидания, не произвели на Семена особого впечатления. Даром, что одним из предметов торга выступал он сам. Механизм торгов, видно было, выверен до последней детали, и все ненужные сюрпризы давно предусмотрены и нейтрализованы. Еще с утра Семена заставили выпить чашку мутного теплого пойла со вкусом картофельного отвара. Пойло, несомненно, было щедро заправлено каким-то наркотиком, от которого Семену все происходящее стало глубоко безразлично. Сознание оставалось совершенно ясным, руки-ноги повиновались безотказно, но все эмоции пропали совершенно. Семен вполне мог попытаться сбежать или хотя бы оказать сопротивление, но никакого желания к действиям не испытывал, а лишь отстраненно наблюдал за происходящим, ощущая себя реинкарнацией Будды в теле рыбы, которую повар как раз доставал из воды.
Суетливый низкорослый мужичок в одеянии, напоминающем фрак, вывел надменно-безучастного Семена на помост под слепящее солнце, и самая странная в его жизни сделка купли-продажи состоялась. Семен послушно повернулся пару раз на помосте, продемонстрировал желающим язык и зубы, ответил на несколько вопросов, после чего без какого-либо заметного торга перешел в личную собственность усатого толстяка в богатой одежде. Сумма, заплаченная толстяком, Семена впечатлила даже в таком состоянии: если верить вложенным в Семенову голову знаниям, сто двенадцать аньга были весьма и весьма значительной суммой. В чем Семен убедился, следуя в свите толстяка дальше по рынку: два широкоплечих раба со зверскими рожами были куплены по два аньга и двадцать эргемов каждый, а за темнокожую танцовщицу толстяк, после некоторых обсуждений в компании распорядителя торгов и еще трех претендентов, выложил двадцать пять аньга. Ощущение собственной ценности доставило Семену смутное удовлетворение.
Обзаведясь танцовщицей, новоявленный владелец Семена решил, видимо, что на сегодня покупок хватит - еще раз гордо оглядев приобретения, кивнул удовлетворенно и повернулся к типу, которого Семен счел управляющим при толстяке-господине. Тип выслушал негромкие указания, после чего озвучил их для следующей ступени слуг. Указания заключались в том, что «высокорожденный господин Маренах повелевает сопроводить рабов в свой летний дом и устроить их надлежащим образом». Что и было исполнено ретивой челядью со всей надлежащей сноровкой и расторопностью. Семен лишний раз убедился, что хозяин его богат и уважаем. Поскольку эмоции в размышления Семена не вмешивались, вывод, к которому он пришел, был сугубо прагматичным: помощи ждать ниоткуда не приходится, поэтому следует счесть нынешнее положение наилучшим из возможных и не сопротивляться обстоятельствам.
Предоставленные Семену покои нельзя было счесть богато обставленными, но зато ему не пришлось их с кем-либо делить. Что для раба было роскошью почти запредельной. И что для Семена оказалось громадным облегчением: по крайней мере, никто не видел, как Семен грыз жесткий подголовный валик, с трудом сдерживая рвущиеся из горла глухие рыдания. Действие зелья прошло, и груз эмоций обрушился сокрушающей лавиной, совсем другими красками расцветив события прошедшего дня. Он пытался убедить себя, что на той, своей, стороне у него все равно и раньше не было особенно близких людей, а теперь даже и знакомых нет. И что милиция его ищет, наверняка считая преступником. Напрасно - все разумные доводы отступали перед давящей тоской, охватившей вдруг Семена. Он промаялся почти всю ночь и лишь под утро уснул зыбким сном, искренне надеясь, что случившееся окажется очередным сновидением.
Человек ко всему привыкает. Эту нехитрую древнюю истину Семен понял спустя примерно месяц после своего пленения. Тем более что условия были в общем-то сносными. Сложнее всего оказалось привыкнуть не к новому положению, как полагал Семен, а к отсутствию мелких благ цивилизации: нормальной бритвы, обуви подходящего размера, канализации, водопровода, черт побери! С водой здесь было не так хреново, как в восточных степях, но все равно: купание (раз в месяц) являлось привилегией богачей. А рабам и слугам вода выдавалась вообще только для питья. Привыкать поэтому следовало еще и к постоянной вони. Хотя Маренах Карай, владелец доброго десятка пастбищ и основной поставщик лошадей для войска кагана, считал себя человеком чистоплотным и, вообще, любящим чистоту и порядок. У Семена по этому поводу было свое мнение, но он благоразумно держал его при себе. Тем более что хозяин старался содержать Семена в относительной чистоте: время от времени ему давали тазик грязной воды и тряпку, которой следовало обтереть не прикрытые одеждой участки тела, вымочив ее предварительно в воде. Тряпку после чего следовало выжать обратно в тазик и отдать сии предметы гигиены ожидающему слуге. Что будут делать с этой водой дальше и что с ней делали прежде, Семену узнавать не хотелось. Отмытый таким образом Семен, по мнению хозяина, становился достаточно чистым, чтобы предстать перед важными гостями.
А еще дико хотелось курить. То, что про курение здесь никто никогда не слышал, Семен выяснил довольно быстро. С тоски пытался сам скручивать «козьи ноги», заворачивая в сухой лист различные травы, но ничего, кроме недоумевающих взглядов и головной боли, не заработал. Хотя хозяин к этой причуде своего раба относился благосклонно, считая это пускание дыма забавным фокусом.
Главной ценностью Семена, как он скоро выяснил, были вовсе не его редкостные для этих мест внешние данные (хотя это тоже), куда более ценным его делало то, что он - человек с той стороны. «Из-за высоких врат». Вообще, порталы на этой стороне были явлением общеизвестным. И похоже, общеизвестным давно - они уже плотно вросли в местный фольклор. Очень многие сказания повествовали о путешествиях главного героя через высокие врата в самые невероятные места. Фантазия сказителей, не ограничиваемая рамками привычных природных и социальных законов, расцветала самым пышным цветом. Семен пытался первое время выделять из сказаний рациональное зерно, сопоставляя железных птиц с самолетами, живые дома - с автобусами, а всевозможные говорящие предметы - с радиоаппаратурой. Но потом плюнул. Если рациональное зерно и имело место, то отделить его от груд цветастых плевел не было никакой возможности.
Семеновы сопоставления, как ни странно, ему все же помогли: после одного бурного спора насчет возможности совместного потомства у железной птицы и живого дома Семен стал признанным специалистом по миру за высокими вратами. Это дало ему непрекращающийся источник информации обо всех потусторонних событиях: что бы ни случилось, так или иначе связанное с порталом, рано или поздно информация об этом событии доходила до Семена. Так, Семен, узнал, что шавеларский хан был похищен не через Северный, который в этом мире располагался далеко на востоке, и не через портал в Потьме, а через другой, находящийся где-то на местном севере и ведущий совсем даже не на Землю. И похитители - вовсе не соплеменники Семена. Впрочем, выводы насчет Земли и землян Семен сделал сам - здесь той стороне отказывали в каком-либо делении: весь мир по ту сторону являлся единым, необъятным и разнообразным, а все его жители - просто чужаками. Так что чужаки, которым собирались мстить эльфы, и чужаки, к которым принадлежал Семен, находились, по всей видимости, на разных планетах. Это известие Семена обрадовало - не то чтобы он всерьез принял слова своего пленителя, но мысль о возможной войне эльфов с людьми определенную долю беспокойства доставляла: шавеларов здесь не просто боялись, а очень боялись. Семен же вовсе не собирался доживать здесь остаток жизни.
Впрочем, участвовала в похищении, похоже, еще какая-то не то раса, не то организация - говорили об этих очень неохотно. Дать им какое-либо имя собеседники наотрез отказывались, называя их просто «те», или «не те», или «другие» - в зависимости от контекста. Семену с трудом удалось выяснить, что обитают эти таинственные типы все-таки по ту сторону, но к чужакам не относятся. И что упоминать их в разговоре не стоит. Семен про себя предположил, что речь идет об Основателях, и, на всякий случай, спросил, не «те» ли построили порталы. И получил ответ, что он дурак, что высокие врата никто не строил и стоят они с момента сотворения мира.
Адаптации Семена к этому миру поспособствовало еще одно обстоятельство, весьма, надо заметить, симпатичное обстоятельство. Семен не раз ловил на себе заинтересованные взгляды местных девушек, и, пожелай он, разница в статусе вряд ли оказалась бы большим препятствием. Особенно учитывая местный уклад жизни, который Семен определил как «ложный патриархат». Но далеко дело зашло только с одной местной - та самая танцовщица, купленная в один день с Семеном, положила на него глаз, похоже, еще в день покупки. И хотя Семен изо всех сил старался быть благоразумно осторожным, природное обаяние, первобытная красота девушки плюс энергичный напор не оставили ему никаких шансов, и очень скоро танцовщица оказалась у него в объятиях. Хотя, кто у кого оказался - это еще вопрос. Особенно Семена удручал тот факт, что их общий хозяин к новой танцовщице тоже весьма благоволил и вряд ли бы обрадовался неожиданному сопернику. Но он ничего не мог с собой поделать.

* * *

С ужасом ожидаемое неизбежное произошло где-то на третий месяц жизни Семена в этом мире. Хозяин был в отъезде, управляющий с дружками кутили в главной зале так, что, будь здание хотя бы двухэтажным, наверняка бы рухнуло. Семен как раз собирался использовать по назначению широкую мягкую кровать в гостевой комнате, как вдруг совсем рядом, за матерчатой занавеской, прозвучали шаги. Девушка негромко пискнула, вырвалась из объятий Семена и упорхнула из комнаты. Семену, однако, путь за ней был заказан - выход вел на женскую половину, где встретили бы его совсем неласково - охрана там была вышколенная. Ко второму же выходу из комнаты уверенной (судя по звукам шагов) поступью приближался кто-то неизвестный. Так что Семену оставалось только неслышно горестно вздохнуть и воспользоваться опытом незадачливых любовников всего мира - залезть под кровать. Что он и сделал.
Смутно различимые в полумраке ноги приблизились к кровати, под которой лежал Семен, и остановились. Чей-то голос иронично хмыкнул, раздалось шуршание, и на пол упало что-то мягкое, в котором Семен скорее угадал, чем увидел, свои штаны. «Хана, - печально подумал он. - Интересно, какой вид казни предусмотрен за совращение наложницы хозяина? Поправка: любимой наложницы».
Голос между тем насмешливо произнес:
- Ну что, лежишь не дышишь? А как дышал, как дышал…
Семен, убедившись, что обнаружен, совершенно пал духом, и поэтому скрытый смысл фразы дошел до него не сразу. Так же, как и то, что фраза была произнесена на русском языке. Так что он пролежал без движения еще секунд десять, обуреваемый десятком побуждений одновременно, и, наконец, нашел в себе силы произнести по-русски же:
- Ты… кто?
К огорчению своему, Семен отметил, что эта нехитрая реплика далась ему с трудом.
- Конь в пальто, - ответил голос и хихикнул. - Вылазь давай… Казанова инопланетный.
Семен завозился, с трудом выбираясь из-под низкой кровати. Удивился, как это ему удалось оказаться под ней в одно мгновение. Неожиданный гость стоял рядом с кроватью, держал только что зажженную лампу и внимательно смотрел на Семена. Полыхая ушами, Семен лихорадочно принялся разыскивать и натягивать на себя детали своего нехитрого гардероба. Лишь одевшись, поднял взгляд на посетителя и тут же испытал желание залезть обратно под кровать: на Семенова земляка тот не походил ничуть, зато очень походил на местного жителя - невысокий рост, круглое лицо с характерными усиками и бородкой. И манера держаться - наклон головы, небрежно упертая в бок рука, прищур слегка раскосых глаз - все выдавало в нем не гостя на птичьих правах, а хозяина местной жизни.
Гость, уловив Семенов испуг, поспешил, однако, его развеять:
- Не дергайся, русский я. Ну, то есть не русский, разумеется, но что с Земли - это-то уж стопудово. Ты как, домой-то хочешь? А то я смотрю, ты тут совсем освоился. Может, мне и напрягаться не стоило?
- Нет! То есть да! То есть хочу, конечно! - выпалил Семен со всей горячностью.
- Ишь ты, - собеседник усмехнулся, - тогда пошли.
И направился к выходу.
- Как, - удивился Семен, - прямо сейчас?
- А почему бы и нет. Или тебя что-то держит? Попрощаться с кем хочешь? - Гость подмигнул и кивнул в сторону прохода на женскую половину.
Семен покраснел:
- Да нет, просто неожиданно как-то. Разве ж так делается: ворвался, понимаешь, в самый, кхм… неподходящий момент и сразу - «пошли». Положено сначала с ухищрениями записку передать, потом пару недель в жуткой тайне готовиться и уж только потом…
- Да ты шутник, - откликнулся собеседник. - Меня Вадим зовут, - и протянул руку.
- Семен, - ответил Семен и улыбнулся: рукопожатие, действие, совершенно неизвестное местным жителям, выбило из него последние остатки подозрительности.

* * *

- Ты, если не хочешь, можешь не слушать, - говорил Семену Вадим часа четыре спустя, - но я все равно все тебе расскажу. Знаешь, чё тут самое хреновое?
Светало. Маленький отряд из двух всадников и одной лошадки, навьюченной всяческими запасами, особо не торопясь, удалялся в глубь каменистой пустыни. Как объяснил Вадим, кое-кто очень даже тщательно готовился в то время, когда Семен планомерно и обстоятельно наставлял своему хозяину рога. Семен окинул взглядом унылый, почти без признаков растительности, пейзаж и ответил:
- Водопровода нету.
- Что? А. Это тоже, конечно, неприятно. Но свободному человеку все же полегче. А самое хреновое - это, скажу я тебе, то, что выговориться не перед кем. Я ж тут, блин, ого! Я, можно сказать, революцию устроил в здешней магической науке. Они тут кустарничают, все по верхам да по старинке, а я, можно сказать, в самую суть проник. А похвастаться не перед кем. Не перед учителем же своим, япона вошь. Какой он мне, на фиг, учитель! Я ж сейчас круче его, как мамонт. А он, блин, инфузория. За веника меня держит: «то принеси, это перемешай, да смотри не перепутай, дурень». А изредка, когда благодушие на него вдруг найдет, поделится с барского плеча каким-нибудь дедовским рецептиком. Типа, одолжение, козел, делает. Да еще с таким видом! Вот не выдержу я как-нибудь и уделаю его по полной программе. Со спецэффектами и пиротехникой.
- Ну найди кого-нибудь поумнее и выговорись, делов-то, - заметил Семен рассеянно. И очередной раз оглянулся - ему было неуютно в этой плоской, как стол, и просматриваемой на десятки километров местности. Куда они едут, он не знал, предоставив действовать Вадиму, но двигались явно не тем путем, которым Семен сюда попал. Тогда зелени было больше, да и вода кой-какая попадалась.
- А толку поумнее искать? Они ж все равно не поймут ни фига. У них тут в книгах знаешь дребедень какая понаписана? - Вадим заунывным речитативом затянул: - «Пальцы правой руки сложите знаком хеф, каковой знак призван смутить темное начало силы призываемой сущности, левая рука же пусть движется вокруг правой в танце четырех коней, ибо кони танцем своим пробуждают солнце, а четыре есть магическое число порядка и света». - Фыркнул и перевел дыхание. - И как тебе этот бред? А знаешь, что это описывается? Ни в жисть не догадаешься - построение логического узла «или»!
Вадим резко замолчал и с подозрением посмотрел на Семена.
- Ты, кстати, в логике хоть шаришь? А то я, может, зря перед тобой распинаюсь?
- Шарю, шарю, - успокоил его Семен, - я электронику изучал.
- А, ну тогда ладно: Ну так вот, стало быть. И ладно бы они хоть соображали, что такое логический элемент, а там пусть хоть через медуз описывают, раз традиции требуют, так ведь нет. Они даже анализировать ничего не пытаются, у них там идет подобной галиматьи страниц на десять, и все это озаглавлено как-нибудь, вроде «Заклинание горячего ветра». Попадаются иной раз светлые умы, пытаются разобраться, базис нащупать, но все через ту же задницу про свет и тьму, про волков, коней и прочих козерогов. Успевают скомбинировать на ощупь пару-тройку новых заклинаний, пока не поджарятся при очередном эксперименте. Иной раз разберешь за недельку какой-нибудь такой шедевр страниц на полсотни мелкого текста, прикинешь структурку и офигеваешь: как это им с ихними заморочками удалось такую штукенцию отчебучить?
- Как алхимики, - вспомнил вдруг Семен. Заметил недоумение на лице Вадима и пояснил: - Они тоже философский смысл вкладывали. В химию., Что-то там про змею, пожирающую свой хвост, про львов и драконов. Но все же порох изобрели. Еще много там чего, лекарство какое-то вроде…
- А… Ну, наверное. Вспоминается чё-то такое со школьных времен… Ну понимаешь, значит. Это хорошо. Так вот. Из-за этого зоопарка все структуры у них получаются нерациональные - жуть. Из-за этого и из-за того, что в физике они - нули полные. Я, когда с заклинанием заморозки разобрался, до икоты смеялся. Натуральный демон Максвелла. Только модифицированный слегка: за быстрыми молекулами сам гоняется и оттаскивает их в сторону. И вдобавок с извращениями всякими, отчего КПД ладно если до пяти процентов дотягивает. В результате из литра воды девятьсот грамм превращается в пар и плазму, сто грамм - в ледышку; сам же колдун стоит зеленый и шатается. А коллеги евонные головами качают и цокают: надо же, за один раз такую глыбу льда сотворил. И даже в обморок не упал! Сильный колдун, однако. С энергией у них вообще проблемы. Видел местных колдунов жилища?
Семен кивнул.
- Башни высоты офигенной. Чем колдун круче, тем башня его выше. И наоборот. А все с чего? А с того, что они каким-то макаром электрическую энергию усваивать научились. Климат-то тут в этом смысле не фонтан, дожди только по праздникам, а про грозу и говорить не приходится - ладно если раз в год пройдет. Но уж если набегут тучки, тут такая беготня среди колдовской братии начинается - все к башенкам своим несутся, молнии приманивать. И в каждой башне пяток структур висит, собранных уже, но без энергии. Башни-то ихние - натуральные молниеотводы. КПД, естественно, хреновее некуда, но им и то, что есть, в кайф. Потому что собственной энергии на запуск иных ихних монстров ни у какого человека не хватит.
- А у тебя, стало быть, проблем с недостатком энергии нет? - поинтересовался Семен рассеянно.
Вадим обрадовался:
- В точку! С недостатком - никаких проблем, а вот с избытком энергии проблема есть. Ты ж про е, равное эм-це квадрат, слыхал? Да чё я спрашиваю! Про это любой слыхал. Самому тупому покажи бумажку с этой формулой, и тот поймет, что это нечто такое крутое и научное. А вот пользоваться этой формулой во всем мире никто не умеет. Никто, кроме меня. Ну про весь мир это я, может, и загнул, но на нашей старушке Земле уж точно никто. Я, видишь ли, научился массу в энергию превращать.
Семен заинтересовался:
- Вот это да. И каким же образом?
Вадим, похоже, немного смутился.
- Ну, если честно, я до конца сам не понимаю. Когда проблема недостатка энергии встала в полный рост, я поначалу холодный ядерный синтез копать начал. Благо материала на эту тему у меня хватало. Сам-то синтез под контролем заклинаний элементарно просто получился, но вот выход энергии с него - ноль целых, хрен десятых. Тут, понимаешь, требования к топливу повышенные. Помнишь, как в фильме «Назад в будущее» профессор всякую фигню с помойки в реактор заливал? Так вот хрен там! Подавай, понимаешь, гелий с процентом примесей не более тысячных. А где я тебе такой гелий возьму? У меня чище девяностопятипроцентного ни разу не получилось. Так что этот способ я отложил, пока не научусь газ чистить без особых затрат. И зашел с другой стороны - не выходит синтез, займемся распадом. Цепную реакцию - на фиг, атомный реактор мне тут не построить, а заклинанием ее не проконтролируешь - там дикая энергия во все стороны так и хлещет, любую структуру вмиг к чертям собачьим поломает.
Так что взял я счетчик Гейгера армейский, который с Земли с собой прихватил. Там, если ты не знаешь, есть махонький кусочек радиоактивного материала в количестве, явно далеком от критической массы. Взял я, стало быть, этот кусочек и стал над ним экспериментировать. Ты, если в ядерной физике рубишь, смеяться будешь, но я-то - программист. Идея у меня какая была? Ломать - не строить. Растащить заклинанием молекулы - запросто. Чтобы тот же принцип к атомам не применить? Элемент радиоактивный, стало быть, ядро атома тяжелое, следовательно, при его делении будет выделяться энергия. Даже если на его принудительное ломание и потребуется энергию затратить, выход энергии в конце эти затраты покроет. Я потом книжки по квантовой хромодинамике почитал, понял, что дураком был. Но тогда-то я не знал ничего. Почти весь опытный материал испортил, а энергии - вирус наплакал. Даже наоборот, дефицит энергии сплошной ощущается от моих реакций, блин, деления.
Ну с тоски, что ничего не получается, шаманить начал. Я и раньше так иногда делал: там вот условие на противоположное поменяешь, здесь пару операторов наугад воткнешь, глядь - заработало. А почему - хрен знает. Шаманство чистое. Ну и дошаманился. Ладно, я с безопасностью хорошо продумал, а то бы кирдык приключился. Я простенькой структуркой, я ее про себя «кислотой» называю, ее даже местные знают, дырку в земле сверлю метров на полсотни, кидаю туда подготовленную модельку и отхожу в сторону. Минут через десять заклинание запускается, через полчасика я возвращаюсь, другой структурой модельку вытаскиваю и смотрю, чё получилось. Я уж начал было думать, что зря перестраховываюсь, ну его на фиг, может, лично, так сказать, контролировать реакцию, как однажды как вдруг долбанет! Ты прикинь, я же уже не ожидал ничего, кинул модельку, отошел привычно, задумался о делах своих скорбных и тут - бубеныть! Из дырки столб пыли и дыма на сто метров вверх, земля под ногами трясется, я упал, лежу и думаю обалдело: чё ж я сделал-то? Я ж, прикинь, и забыл, чё я там намудрил последний раз. А доставать, чтоб посмотреть, и нечего.
Пришлось вспоминать. Вспомнил-таки, устроил еще один взрыв на своей делянке, я ее теперь Невадой называю, прикинул выход энергии и начал-таки понимать. Алгоритм деления у меня был поначалу просто рекурсивный, то есть структура делит ядро и по числу соседних атомов (по валентности, стало быть) создает свои копии, те делают то же самое и так далее. Энергия кладется в аккумулятор и оттуда же и берется. И работать все это должно было, пока атомы не кончатся. На самом же деле работало, пока энергия не кончится. Ну а я с тоски сделал двойную рекурсию: структура делит ядро, создает свои копии, опять делит то, что осталось, опять создает, и так до бесконечности. Я думал, результат еще плачевнее будет, превратится сотня-другая молекул исходного материала в атомарный водород и все - ан нет. На протонах-то моя структурка не остановилась, дальше пошла. Более того, похоже и на кварках не остановилась. Уж хрен его знает, что там после кварков идет и насколько глубоко, но выход энергии в результате у меня получился как раз по той самой формуле, плюс-минус небольшая погрешность.
Ну, когда результат есть, теорию куда как легче придумать. Так что я под это дело теорию подогнал, посмотрел, что получилось, и холодным потом покрылся. Выходило, что по фигу, какой материал в энергию разлагать; просто, чем легче ядро, тем больше энергии нужно вначале вложить, а выход все равно будет эм-це квадрат. И энергии, получающейся из микрограмма моего тяжелого элемента, чуть-чуть не хватило, чтобы натравить эту бодягу на окружающую нерадиоактивную среду. Рекурсия, особенно неограниченная рекурсия, это, блин, страшная вещь. Аккумулятор к своему чуду я прилепил простой, но надежный - замкнутый поток и обслуживающая структура, предохраняющая от утечек. Чем больше энергии в кольце крутится, тем больше ее надо в обслуживание вкладывать, и существует, конечно, критический предел, когда сохранение кольца потребует больше энергии, чем в нем есть, и все это дело разлетится на хрен, но где этот предел… Я навскидку прикинул - за десять в Двадцать пятой джоулей зашкалило. Всю планету бы в пыль расхреначило, и была бы тут туманность Баранья Голова, блин. Моя, в смысле, голова.
Ну ладно, порадовался я везучести этой планеты в общем и себя в частности, отошел слегонца от переживаний и задумался. Микрограмм-то тот был едва ли не последний. Этой радиоактивной фигни и было-то всего ничего, да и тратил я его поначалу дай боже. По всему выходило, что надо мне к выработке энергии из обычного материала переходить. Превратил я последние крохи моего тяжелого элемента в энергию. Помаленьку, чуть ли не по молекулам отщипывая, чтобы не дай бог. Нехилые в результате получились батарейки, мегатонн на двадцать каждая. Ну и думать начал. Запустить реакцию - фигня, энергии на это пока хватит, надо ее как-то остановить еще. Решил рекурсию вглубь ограничить, передавать, стало быть, параметр, увеличивать его с каждым вложением и дальше определенного уровня не опускаться.
Заложил для начала глубину, равную трем. Запустил. Весь материал распался на хрен-его-знает-что и пшик вышел. Ну я так и ожидал. Закладываю сто - не запускается моя структурка, всю энергию из аккумулятора вычерпывает и дохнет. Закладываю десять - то же самое. Стал разбираться - понял. Параметр-то мой, тоже чуть-чуть, да энергии на себя забирает. А сколько этих параметров хранить надо? Столько же, сколько атомов в моем материале в степени глубины рекурсии. Да тут и чуть-чуть в охренительную прорву превратится. Нельзя, стало быть, параметр передавать.
Решил по времени процесс ограничить. Есть, знаешь ли, в магии возможность эдакий аналог таймера к заклинанию присобачить и обращаться к нему по мере надобности. Вот только раньше я над быстродействием заклинаний не задумывался, а тут пришлось. За сколько времени необходимое количество энергии наберется? Прикинул в уме, решил, что микросекунда - безопаснее некуда, со скважинами всякими загоняться и не стоит. Подвесил материал над столиком, прикрутил заклинание. Только вот одного не продумал - я ж по аналогии с земным компьютером прикидывал, он рекурсивные алгоритмы все равно последовательно выполняет - процессор-то один. А заклинание вполне может реальную параллельность процессов обеспечить. В неограниченном количестве этих самых процессов. Ну и опять я чуть не попал. Ладно, хоть не слишком близко стоял. Запустил свою машинку - хлоп! - и нету столика. Хороший был столик, каменный такой, основательный. А в полу - яма сантиметров тридцать глубиной, круглая такая. И видно, что яма эта - часть шара. Прикинул я пропавшую массу, смотрю на свой перстень, к которому аккумулятор прилепил, и чую, что опять Азраил меня по головке потрепал и мимо пролетел.
Ладно, батарейка заряжена, а что с ней делать? Это можно с паровым котлом сравнить. Есть в нем, скажем, сотня атмосфер, делаешь дырку, приделываешь к ней турбину и радуешься. А если в котле этих атмосфер пара миллиардов; а то и больше? В общем, взял я аккуратно тот перстенек и отправил заклинанием в космос со скоростью где-то километров двадцать в секунду. Есть у меня теория насчет того, что никаких параллельных миров не существует, а все эти порталы - нуль-Т кабины в одной нашей Вселенной; так что, если там, на Земле, астрономы как-нибудь увидят летящий мимо перстень, намекни им, чтоб не трогали, пусть себе дальше летит, лады?
Семен усмехнулся - заметано - и подмигнул.
- Тогда я спокоен, - улыбнулся Вадим. - Ну вот я выяснил, что микросекунда - это много. Казалось бы, чего проще, ну сделай там наносекунду или пикосекунду, а вот фигу там. И вам и нам. Не настолько этот таймер точный. У него один цикл как раз около наносекунды и длится. Плюс-минус трамвайная остановка. Поэтому меньше сотни мегаджоулей за раз у меня получить никак не выходит. Да что там сотни, обычно выходит пять-десять гигаджоулей, и ладно. Ну с этим хоть работать можно, так что особо не жалуюсь. Вот только подумаю иногда, что в котелке, в котором я себе чай кипячу, тонна тротилового эквивалента, и фигею помаленьку. А потом - ничего, опять нормально. Так и живу.

Предыдущая страница 5 Следующая страница


Восход над Шалмари 6

ВАДИК

Вадик вздохнул и раздраженно отодвинул клавиатуру. Зашумели, падая со стола, пустые пивные банки. Вадик задумчиво на них поглядел и принялся философствовать. Несомненно, существует некая сила, целью которой является достижение максимального уровня энтропии, возможного в системе. И не только для термодинамики. Причем в случае приложения некоей противоположной, упорядочивающей силы, первая сила возрастает экспоненциально… Иначе почему так легко написать кривую, но работающую программу и так сложно - работающую, но с красивой внутренней структурой? По логике - должно быть наоборот, а хрен там. Значит, это кому-то выгодно. Значит, здесь проявляет себя некая сила, которая противится упорядоченному. Да мы, программисты, стало быть, просто какие-то солдаты армии Порядка, бойцы первой линии в бою с силами Хаоса.
Вадик развеселился. Ткнул, не глядя, в клавиатуру и попал, конечно: «Not againnn! ARRRGhh», - прорычали динамики голосом умирающего зомби, и экран потух. Вадик потянулся, с наслаждением хрустнув позвонками, и двинулся в поход на кухню. Поле боя осталось за силами Хаоса.
- Сложность всякой программы растет до тех пор, пока не превысит способностей программиста, - пробормотал он, вытягивая из глубин холодильника запотевшую бутылку «Золотого фазана». - Я т-те покажу, превысит! - крикнул он, погрозив кулаком в сторону оставленного компьютера. - Еще посмотрим, кто кого, мазеборд твой за ногу.
Вадик с размаху уселся в низкое кресло, одним духом выпил половину содержимого бутылки и уставился в потолок. Мысли приняли благодушную окраску. Ну, Дванго сейчас наверняка бездельничает. Если, скажем, ему позвонить? И еще Нике. Или лучше Нике позвонить, а Дванго на фиг не надо? Не, лучше позвонить им обоим и еще Meгe. Мега один не придет, Мега придет с бабами. И с двумя, как минимум. Вот и консенсус. Сейшн устроим, ммм… Вадик мечтательно зажмурился и отхлебнул еще. М-да, неплохо. Но не сегодня. Да, завтра. А еще лучше - послезавтра. Потому что завтра надо сдать уже эту четырежды гребаную глюкалу, потому что иначе хрен мне, а не триста баксов. И плакали пятьсот двенадцать метров мозгов, да и холодильник пустоват чего-то. Вадик допил пиво, достал из холодильника две банки «Туборга» и решительно пошагал обратно в комнату.
- Какого, спрашивается, я тебя выключал? - спросил он у безмолвного компьютера и с отвращением ткнул в кнопку «Power».
- «I'm alive!» - торжествующе проревели колонки.
Проблема, если вдуматься, двух байт не стоила. Всего-то нужно - получить данные с пяти устройств. Вот интерфейс, вот его описание. Запустить цикл типа «пока не надоест» и в цикле же опрашивать эти пять устройств - чего уж проще. Но - некрасиво. Поскольку теоретически может возникнуть ситуация пропадания данных, особенно если устройств будет не пять, а хотя бы десять. Поэтому Вадик замутил хитрейшую систему на прерываниях, кладущую данные в общий буфер, использующую отдельные потоки для каждого устройства, семафоры, критические участки… в общем, все, как у людей. Зато устройств эта система могла поддерживать очень много. Почти неограниченно. Заказчик, правда, утверждал, что их и пять-то бывает не всегда, но этот факт Вадика не волновал. Заказчик, как известно, никогда сам не знает, чего хочет. Программисту виднее. Сегодня заказчик говорит - пять, а завтра у него их пятьдесят пять. Так что на фиг. Ибо не фиг.
Задумчиво поводив мышкой, Вадик вздохнул и решительно ткнул курсором в пиктограмму MSDEV. Зловредная система немедленно отреагировала сообщением, что «на диске С заканчивается свободное место». Вадик поморщился и привычно потянулся закрыть раздражающее окошко, но вдруг вспомнил: «Блин, я ж у них винт под это дело выбил! Чё ж я торможу-то?» Все дела были немедленно забыты, Вадик бросился в прихожую.
Сама программа весила немного, но пара тестовых файлов данных занимала без малого сорок мегабайт - на дискете не потаскаешь. Вадик скинул было все на флэшку, но древний компьютер заказчика ее не признал. Соответственно Вадик тут же вытребовал себе жесткий диск, приведя кучу убедительнейших аргументов. И стал счастливым обладателем гигабайтового Seagate, стараясь, чтобы выражение его лица соответствовало именно счастью, а не тому, что он действительно почувствовал, - в его домашней машине крутилось два под завязку забитых 160-гигабайтовика. Но с паршивой овцы - хоть гигабайт. Могли бы и двухсотник какой-нибудь древний в закромах откопать, стошестидесятники с таким соседом от отвращения сдохли бы.
«Куда ж я его засунул? - бормотал Вадик, роясь в пакете. - А, вот!» И потащил подсоединять, сгорая от нетерпения. Поскольку главной целью получения винта от заказчика был вовсе не недостаток места (что место - пару фильмов из доброй сотни потереть - вот тебе и место, хоть попой ешь). Цель была в другом - у всех людей есть маленькие слабости, и Вадик не был исключением - его тщательно скрываемой слабостью были секреты. О нет, совсем не те пошлости, которые «А я вот что знаю, только ты никому не говори» - громким шепотом. И даже не те, которые «коммерческая тайна». Нет, его страстью были те документы, которые, будучи распечатаны, в обязательном порядке несут на себе штамп «совершенно секретно», или, как минимум, «для Служебного пользования». Слабость, вне всякого сомнения, опасненькая. Но Вадику это только добавляло самоуважения.
Впрочем, разросшаяся (особенно за последний год) коллекция секретов, в которой попадались очень горячие экземпляры, вполне возможно, и самого генсека ООН, заставила бы уважать Вадика. Посмертно, скорее всего. Вадик это понимал и о своих пристрастиях и находках помалкивал. Более того, когда в прошлом году его червь притащил с какого-то американского сервера пару документов, имеющих отношение к 11 сентября, Вадик решил серьезно пересмотреть вопрос доступности данных. За тысячу с лишним баксов, при помощи одного умельца, один из его жестких дисков обзавелся дополнительным блином, увидеть который из системы было вовсе не просто. Вадик сам написал программу шифровки данных. И сам разработал единственный способ доступа к скрытому участку: установленный в системе Far Manager, как две капли воды походил на одноименное детище Евгения Рошаля. Он и размер имел такой же. Более того, глубоко-глубоко, в нулевом кольце, крутился драйверочек, который следил за тем, чтобы всякий желающий посмотреть код программы или скопировать ее, получал не то, что на самом деле, а опять же оригинальный far.exe версии 1.63. Функциональное же отличие этой программы было в том, что, если запустить ее из командной строки, а потом попытаться в ней создать каталог с именем из 64 символов, которые менялись каждый день по определенному алгоритму, то в системе появлялось еще одно логическое устройство. «Лучше перебдеть, чем недобдеть», как говаривал на свой лад Лёнька Малахов по кличке hr0n0trigger. Тот самый, что выбросился из окна семнадцатого этажа, когда к нему пришли опера из отдела «Р». Хотя в определенных кругах все отлично знали, что выброситься Леньке помогли. Помогли те, кто не простили Хронотриггеру взлома серверов Росметаллбанка весной двухтысячного.
Диск на первый взгляд выглядел девственно чистым, что, впрочем, Вадика ничуть не смутило. Он другого и не ожидал. «DE» коротко выстучали клавиши, и Disk Editor послушно вывалил на экран кучу символов, которые кому другому показались бы совершенной неразберихой. Разумеется, Вадик «кем другим» не был: несколько нажатий клавиш, пара-тройка экранов информации, и он, удовлетворенно хмыкнув, вышел из редактора. «Ламеры, - произнес он почти ласково, запуская программу восстановления диска, - хоть бы форматнули для приличия. Впрочем, это бы не помогло». Программа восстановления тоже была его родным детищем - хотя похожих программ в Сети было предостаточно, все они Вадика чем-то да не устраивали, поэтому пришлось написать свою. Программа пошуршала диском, подумала и сообщила, что ей потребуется восемнадцать минут на все про все. «Валяй», - благожелательно кивнул Вадик и ткнул «Y».
Не то чтобы у него были основания ожидать от этого диска каких-то особенных секретов, скорее даже наоборот: возжелавшая его труда контора выглядела типичным опустившимся постсоветским институтом, влачащим жалкое существование на подачки из бюджета и редкие гранты зарубежных «друзей». Несмотря на следы боевого прошлого, проявляющиеся в остатках бункероподобной проходной и замызганных табличках «Внимание, стреляют!», вряд ли сейчас в стенах института оставались сколь-нибудь важные секреты. С другой стороны, Вадик давно уже обзавелся предчувствием, которым обладает любой серьезный коллекционер - тем самым предчувствием, которое испытывает филателист, глядя на пыльную стопку писем с чердака двоюродной бабули, еще не зная, что там обнаружится непогашенный Маврикий. И это самое предчувствие сейчас как раз ворочалось где-то там под грудной клеткой, заставляя Вадика нервно барабанить пальцами по столу, пока программа трудилась и рисовала проценты.
Через пару часов Вадик уже был готов признать, что на этот раз предчувствие его обмануло. Содержимое диска было удручающе банальным. Вадику так и представлялся бывший его хозяин: неопрятный, лысеющий, с всклокоченными остатками шевелюры, с диоптриевыми очками, починенными изолентой. Из игр на диске имелись лишь всевездесущий пасьянс да древние «линии». Наличествовал стандартный набор Ворд плюс Эксель, кроме того, имелась пара математических и, похоже, химических программных пакетов. Каталог «Мои документы» не оправдал возлагаемых на него Вадиком надежд. Там наличествовало несколько заумных текстов, сводящих скулы на второй строке, всякая канцелярщина и, наконец, множество кусков и версий некоей монографии, как желчно предположил Вадик, являющейся «трудом всея жизни этого несостоявшегося нобелевского лауреата». Именно эти куски Вадик и проглядывал последний час, с трудом подавляя зевоту. Название монографии ему не говорило совершенно ничего, с тем же успехом оно могло быть написано на китайском. Из контекста же Вадик с трудом выяснил, что речь идет о каких-то жидкостях, что-то там делающих с некоторыми органическими соединениями. Каким-то боком туда же приплетались всякие подопытные зверюшки. То ли они эти жидкости производили, то ли являлись теми самыми органическими соединениями, Вадик так определенно и не выяснил. Похоже, имело место и то, и другое.
Тоска, одним словом. Мало того что половина слов была Вадику вообще неизвестна, так еще и добрая четверть документа состояла из формул, иной раз аж на три экрана, которые наверняка повергли бы в уныние человека, куда более сведущего в органической химии. Вполне возможно, что химики закрытых лабораторий США две годовых зарплаты бы отдали за один взгляд на эти формулы, но Вадик в этом глубоко сомневался. В любом случае, это его не интересовало. Вадик уже собрался было закрыть документ и потереть все к такой-то матери, когда взгляд его зацепился за вставленную в документ черно-белую фотографию отвратительного качества. Подпись под фотографией гласила: «Тихийский бородавчатый завродонт. Хорошо видны ликвационные железы». Несмотря на столь безапелляционное" утверждение, Вадик не смог бы разглядеть эти железы, даже если бы от этого зависела его жизнь. Но внимание его привлекли вовсе не железы. Фотография, насколько можно было разглядеть, изображала некую лежащую на боку тварюгу, больше всего похожую на помесь верблюда с крокодилом. А рядом с тварюгой стояли два человека, прилично не доставая головами до высоты лежащей на боку туши. «О как, - подумал Вадик обалдело, - завродонт, стало быть. Бородавчатый, тля. Ну завродонт и завродонт, подумаешь, фигня какая, зато железы, вот это - да… Тихийский, мать его так!»
Биологическое образование Вадика исчерпывалось тем, что удалось школьной учительнице вдолбить в его голову на уроках биологии. Надо заметить, удалось ей немногое. Но это не мешало ему быть совершенно точно уверенным, что на Земле животные такого размера водятся только в Голливуде.
Ага, парк юрского периода там и прочие годзиллы. Ну, конечно! Вадик даже ладонью по лбу себе шлепнул. С чего он взял, что эта картинка - действительно фотография? Да посидев пару часов в 3DSMax'e, он сам куда более красивую зверюгу нарисует. И качество будет не в пример выше. Скорее всего, чудаковатый ученый решил таким образом продемонстрировать свое чувство юмора. А заодно проверить, станут ли рецензенты хотя бы просматривать его эпохальный труд. Вадик хмыкнул, оценил шутку и попытался успокоиться. Почему-то не получилось. Негромко ругнувшись, он открыл более позднюю версию монографии, быстренько прокрутил: фотографии не было. Вадик подумал немного и запустил поиск.
Предчувствие пело, плясало и корчило рожи.
И имело на то все основания: хотя фотография из поздних версий и исчезла, сам бородавчатый завродонт никуда не делся, фигурировал в тексте аж в шести местах, вовсю потрясая своими ликвационными железами. Вадик подумал еще чуток, после чего вернулся на начало текста и начал медленно листать его вниз, копируя в отдельное окно названия всех подопытных животных, что попадались в тексте. Попадались презанятнейшие. Однажды Вадик даже не выдержал и произнес вслух с выражением отвращения на лице: «Карликовый. Нелетаюший. ПРОТОСЛОН!» И застонал.
Вот блин, а! Вопрос: есть ли у слона крылья? Ответ: есть, но они равны нулю. Я-то думал, это анекдот, а тут вона чё. Слоны у них нелетающие, видите ли. Небось и летающие есть?
Нецензурно-загибисто выругался и продолжил. В результате двухчасовой работы получился немаленький список. В первую очередь Вадик убрал «на потом» все латинские названия, коих было большинство. После чего безжалостно удалил все простое и понятное вроде белых мышей, озерных лягушек и тому подобных страдальцев науки. С оставшимся списком он полез в Интернет. Первым в списке шел пресловутый завродонт, сразу же ввергший поисковый сервер в недоумение. Завродонтов в Интернете не водилось. Зато второй из списка - ядозуб - нашелся сразу. «Век живи, век учись», - пробормотал Вадик, сокращая список. Та же судьба постигла асколотля, суринамскую пипу, речную гидру (Вадик был уверен, что гидра - это такая многоголовая пресмыкающаяся гадость в два метра ростом, вдобавок плюющаяся ядом, и был удивлен, узнав, что персонаж известных компьютерных игрушек проживает, что называется, под боком) и утконоса. Про утконоса Вадик знал и раньше, но автор, видимо от чрезмерного ума, обозвал его «плаципусом», чем Вадика и смутил.
И все же список оставшихся Bestia Incognita получился весьма приличным, что начисто исключало версию о шутке. Оставались только две возможности: первая, что автор от жалкого существования и издевательской зарплаты попросту двинулся умом. Эта версия тут же предполагала мрачных санитаров, освободившийся компьютер, моментально растащенный на куски сослуживцами, и объясняла появление лишнего жесткого диска, попавшего, в конце концов, в руки Вадика. Против этой версии говорило то, что, судя по датам создания файлов, монография эта писалась больше года. Сколь бы ни запущено было состояние института, маловероятно, чтобы за год никто не заметил факта съезжания с нарезки одного из сотрудников.
Но была и вторая, совершенно невероятная, но вполне непротиворечивая версия. Что все эти зверюшки, включая нелетающих слонов и бородавчатых верблюдокрокодилов, где-то да существуют во плоти. И в это «где-то» можно попасть.
Утро следующего дня застало Вадика на проходной НИИ биохимии имени Калерина.
Ночка выдалась та еще. Так Вадик не работал со студенческих времен, когда за одну последнюю ночь рождались курсовые и даже дипломы. Напряжение нелегкой ночи оставило свои следы в виде осунувшегося лица с запавшими покрасневшими глазами. Вышедший провести его через проходную Антон (он же - заказчик), подавая руку, посмотрел пристально и заметил:
- Что-то видок у тебя потасканный. Может, на завтра отложим?
- Не, - мотнул головой Вадик (с ума сошел - до завтра?), - щас покажу быстренько и пойду отосплюсь.
По дороге к лаборатории Антон поинтересовался:
- Это ты нашу программу, что ли, всю ночь писал? - попал, конечно, в самую точку, но Вадик его на этот счет просвещать не собирался, поэтому ответил небрежно:
- Да не, так… дела кой-какие.
Антон иронически хмыкнул и спросил:
- И как дела, успешно?
- Очень даже успешно, - ответил Вадик со сдержанным достоинством. Оба немного посмеялись, но каждый по своему поводу.
Скинуть программу на Антонов компьютер было делом двух минут, и очень скоро Вадик уже тыкал в экран и объяснял:
- Вот здесь, где каналы, галочку ставишь и во, смотри - видишь, в этом окне график пополз. А в этом окне - те же данные, в табличном виде. Еще одну галочку ставишь, еще один график. Можно оба графика на одном окне, а можно: вот сюда тыкаешь, и… опа - каждый в своем окне. С таблицами та же фигня. В общем, разберешься.
- Нормально, - отозвался Антон, - а печатать как?
- А никак, - Вадик улыбнулся и подмигнул Антону, - видишь, в каждом окне кнопка, написано: «Копировать в буфер». Нажимаем, а потом… Ворд у тебя есть на компе?
- Есть, погоди, сейчас запущу.
Но Вадик уже сам нашел этот вездесущий текстовый редактор и теперь елозил мышкой, ожидая, пока монстроидальное творение Майкрософта как следует обоснуется в памяти старого Пентиума-2.
- Уф, наконец-то. Хоть памяти б добавили, а то ж сплошное расстройство… Ну ладно, вот выбираем «Правка». «Вставить». Вуаля! Узнаешь график? Теперь хочешь - увеличивай, хочешь - уменьшай, хочешь - текст какой-нибудь умный приделай. И печатай в свое удовольствие.
- Здорово, - Антон обрадовался, - вот удобно. Классно придумал, ничего не скажешь.
- Дык, - Вадик приосанился, - фирма веников не вяжет. Все для удобства потребителя!
На самом деле причина была в ином. Но совершенно незачем было Антону знать, что программа вместе с графиком заботливо подсаживала в документ некий макровирус. И вообще, видимая и нужная заказчику часть программы занимала ладно если пять процентов от общего объема и была написана минут за сорок. Все остальное представляло типичного троянского коня. Коняга обосновывался на компьютере (Вадик представил, как прямо сейчас липкие и когтистые щупальца расползаются по всей системе), просматривал диск в поисках нужной информации и принимался искать любые способы сообщить о себе хозяину, то есть Вадику.
Будь компьютер Антона подключен к сети, все было бы намного проще. (А ведь есть у них по институту сеть, Вадик точно это знал.) Но - увы. Поэтому на все дискеты, хоть раз вставленные в дисковод и во все хоть раз открытые документы немедленно прививался злобнейший, настырнейший и очень живучий вирус, задачей которого было распространить заразу на другие компьютеры. Рано или поздно должен был найтись компьютер, подключенный к Интернету, и тогда у вируса появлялась возможность сообщить о своей деятельности Вадику. Причем вирус не просто заражал компьютер и распространялся дальше, он вкладывал в каждый зараженный файл сжатую информацию об интересных находках на жестком диске. При этом уже на третьем-четвертом шаге тело вируса разрасталось до неприличия, поэтому вирус умел эту информацию делить на куски перед заражением файла-носителя, а на другом компьютере - из кусков собирать. И это далеко не все, вирус умел еще много всякого разного, оставаясь при этом совершенно невидимым даже для довольно искушенного взора. Так что Вадик имел все основания гордиться собой: накатать такого монстра за каких-то шестнадцать часов - это вам не два байта переслать.
Первые три дня после пуска вируса Вадик проверял почту каждые 10-15 минут: результат деятельности вируса должен был выглядеть как рекламное письмо с некоего зарубежного сервера. Пожалуй, впервые спам не вызывал у Вадика привычного раздражения. Воображение подсовывало варианты один фантастичнее другого: то про засекреченные полеты к звездам, то про параллельные миры, то вообще про замаскированную базу инопланетных прогрессоров. Но на четвертый день Вадик заскучал: алгоритм был проверен несчетное количество раз во всевозможных условиях, явных ошибок не нашлось, а несколько нестыковок на конечный результат не должно было повлиять.
Вадик потосковал немного и занялся другими делами: устроил поначалу маленький междусобойчик, плавно перешедший в двухдневную пьянку, потом, не успел Вадик похмелиться, как знакомый манагер подогнал шикарную программку для взлома. Точнее, сама программа была ничего особенного - что-то очень наукоемкое и узкоспециальное, вроде для буровиков. Но вот защита от копирования в нее была встроена весьма своеобразная, можно даже сказать, с фантазией. Вадик ломать такие защиты любил и погрузился в работу с головой. Так что, получив письмо от некоей Матильды с предложением «расширить структуру бизнеса», он чуть было его не потер.
Но вовремя опомнился и сунул текст письма в давно ждущий своего момента расшифровщик. Вирус сообщал, что обосновался на компьютере с модемом и готов к действиям (Вадик ругнулся - он-то надеялся, что его шпион выйдет на связь по выделенке). Также вирус прилагал список интересных документов, встреченных им по пути следования. Одного взгляда на этот список Вадику хватило, чтобы понять: на этот раз он добыл нечто действительно крупное. «Аникеев М.С., Эрдман А.В. Методы учета непланарных воздействий… Гусак В.В. Таблицы перехода систем Сол-Ахилеос-Танил-Варка… Миллер С.К. Справочник по атерральным видам системы Сол…» Вадика залихорадило. Он отлично понимал, что в следующий раз компьютер с вирусом выйдет в сеть не ранее следующего рабочего дня, до которого оставалось еще часов десять, но все равно просидел эти часы перед монитором, проверяя и перепроверяя все свои инструменты вторжения. Вирус сообщил о своем выходе в сеть в девять ноль-пять, и уже в девять ноль-восемь Вадик был тому компьютеру хозяином куда большим, чем сидевший (или сидевшая) за его клавиатурой. Вообще, единственным, что тот юзер мог теперь сделать со «своим» компьютером без разрешения Вадика, было отключение питания. И с этим было ничего не поделать, увы.
Компьютер, как быстро разобрался Вадик, был секретарским и ничего интересного в себе не содержал. Зато он был подключен к локальной сети. В этой сети на первый взгляд тоже не наблюдалось ничего особенного, но зато в ней присутствовали два компьютера отдела кадров. Именно тогда у Вадика в голове промелькнула идея - поступить в институт на работу. Вадик идею обдумал с разных сторон и нашел ее заслуживающей внимания. Но поначалу, естественно, следовало все прозондировать, чтобы не спалиться по незнанию. Неплохо было бы еще протащить по цепочке пару-тройку документов из интригующего списка. И Вадик принялся за работу.
Секретарша директора НИИ биохимии имени Калерина не могла понять: процесс доставки почты, ранее занимавший не более пяти минут, вдруг растянулся чуть ли не вдесятеро. Вадик понимал, что рискует привлечь к себе лишнее внимание, но ничего не мог с собой поделать и частенько нарушал установленный самим себе лимит «сеанса связи» в 30 минут. Уж очень много интересного притаскивал трудолюбивый вирус, и уж очень малую часть этого удавалось выкачать за один сеанс. Вадик забросил все остальные дела и даже перестал отвечать на звонки, но спустя три недели после начала работы вируса он уже неплохо разбирался во внутренней структуре института и неплохо представлял себе положение дел вообще. «Устраиваться» Вадик решил в отдел изысканий. Во-первых, сотрудники именно этого отдела чаще всего ездили в командировки по стране (которые, как уже знал Вадик, были командировками в иные миры). А во-вторых, руководитель этого отдела тоже частенько уезжал в командировки, что было обязательным условием плана Вадика. Внести соответствующие изменения в базу отдела кадров было делом пяти минут, другое дело, что запись в базе следовало продублировать бумажным приказом за подписью начальника отдела. Образец подписи Вадик получил, пробив ФИО ее обладателя по адресной базе и явившись по полученному адресу в образе почтальона с телеграммой. Оставалось только сделать так, чтобы приказ о принятии на работу в отдел изысканий Шайхетдинова Вадима Равиковича попал на стол к директору. К счастью, у Вадика был план действий и на этот случай.
В это время неожиданно пачками повалили письма от «Матильды». Вирус должен был отправить такое письмо только один раз - при попадании на компьютер с выходом в Интернет, поэтому Вадик сначала испугался, что допустил где-то ошибку, но, присмотревшись, понял: кто-то из сотрудников выпустил заразу из института наружу, и вирус теперь радостно свирепствовал на просторах Интернета. Благодаря отсутствию внешних проявлений, вирус оставался незамеченным довольно долгий период, а благодаря исключительной заразности - расплодился за этот период неимоверно. Вадик отключил промежуточный почтовый сервер, когда количество писем от вируса превысило сотню тысяч в день. Еще через три дня вирус был обнаружен общественностью, вызвав в Интернете легкую истерию масштабами распространения. Вадик, млея от удовольствия, почитал бюллетень лаборатории Касперского, переполненный дифирамбами автору вируса, посмотрел сигнатуру поиска и отправил «своему» вирусу в институте команду, по которой все вирусы в институтской цепочке мутировали и снова перестали обнаруживаться антивирусами.
Сигналом на переход к активным действиям для Вадика послужило совпадение во времени двух событий: во-первых, он, наконец, вытянул справочник Миллера (и впечатлился), во-вторых, будущий «шеф» Вадика, как свидетельствовал свеженький приказ, собрался в очередную командировку. Вадик глубоко вздохнул и, скрестив пальцы - на удачу, - отправил вирусу последнюю команду, надеясь, что она успеет пройти до конца не слишком поздно. Команда передавалась по цепочке до материнской программы - того самого трояна, с которого все и началось. Та программа, получив команду, просто начинала работать со сбоями. Предполагалось, что пользователь, столкнувшись с этим печальным фактом, не замедлит обратиться к производителю, то бишь к Вадику.
Предположение оправдалось на все сто. Спустя всего три дня после отправки команды в вадиковском телефоне зазвучал голос Антона: «Привет… тут, слышь, эта… твоя программа заглючила чего-то». Вадик слышал подобные фразы раз, наверное, тысячу, но впервые она не вызвала у него глухого раздражения. «Ща подъеду», - ответил он в трубку, надеясь, что искренняя радость не слишком явно звучит в его голосе.
- Блин, все ясно, - лихо врал Вадик получасом позже, - я что-то такое предвидел и даже новую версию сбацал, но вот не сообразил ее с собой прихватить. Забыл совсем, времени-то сколько прошло. А засада в том, что я сейчас домой и обратно не успею смотаться - у меня самолет через три часа, отпуск себе решил устроить.
Прервался, перевел дух, глядя на поскучневшего Антона, и продолжил:
- Короче, мне нужен доступ в Интернет. Я эту версию на эфтэпэ скинул, хотел тебе отзвониться, чтобы ты ее забрал, да и забыл. Есть же у вас тут где-нибудь Интернет? В пять минут утащим.
Антон почему-то поскучнел еще больше, почесал затылок, но, решившись, встал. Сказал: «Пошли, - и, помявшись, добавил: - Но… это… тихонько. Делай вид, что ты тут свой». И повел Вадика переходами и длинными коридорами в глубь института. Расчет Вадика в который раз оказался верным: их путь закончился у двери с табличкой «Приемная». Антон взялся за ручку двери и обернулся: «Если что, ты - новый сисадмин, секретарский комп от вирусов чистишь». Вадику потребовалось секунд пять, чтобы оценить нечаянный юмор фразы. Секретарша - пышнотелая девица лет тридцати - Вадика словно не заметила, зато вид Антона обрадовал ее, как похмельного алкоголика - вид налитой стопки. «Анто-о-ончик», - радостно пропела она, улыбаясь во все сорок четыре зуба. Антон, однако, радостным не выглядел. «Для тебя, Антонище, - процедил он мрачно. - Чего там опять у тебя?» Ничуть не смущенная тоном ответа, секретарша разразилась плачевной тирадой, из которой следовало, что все плохо и хуже быть просто не может. Почта забирается по два часа, дискеты записываются по полчаса, сеть работает медленно, и вообще этот хлам давно пора на помойку. Антон мрачнел все больше и больше, а Вадик тихонько забавлялся. Наконец это представление ему надоело.
- Давайте я посмотрю, - перебил Вадик нескончаемый поток речи и протиснулся к клавиатуре.
Антон посветлел лицом и ответил на немой вопрос секретарши:
- Это наш новый сисадмин, компьютерщик то бишь.
Вадик, приличия ради, покопался в различных настройках и тихонько вбил в командную строку одну короткую команду - на самоуничтожение. «Прощай, старина, - произнес Вадик про себя, - ты славно потрудился». Незаметно вытащить из папки лист с приказом и подложить его на заваленный бумагами стол было ничуть не сложнее, чем «починить» компьютер. Оставалось только выкачать с фтп-сервера версию программы без вируса и отдать ее Антону, с указанием стереть старую версию. Все, следы заметены. Оставалась, правда, еще пара десятков экземпляров вируса на разных компьютерах где-то по институту, ну да и черт с ними. Вряд ли кто-нибудь (даже если обнаружит эти вирусы) сможет восстановить по этим обрывкам цельную картину случившегося. Вадик шел домой, чувствуя пьянящее возбуждение. Завтра следовало выйти «на работу».
В 8 часов утра Вадик был уже на проходной. Позвонил по архаичному телефону в «свой» отдел, попросил Андрея Виленовича и услышал ожидаемое «он в командировке». Подошел к вахтерше и сбивчиво объяснил, что он-де теперь здесь работает и как ему быть. Вахтерша перебила его объяснения:
- Фамилия?
Вадик сказал, вахтерша порылась на столе, выудила небольшую бумажку:
- Паспорт давай.
Вадик улыбнулся и достал паспорт. Система работала, шестеренки крутились. Все, как он и рассчитывал.
- На, - вахтерша протянула Вадику временный пропуск, - выходить будешь, пусть тебе время отметят. До обеда зайди в охрану, там тебе постоянный пропуск выдадут.
И потеряла к Вадику интерес. Вадик вздохнул и толкнул турникет.
Увы, Вадик не знал про сторожевую нить.
Вечером, разгружая дома карманы, Вадик наткнулся на прямоугольник бумаги и некоторое время пристально разглядывал временный пропуск на его имя. Нет, он хорошо помнил все события прошедшего дня. Вот только продолжать свою попытку проникновения в институт ему совершенно расхотелось. И расхотелось ему в тот самый момент, как он прошел через турникет. Какое-то время он бесцельно проболтался в холле, потом вышел обратно и занялся другими делами, совершенно выбросив из головы все, что занозой сидело там в течение доброго месяца. Смотря на себя как бы со стороны, Вадик оценивал свое поведение как нетипичное. Более того, странное. Неизвестно, о чем думали другие жертвы сторожевой нити, но мысли Вадика пошли в правильном направлении. Он разозлился: ах вы, сволочи, в мозгах моих ковыряться затеяли. Не имея достаточных предпосылок, он тем не менее сделал совершенно правильный вывод о наличии какого-то защитного механизма, которого он в своих расчетах не учел. Сама мысль о повторном посещении института была неприятна, как мысль о посещении зубного врача, но Вадик к зубному ходил регулярно раз в полгода, поэтому особых препятствий на дальнейшем своем пути он пока не видел.
На следующий день, преодолев отвращение, Вадик добрался до института и сразу направился к телефону. Андрея Виленовича, разумеется, не было. Вадик поинтересовался, кто за него, и услышал в трубке мужской голос, представившийся Анатолием.
- Понимаете, - сказал Вадик, придав голосу растерянность (для этого даже напрягаться не пришлось), - я к вам на работу поступил… вроде бы… но… Вы бы не могли к проходной выйти?
- Куда - к нам? - недовольно поинтересовался Анатолий.
- В отдел изысканий, я с Андрей Виленовичем договаривался.
- Странно, ничего не слышал. Хотя… хорошо, сейчас выйду.
Анатолий оказался худощавым мужчиной лет сорока пяти. Быстро вычислив взглядом Вадика, он прошел через турникет и протянул руку:
- Анатолий.
- Вадим, - пожал руку и тут же продолжил: - я с Андрей Виленовичем договаривался, что у вас в отделе работать буду, приказ о приеме уже есть, но вот… Андрей Виленович в командировке и…
Анатолий хмыкнул:
- Дает Виленыч. Хоть бы раз обмолвился. А чего ж ты раньше не пришел?
- Я приходил, - потупился Вадик, - и ушел. - Он достал из кармана временный пропуск: - Вот.
- Вон оно что, - понимающе протянул Анатолий и обернулся, посмотрев в пустоту за турникетом. - Ишь ты. А чего ж ты сам-то поперся? Позвонил бы кому, чтобы проводили.
- А я с Андрей Виленовичем уже ходил тут, знаю, куда идти, вот и решил сам, - быстро соврал Вадик.
- Ясненько. А скажи, ты все еще хочешь у нас работать?
Вадик вздохнул:
- Вот то-то и оно. Не хочу почему-то.
Теперь Анатолий смотрел на Вадика с нескрываемым любопытством.
- Интересный случай. Тебе, дружище, вообще полагалось отсюда свалить и больше даже поблизости не появляться. Почему же ты еще раз пришел?
- Ну с Андрей Виленовичем же договаривались. Раз договаривались - надо прийти. Да и приказ уже был. Теперь, наверно, надо заявление об увольнении написать или еще чего?
- Не надо заявления, - Анатолий широко улыбнулся, - сейчас все поправим. А ты молодец, ответственный человек, не то что некоторые. Пошли.

* * *

Чем ближе становился день возвращения «шефа» из командировки, тем Вадик больше тревожился. Раньше он как-то об этом моменте особо не задумывался, полагая, что не будут же его убивать. Убивать его действительно никто бы не стал. Но вот потереть память и выгнать вон - это могли. Говорят, подобное порой практиковалось применительно к особо проштрафившимся сотрудникам. Вообще, замначальника отдела - Анатолий Евгеньевич - к новому сотруднику весьма благоволил, но сомнения Вадика это не рассеивало. Оставался, конечно, еще вариант бегства. Про то, чтобы просто уйти из института, Вадик перестал думать на первой же неделе работы. Найдут.
На этой земле - найдут. В пятнадцать минут найдут. А вот уйти через портал - это был вариант. Во-первых, переход через портал сбивал настройку и стирал все институтские метки, что сильно осложняло его поиск. А во-вторых - найди его на той стороне и что дальше? Вся деятельность сотрудников института за порталом регламентировалась кучей идиотских указаний и жесточайших ограничений, по которым на той стороне разве только чихать не запрещалось. Так что Вадик мог там жить буквально за внешней оградой портала, спокойно поплевывая на бывших «коллег». Другое дело, что после такого бегства возвращение обратно на Землю автоматически влекло бы за собой некоторые проблемы. Так что Вадик штудировал литературу, осваивал магию и нервничал.
Окончательное решение Вадик принял за три дня до возвращения «шефа», прочитав книжку о Танатосе и встретив там упоминание о школах магии. Вадик представил себе что-то вроде школы Рока из «Волшебника Земноморья» и развил бурную деятельность по отправке самого себя в командировку на Танатос. Неожиданно это оказалось проблемой: каждая командировка «на ту сторону» сопровождалась кучей подписей-печатей, и Вадику пришлось проявить чудеса изворотливости, чтобы не вызвать ни у кого ненужного недоумения. Вадик чувствовал, что мосты за ним полыхают ярким пламенем: вся эта пирамида лжи, подделок бумаг и исправлений в базах данных шаталась, поскрипывала и вряд ли бы продержалась хоть неделю, но Вадика это уже не заботило. В пятницу днем он, сославшись на головную боль, ушел из отдела после обеда, но пошел не домой, а в канцелярию, где взял предписание на переход. Проигнорировав предложение зайти в кассу за командировочными (все денежные документы шли отдельным потоком, и Вадик просто решил туда не лезть), он пошел домой. Взятое предписание было на ознакомительный переход - большего, не вызвав подозрений, получить было невозможно, но Вадику и этого было достаточно - ему был нужен только номер предписания. Готовый бланк предписания на «глубокое погружение» дожидался его дома. Вадик взял заранее подготовленный рюкзак, вынул из компа жесткие диски и, позвонив хозяину квартиры, сообщил, что уезжает жить и работать в Канаду, а все вещи остаются в счет оплаты последнего месяца. Хозяин завозмущался, но Вадик не стал его слушать, выключил телефон и с наслаждением разбил его об стену. «Давно мечтал это сделать, - заявил он своему отражению в зеркале. - Телефон - худшее изобретение человечества». И поехал на вокзал.
Немного поволноваться Вадика заставил сотрудник портала, который должен был выдать ему местные деньги и одежду согласно предписанию.
- Пятьдесят килограмм дополнительного веса! Ну это еще куда ни шло, но четыреста аньга! Четыреста!! Молодой человек, вы хоть в курсе, что аньга отливаются из золота?
Молодой человек был не в курсе, но не подал виду, сохраняя скучающее выражение лица.
- Дурной пробы, конечно, но - золота! Это же килограмм пять! Вы представляете, сколько это стоит? Они там у вас, похоже, совсем связь с реальностью потеряли!
И ухватился за телефон. Но Вадик все рассчитал правильно - в пятничный вечер никого из начальства не было на месте, и, поразорявшись по поводу того, что он этого так не оставит и кто-то за это ответит, вредный тип зарылся в массивный сейф. С натугой бухнул на стол деревянный ящик и скрупулезно отсчитал четыреста желтых кругляшек. Дальше все было просто, и уже через полчаса Вадик, обряженный в дурацкую цветастую куртку, стоял у двух высоких колонн из гладкого серого металла. Оператор, сидящий чуть в стороне за столиком со столешницей из белесого камня, поинтересовался: «Готов? - и, дождавшись ответного кивка, продолжил: - Включаю. Переходите сразу после включения не задерживаясь. Счастливого пути». Мир между колонн неуловимо дрогнул и сменился картинкой другой комнаты, из окон которой лился на пол яркий солнечный свет. Вадик вздохнул и шагнул в неизвестность.

СЕМЕН

- Слушай, - не выдержал наконец Семен, - а куда мы едем? Этот, чтоб ему икнулось, работорговец меня совсем другими краями вез. Поля там были, лесочки, а тут - чуть ли не пустыня…
- Это еще не пустыня, - откликнулся Вадим. - Вот дальше будет пустыня, это да, мама не горюй. Днем плюс сорок в тени, которую хрен найдешь, ночью плюс два. Ну со мной-то ты всех прелестей не почувствуешь, а так - гиблое место, да. Караваны туда и не суются. А мы вот сунемся - портал там. Ты ж понимаешь, наверное, что хозяина твоего исчезновение самого дорогого раба ничуть не порадует. А Надежду он в первую очередь обложит - комар не пролетит. Можно, конечно, к Северному или к Рэдсэнду податься, но это далеко, да и дорога там оживленная - мало ли что случится.
- Погоди, - Семен старательно напрягал мозги, вспоминая таблицу порталов, - а куда этот портал ведет? Мне вообще-то в какую-нибудь Бразилию попадать не больно охота.
- Не боись, в самую что ни на есть Россию. В Твери выйдешь. Правда, не напрямую, с пересадкой, так сказать, придется, ну да там никаких неожиданностей не предвидится. Тайга - мирок ненаселенный, то есть совсем ненаселенный - там даже насекомых нет.
Тайга! Семен непроизвольно натянул повод, послушная лошадка встала как вкопанная, но Семен этого не заметил. Мысли вились, как рой встревоженных пчел. Что там говорил этот подметатель дорожек дворцового двора? Что-то про портал на юге. Тверь, Тайга. Институт чего-то там с непроизносимым названием. Женщина с ребенком. История работорговца. Оскар, взволнованный сверх всякой меры. Гибель Сорок седьмого. Словно в головоломке, к которой вдруг нашлось решение, разрозненные кусочки складывались в цельную картину, идеально стыкуясь друг с другом изломанными краями.
- Эй, ты чего? - Удивленный оклик Вадима вернул Семена к действительности. Тот не сразу заметил отставание Семена и сейчас с тревогой смотрел на него метров с двадцати.
- Так, вспомнилось кой-чего, - уклончиво ответил Семен. - Просто у меня детство как раз в Твери прошло.
Вадим успокоился:
- Ну еще лучше тогда. Раз город знакомый.
Семен прикинул в уме и, уже зная ответ, спросил:
- Кстати, все хотел узнать, между земным и здешним годом есть разница?
Вадим удивленно покосился, но спрашивать ничего не стал, а просто ответил:
- Ага. Здешний длиннее, где-то чуть меньше чем в полтора раза.
Все сходилось. Еще один фрагмент лег в головоломку. «Вот так, - думал Семен, - зря я, значит, не верил тогда. Сорок седьмой явно шавелары спалили. Наверняка давешний принц руку приложил. И не один, а, скорее всего, вместе со своей диверсионной группой. Если из-за трех детишек они двадцать семь бойцов на смерть отправили, то из-за „хана“ могли и сотню послать. Одно непонятно, логичнее было бы с Твери начать. Хотя, черт его знает, чем они там занимались, пока я тут прохлаждался, может, и до Твери добрались. И не только до нее…» Семен вздрогнул. Ксенопсихология входила в состав занятий института, но к ней все относились, как нормальный просвещенный человек относится, скажем, к астрологии. Даже среди самих ксенопсихологов бытовало мнение, что понять мотивы и предсказать действия представителей большинства чужих рас практически невозможно. Что шавелары сочтут адекватным ответом на это похищение? Гибель одного города? Десяти? Ста? Всего человечества, как утверждал тот болтливый разбойник? Семен постарался отогнать мрачные предчувствия, но апокалиптические картины сожженной Земли продолжали навязчиво маячить перед внутренним взором.
Дальше ехали молча. Вадик погрузился в какие-то свои мысли, Семену разговаривать тоже не хотелось, он мрачно ехал сзади, изредка подгоняя лошадь, чтобы не сильно отставать от Вадика - стоило тому оторваться метров на двадцать, сразу наваливалась жара.
Заночевали прямо посреди пустыни. Вадик прикрепил к лошадиным мордам торбы, отвязал один из взятых мешков с запасами - в нем оказался какой-то местный злак - и равномерно распределил содержимое по торбам. Лошадки немедленно захрумкали. Вадик легонько похлопал свою по шее и с улыбкой обернулся к Семену:
- Знаешь, есть в этой дикости и свои плюсы. Вот, к примеру, лошади… Машина что - железка железкой, а вот коняка - совсем другое дело. Она же все понимает… Приходишь вечером к своему, весь такой злой и дерганый, - ну мало ли чего там не сложилось, - а он фыркнет так понимающе, мордой в плечо ткнет: не расстраивайся, мол, - и все проходит… По-моему, человечество крупно ошиблось, поменяв друзей на бездушные куски железа. Скорость - она все же не главное. Мне вот, пока я в Москве жил, и в голову не приходило на лошади кататься, да если бы и пришло - то так, для прикола, разве что.
Семен только хмыкнул. Вадик кивнул с улыбкой:
- Понимаю, для тебя, наверное, глупо звучит. Это, знаешь ли, самому прочувствовать надо… Да ладно, давай спать. - Он зевнул. - Устал я с этой пустыней дурацкой…

* * *

Что-то новое в окружающем безжизненном пейзаже появилось лишь на третий день. Группа невысоких зданий, цветом почти сливающихся с окружающей пустыней, проявилась по пути следования неожиданно, как карты из рукава шулера, - Семен даже воскликнул удивленно. Вадик же кивнул обрадованно:
- Ну наконец-то. По моим прикидкам, давно пора - я уж беспокоиться начал. - Обернулся к Семену: - Тут, кстати, эта… ты, в общем, не дергайся особо… короче, хозяева тут как бы не люди. И даже вообще - не гуманоиды.
Семен только брови удивленно приподнял, но что-то такое в памяти забрезжило.
- Хасстаками зовутся, а выглядят… ну ящериц видел когда?
Но Семен уже заметил местного «хозяина». Типичный такой серый варан, которых Семен вдоволь насмотрелся за два года службы. Вот только подросший раз так в четыре-пять. Очень внушительная получилась зверюга, впору было бы испугаться, если бы Семен не помнил этих хасстаков по справочнику Миллера, где они характеризовались как «разумные» и «неопасные».
Вадик проследил за взглядом Семена и кивнул:
- Во-во, он самый. Да, кстати, типы они категорически неразговорчивые, и, на мой взгляд, не факт, что вообще очень уж разумные.
Замеченный хасстак размашисто махнул хвостом, как показалось Семену, раздраженно. Вадик же продолжал:
- Раза четыре тут ездил, первый раз напугался до икоты, думал, сожрут щас, потом ничего - привык. Разговаривать они, по ходу, не умеют, что бы там себе этот Миллер не думал, но операторствуют на портале неплохо. И то счастье - тут же не только самим проходить - и коняшек протаскивать надо, в Тайге своих не водится.
Вадик спрыгнул с лошади, Семен последовал его примеру.
- Эй, желтый, мы - на ту сторону, - не глядя на «варана», громко заявил Вадик и повел свою лошадь в поводу к ближайшему зданию.
- Пяаахтьт-тес-сят три тф-фе'атсс-сать, - вдруг прозвучал громкий шипящий голос.
Семен мог бы поклясться, что ящер и глазом не повел, но звук доносился явно из его пасти. Вадик вздрогнул и удивленно обернулся:
- Че-е-его-о-о?!
Ящер пошевелился.
- Ххсс-шш. Ашш-ши орг-гхх-а'ы п'охххо присс-псс-оп'енхх к фха-шшшей реч-шши. Че'оффек, сз-сапо'инай: пьятьт-тес-сят три тф-фе'атсс-сать. Кхшшш. Поффтори.
- Пятьдесят три двенадцать, - громко сообщил Вадик и возбужденно зачастил полушепотом: - Он знает русский язык, мало того, что он умеет разговаривать, он определенно знает русский язык! Как он его выучил? Он не мог пройти по Тайге, там для них слишком холодно, он не мог и через…
Чешуйчатый двухметровый хвост нервно дернулся вправо-влево.
- Н'е т-ты. Хвф-фторой'.
- Пятьдесят три двенадцать, - послушно произнес обалдевший Семен.
- Хвф-хх-орошш-шо. - Желтые глаза закрылись, ящер замер.

Предыдущая страница 6 Следующая страница


7 Андрей Имранов

Вадик покачал головой:
- Никогда не слышал, чтобы хасстаки вообще издавали какие-то звуки, а тут они аж по-русски разговаривать начали.
- Уважаемый, - обратился он к ящеру, и Семен не смог сдержать улыбки, - можно задать вам пару вопросов?
Хасстак оставался недвижим и безмолвен, но Вадик сдаваться не собирался, подождав немного, он продолжил:
- Что значит это «пятьдесят три двенадцать»? - Тишина. - Скажите, пожалуйста, через какой портал вы пришли сюда? - Тишина. - Скажите, вам известно что-нибудь о строителях порталов или о первых… - Серо-желтый хвост мелькнул в воздухе, и Вадик с руганью рухнул на пятую точку, подняв клубы пыли. Ящер приподнялся и, двигаясь с грацией и неотвратимостью ползущего с горы ледника, удалился за ближайший бархан.
- Дерьмо, - сказал Вадик, поднимаясь и отряхиваясь. - Дикие они, хасстаки эти, никакой культуры общения. Все время так: чуть что не по ним - хвостами махать начинают. Ладно, от них больше ничего не добьешься, пошли-ка лучше в портал, раньше сядешь, раньше выйдешь.
Про Тайгу Семен читал, неоднократно видел фотографии и полагал просто скучным местом: ну подумаешь, деревья и деревья. Но, выйдя на ту сторону и окинув взглядом открывшийся пейзаж, только и смог, что присвистнуть. Портал стоял на высоком лысом холме, одиноко торчащем посреди исполинского леса. Чистое и восхитительно прозрачное небо странного лазурного оттенка, прозрачнейший воздух, позволявший, казалось, заглянуть даже немного за горизонт, и - лес. Недвижимый, однотонный, непрерывный, насколько хватало взгляда. Он был похож на замерший перед бурей океан, на спящего исполинского зверя и на грозовой фронт, каким он выглядит сверху, из иллюминатора летящего самолета. Возможность просто спуститься и идти по нему казалась малореальной, так же как без акваланга спуститься на дно моря. Вадик вытянул из здания портала слабо упирающихся лошадей, провел их мимо недвижимо замершего хасстака, совершенно неотличимого от оставшегося на той стороне, и посмотрел на Семена:
- Впечатляет? Это еще ничего, вот спустимся - там ощутишь. Уж на что я во всякие эти телепатии, эмпатии и прочую мистику не верю и то тут задумываться начинаю… Да шевелись ты… завтрак туриста!
Последнее относилось к особо упрямившейся каурой. Две подседланные лошади стояли, прядая ушами и время от времени тихонько всхрапывая, но особого беспокойства не проявляли. Вадик кивнул:
- Тоже чуют чего-то. Всякий раз так - бояться не боятся, но беспокоятся. Ты еще посмотришь, как они по лесу пойдут - след в след на цыпочках.
Семен представил идущую на цыпочках лошадь и хмыкнул.
Чем ниже они спускались, ведя лошадей в поводу, и чем выше поднимались кроны великого леса, тем сильнее на Семена накатывало ощущение величественного спокойствия. Казалось, кто-то, непредставимо мудрый и древний, наблюдает за ними пристальным, но равнодушным взором. Заходя под первые кроны, Семен даже задержал дыхание. Исчезни вдруг воздух под кронами, он даже не очень бы удивился, но воздух не исчез, в нем только появился тонкий и терпкий аромат, чем-то похожий на запах раскаленного металла. В лесу, против ожидания, не было темно - деревья стояли достаточно редко, исполинские стволы в три-четыре обхвата готическими колоннами взлетали вверх на десятки метров и только там, в вышине, раскидывали полупрозрачные кроны, заливая землю внизу призрачным холодно-зеленым светом. Под ногами поскрипывал хрупкий серый мох, похожий на лишайник. Ощущение было - как в храме. Никогда не страдавший особой религиозностью Семен, сам не ожидая, пробормотал:
- Сюда молиться приходить надо.
- Ага, - так же негромко отозвался Вадик. - Что Борхес проводником был в молодости, ты, наверное, знаешь, а вот знаешь ли, что он сказал, первый раз вернувшись из Тайги?
Семен только отрицательно помотал головой.
- А вот что: «Я видел Бога. Он велик».
Семен вдруг заметил цепочку следов, тянущуюся вперед, и окликнул Вадика, указывая вниз:
- Тут вроде недавно кто-то проезжал?
Но Вадик не встревожился:
- Я и проезжал. Года полтора назад. Местный лишайник растет не быстрее кораллов, следы в нем остаются лет на сто. А поскольку ни ветра, ни осадков тут не бывает, они и выглядят так, будто их час назад оставили.
- А… - откликнулся Семен. - А ничего, что мы тут… наследим?
- Ну, во-первых, это, по-моему, такая ерунда и мелочь по сравнению со всем этим лесом, что и внимания обращать не стоит, а во-вторых, мне с чего-то кажется, что все важное тут сосредоточено в деревьях, а мох - так, случайность. Вот выцарапывать инициалы на дереве я бы поостерегся даже думать. Молнией пришибет, как пить дать.
Семену вспомнилось из какой-то книги, что в восьмидесятые одна экспедиция даже пробы местной Древесины брала и вроде ничего с ней не случилось, но все равно мысль о причинении какого-то вреда дереву вызывала дискомфорт. Интересно, каково им было пробы брать? Семен представил и поежился. Вадик тем временем продолжал:
- Вдобавок этот мох тут не везде - к вечеру кончится. Хотя лучше бы был везде, с направлениями здесь туговато - ориентиров никаких, по следам идти все же легче.
Семен подумал. А как же те, кто проехал здесь пятнадцать лет назад?
- А что, кроме тебя, здесь никто не ездил?
- Не-а, - откликнулся Вадик. - Смысл? На Землю короче через Надежду или Южный переправляться, а все остальные порталы на Тайге отсюда тысячах в шести кэмэ минимум. Ошизеешь туда на лошадках переться. Да и жрать тут нечего ни людям, ни лошадям, так что еще припасов везти надо уймищу. Хотя вокруг портала несколько троп было, но куда ведут - хрен знает. Я-то отсюда поперся, дабы портальщиков в заблуждение ввести. На Южном и уж тем более на Надежде меня-то наверняка поджидают с распростертыми объятиями, а в Тайге был шанс, что меня не очень ждут. Уж больно мне антибиотики однажды потребовались. Я когда собирался, сглупил, набрал в аптечку до хрена всякого, аж промедола у вояк знакомых настрелял, а про обычный пенициллин забыл. Так что приперся через Тайгу, навешал им макаронных изделий на уши с полтонны, вроде прокатило.
К вечеру мох и в самом деле потихоньку кончился, и лошадки зацокали по затвердевшей в камень голой земле. Вадик достал из глубин халата какую-то прямоугольную пластинку и теперь частенько с ней сверялся. «Видимо, компас», - подумал Семен. Спросил.
- Не, - ответил Вадик, - компас здесь не работает. На горе у портала еще показывает что-то, а в лесу с ума сходит. То ли в почве металлов много, то ли сами деревья магнитные, хрен знает. Это энергетический локатор - я на портал нацеливаюсь. На Земле от такой штучки толку ноль, там в энергетической картине полная каша, а здесь хорошо работает - помех практически нет.
Заночевали, когда совсем стемнело. Идея развести костер даже не обсуждалась, Вадик повесил на ближайшее дерево какой-то магический светильник, заливший окрестности совершенно электрическим светом, достал спальники. Обстановка как-то не располагала к беседе, поэтому поужинали и легли спать.
Семен полагал, что спать будет тревожно, но, к удивлению своему, отлично выспался. Вадик уже возился у котелка.
- Эх, - сказал он, заметив, что Семен проснулся, - давненько я так безмятежно не спал. Надо бы тут санаторий организовать. «У Морфея» назвать… Народ бы валом валил.
Вскоре снова начался мох и Вадик начал хмуриться и чаще поглядывать на экран своего «локатора». В конце концов вынес вердикт: «Вроде правильно идем, но в прошлый раз мха не было, точно помню». Семен только плечами пожал.
На дорогу они наткнулись часа через три. Вообще-то это была не дорога, это были следы множества проскакавших здесь когда-то лошадей и, похоже, еще нескольких повозок. Но при этом следы были порядком округлившиеся, оплывшие, и результат больше всего походил на обычную колею, каких до черта в любом пригородном лесу.
- Хо, - сказал Вадик, - люди… Здесь были люди. Но давненько.
Достал локатор, сверился:
- Идет вроде туда, куда надо. Ну нашим легче, пойдем по тропе. Еще через час наткнулись на остатки лагеря. Вытоптанная полянка, округлые проплешины в местах, где стояли шатры. Семена лагерь не заинтересовал, но любопытный Вадик слез с лошади, прошелся вокруг. И небесполезно.
- О, - привлек Семена удивленный выкрик, - глянь-ка.
Вадик подошел, держа в руках какую-то ветхую тряпку.
- Что это? - спросил Семен без особого интереса: подумаешь, тряпка какая-то.
- Плащик детский, - отозвался Вадик, - и прикинь что, - с Земли. Тут лейбл сохранился.
Семен захолодел. Получив от Вадика подтверждение, что с Танатоса на Землю никто не ездил лет сто, как минимум, он было уже успокоился, но, получается, рано.
- Фабрика «Новая заря», восемьдесят пятый год. Цена семьдесят три рубля пятнадцать копеек, - прочитал, щурясь, Вадик. Мотнул головой. - От, блин, братья-земляне. Везде намусорят.
- Восемьдесят пятый, - сказал Семен задумчиво, - все сходится.
- Что сходится? - Вадик пристально посмотрел на Семена. - Сдается мне, брат, темнишь ты где-то.
Семен вздохнул и начал рассказывать.

* * *

- Так что как бы не оказалось, что переходить вообще некуда, - закончил он свой рассказ.
- М-да, - сказал Вадик. - Ну насчет, есть ли куда переходить, это мы уже через пару часиков узнаем. Тут до портала недалеко осталось. А вот про все остальное… Чую, не обошлось тут без даргов, есть тут народец такой хитрый, слышал я намеки какие-то про шавеларов, да внимания не обращал. Ну да ладно, вернусь, поспрашиваю.
До портала добрались, когда день уже начал клониться к вечеру. Посмотрели из-за деревьев - портал жил ленивой беззаботной жизнью. В будке у ворот дремал охранник, по двору изредка слонялись, похоже, без особой цели, какие-то люди.
- Ну, - сказал Вадик, - вроде все нормально. Мне с тобой идти все равно не с руки, а ну как они сообразили, кто к ним за таблетками ездил. Так что давай-ка ты туда один пойдешь. И это, короче, скажи им там все как есть, только скажи, что я тебя через портал провел и одного отправил, лады? А то кто их знает, возьмут да и бросятся в погоню - я их все же крепко нагрел, уходя.
Семен усмехнулся:
- Заметано.
- Ну, - Вадик замялся, - тогда до встречи, что ли?
- Счастливо. - Семен' протянул руку, но Вадик вдруг замешкался:
- Слышь, я чую, у вас там некислые дела назревают. Так что я, пожалуй, к тебе присоединюсь, ну попозже. Вот подготовлюсь слегонца - я тут неплохо так поднатаскался, глядишь, и пригожусь на что-нибудь. Так что ты, типа, не ешь меня, добрый молодец, - Вадик улыбнулся, - думаю, за неделю со всем управлюсь и - на Землю.
Семен удивился:
- А как же ты пройдешь-то? Ты же сам говорил, что тебя на первом же портале тепленького возьмут.
- Ну… есть способ, короче. Это уже мои проблемы. - Вадик подмигнул. - А я тебе штучку дам - типа рации - когда перейду, пошлю сигнал, да и ты, если в ближайшие дни вдруг снова на Танатосе окажешься, мало ли каким ветром занесет - звони, типа. Вот, держи.
Вадик достал небольшую - размером с карманный календарик - пластинку из какого-то полупрозрачного материала, похожего на стекло. Семен взял и удивился тяжести - весила пластинка добрых полкило.
- Тут, короче, система простая, - объяснял Вадик. - Она настроена на один приемник - на мой. Когда я тебя буду вызывать, она эдак дрожать будет и типа как током слегонца дергать - это не ток, а такое энергетическое воздействие, но по ощущениям похоже, не перепутаешь. Причем непосредственный контакт не обязателен - работает сантиметрах в пяти-десяти независимо от одежды и других препятствий. Когда хочешь меня вызвать, нажимаешь вот эту пимпочку в углу, видишь? Ее же нажимаешь, чтобы вызов принять. Потом смотришь - вот видишь, пластинка красной стала - это значит, адресат вне зоны действия сети - на другой планете то бишь. Это потому, что я вторую пластинку дома оставил, я ж не собирался ее тебе давать. А если абонент доступен, то пластинка зеленой станет, пока я на вызов не отвечу. А как отвечу, тут и картинка, и звук, все в лучшем виде, как в фильмах про будущее.
- Классно, - восхитился Семен. - А на каком принципе она работает?
- На каком, на каком - на радиоволнах обычных, - отозвался Вадик с некоторой досадой. - Я пока никаких новых способов удаленного общения не придумал.
- Так у них же, наверное, радиус действия ограничен?
- Ну-у… - Вадик хитро улыбнулся, - не совсем. Тама унутре думатель, неонка, а еще и до кучи длинноволновый передатчик мощностью двадцать пять киловатт.
- Сколько-сколько? - Семен аж скривился.
- Двадцать пять тыщ ватт излучаемой мощности, ну, плюс-минус тыщща, как у меня обычно водится. Ты ж в курсе моих проблем с энергией, так мне не с чего мелочиться. Я в принципе все предусмотрел - когда его включаешь, собственно излучатель выносится метров на триста вверх и диаграмма направленности у него грибочком - вниз почти ничего не идет. Но если в это время сверху будет самолет какой пролетать, ему резко поплохеть может, так что ты это - поосторожнее. Ну и имей в виду, конечно, что, заведя эту штуку на Земле, ты все окрестные радиостанции заглушишь похлеще, чем КГБ глушило Б-б-си при Советах.
- Ну нормально, - ошарашенно отозвался Семен. - И сколько же он протянет в режиме передачи?
- Ты чё, забыл? - Вадик улыбнулся. - Протянет столько, сколько надо, лет на десять, думаю, хватит. Плюс-минус годик, как всегда. И кстати, - Вадик слегка смутился, - оборотная, типа, сторона. О прочности этого телефончика можешь не беспокоиться, я его структуру усилил и нагрузил дополнительно, так что можешь смело его под трамвай класть и от пуль им прикрываться - ничего не будет, но вот в костер бы я его бросать не стал. В принципе должен выдержать, но лучше не экспериментировать.
Семен вопросительно поднял брови.
- Энергия может высвободиться, - просто сказал Вадик.
Семен только головой покачал:
- Какую только фигню в сотовый телефон не засунут, но чтобы атомную бомбу - это в первый раз вижу.
Вадик кивнул:
- Типа того. В принципе не так все страшно, энергия в основном длинноволновым электромагнитным импульсом выйдет - от радио до ультрафиолета, но все равно - приятного мало. Ну давай прощаться, пока солнце не зашло. А то в темноте пальнут еще в тебя с перепугу. Увидимся.
- До встречи. - Семен пожал протянутую руку и направил послушную лошадку к ограде портала, стараясь отделаться от тревожных предчувствий.
Но предчувствия не оправдались - жизнь на портале текла безмятежно и размеренно, на той стороне все было в порядке и никаких тревожных новостей не поступало. К удивлению Семена, выяснилось, что в отношениях между работниками порталов и остальным человечеством за два месяца его отсутствия ровным счетом ничего не изменилось. Шум от трагедии начал потихоньку спадать, в газетах сообщения о саратовском взрыве еще держались на первых полосах, но уже по инерции. Семен насторожился и поторопился на ту сторону, предполагая, что, возможно, просто работники этой стороны несколько оторвались от реалий.
Нет, все действительно оставалось по-прежнему. Не поверив оператору портала, Семен вышел на улицу, поностальгировал на проходную завода ЖБК и купил в первом попавшемся киоске пачку сигарет и «Комсомолку». Балдея от ощущений и кашляя с непривычки, выкурил подряд пять сигарет и только после этого развернул газету. В ней вяло муссировалась какая-то нелепая версия про падение на Сорок седьмой секретной китайской космической станции, которую не удалось вывести на орбиту. Приводились вполне правдоподобные доказательства, подробные схемы и даже фотография какой-то замысловатой конструкции, видимо, той самой станции. Семен посмотрел на обложку - 2 февраля, свежая, вздохнул и направился к почте. Если бы он не был столь растерян, он, разумеется, позвонил бы в головной институт с портала, и, наверное, все закончилось бы в этот же день, но ноги автоматически понесли Семена туда, куда он с мамой ходил в детстве, когда требовалось позвонить по межгороду, - на почту.
Уже зайдя в почтовое отделение, Семен сообразил, что легко мог позвонить с портала, но решил, раз уж дошел, не возвращаться. Тем более что сердобольный оператор снабдил его сотенной «для поправления нервов», и Семен купил на нее карточку. В Москве уже был вечер, и Семен забеспокоился, что трубку там брать уже некому, но длинные гудки вдруг оборвались:
- Алло.
- Мне бы Арсеньева, - неуверенно сказал Семен.
- Слушаю, - сказал усталый голос на том конце провода.
- Здравствуйте, это Семен Астраханцев… с Северного, вы помните, мы разговаривали два месяца назад, и… - но ему не дали договорить:
- Кто?! Астраханцев? - В голосе уже не было ни капли усталости, только жесткая требовательность. - Вы где?
- В Твери, - ответил Семен, - я через Тайгу прошел. Понимаете, там странная история получилась, но мне тут другое непонятно, я почитал газеты и…
- Ситуация изменилась, - опять перебил Семена собеседник, - все намного сложнее. Оставайтесь на портале и ни в коем, подчеркиваю, ни в коем случае не покидайте здания. Это для вашей же безопасности. За вами придет… человек… через час, самое позднее через два, он вам все объяснит, пойдете с ним. Все.
И Арсеньев положил трубку. Семен даже не успел сказать, что он не на портале. Семен посмотрел на трубку, подумал и решил не перезванивать. За час он легко успеет вернуться.

* * *

Милицейский «луноход» Семен заметил за два квартала до цели. Сначала не обратил внимания, потом, когда машина уже почти подъехала вплотную, вдруг вспомнил, что он - опасный преступник. Сразу напрягся, отвел взгляд в сторону и попытался придать себе максимально беззаботный вид. Машина проехала мимо, Семен уже расслабился, как вдруг услышал характерное приближающееся жужжание задней передачи и чей-то голос окликнул его:
- Эй, гражданин.
Семен, стараясь не ежиться, шагал дальше.
- Эй ты, в синей куртке, тебе говорю. - Голос прозвучал уже грубее.
Край здания портала показался из-за угла, и Семен побежал. Бежал изо всех сил, но менты были к такому повороту событий готовы, и убежал он, разумеется, недалеко. Догнали, повалили, врезали пару раз ботинками по почкам и дубинкой - по голове.
Подняли, положили лицом на капот.
- Так, - сказал один из милиционеров, - убегаем? Кто такой, имя, фамилия, где живешь? Документы есть?
Второй в это время его обыскивал. Выгреб из карманов мелочь, пачку сигарет, зажигалку и телефонную карточку, бросил на капот:
- Все, однако.
- Слышал, чё спрашивают? - Семен ощутил легкий тычок под ребра.
- Иванов, Петр Сергеевич, - назвал он имя давешнего соседа по лестничной площадке. Сосед был старше его лет на пятнадцать и вполне мог десять раз переехать или просто помереть, но ничего лучше Семену в голову не пришло, - улица Коммунаров, семнадцать, квартира шесть.
Мент хмыкнул:
- А чего убегать бросился?
- Ну дык, - Семен постарался придать голосу этакий люмпенский оттенок, - а чего хорошего от вас ждать. Поймаете, начнете шить что-нибудь, да и документы я дома оставил.
- Свистишь ты что-то, дядя, - милиционер принюхался, - вроде не пьяный, - вздохнул и подтолкнул Семена к открытой задней двери: - Принимай клиента, Витальич.
- Гражданин начальник, - загнусавил Семен, чувствуя подступающий комок ледяного ужаса, - ну чего меня брать, я же не пьяный, ничего не нарушал, никого не обижал.
- Давай-давай. - Милиционер ткнул его в спину концом дубинки и добавил вполголоса: - Там разберемся.

АЛИТА

Алита плохо помнила свое детство. Лет до шести прошлое было затянуто мутной пеленой, сквозь которую иногда всплывали какие-то странные лица, какие-то еще более странные здания, какие-то места. Чаще всего вспоминался лес: уходящие ввысь деревья-исполины, которые, как она почему-то помнила, были еще и домами. Алита не верила своим ранним воспоминаниям, они были… ненастоящими какими-то. Вдобавок лет до четырнадцати они с мамой постоянно мотались по разным городам, редко задерживаясь в одном месте больше чем на полгода, и сменившая к шестому классу два десятка школ Алита привыкла жить сегодняшним днем. Новое легко принималось, а прошлое - прошлое легко забывалось. Уже прошлогодние события вспоминались с трудом, всплывая, словно из густой патоки.
Она легко заводила знакомства - иначе было никак, никогда нельзя было предсказать, в какой момент им придется все бросить и переехать на другое место. По этой же причине она никогда не заводила близких знакомств. Когда новые подружки расспрашивали ее о семье, Алита отвечала, что папа их давно бросил, а мама - архитектор-проектировщик зданий и сооружений большого размера. «Таких архитекторов очень мало в СССР», - говорила Алита с гордостью до третьего класса, потом она говорила: «Таких архитекторов очень мало в России», - но с той же гордостью. Обычно этого хватало, но, вот ведь удивительное дело - спроси ее кто-нибудь о работе мамы поподробнее, Алита затруднилась бы ответить. Она не знала ни дома, ни даже улицы, на которой располагалась работа мамы в очередном городе, она не знала, куда звонить, если однажды мама вдруг не придет вечером домой, она даже не знала, что именно мама сейчас проектирует. Хотя нет, кое-что она знала. Подружки такое никогда не спрашивали, но их родители частенько интересовались, какие объекты Алитина мама уже спроектировала. На такой вопрос следовало отвечать, что, во-первых, не спроектировала, а «принимала участие в проектировании, потому что такие объекты в одиночку не проектируют». А во-вторых, можно было упомянуть Южно-Уральскую и Юмагузинскую ГЭС, здания Ростовского сортопрокатного завода, а еще - Балаковскую и Зареченскую АЭС. Последние производили особое впечатление на взрослых, обычно вопросы после этого прекращались. Но кем бы и где бы мама ни работала, похоже, специалистом она была отличным - денег у них всегда хватало, и жили они вполне богато и, как позже начала понимать Алита, пожалуй, даже роскошно.
Сама Алита давно забросила попытки выяснить что-то у мамы. Если мама что-то хотела сказать, она говорила это сама, если не хотела - спрашивать было бесполезно. Прошлое вообще было в их семье запретной темой. Самая ранняя фотография изображала Алиту в возрасте лет пяти. Так и не смогла Алита узнать, кто и почему назвал ее таким именем. (Впрочем, она не жаловалась - это имя ей всегда нравилось. Даже когда по ТВ-6 прошел японский мультик «Battle Angel Alita» и ее в школе стали дразнить Анимешкой). Так и не смогла Алита узнать, где находится деревня Николаевка, указанная в ее свидетельстве о рождении, и где прошли ее детские годы. И - нигде и никогда мама не говорила об отце. Все попытки Алиты узнать хоть что-нибудь натыкались на железное мамино «не будем об этом». Только изредка на маму нападали приступы откровенности, обычно после пары-тройки рюмок коньяка или полбутылки вина. Тогда мама садилась рядом с Алитой, обнимала ее, гладила по волосам и шептала что-то вроде: «Ты достойна большего, и я тоже», «Они хотели меня обмануть, но ничего не получат», «Мы еще им покажем» - и далее в том же духе. Алита в эти моменты маму жалела и немножко ее стыдилась. Такая мама была, на взгляд Алиты, еще хуже, чем та обычная - скрытная, целеустремленная и самоуверенная женщина с железной волей.
К концу школы Алита начала подозревать, что у мамы не все в порядке с психикой. Она осторожно показала маму знакомой врачихе-психологу, приведя ее домой под видом подружки. Ольга - так звали знакомую - на удивление быстро разговорила маму, они втроем сидели на кухне, весело болтали, пили чай, и Алита решила, что беспокойство ее излишне. Рано решила - стоило Ольге выйти за порог, мама устроила Алите настоящий допрос с пристрастием, выпытывая такие подробности об Ольге, что Алита совершенно растерялась и даже не знала что думать. Ольга при встрече тоже Алиту не порадовала. «Паранойя, шизофрения, - сказала, как припечатала. - Пора лечить, пока в патологию не переросло. Сколько вы по разным городам мотаетесь? Десять лет? Давно пора». Но как сообщить об этом маме, Алита не представляла.
В Твери они жили уже почти три года, и Алита начала надеяться, что метания по городам и весям, наконец, закончились. Более того, мама как-то обмолвилась, что они уже жили тут раньше, еще до того, как переехать в Уфу, и Алита внутренне обрадовалась - появлялась надежда выяснить что-нибудь о первых годах Жизни. Алита закончила школу, поступила в институт, у нее появились (хоть и позже, чем у сверстниц) любовные увлечения, вначале несерьезные, но к середине второго курса она уже вполне осмысленно начала подумывать о замужестве, благо и кандидат в женихи имелся, и даже вроде как не возражал против свадьбы. Короче, жизнь налаживалась, и Алита отгоняла тревожные мысли об очередном мамином заскоке - теперь мама принялась внимательно наблюдать за Алитой и периодически приставать к ней с вопросами, а не приснилось ли ей чего странного. Успокоить ее можно было только после четверти часа клятвенных заверений, что ничего более странного, чем может присниться обычному человеку, ей не приснилось, а если и приснится, то маме Алита все расскажет непременно в то же утро. Тем более что нападало на маму это не так уж часто - пару раз в месяц. А когда мама обзавелась сотовым телефоном и даже начала носить его с собой, Алита совсем успокоилась. Оказалось, что зря.
Вечером двадцать девятого января мама ворвалась в квартиру в состоянии, в котором Алита ее уже давно не видела - волосы взъерошены, одежда растрепана, глаза горят. Мама ураганом пролетела в свою комнату, с шумом и грохотом начала рыться в шкафах. Подошедшей к двери удивленной Алите бросила коротко:
- Собирайся, мы завтра улетаем.
Алита поначалу не поняла.
- Куда улетаем? Зачем? У меня сессия через две недели начинается, мы за неделю вернемся? Да и вообще, лучше дома готовиться…
- Мы не вернемся, - перебила ее мама, - собирай все нужные вещи, у нас мало времени. Самолет в десять утра. Такси придет в девять.
Новость подействовала на Алиту, как удар дубины - на молодого бычка. Сначала она замерла, ошарашенная, потом - когда смысл происходящего дошел до нее - впала в холодное бешенство. Она уже не была той послушной девочкой, что три года назад, и маме предстояло смириться с этим.
- Я. Никуда. Не. Поеду, - отчеканила Алита спокойным тоном и добавила: - Если тебе опять вожжа под хвост попала, лети, пожалуйста, одна, я взрослая девушка и вполне могу жить самостоятельно.
Мама обернулась, и Алита испугалась, что ее сейчас хватит удар - настолько диким было выражение ее лица. Мама побагровела лицом, пыталась что-то сказать, но лишь хватала ртом воздух, как рыба на берегу:
- Ты… ты… ты… как ты смеешь! - Мама наконец справилась с удивлением. - Ты, неблагодарная тварь! Ты ни хрена не знаешь! То, что я для тебя сделала, жизнь свою на тебя потратила, а теперь ты сбежать хочешь, не расплатившись? Не выйдет! Не выйдет, сучка ты эдакая! Ты сейчас же соберешься, и чтобы через два часа чемоданы стояли у двери, слышала?
Что-то с тихим звоном порвалось у Алиты в душе, и ледяное спокойствие охватило ее.
- А если не будут стоять, что ты тогда сделаешь? А если я не пойду с тобой - силой потащишь? Так ведь не утащишь - я сопротивляться буду.
Похоже, подобный вариант маме в голову не приходил - она стояла молча, яростно сверкая глазами, и тонкая жилка билась у нее на лбу.
- Ну, мама, пойми, - сказала Алита примирительным тоном, - я никак не могу сейчас с тобой поехать. У нас же на весну свадьба намечена, ты забыла? А еще институт - это же не школа, его нельзя так просто бросить в одном месте и поступить в другом. А еще - я тебе не говорила, я на работу устраиваюсь, по специальности. Буду переводами на дому заниматься, деньги неплохие обещают… - и в ужасе замолчала, глядя на маму. А с мамой происходило странное: она с холодным и незнакомым выражением лица делала руками какие-то пассы в сторону Алиты, шепча что-то непонятное. Боже, она же совсем больна, с ужасом вдруг поняла Алита и, не в силах больше оставаться, натянула сапоги и вылетела на лестничную площадку, вырвав из рук мамы пальто. Сбежала по лестнице под нечеловеческий вопль, в котором скорее угадывалось, чем слышалось слово «Стоооооой!», и выскочила на улицу.
Разгоряченная, прошла пару кварталов нараспашку, пока морозный колючий ветер не заставил, наконец, вспомнить, что на улице - конец января. Алита поплотнее запахнулась в пальто и пошла дальше уже спокойнее, но в голове все равно было пусто - только картинка перекошенного в ярости совершенно незнакомого маминого лица. Обида бурлила и ворочалась в горле колючим комком - еще никто и никогда не разговаривал с ней так. Алита вздохнула и остановилась: холодный ветер остудил непокрытую голову и вернул ей способность мыслить трезво. Подумала и пошла в другую сторону: Ольга жила недалеко, на соседней улице, но Алита сгоряча пошла не в ту сторону и теперь надо было квартала четыре возвращаться.
Ольги дома не оказалось. Дверь Алите открыла младшая дочь Ольги - Вера. Алита не удивилась и не стала ругать девочку, сразу заметив отодвинутый от двери стул - Вера обязательно смотрела в глазок, перед тем как открыть дверь. Удивительно серьезная для своих пяти лет светловолосая девочка, выглядевшая уменьшенной копией матери, даже разговаривала таким же взрослым голосом, используя те же мамины обороты речи. Ее частенько путали с мамой, когда она вместо нее отвечала по телефону. Порой, когда мамы не было дома, она даже устраивала по телефону психологические консультации маминым пациентам, причем те оставались довольны и благодарили потом маму за неоценимую помощь. Алита ахала и ужасалась, а Ольга ничуть не беспокоилась: «Вера прирожденный психолог, - говорила она смеясь. - Это, скорее, я могу ошибиться и чего-нибудь неправильно посоветовать, зачем же я ей буду мешать».
- Алита Ивановна, - девочка неодобрительно поджала губы, осуждающе глядя на Алиту, - мыслимое ли дело ходить без головного убора в такой мороз? - Она всплеснула руками. - Вот отморозите голову, потом будете к маме приходить, чтобы она ее вам вылечила.
Алита хихикнула. Раз дверь открыла не сама Ольга, значит, ее дома не было, но Алита на всякий случай спросила.
- Ольга Николаевна у пациента, - ответила Вера спокойным тоном, в разговоре с другими взрослыми она всегда называла маму по имени-отчеству, - но должна скоро вернуться. Я даже уже беспокоюсь, не случилось ли чего, - закончила она со вздохом.
Алита потрепала девочку по голове:
- Не беспокойся, раз должна вернуться, значит, вернется.
Вера опять вздохнула:
- Наверное, сложный случай попался. Вам чаю налить? Идемте-идемте. Ольга Николаевна ватрушек купила. С повидлом! - и потащила Алиту на кухню. Усадила ее за стол, начала расставлять чашки, но вдруг все бросила и выскочила из кухни.
Тут же зазвонил дверной звонок. Алита услышала радостный визг и поняла, что пришла Ольга. Алита поднялась из-за стола и вышла в коридор. Ее всегда удивляло, как Вера, такая сдержанная, не по-детски рассудительная и даже немножко холодная девочка, разительно менялась в присутствии мамы. Ольга Шумно возилась, отряхивая шубу от снега, и немножко задушенно смеялась, а Вера, вися у нее на шее, восторженно рассказывала маме, что случилось в ее отсутствие, кто звонил и что она им сказала, что она опять поссорилась с Таней (старшей сестрой), потом опять помирилась, что сосед дядя Коля ругался на улице с соседом дядей Степой «нехорошими словами», что дворовому коту Ваське кто-то отдавил лапу и он, бедняжка, хромает, но в руки не дается. Выпалив все это на едином дыхании, Вера закончила:
- А еще к нам Алита Ивановна пришла, - оглянулась назад, не разжимая рук, и добавила осуждающим тоном: - Без головного убора. У нее проблема.
Алита ничего не говорила Вере про то, что у нее «проблема», но ничуть не удивилась.
- Привет, Оль, - сказала она, - у тебя найдется для меня часик?
Ольга, враз посерьезнев, поставила дочку на пол и обернулась к Алите:
- Мать? - спросила она просто.
Алита только кивнула.
- Что случилось?
Алита рассказала. Ольга внимательно выслушала, полезла в шкаф, достала шапку:

Предыдущая страница 7 Следующая страница


Восход над Шалмари 8

- Надень, а то и свою застудишь. Говорила же я тебе, что лечиться ей надо, пока не поздно. Ох, беда с вами, никак не поймете, что сломанные мозги ничем не лучше сломанных конечностей. Ты ж с открытым переломом бегать, как обычно, не станешь, врача небось вызовешь? А… Да что сейчас говорить, пошли уж.
Повернулась к погрустневшей Вере:
- Доча, я схожу к Алите Ивановне, вернусь через час-два. Пейте чай с Таней, никому незнакомому дверь не открывайте.
- Мама, ну что ты со мной как с ребенком, - насупилась Вера.
Ольга засмеялась и взъерошила дочери волосы:
- Потому что ты и есть ребенок. Все, не спорь, закрывай дверь. До свидания.
Но мамы дома не оказалось. Алита пробежалась по комнатам, ища какую-нибудь зацепку, чтобы сообразить, куда могла деться мама, но ничего не нашла. Схватила телефон, набрала мамин сотовый. Из трубки послышались длинные гудки, Алита воспрянула духом, но тут же опять опустила плечи - знакомая мелодия доносилась из кухни. Мама оставила сотовый дома. Ольга тут же развила бурную деятельность. Обзвонила кучу каких-то знакомых, позвонила в больницы, в милицию, даже в морг - безрезультатно. Но Ольга особо не тревожилась:
- Ты не беспокойся. Скорее всего, она, так же как и ты, просто проветриться вышла. Это даже к лучшему, такие прогулки часто действуют лучше любого успокоительного. Как вернется, не подавай виду, что что-то случилось, разговаривай доброжелательно, спокойным тоном. Мне не звони, это у нее может спровоцировать приступ паранойи. Лучше всего… вот, - она порылась в сумочке, подала таблетки, - подмешай незаметно в чай и уложи ее спать, я тогда утром подъеду. А не получится - скинь мне эсэмэску, я сразу буду. Если же вдруг она где в больнице или милиции объявится, тебе позвонят - я народ на уши поставила.
- Спасибо большое, - сказала Алита, полная благодарности к этой женщине, которая ничего в общем-то ей не была должна, - ты и так уже тут три часа возишься, иди домой, дети же беспокоятся. Может, тебя в такси усадить, поздно уже… одной по улицам.
- Вот еще - тебе что, деньги девать некуда? Тут идти-то всего ничего, да и я тут всех знаю, чего бояться? Ты, главное, сама не перенервничай, больные, они это очень хорошо чувствуют. Если ты на нервах ее встретишь, ничего хорошего не получится, поняла?
Алита кивала и кивала.
- И обязательно свяжись со мной, - крикнула Ольга уже с лестницы, - я буду ждать!
Снизу донесся звук хлопнувшей двери, и Алита, чувствуя странное опустошение в душе, зашла в дом, закрыла замки и села в кресло у телефона, накинув плед. Так она и уснула три часа спустя.
Разбудил ее звонок телефона. Первое, что отметила Алита, проснувшись, что уже утро, а мама так и не появилась. Дрожащими руками она схватила трубку телефона, чуть ее не уронив, и осторожно сказала туда:
- Алло?
- Ольга Николаевна? - спросил незнакомый мужской голос.
- Нет, - ответила Алита, - но вы мне говорите. Это про мою маму, да? Вы ее нашли? Что с ней?
Мужчина на другом конце провода замялся.
- Свиридова Инга Константиновна - ваша мать?
- Да… - шепотом ответила Алита, - что с ней? Где она?
- Ее нашли на улице два часа назад. Сейчас она в восьмой больнице, в реанимации. Насчет ее состояния мне ничего не известно. Извините. Примите мои соболезнования.
- Ничего-ничего, - ответила Алита помертвевшим голосом, - спасибо вам. До свидания, - и бросила трубку.
Дрожа всем телом от какого-то внутреннего холода, застегнула пальто и, промахиваясь мимо клавиш, набрала Ольгин телефон. Ольга откликнулась после первого гудка.
- Она в реанимации, в восьмой больнице, - сказала Алита, выходя из дома.
- Сейчас буду, - отозвалась Ольга и повесила трубку.
К маме Алиту не пустили, Ольгу тоже не пустили, но она не унывала, быстро куда-то позвонила, куда-то пропала, пару раз мелькнула в коридоре, за кем-то спешащая и разговаривающая на ходу. Минут через пятнадцать вышла в коридор, села возле Алиты. Полезла в сумочку:
- Давай выйдем. Курить хочется.
Алита молча встала, пошла к холлу. Ольга шла следом, распечатывая пачку «Данхилла».
Вышли на улицу, Ольга закурила, несколько раз нервно затянулась. Сглотнула.
- Не буду говорить окольностями, состояние тяжелое, прогноз неблагоприятный.
Что-то отчетливо екнуло в груди Алиты, и мир наполнился странным стеклянным звоном, сквозь который с трудом пробивались обернутые ватой слова Ольги:
- Но бригада хорошая, я их знаю, сделают все, что возможно. Если это в человеческих силах, ее вытащат… - Затянулась, произнесла с сомнением: - Тут другое странно. Характер повреждений. Она на улице лежала с час, обморозилась местами, но это ерунда, даже третьей степени нигде нет… Тут другое - у нее еще и ожоги. Я сама не видела, но говорила с осматривавшим врачом - очень странные, говорит, ожоги. Количеством четыре, в области груди и живота, круглые, размером с пятирублевую монету, и - проникающие. То есть через все тело проходят. Такие ожоги от микроволновки бывают. Находятся сообразительные идиоты, отключают защиту, засовывают руку и включают - обычно просто из любопытства. Но когда рука, это понятно. А откуда такое на теле может образоваться - неясно. Правда, возможно, это - стигматы, по описаниям похоже, но полной уверенности у меня нет, я их никогда не видела… - Ольга несколько раз глубоко затянулась. - И еще: непонятно, как она вообще до сегодняшнего дня дожила. У нее порок сердца - паралич митрального клапана, причем, судя по всему, врожденный. Без кардиостимулятора с таким пороком люди доживают лет до пятнадцати-двадцати, не больше. А кардиостимулятора у нее-то нет и не было, вот в чем загадка.
Алита просидела в реанимации до самого вечера, пока, наконец, в коридоре не появился выискивающий кого-то взглядом врач. Алита поднялась, готовая ко всему, но увидела его улыбку и облегченно вздохнула. С такой улыбкой плохих новостей не приносят.
- Вы Свиридова?
Алита кивнула.
- Не скрою, состояние тяжелое, но стабильное. Угрозы жизни нет. - Врач ободряюще улыбнулся. - Я полагаю, мы можем надеяться на скорое улучшение. Если хотите, я могу открыть вам ординаторскую, ляжете там, но я рекомендую вам оставить свой номер телефона и идти домой - я вполне уверен, что за ночь ничего не случится. Так как?
Алита мягко улыбнулась и покачала головой:
- Спасибо вам громадное. Я пойду домой.
Алита пошла домой пешком, хотя идти было порядочно - хотелось развеяться, тем более что погода стояла теплая и безветренная. Алита шла по темным улицам, чувствуя, как отпускает напряжение, и к дому пришла, почти совсем успокоившись. Поднялась на свой этаж, полезла в карман за ключами.
- Свиридова Алита Ивановна? - поинтересовался казенным голосом незаметно возникший за спиной мужчина.
Алита встревоженно обернулась и кивнула. Мужчина отработанным жестом достал из внутреннего кармана красную корочку:
- Милиция. Капитан Вахромеев. Вам придется пойти с нами. Для выяснения.
- Почему? - встревожилась Алита, вцепившись в обшлаг пальто. - Что случилось? Я… Я никуда не пойду!
- Оказание сопротивления работнику милиции, - скучным голосом отозвался капитан Вахромеев, - влечет наказание в виде лишения свободы на срок от одного года до трех лет или штраф от 30 до 80 МРОТ. - Вздохнул и добавил: - У меня предписание доставить вас в УВД. Там все узнаете у следователя. Я все равно вас туда… отведу. Давайте не будем доставлять друг другу неприятностей.
Алиса сжалась, собираясь дальше сопротивляться, соседей разбудить, звонить знакомым, требовать адвоката, наконец, но… глубоко вздохнула и сдалась - слишком она устала сегодня. А повоевать можно будет и позже.
- Ладно, - сказала она, - ваша взяла. Ведите уж, чего там. Наручники наденете или так поведете, под прицелом?
Капитан ничего не сказал. Проводил ее на улицу; предупредительно, как обходительный кавалер, держа ее под ручку. Подсадил в стоявший неподалеку милицейский «бобик». Залез сам с другой стороны и кивнул водителю:
- Поехали.
В УВД Алиту продержали на скамейке в коридоре под присмотром хмурого милиционера минут сорок, пока «ее» следователь где-то ходил. Наконец откуда-то появился невысокий плотный тип с неприятным скуластым лицом, не глядя на Алиту, открыл дверь и бросил ей:
- Проходите.
Алита зашла и села на единственный в комнате, не считая хозяйского офисного кресла, табурет. Следователь невнятно представился и стал бродить по комнате, время от времени задавая Алите какие-то вопросы. Алита отвечала, недоумевая. У нее сложилось впечатление, что следователь сам не знал, о чем ее спрашивать, и ответов на свои вопросы даже не слушал. Алита медленно закипала, но тут зазвонил телефон.
Следователь спикировал на него из противоположного конца комнаты, как коршун на цыпленка:
- УВД, следователь Сорокин. - Помолчал, слушая ответ. Скосил глаза на Алиту: - Да, давно уже, больше часа… нет, не знаю… нет, ничего не говорила… - Оторвался от трубки: - Мать вам что-либо рассказывала сегодня?
- Нет, - ответила Алита растерянно, - она же без сознания, меня к ней не пустили.
- Нет, - сказал Сорокин в трубку, - говорит, что она без сознания… ладно… - Посмотрел на часы: - Когда?… Что?… А до этого что делать?… А основание?… Но я же не… Понял, Сер… эээ, понял вас хорошо, все сделаю. Да… До свидания. - Положил трубку, подошел к столу и сел в кресло. Повозился. В дверях возник милиционер.
- Проводите гражданку в КПЗ, - сказал следователь ему, не глядя на Алиту.
- Что?! - Алита возмущенно вскочила. - Как… За что?! На каком основании?! Я требую адвоката, я… я имею право позвонить!
Следователь поморщился:
- Не заставляйте применять силу, Алита Ивановна. Я имею полное право задержать вас на сорок восемь часов для выяснения обстоятельств. Сергей, проводи даму.
Милиционер мягко, но цепко взял Алиту за плечо, и она обмякла, сдавшись во второй раз.
- Я этого так не оставлю, слышите? - сказала она Сорокину многообещающим голосом. - Вам это дорого встанет.
Но прозвучало это уже неубедительно, она сама это почувствовала и безропотно позволила вывести себя из комнаты. Спустилась за конвоиром на два этажа вниз, где безропотно сдала в зарешеченное окошко сумочку, деньги (в сумме пятисот двадцати трех рублей пятнадцати копеек), часы и сотовый. При виде телефона Алита встрепенулась и заявила:
- Я имею право сделать звонок.
Конвоир поморщился, но возражать не стал:
- Пять минут.
Алита схватила трубку, но тут ее поджидало разочарование - экранчик не светился, на нажатие кнопки телефон отреагировал переливчатой мелодией, коротким анимационным роликом и - мертвой темнотой экрана.
- Тьфу, - ругнулась Алита, - говорили мне «Нокию» брать. Дайте мне городской телефон! Это мое право!
- Я передам следователю, - безразлично отозвался конвоир, пододвигая бумаги. - Подписывайте.
Алита вздохнула, молча подписала список сданных вещей и положила ручку.
- Ничего. Посидишь, не порвешься, - с этими словами конвоир втолкнул Алиту в камеру, захлопнул решетчатую дверь и удалился. Первое, что почувствовала Алита, оглядев маленькое помещение, было облегчение: она была в камере одна. Теперь уже можно было признаться хотя бы самой себе: она боялась, боялась до дрожи в ногах тех, кто мог бы оказаться соседками по нарам. Алита никогда не покупала «блатных» книжек про тюремное житье-бытье, но попадавшееся ей случайно прочитывала от корки до корки с жадностью и внутренним замиранием. Она всегда считала себя если не смелой, то уж способной постоять за себя, но описания волчьего тюремного быта пугали ее до кошмаров, от которых она вскакивала посреди ночи с задушенным криком. И теперь, увидев отсутствие соседок, она почти физически ощутила, как расслабились до гитарного звона натянутые нервы. К ней даже вернулась способность мыслить логически. «Если даже ко мне сейчас и подсадят какую-нибудь… эээ, скажем так, нехорошего человека, то у меня будет преимущество: я первая, и это - моя территория, - подумала она. - Психология, туды ее в качель». И улыбнулась. О том, что это обстоятельство может заставить новоприбывшую действовать агрессивно, она старалась не думать. Пока ситуация была нормальной. Правда, ее бы больше устроило, если бы дверь была сплошная, металлическая; тем более что, насколько она успела заметить, напротив располагались мужские камеры. Но ничего, оскорбления словом она уж как-нибудь перенесет. Да и на количество степеней свободы собственного языка она никогда не жаловалась: еще посмотрим, кто кого больше оскорбит. И Алита смело взглянула на противоположную сторону коридора. В камерах, мимо которых ее провели, сидело по нескольку человек, но в противоположной узник был тоже один. Мужчина лет тридцати сидел напротив двери с выражением совершеннейшего отчаяния на лице. Заметив внимание Алиты, он встретился с ней взглядом и тут же отвел глаза, но она успела заметить мелькнувшее выражение презрения. Холодное бешенство тут же затопило ее целиком: Алита резко подошла к двери, вцепилась в решетку и, сама удивляясь своему голосу, отчетливо выговорила:
- Ты, сволочь, никакая я не проститутка, понял!
И с удовлетворением отметила растерянность, появившуюся на его лице. Мужчина хотел что-то ответить, но не успел: загремела входная дверь, что в конце коридора, и они оба (да и не только они, надо думать) с надеждой повернули головы в сторону шума. Но это был всего лишь новый узник в сопровождении конвоира, правда, весьма нетипичный: довольно опрятного вида подросток лет двенадцати-четырнадцати. Еще одну странность сразу же отметила Алита: руки его были скованы за спиной наручниками, ярко блестевшими в свете голых ламп холодным блеском нержавеющей стали. Конвойный отпер дверь напротив и резко, даже слишком резко, закинул внутрь своего пленника. Молча закрыл дверь и пошел обратно. Паренек встал из коленопреклоненного положения, в которое его поставил рывок конвоира, и повернулся к двери.
- Слышь, мент, - сказал он звонким, чуть хрипловатым подростковым голосом.
Шаги стихли, видимо, милиционер остановился.
- Чего тебе еще? - донесся недовольный голос.
И подросток тем же звонким красивым голосом произнес такую чудовищную гадость, что Алита, никогда не бывшая комнатным растением, почувствовала, как заливается краской до кончиков волос и у нее в буквальном смысле вянут уши. С хрустом.
Из коридора донеслось шумное дыхание, похоже, милиционер был на грани закипания. Голос его тоже не свидетельствовал о христианском смирении:
- Ты… да если бы… да я б тебе… - Звук плевка, торопливые шаги и нарочито громкий звук запираемой двери.
Подросток удовлетворенно улыбнулся и встретился взглядом с Алитой, все еще стоявшей напротив двери, вцепившись в решетку. Алита вздрогнула: она вдруг вспомнила, где видела точно такой же взгляд.

* * *

В Уфе не было зоопарка. Изредка приезжал бродячий, и Алиту наверняка в детстве туда водили, но этого она не помнила. Осталось единственное смутное воспоминание, как она пытается разглядеть в мутной зеленой воде крокодила, но без малейшего успеха. Позже, уже школьницей, она ходила пару раз в такой зоопарк, но не почувствовала ничего запоминающегося. Если не считать брезгливости, конечно.
Зато в Уфе было вольерное хозяйство. Зверье там было ничуть не экзотическое и малочисленное, но зато жили они в чистых и просторных вольерах. Ей было года четыре, когда мама первый раз ее туда повела. И вот это посещение оставило впечатления. Особенно трудно было оттащить ее от вольера с двумя медвежатами: медведица скрывалась от раздражающей толпы в своей бревенчатой берлоге, а два неотразимо неуклюжих звереныша резвились под щедрыми лучами весеннего солнца, не обращая ни малейшего внимания на зевак. Оторвать Алиту от внешней ограды удалось только обещанием купить ей два больших пряника и одного медвежонка. Настоящего, как полагала Алита, и плюшевого, как полагала мама. С сожалением, оглядываясь назад, девочка позволила повести себя дальше.
Следующий вольер располагался намного ближе к внешней ограде: его отделяло от посетителей сантиметров десять, не больше. Обитатели этого вольера прятались в своем убежище - опять бревенчатом домике, стилизованном под русские сказки, - но один из них стоял почти вплотную к ограде вольера. Небольшая серая с рыжеватым оттенком собака. Намного меньшего размера, чем соседский ньюфаунленд Жора, с которым девочке случалось играть. Девочка даже могла смотреть на нее сверху вниз с высоты своего четырехлетнего возраста. «Мама, смотли, собатька!» - пронзительно-радостно воскликнула девочка, вцепляясь во внешнюю ограду. Мама поморщилась. «Не надо так громко кричать», - хотела сказать она, но не успела. «Собачка» обернулась и внимательно посмотрела на девочку. Секунду длился разговор взглядов, после чего девочка отпустила сетку ограды, плюхнулась прямо в дорожную грязь и безутешно разревелась, размазывая кулачками слезы по лицу. Волчице удалось невозможное: в течение какой-то секунды, без единого слова, маленькому человечку, еще даже не знающему самого понятия «смерть», объяснить, что такое убийство.

РОРИК

Сихкхи жгло щеку. Уже не Рорик Айя-Ар-Шавели, а Рорик Койни. Изгнанник. Ему казалось, что все встречные видят сияющее клеймо того-кто-уходит-навсегда сквозь все слои наложенных заклинаний, видят и отводят сочувствующие взгляды. Вообще, после того как последние деревья Ве-Ланка-Шавели остались позади, в сихкхи уже не было формальной надобности, но Рорик не стирал его. Пусть не самая приятная, но эта была одна из немногих нитей, продолжавших связывать его с домом, в который он уже никогда не вернется. Таково было жесткое и, пожалуй, даже жестокое правило для всех уходящих, но это было необходимым правилом выживания всего Шавели.
Рорик Ша-Таль, последний и лучший ученик Ар-лика Вентри, давно превзошедший своего учителя, знал это лучше любого другого. «Возвращение однажды ушедшего приведет к разрушению Шавели». Одно дело - знать это из списков последнего Пророчества Арлика, совсем другое - ощущать самому, видеть в изгибе крыла пролетевшей птицы, в цвете рассветного солнца, в сетке прожилок случайного листа на лесной дороге, знать, что гибель близка и пока неминуема. Десять лет по времени Шавели прошло с тех пор, как Иантрик Ша-Таль случайно обратил внимание на эту безначальную ветвь Древа Бытия. Это было великой случайностью и редкой удачей - заметить безначальную ветвь до того, как она обретет неумолимую и частенько неминуемую основу - цепь событий.
«Возвращение однажды ушедшего приведет к разрушению Шавели». С тех пор в Шавели ни один в каком-либо смысле ушедший не возвращался. Ни в каком смысле. Арлик отдал остаток жизни на составление канона, предусматривающего и описывающего все эти смыслы. И предикторы всех кланов, рискуя собственными разумами, все эти годы пытались уточнить предсказание - тщетно. Блуждание по Древу Бытия и так слишком сложное испытание для рассудка существа, строящего жизнь на обычной причинно-следственной тройственной логике, но осмотр безначальных ветвей - сложнее вдесятеро. Несмотря на это, большинство арри продолжало попытки - никакое предсказание не имеет смысла, если нет возможности его изменить.
К счастью, такая возможность есть почти всегда. Но безначальные ветви - особая область предикторики. Невозможные даже в терминах несимметричных логик, но тем не менее существующие, они не имеют до определенного момента основы - того события, с которого начнется эта ветвь реальности. Влиять на эти ветви - дело почти невозможное: чаще всего основой ветви становится уже произошедшее событие, и вся ветвь переходит в разряд предписанных. А сложны для обнаружения они потому, что, не имея начала и как бы не существуя, события - узлы этой ветви не оказывают видимого влияния на остальное дерево. Приводимые в предикторской литературе в виде любопытного казуса, не имеющего особой практической пользы и встречающиеся крайне редко, безначальные ветви обычно использовались лишь как фундаменты для смелых гипотез, как аргументы в пустых спорах и давно не вызывали серьезного интереса. Но никогда раньше безначальная ветвь не предсказывала событий сколь-либо серьезных. Пусть даже не таких серьезных, как гибель целого народа.
После того как ожидаемое перерождение ар-Лорин не произошло во все предписанные сроки и подмена была уже обнаружена, доказана и отслежена, многие предикторы надеялись, что роковая ветвь вот-вот обретет свое начало, и одновременно опасались, что обретет - в прошлом, оставив народу Шавели только несколько вариантов продления неминуемой агонии. Но нет - ветвь также оставалась безначальной, а Древо Бытия Шавели росло и кустилось по-прежнему, не обращая внимания на то, что поджидало его в пустоте безвременья. Рорик первым заметил изменения структуры безначальной ветви. Изменения, несомненно, связанные с похищенной ар-Лорин, и, хотя не было никаких причин предположить, что ар-Лорин и есть тот самый «однажды ушедший» (более того, было несколько непротиворечивых доводов против такого толкования), все равно было принято решение действовать. Рорик сам вызвался идти по следу, и Рант не стал его отговаривать - все понимали, что, если роковая ветвь вскоре обернется в жизнь, не будет иметь никакого значения, кто остался в Шавели, а кто - покинул его навсегда.
Рорик понимал это, и все равно горечь наполняла его душу с тех пор, как тень деревьев Последнего Пристанища осталась далеко позади. Но горечь не мешала ему делать свое дело и делать хорошо. Впрочем, как любое дело, за которое он брался, - все-таки у предикторства есть положительные стороны. Уже только перейдя на Сол рядом с ближайшим от земель Ар-Шавели порталом, Рорик сразу понял, что его решение идти самому было единственно верным. Любой другой посланник наверняка бы погиб, едва перейдя на эту сторону: здесь его ждали и ждали с недобрыми намерениями.
Нет, никто не преграждал ему путь, никто не покушался на его жизнь и свободу, но Рорику этого и не надо было - чужая злая воля окутывала его подобно облаку, подкарауливая и суля смерть почти на всех возможных путях. В каком-то варианте его путешествие оканчивалось под колесами одной из престранных самодвижущихся повозок, которыми был просто наводнен этот мир; в другом варианте ему на голову падала массивная плита со строящегося здания; и даже натянутые в воздухе здесь и там канаты - и те несли в себе странную угрозу. Рорик даже не сразу понял, что за этими угрозами таится чья-то воля, поначалу он решил, что мир вокруг него просто слишком опасен для незнакомых с ним посетителей. Настолько велико было искусство противника, что он нигде не проявлял себя явно - все варианты выглядели совершенно случайными и, пожалуй, не всякий предиктор смог бы увидеть тончайшие изменения в Древе Бытия. Ему, несомненно, противостоял предиктор, ничуть не слабее самого Рорика и даже, пожалуй, сильнее. Его спасло то, что противник находился далеко, скорее всего, не в этом мире. Проведя пару несложных проверок, Рорик убедился в этом окончательно и даже почувствовал некоторый испуг: влиять на чужое Древо Бытия, находясь так далеко от него, мог только сильнейший провидец, равный по силе легендарным пророкам - полубогам далекого прошлого. Сам Рорик не мог даже ощутить своего противника, не говоря уже о том, чтобы как-то предвидеть его действия. К счастью, ему и не было в этом никакой надобности, он и так знал, как следует действовать. Он нашел самое близкое по времени действие, не предусмотренное его противником, и двинулся по цепи событий, минимально отделенных друг от друга. Уже к концу дня Рорик ощутил, что охватившие его клещи ослабли - противник не успевал отслеживать его решения, и уже не все варианты его пути в этом мире заканчивались фатально. Почти вырвавшись из поля внимания неведомого врага, Рорик вдруг почувствовал сильнейший всплеск ткани реальности, и Лес Бытия вокруг него содрогнулся, роняя ветви и чернея в пожаре, охватившем вневременье.
Теряя из вида свою жертву, враг нанес массированный удар, но опоздал - удар уже не затронул Рорика, он находился в это время далеко за городом, шел пешком через лес. Шавелара охватил ужас - ни на мгновение до этого он не мог предположить, что его противник способен на хладнокровное убийство такого количества ни в чем не повинных людей. Он пожалел, что у него нет возможности связаться с Советом Первых, - он впервые начал подозревать, что это похищение - нечто большее, чем предполагали ранее шавелары. И что за ним стоят совсем другие силы. Пока же он подавил желание вернуться в город и попытаться спасти ничего не подозревающих людей - уже следовало радоваться, что он избежал той опасности, что угрожала сейчас всем оставшимся в городе.
Но почти сразу Рорик понял, что его подстерегает другая опасность. Очень скоро неведомая, но уже неотвратимая смерть настигнет всех, кто находился в городе в тот момент, когда он там появился, и Лес Бытия, точнее, часть его, относящаяся к Саратову-47, сильно поредеет. Довольно сложно найти в лесу определенное дерево, особенно если оно умеет бегать и прятаться за другими деревьями. Но если лес выжечь, оно либо сгорит вместе с лесом, либо его будет видно как на ладони, и бегай не бегай - конец один. Рорик погрустнел. Пока еще враг его не видит, но уже через несколько часов найти его будет делом несложным. Он прикинул, успеет ли он за это время достигнуть какого-нибудь крупного населенного пункта и опять спрятаться за судьбами других людей. Просканировал пространство и выяснил, что может, если постарается.
Но после недолгого размышления решил этого не делать: где гарантия, что незнакомый, но определенно безжалостный враг не повторит однажды удавшийся фокус? Рорик бы пожертвовал многим, чтобы предотвратить смерть стольких людей, повинных только в том, что оказались рядом с ним, но он понимал, что не может сделать ничего, не обнаружив себя, а тогда под удар ставилась вся его миссия. Этим он пожертвовать не мог и, поразмышляв около получаса, решился. Был еще один способ остаться незамеченным после того, как Удар будет нанесен: погибнуть вместе с остальными. Он мог остановить все процессы в своем организме, для стороннего наблюдателя это выглядело смертью, да это и было в некотором роде смертью. Отрицательная сторона этого способа была в том, что самостоятельно выйти из этого состояния «сна души» он не мог, обязательно требовалась посторонняя помощь. Вдобавок для входа в это состояние требовалась долгая подготовка, фактически ему уже пора было ее начинать. Единственная загвоздка заключалась в том, что в текущий момент он находился в лесу, достаточно глухом по местным меркам, и было совершенно неизвестно, кто и когда найдет его оцепеневшее тело. Но иного выхода не наблюдалось, и, еще раз убедившись, что он не успеет быстрее, чем за полчаса добраться до ближайшего населенного пункта, Рорик нашел полянку, сел в ее центре и начал подготавливать разум и тело, первым делом выгнав из сознания страх возможного опоздания.
В эту часть леса редко заходили люди - рельеф тут был неудобный, лес - густой, дичи - немного, а ягод и грибов вообще почти не было. Если бы Рорик знал, что на этой полянке люди могут запросто не появиться еще лет десять, он был бы расстроен еще больше. Но он не знал и не мог узнать, к сожалению, - осенний лес стоял, наполненный гулкой прохладной тишиной, но тот, другой - лес судеб, Лес Бытия корчился вокруг, охваченный смертоносным пожаром, и прослеживание линий вероятности становилось непростой задачей. Непростой, хоть и решаемой. Будь у Рорика хоть часа два, он бы, несомненно, подобрал место, где его бы нашли и «оживили» в назначенный срок. Увы, у него не было этих двух часов. У него и двух минут не было.
Он успел. Рорик уже давно не ощущал свое тело, и сознание почти полностью погрузилось во тьму, удерживаясь только на одной, тонкой, как паутинка, мысли. И когда содрогание ткани реальности, вызванное гибелью тысяч людей, накатило на него бурлящей волной, он был готов. Просто отпустил ключевую мысль, и сознание рухнуло в наполненную густой чернотой пропасть.

ЛЕСНИК

Степанов услышал громкие голоса за стеной и поморщился: гости опять попались шумные. Впрочем, он уже попривык. Среди этих гостей тихих почти не попадалось. Даже совсем не попадалось. Будучи трезвыми, они еще держали себя в руках, стараясь выглядеть цивилизованными и даже интеллигентными, как и положено преуспевающим дельцам, но после некоторой дозы спиртного тонкий налет цивилизации слетал с их холеных лиц, обнажая звериный оскал хищных морд.
Степанов прислушался: вроде бы все пока было в рамках разумного - разговор звучал на повышенных тонах, но до драки еще было далеко. Но все равно следует быть начеку: в этом была еще одна его обязанность - следить, чтобы господа отдыхающие случайно или намеренно не причинили какие-либо увечья самим себе или друг другу. А то всякое случается. Степанов вздохнул и вышел на улицу. Морозный воздух обжигал ноздри, но этим все было нипочем - в свете костра хорошо было видно, как молодой упитанный парень, в распахнутом полушубке и без шапки, жестикулируя и возмущаясь, наскакивал на невозмутимого собеседника, словно пытаясь скинуть его со складного стульчика.
- Да ты чё гонишь?! Я в десанте два года отбегал, полгода в Карабахе и месяц в Приднестровье, на, пока осколок не поймал! Я, блин, знаю, что может сделать пуля, а что - нет. Спору нет, эсвэдэшка - хорошая волына, но это - не бронебойное орудие, на! Двоих одной пулей еще, может, и уложит, но двоих, машину навылет да еще третьего - это ты, брат, звездишь. Я тебя уважаю, но ты - звездишь!
- Секач, ты мое слово знаешь - раз сказал, значит, отвечаю, - спокойно ответил сидящий пожилой мужчина, - сядь лучше и пропусти стаканчик под мясо - шашлык достойный вышел. И шапку надень - голову остудишь.
Названный Секачом молодчик присел, что-то бурча, у костра, потянулся к воткнутому в снег шампуру:
- Не, Корень, не убедил ты меня. Не бывает так, на.
- Делов-то, - донесся меланхоличный басок с другой стороны костра, - о чем звук? Айда, типа, следственный эксперимент устроим. Пусть Санек машиной впишется, а ты, Николай, мазу потянешь, если базар твой пустым выйдет. Как, Секач, впишешься?
Санек-Секач, держа в одной руке шампур, в другой - стакан водки, озадаченно нахмурился, и простоватое лицо его отразило целую гамму противоборствующих чувств. Степанов подошел к группе отдельно сидящих охотников и негромко спросил, изображая живейший интерес:
- О чем базар, мужики?
- Жизненная история, - отозвался один из них, двое других отозвались хмыканием.
- Корень байду толкнул только вот. Корень - это вон тот, бородатый, с карабином в обнимку сидит. - Рассказчик ткнул пальцем в сторону спорщиков. - С этого «Тигра» весь базар и начался. Корень, вишь, на него приклад и пламегаситель от эсвэдэ прикрутил, так он теперь от этой самой эсвэдэшки ничем внешне и не отличается. Ну пошла тема о снайперах да об этих винтарях снайперских, вот Корень и выдал, что как-то один киллер из положения лежа клиента брал с такого ствола. Как машина клиентская на линию вышла, киллер всю обойму в переднюю дверцу и положил. Так клиента - навылет, шофера - тоже, обе двери просверлило и еще на излете парой маслин лоха случайного насмерть приложило. Этот лох в конторе какой-то полуподвальной на другой стороне улицы чего-то там шелупонился… Говорю же, жизненная история. Так тут Санек, слышь, и взъелся: я, говорит, сам служил, знаю, чё почем. Ни в жисть, говорит, не поверю, чтобы такое могло быть - самое большее до второй двери пули долетят и встрянут. Две тушки, говорит, да еще две двери, да и те не пустые - механизмы в них всякие - не пробьет. А Корень - ты не смотри, что спокойным выглядит - тоже завелся.
- Ты глянь, - другой охотник с интересом смотрел в сторону, - чё-то затеяли.
Степанов обернулся. Там и в самом деле что-то затевалось. Санька не было видно, зато завелась и вспыхнула фарами одна из машин на импровизированной стоянке за домиком. А Николай-Корень и еще один мужчина суетились у недавно добытой лосиной туши:
- А чё, тема, - доносился все тот же басок, - что лось, что лох - мясо одно. Ща на пару кусков художественно разделаем, и будет все в ажуре. В натуре, как в комендатуре.
Перегазовывая и елозя по колее, подкатилась большая серебристая машина, оттуда выпал Санек и, покачиваясь, подошел к Николаю.
- Чё, грузим? - спросил он.
- Ща, погоди, - отозвался басок, махая топором. - Пару кусков отстригу, а то в салон не полезет.
- Хоть постели чего, а то весь салон кровью уделаешь, - заметил Николай.
- Щас, момент, - Санек направился обратно к машине, - у меня куча газет лежала - на растопку брал. Ща, братан.
Степанов недоуменно смотрел на разворачивающееся действо. Только когда два здоровых куска лосиной туши заняли свое место на передних сиденьях машины Санька, а Николай с Тигром улеглись на постеленную шкуру метрах в десяти сбоку, начал понимать. Следственный эксперимент, догадался он, вздохнул глубоко и вернулся в избушку. Сил смотреть на развлечения перебесившихся нуворишей у него уже не оставалось. Платили они, разумеется, неплохо, но Степанов предпочел бы и дальше жить на одну только зарплату лесника. Он с удовольствием отказался бы от участия в этих «российских сафари», если бы не опасение, что его сразу же отправят куда-нибудь в другое место. Подальше от любимой избушки, по несчастью слишком удачно расположенной - в ста километрах от Саратова, в легко доступном в любое время года и в то же время почти нетронутом цивилизацией живописном месте. Дичи, правда, здесь было немного, и добытого сегодня лося собравшиеся братки не без основания считали большой удачей. Степанов же, наоборот, переживал за лесного великана, так некстати подвернувшегося под выстрел единственного хорошего стрелка в этой компании горе-охотников - Николая.
С улицы прозвучало несколько резких хлопков. «Сволочи, - подумал Степанов, впрочем, без особой злости, скорей, просто с привычным раздражением, - нет бы на что полезное деньги тратить». Из-за окна доносились возбужденные голоса братков, минут через пятнадцать послышался звук работающего двигателя, который вскоре помаленьку затих - похоже, кто-то уехал. Еще через некоторое время компания гурьбой ввалилась в избушку.
- Слышь, лесник, - радостным баском сообщил один из них (Степанов так и не запомнил их имен, да и не старался), - а Тигр-то - офигеть, какой крутой винтарь. Насверлил «крузак» в дуршлаг, натурально. Санек аж разобиделся весь и свалил.
- Ага, - откликнулся другой, - чего там этот японский джип. Вот был бы на его месте бэтр какой, еще б можно было спорить.
- Короче, тащи водяры, - добавил обладатель баска. - Еще возле костра шашлык оставался - тоже тащи, сойдет на закусон. Отмечать будем победу советского оружия. Давай, быром.
Степанов молча, не выказывая раздражения, встал и вышел во двор. По морозному воздуху разливалась терпкая смесь ароматов костра, сгоревшего пороха и свежего мяса.
Компания, как обычно, разъехалась только под утро, причем все упились до такой степени, что Степанов в подобном состоянии не то что за руль садиться - пешком бы идти не рискнул. «И ведь никому из них ничего не будет, - подумал Степанов, закрывая шлагбаум за последним отъехавшим джипом. - Даже если и случится что - откупятся и дальше будут жить точно так же. Неужели это и есть верхний уровень российской жизни, то, к чему нынче стремится молодежь? Печально, коли так». Степанов вздохнул и вернулся в избушку - уставший организм требовал сна.
Но поспать не удалось: не прошло и часа, как с улицы донесся требовательный гудок. Скорее всего, один из недавних гостей забыл что-нибудь в избушке - такое случалось, считай, почти каждый раз. Выйти из машины и пройти двадцать метров от шлагбаума пешком, разумеется, им и в голову прийти не могло. Степанов пошарил взглядом по комнате в поисках сотового или барсетки, но ничего не нашел и вышел на улицу.
За шлагбаумом, однако, обнаружился вовсе не джип. Точнее, джип, да не тот - уазик с милицейской раскраской. Степанов, поневоле заинтересовавшись, поднял шлагбаум, уазик проехал во двор, и из него выбрался невысокий щуплый мужчина.
- Капитан Малахов, милиция, - махнул он красной книжечкой перед носом лесника. - Вы знакомы с Александром Царевым?
Степанов пожал плечами:
- Не знаю такого.
- Вот как? А Царев утверждает, что он был вчера на охоте, организованной вами.
- Может, и был, - отозвался Степанов. - Их тут много бывает, разве всех по именам упомнишь?
- Так вроде ж не каждый из них на собственную машину охотиться приезжает?
- А, вы об этом. - Лесник усмехнулся. - Ну да, было дело.
Малахов приободрился, пошел обратно к машине.
- Давайте уж сразу под протокол, - сказал он, возвращаясь с папкой в руках. - Пригласите меня в дом, что ли.
- Проходите.
Малахов зашел в избушку, со скептической ухмылкой оглядел живописную картину разгрома. Смахнул со стола мусор, положил на стол папку, подтянул стул.
- Ну-те, господин Степанов, излагайте.
Степанов коротко изложил.
- Йопт, - сказал капитан, закрывая папку. - Что, вот так вот все и было?
Степанов промолчал.
- Н-да. Весело живете, господин Степанов. И часто тут у вас такая развлекуха?
Лесник пожал плечами:
- Часто не часто, но раз-другой в месяц обязательно чего набедокурят. Вот только до милиции еще ни разу не доходило. Его что, по дороге тормознули?

Предыдущая страница 8 Следующая страница


9 Андрей Имранов

- Не-а. - Капитан осклабился. - Если бы. Этот недоделок спокойно доехал до города, а с утра пораньше пригнал тачку в сервис. Залатайте, говорит, и почистите. Салон весь в крови от пола до потолка, машина издырявлена - насквозь проглядывается. А он - залатайте и почистите. Обижался еще очень, когда его ОМОН брал, что сервисмены ему ничего не сказали, когда машину принимали.
Степанов хмыкнул. Капитан кивнул и рассмеялся:
- Во-во, я бы тоже очень предупредительно и вежливо разговаривал, пригони мне на починку машину, в которой час назад кого-то положили. Ну, ладно. - Малахов взял со стола стакан, понюхал, залпом выпил и поднялся. - Бывайте, господин Степанов. Постарайтесь не покидать место проживания - возможно, нам понадобится задать еще пару вопросов.
Лесник проводил Малахова до машины, закрыл за отъехавшей машиной шлагбаум и задумался. Спать почему-то больше не хотелось, возвращаться в разгромленную избушку - тоже. Надо было, конечно, убраться, но сейчас убираться хотелось еще меньше. «А схожу-ка я на Ведьмин Луг», - решил вдруг Степанов.
На Ведьмином Лугу - узкой, но длинной заливной полянке, протянувшейся посреди леса вдоль русла речки, - лесник третий год подкармливал небольшое стадо косуль. Подкармливал, разумеется, сам, по собственной инициативе, отлично понимая, что, скажи он об этом хоть кому-нибудь, на его косуль немедленно найдется множество охотников, чего Степанов желал в последнюю очередь. За три года он добился неплохих результатов, и пугливые животные уже его почти не боялись, следили за ним, прядая ушами, когда он выносил к кормушке ведра с брюквой, и только неохотно отходили, когда он подходил слишком близко. Степанов все надеялся, что косули однажды позволят кормить их с рук.
Лесник скоро собрался, тепло оделся, надел охотничьи лыжи, прихватил старенький, но безотказный карабин и пошел в лес. Идти обычной дорогой, однако, ему не хотелось - как раз где-то там вчера подстрелили лося, и Степанову было неприятно выходить на это место. Поэтому он пошел напрямую через овраг. Через полчаса он пожалел об этом решении: дорога оказалась сложной даже для бывалого лесника, и, выбравшись из оврага, он порядком вымотался. Вышел на небольшую полянку, остановился, переводя дух. Окинул полянку взглядом, присмотрелся и замер: то, что он поначалу принял за сухой сук, торчащий из снега, при пристальном рассмотрении оказалось человеческой рукой.
Степанов быстро пришел в себя: ему приходилось видеть и куда более неприятные картины. Осторожно приблизившись, присел возле руки и принялся аккуратно обметать снег. Он вовсе не собирался двигать труп или тревожить какие-либо предметы (если таковые попадутся) до приезда милиции, ему необходимо было посмотреть на лицо погибшего - вдруг оно окажется знакомым. Всякое бывает, и в таком случае лучше знать об этом заранее.
Но, сметя снег с лица трупа и посмотрев на него пару минут, звать милицию лесник передумал.
Да и то: если бы кого здесь и следовало вызывать, так это съемочную группу или санитаров из ближайшей психбольницы. Потому что находка трупом человека не являлась. На всякий случай Степанов тщательно повспоминал, что ему известно о человекообразных обезьянах, но сделал это скорее для очистки совести - и так было ясно, что существо, лежащее перед ним, земной науке неизвестно. И, если уж это и следовало отнести к обезьянам, то скорее к кошкообразным. Собственно, почти ничего не мешало Степанову достать телефон, позвонить знакомому работнику саратовской газеты и в одночасье прославиться на первых страницах всех желтых газет и газетенок. Почти ничего, кроме надписи на лбу неизвестного существа: «Опусти меня в горячую воду. Вознаграждение гарантируется».
Степанов подумал минут пятнадцать, прежде чем принять окончательное решение, хотя отлично знал, что принял его в первый миг, как прочитал эту надпись. Лесник вздохнул, бросил на снег мешок с морковью, которую нес в подарок своим косулям, и со словами «ну и тяжел же ты, котяра» взвалил тело на плечи. Тянул представитель неизвестного науке вида на добрый центнер, так что уже шагов через двадцать Степанов понял, что на себе он этого кошака не дотащит, даже если идти не через овраг, а в обход, по ровному лесу. Лесник скинул тело и, бормоча: «Повезло тебе, братушка, что на меня нарвался», - принялся рубить ветки. На сборку волокуши ушло часа полтора, но зато, перекинув в нее тяжелое тело и протащив его по снегу сотню метров, Степанов уверился, что дотащит свой груз до избушки. И даже, пожалуй, дотемна.
Так оно и вышло. Времени было шестой час, когда знакомая полянка открылась за деревьями, а на дорогу выскочили Альма с Казахом и принялись облаивать пассажира волокуши.
Степанов прикрикнул на собак и, взяв тело под мышки, затащил его в баню. «Насчет горячей ванны, ты уж извини, браток, негде мне ее тут взять. А вот русскую парную я тебе обеспечу по высшему разряду», - сообщил он безмолвному телу, затащив его в не успевшую еще остыть полутьму баньки. Вытянул вьюшку, накидал дров в печь, поджег. Затащил кошака на полок и пошел таскать воду - ванну не ванну, но хоть полить горячей водой - это он сможет.
К чести Степанова, следует заметить, что у него и мысли не появилось извлечь из неожиданной находки какую-то прибыль. Наверное, можно было выгодно продать это тело каким-нибудь падким на сенсации журналюгам или просто ученым. Степанов не знал, но один саратовский филиал некоего московского института заплатил бы за это тело любые деньги. Впрочем, зная об этом, он все равно не изменил бы свое решение. Еще у Степанова возникла мысль, что его неожиданный гость может оказаться причастным к той катастрофе трехмесячной давности, когда за одну ночь был уничтожен целиком небольшой закрытый городок в области. Но, даже знай он и о роли, которую сыграл Рорик в той трагедии, он вряд ли сделал бы по-другому.
Заходя через полчаса в баньку, он чувствовал некоторую тревогу, даже почти страх - а ну как это неведомое существо очнулось и готовит своему спасителю теплый прием. Но тело лежало в - теперь уже - жарком полумраке в той же позе совершенно неподвижно, и лесник даже испытал некоторое сожаление. Впрочем, прогресс присутствовал - кошак оттаивал, и его тело уже не напоминало твердостью замерзшую древесину. Снег с его одежды стаял, выглядела она немного странно, но ничего сверхъестественного в ней не было - простая кожаная куртка, пусть и непривычного покроя, узкие штаны так вообще вполне земного вида. Необычным было разве только то, что полы куртки соединялись не пуговицами, не кнопками и не молнией, а множеством петелек. Степанов оттянул веко, заглянул под губы и задумался. Если раньше еще оставалась версия о каком-то диком розыгрыше, то теперь она отпадала напрочь. Перед ним лежало иноземное существо, несомненно, разумное.
Степанову стало жарко и не только из-за прогревшейся парилки. Он вытер со лба пот и решился - раздел неподвижное, но уже ставшее податливым тело, поудивлялся незнакомой анатомии, еще раз убедившись в правильности своего вывода. Разделся сам, надел холщовый фартук, в котором обслуживал некоторых из гостей, и подбавил дров - в огонь, пару - в воздух. «Ванна ванной, - сказал он неподвижно лежащему телу, - а хорошая банька еще никому не повредила». И принялся обхаживать его веником, поливая время от времени горячей водой и поддавая пару. В какой-то момент Степанову почудилось, что лежащий перед ним кошак пошевелил рукой. Лесник перевел взгляд на лицо существа и замер - глаза были открыты и пристально смотрели на Степанова. И впрямь совсем как у кошки, мелькнула некстати мысль. Степанов прокашлялся, и тут существо исчезло. Только что лежало - и нет его, только горячий ветер пронесся по парилке. Степанов вздрогнул, осторожно положил веник и протер глаза. Открыл - на полке было так же пусто. Вот только…
- Благодарю, человек, - раздался за спиной странный голос. Если бы флейта вдруг научилась разговаривать, наверное, ее голос звучал бы именно так. Медленно и осторожно, зачем-то подняв на уровень плеч пустые руки, лесник обернулся, отлично зная, что он там увидит, и точно - недавний труп не просто ожил, но и, пожалуй, был живее всех живых.
- Здравствуйте, - сказал Степанов, - я представитель цивилизации Земли, Степанов Степан Павлович. Лесник. - И чуть не добавил: «какаю». Уж больно ситуация на тот самый анекдот смахивала.
- Рорик Койни Ша-Таль Ли-Хонта, - отозвался тем же звенящим голосом инопланетянин, - из Шавели. У тебя нет причин знать о моей миссии на Земле, кроме того, что я не желаю зла никому из жителей этой планеты.
Ни слова лжи не было в этом предложении - любой воин Шавели умел убивать врагов, не желая им зла. И по пальцам одной руки можно было пересчитать все случаи за все время существования Шавели, когда шавелар был вынужден солгать. Но Степанов об этом не догадывался.
- А что в этом… как его… Саратове-47 случилось, ты, часом, не в курсе?
- В курсе, - ответил шавелар, - но я не знаю, кто это сделал.
- А с чего бы… - начал лесник, но Рорик его перебил:
- К сожалению, я не располагаю свободным временем вести беседы, я должен приступить к выполнению своей миссии. Тебе было обещано вознаграждение. У тебя есть желание, каким оно должно быть?
- Е. - Степанов задумался. - А чего попросить-то можно? Сажем, если я сто миллиардов баксов попрошу, что - притащишь?
- Предполагаю, что под словом «баксы» подразумевается денежная валюта некоего государства. Следует ли мне предоставить копии банкнот, неотличимые от настоящих ни одним из применяемых на этой планете методов, либо изъять эту сумму из реального оборота? Замечу, что и тот и другой способ имеет свои отрицательные стороны с точки зрения мировой экономики, поскольку затребованная тобой сумма достаточно велика.
Степанов выпучил глаза и отвесил челюсть:
- Ты серьезно?… Господь с тобой, на фига мне такие бабки, чтобы меня тут же шлепнули, что ли? Не-не, окстись, я пошутил. Ты б лучше вот чего… Природу я люблю, понимаешь. Ну и ты это, если бы в этом ключе, что-нибудь эдак… повернуть. Ну например…
Но Рорику не было надобности слушать дальше, он с самого начала разговора ясно видел, что будет лучшим подарком этому человеку - про деньги можно было и не говорить. Эмпатийное связывание подходило лучше всего. Если еще запитать его от внутреннего источника… Шавелар шевельнул ладонью.
- Теперь и на продолжении всей твоей жизни ни одно животное не причинит тебе вреда. Нужды и желания любого животного будут тебе понятны, а твои желания будут понятны им. Доволен ли ты таким подарком?
- Ну… а как это - мои желания будут понятны им? Это… - Лесник осекся. Отвечать на его вопрос уже было некому - банька была пуста, через распахнутые настежь двери внутрь тек холодный туман, а по снегу от бани тянулась в лес цепочка следов. Степанов заглянул в предбанник, на стол, куда он сложил снятую с шавелара одежду - той не было. Вот шустрик. Оделся сам и вышел наружу. Собаки дружно облаивали лес в направлении уходящей цепочки следов, но на этот раз Степанов явственно слышал в их лае растерянность, недоумение и даже - некоторый страх.
- А ну заткнитесь! - крикнул он собакам раздраженно.
Те моментально заткнулись. Казах убежал за дом, а Альма повернулась к Степанову и с явной обидой негромко поскулила. «Вот те раз, - ошарашенно подумал лесник, - что же это получается?»
- Ну-ну, не обижайся, погорячился, с кем не бывает, - виновато сказал он Альме. О чудо - та немедленно повеселела (Степанову даже поблазнило, что собака улыбается) и, виляя хвостом, побежала вслед за кобелем. Лесник же так и остался стоять на тропинке, качая головой.
Он будет молчать об этом всю жизнь. Только через двадцать два года, лежа на смертном одре, Степан Степанофф, председатель Международного фонда защиты дикой природы, бывший всемирно известный дрессировщик, сознается своим сыновьям о произошедшем с ним чудесном случае. Разумеется, сыновья ему не поверят, но вида Не покажут.

РОРИК

Назначение комнаты, температура которой позволила ему очнуться от «сна души», осталась для Рорика загадкой. Точнее, ее назначение он видел ясно - да хоть на собственном примере, и линии Бытия вокруг просматривались в обе стороны достаточно ясно. Насколько ему было видно, эта комнатка предназначалась для того, чтобы на деревянную площадку в ней ложился раздетый человек, которого другой человек начинал хлестать сложенными в пучок ветвями некоего местного растения. Это было похоже на наказание, но, очевидно, им не являлось. В конце концов Рорик решил, что это какой-то местный ритуал, и перестал об этом размышлять.
В первую очередь после пробуждения Рорик выяснил, где он находится и сколько времени прошло, пока он старательно изображал из себя мертвеца. Ответы на оба вопроса его обрадовали: был он совсем неподалеку от того места, на котором пролежал все это время, и лежал он три местных месяца. Имей он тогда возможность сам выбрать время пробуждения, выбрал бы примерно столько же - срок достаточно долгий, чтобы все заинтересованные лица убедились в его смерти, и достаточно короткий, чтобы не опоздать с выполнением своей миссии. Кроме того, все его вещи были при нем - сложены на столе в соседней комнате. Рорик обрадовался и снизил темп до нормального. Не тратя времени, он отблагодарил оживившего его местного жителя и продолжил свой, прерванный три месяца назад путь.
Убедившись, что неведомый и неожиданный враг, кто бы он ни был, больше не проявляет к нему интереса, Рорик двинулся к своей цели в этом мире - городу Тверь. Рорик никогда не покидал земель А-Шавели - и до пророчества шавелары не отличались любовью к далеким путешествиям, а после - и подавно. Но хороший предиктор может позволить себе многое - в том числе, не привлекая к себе лишнего внимания, свободно передвигаться по абсолютно чуждому миру без проводника. Он подготовился к этому путешествию еще в Ар-Шавели, и местные средства передвижения не были для него большой неожиданностью. Но, как на них передвигаться, он, разумеется, не знал. Рорик не выходил из состояния арри практически все время, пока находился среди людей, - ему приходилось пользоваться своими способностями почти все время. Это напоминало сложный бой одновременно с несколькими сильными противниками. Неудивительно, что Рорик постоянно чувствовал усталость и пользовался любой возможностью, чтобы оказаться подальше от людей и столь любимых ими механизмов. Тогда можно было на время отключить предвидение и отдохнуть. Но каждый такой отдых отнимал драгоценное время - Рорик давно уже понял, что с помощью местных средств передвижения он доберется до цели много быстрее, чем рассчитывая только на свои силы. Поначалу он надеялся понять общий принцип этих механических повозок - он видел, как ими пользовались простые люди, явно не бывшие ясновидящими. Больше того, даже дети запросто ездили в этих механических повозках и, видимо, добирались именно туда, куда им надо.
Рорик несколько раз пытался самостоятельно разобраться, в какую повозку когда садиться и что в ней делать, но безуспешно. Город, в котором он перешел на эту сторону, по местным меркам был совсем небольшим - автобус в нем ходил только по одному маршруту, и на этом основании Рорик сделал вывод о том, что в этом мире везде все обстоит именно так. Это ему показалось вполне удобным, а идея общественного транспортного средства, движущегося по заданному маршруту с определенными остановками, ему даже понравилась. Он полагал, что, пройдя через лес, выйдет к такой же остановке, откуда отправится на аналогичной механической повозке до следующего города. Именно так говорили линии вероятности. Но тропинка привела его к небольшой каменной площадке, рядом с которой не было никакой дороги. Правда, через лес тут же пролегала просека, вдоль которой - насколько хватало взгляда - лежали четыре металлических бруса сложной формы. Рорик с недоумением осмотрел их, потом вздохнул и потянулся к линиям Бытия. К его удивлению, пластины оказались дорогой для очередного варианта местного транспорта, и очень удачно вышло, что Рорик решил выяснить о нем все подробности раньше, чем увидел его воочию. Возникни этот гигантский железный червь перед ним неожиданно, он, чего доброго, увидел бы в нем происки врага (а то и самого врага) и шарахнул бы по нему каким-нибудь боевым заклинанием. Эта штука на местном языке называлась «поезд», и Рорику она решительно не понравилась. Уж лучше «автобус», которым он пользовался в первом городе.
Следующий город, в котором он оказался, выйдя из «поезда», был намного больше первого. Он знал об этом заранее, но одно дело - знать и совсем другое - видеть. Саратов просто потряс его своей бессмысленной огромностью. Рорик решительно не мог понять, как можно управиться с таким объемом информации, не будучи провидцем. Отнюдь не все самодвижущиеся механизмы были «автобусами». Отнюдь не все «автобусы» являлись общедоступным транспортом. И отнюдь не все общедоступные «автобусы» приближали его к цели. Видимо, в этом городе существовало несколько маршрутов, по которым ходили подобные повозки. Рорик попытался проследить линии Бытия и запомнить маршруты, но через несколько минут бросил эту затею, погрязнув под лавиной информации. Маршрутов было явно больше, чем просто «несколько», вдобавок обнаружились еще и другие виды транспорта - какие-то «троллейбусы» и «трамваи», а также «такси», которые чем-то отличались от остальных видов. И вообще, похоже на то, что каждая из проходящих мимо повозок была каким-либо средством передвижения. Окончательно запутавшись, Рорик оставил мысль разобраться в принципе работы местной системы общественного транспорта, благо он мог с легкостью обойтись и без этого знания. Сменив несколько автобусов, он оказался вдали от города в просторном здании с широкими - во всю стену - окнами. К неприметной двери внутри здания тянулась небольшая очередь. Рорик с удивлением обнаружил, что линия вероятности ведет его именно туда - в эту очередь. Он несколько раз перепроверил линии Бытия - ошибки не было, именно здесь лежал наискорейший путь в Тверь. Не понимая смысла своих действий, да и не пытаясь понимать, он наложил несколько принуждений, в результате которых получил квадратик плотной бумаги с непонятными надписями, и прошел в другой зал. Неторопливость процесса его раздражала - и это самый быстрый способ? Какой же тогда медленный? Но в это время какое-то движение за окнами, сопровождающееся громким нарастающим ревом, привлекло его внимание. Набирая скорость, мимо окон двигалась еще одна самодвижущаяся повозка. Эта, правда, отличалась наличием широкой пластины, закрепленной поперек крыши. Секунду спустя Рорик уже знал, что это еще один вид местного общественного транспорта. Знание о способе его передвижения пришло к нему одновременно с тем, как эта повозка оторвалась от земли и довольно быстро принялась набирать высоту. Силуэт быстро растворился в хмуром зимнем небе, но Рорик продолжал смотреть ему вслед.
Он знал о существовании такого вида транспорта, знал и о принципах, на которых он был построен, но все равно, в глубине души не верил. Даже увидев его сейчас собственными глазами - не верил. Внешне незаметно, но, волнуясь так, как не волновался со дня совершеннолетия, он вместе с остальными пассажирами прошел к такой же повозке. Здесь возникла некоторая заминка - у входа в повозку стояла женщина и собирала те самые бумажки, хотя их и раздали буквально только что. Рорик удивился, но виду не подал - в конце концов, то, что ему кажется нелепым, вполне может иметь какие-то, скрытые для него, смысл и важность. Он прошел в самолет, сел в тесное, неудобное кресло (причем линия вероятности привела его в четко определенное кресло, да еще и потребовала застегнуть на поясе ремень непонятного назначения с тяжелой неудобной пряжкой) и принялся ждать - все еще не веря, что эта махина способна летать. И не верил до тех пор, пока Ту-134 не завершил свой стремительный разбег по полосе и не оторвался от земли, доставив Рорику одно из самых странных переживаний за всю его жизнь. Рант говорил, что Рорик родился еще на корабле, который мог совершать куда более далекие перелеты по сравнению с этим «самолетом», но сам Рорик этого не помнил, хотя и знал, что тот корабль и доставил в Шавели почти все его нынешнее население.
Организм обладателя комплекса Фэй-ан способен существовать в куда более широком диапазоне условий по сравнению с обычным человеческим, поэтому ровным счетом никаких неприятных ощущений Рорик не почувствовал, даже наоборот - летать ему понравилось. Коротким внушением он заставил сидящего у окна человека поменяться с ним местами и всю дорогу смотрел в круглое окно, хотя смотреть было особо не на что - полет проходил над облаками и пейзаж за бортом особым разнообразием не отличался. Перед посадкой в окне ненадолго появилась панорама вечерней Москвы, и Рорик с трудом удержался от горлового урчания, которым плохо воспитанные дети выражают удивление. Город был непредставимо огромен. Шавелар переключился на план вневременья и тут же вернулся в реальный мир, слегка напуганный - столь густого Леса Бытия ему видеть еще не приходилось. Линии вероятностей переплетались так туго, что следование им стало даже представлять некоторые сложности. Пару раз он ошибся, неправильно проследив линию. Сначала прихватил с движущейся по кругу полосы чью-то сумку (но вовремя поставил ее обратно), а потом, уже в автобусе, попросил остановить у какого-то «кольца», хотя ему оно было совершенно ни к чему. Но Рорик был очень хорошим предиктором, поэтому вскоре приспособился и к таким условиям. Во всяком случае, до вокзала и до знакомого уже вида транспорта - «поезда» он добрался без проблем, если не считать накопившуюся усталость. Первый разрыв он почувствовал, когда электричка шла по тверскому пригороду. Резкое мгновенное смещение линий Бытия заставило его вздрогнуть и насторожиться. Смещение было небольшим, но оно, несомненно, было. Однократный разрыв может произойти и случайно, хотя само по себе это явление не более часто встречающееся, чем безначальная ветвь. Но Рорик чувствовал, что здешний разрыв не случаен - и предчувствия его не обманули. Очень скоро линии Бытия скакнули еще раз. А потом, через недолгий промежуток времени, еще раз. И еще. Сомнений не оставалось - здесь поработал кто-то, способный влиять на ткань реальности. И поработал сравнительно недавно, так, что разрывы еще не успели затянуться. Рорик прикинул уровень смещений - довольно маленький. Пожалуй, он смог бы сам сделать десяток-другой таких изменений подряд и даже не сильно устать. Но с приближением к Твери количество смешений и их уровень росли с неимоверной быстротой, и вскоре Рорику пришлось признать - работавший здесь предиктор был намного сильнее его. Количество разрывов было столь велико, что они не зарастали, а, наоборот, дробились и множились уже без постороннего вмешательства. Когда поезд наконец замер у перрона, Рорик понял, что лишился своего главного оружия - проследить отдельную линию вероятности при таком количестве постоянно движущихся разрывов было просто нереально. Рорик вздохнул и вышел из вагона - по крайней мере, он убедился, что поступил правильно, перейдя границу миров не вблизи Твери, хотя такая возможность была. Если здесь его тоже поджидали, то его поход наверняка кончился бы плачевно - вряд ли здесь ему удалось бы противостоять даже ученику первого года.
Ткань реальности в этом, носящем столь символичное название городе была измята и изорвана, как вид сквозь потрескавшееся увеличительное стекло. Впервые Рорик присутствовал при искажении настолько сильном, что не мог использовать ничего из того, чему учился большую часть своей жизни. Ничего не поделаешь - ему пришлось стать обычным человеком, слабо предвидящим результаты своих действий. Это раздражало - он чувствовал, что предмет его поисков здесь, рядом, в обычных условиях найти его не заняло бы и часа, но - увы. И Рорик, вздохнув, принялся за работу - он не был особо выдающимся заклинателем, по меркам Шавели. Здесь же он вполне мог претендовать на роль небольшого бога. У него были предметы, еще хранящие след души ар-Лорин, у него были знания, чтобы этим следом воспользоваться и, как он надеялся, было для этого и время. Он составил и пустил по городу несколько поисковых заклинаний и почти сразу же начал получать отклики - в этом городе было довольно много людей, имевших контакт с ар-Лорин. Главной проблемой было то, что люди эти не стояли на месте, а часто и много перемещались. Рорик же, после нескольких неудачных попыток воспользоваться общественным транспортом, ходил по городу пешком - одного только опыта прошлых поездок оказалось недостаточно. И хотя скорость его передвижения была не в пример выше, чем у населявших Тверь людей, все же не столь высокой, как у машин, которыми эти люди пользовались. И вдобавок их было слишком много на одного Рорика, счет уже шел на сотни, да еще поисковые заклинания ежечасно подкидывали десяток-другой нитей. К сожалению, заклинание не могло определить, насколько большую роль в судьбе ар-Лорин играет очередной ее знакомый, и Рорику приходилось выбирать нити наобум. Большинство из них оказывалось пустышками.
Первой его находкой стал похититель - человек, сопровождавший ар-Лорин во время перехода через портал. Рорик метнулся по нити поискового заклинания, надеясь на скорое окончание своей миссии, но ошибся. Он мог и сквозь изломы ткани реальности рассмотреть Древо Бытия другого человека, но для этого ему следовало находиться в непосредственной близости от него. И стоя у постели, к которой привела его нить, он ощутил одновременно и облегчение и тревогу. Нить привела его не к врагам и не к организаторам похищения - привела к обычному запутавшемуся в проблемах человеку, не самому хорошему, конечно, но и не самому плохому. Рорик увидел достаточно и вполне мог теперь добраться до тех, кто семнадцать лет назад по местному времени затеял всю эту историю с похищением, но на это у него уже не было времени - враги, к сожалению, не бездействовали… Нужно было срочно увеличить скорость передвижения по городу, и Рорик решил воспользоваться старым методом ихшей - найти проводника.
Выйдя из местного дома лекарей (на взгляд Рорика, больше походившего на дом наказаний), он выбрал следующую нить и, не слишком торопясь, пошел по ней - он решал, кто будет его проводником и каким образом следует с ним общаться. Проще всего было выбрать первого встречного местного и наложить на него что-нибудь из принуждений. Но, кроме простоты, других преимуществ такого способа не было. Во-первых, принуждение заставит человека слепо выполнять все его, Рорика, желания, но напрочь лишит его личной инициативы. Рорик понимал, что это будет не лучшим выходом, наверняка, действуя добровольно, местный житель сможет помогать более эффективно, чем действуя под принуждением. Во-вторых, будучи еще в первом местном городе, шавелар выяснил, что способности местных жителей значительно отличаются у разных представителей. Вполне возможно, первый встречный не был бы так эффективен, как второй, третий или двадцать пятый. Идеальным решением было бы воспользоваться помощью местного жителя уже при поиске проводника.

ВИКТОР

- Это просто грабеж, - сказал папа, - тысяча рублей за какую-то книжку в десять страниц! Ей красная цена десятка. Как же, пойдут вырученные деньги в фонд защиты детей, так я и поверил - в карман они пойдут какому-то зажравшемуся чиновнику, а то и просто директору. Не то чтобы мне жалко этих денег, за хорошее образование и в сто раз больше можно заплатить. А для этой сволочи мне и рубля жалко - да лучше просто выкинуть эти деньги, чем поощрять чью-то жадность!
Папа раздраженно захлопнул дневник и протянул его Витьке.
- Скажешь своей классной, что я зайду вечером сам и принесу деньги. А заодно выясню, куда они пойдут.
Витька похолодел. Методичка стоила тридцать рублей, и он не купил ее до сих пор только потому, что день за днем забывал зайти за ней в библиотеку. Фраза «купить методичку» в дневнике появилась вчера вечером, и написала ее действительно Ангелина Львовна, но вот дописку «950 р.» Витька сделал сам. Тысяча рублей была нужна ему самому, и если папа действительно пойдет к классной… то все обернется таким образом, что Витька и подумать об этом боялся. Спасла положение мама.
- Чего ты на ребенка орешь? - Она вышла из кухни, вытирая руки полотенцем. - Сейчас во всех школах так. И ничего удивительного - если у учителя зарплата три тысячи, то вот ему и приходится всякие книжки продавать.
- Да? А почему бы им прямо не написать в дневнике: «У меня маленькая зарплата, поэтому дайте мне пятьсот рублей»? Зачем методички какие-то придумывать? В мое время все было не так! И образование в СССР было лучшее в мире!
- Не так, говоришь, было? - Мама устало вздохнула. - А как собирались деньги на помощь голодающим Африки, ты забыл? Как думаешь, сколько из них дошло до этой самой Африки? А что бывало с теми, кто не мог принести эти деньги, помнишь? Так что дай сыну деньги и перестань уже изображать из себя защитника справедливости.
Папа проворчал в ответ что-то невнятное, но возражать не стал и полез во внутренний карман за бумажником. Отделил две сиреневые бумажки и протянул их Витьке:
- На. На сдачу можешь в кино сходить.
- Спасибо, па, - оживился Витька и кинулся на улицу.
- Погоди, - донесся папин окрик, - где моя пластинка? Она мне завтра нужна будет, мне уже звонили.
- Ладно, - крикнул Витька с лестницы, - у меня она, вечером отдам! - И добавил вполголоса: - Ну сейчас не у меня, но вечером будет.
И сжал в кулаке две бумажки. Дернул же черт его похвастаться пластинкой перед Коляном. Сам Витька хвастаться и не собирался, они с Серым и Петькой разглядывали во дворе небо сквозь пластинку, когда вдруг появился этот гад. Спросил, что это такое. Тут бы Витьке и отшутиться как-нибудь или просто сказать «Да вот через стекляшку небо разглядываем». Колян обозвал бы его салагой и дальше пошел, но черт дернул Витьку показать пластинку и продемонстрировать ее эффект. Да и то, казалось бы, чего бояться? Их трое, а Колян, мало того что один, так и выглядел на редкость тихим и вполне дружелюбным. Так что Витька даже не напрягся, когда Колян попросил дать ему пластинку - дал да еще и подсказал, как лучше держать и под каким углом смотреть, чтобы лучше было видно. На вопрос «откуда это?» ответил: «Папа из экспедиции привез. И взял на выходные домой - изучать». «Изучать, значит», - протянул Колян задумчиво, после чего сунул пластинку в карман и отправился своей дорогой. «Отдай!» - крикнул Витька, но Колян и не обернулся. Витька повернулся к друзьям, но те упорно смотрели куда угодно, только не на Витьку и вообще делали вид, будто ничего не видели и не слышали. Витька хотел им сказать что-нибудь язвительное, но не нашел слов, прошипел только: «Трусы!» - и бросился догонять Коляна. Догнал, хотел схватить за плечо, но не осмелился. Пошел рядом.
- Отдай.
- А ты мне что? - равнодушным тоном откликнулся Колян.
Витька даже остановился от неожиданности. Но опомнился и догнал Коляна снова.
- Как это что? Она же моя!
- Врешь. Она твоего папы.
- Ну и что? Это все равно, что моя. И я ее вернуть собирался, потому что она под описью значится и папа ее завтра сдать должен.
- А если не сдаст, что ему будет?
Витька замялся, разговор ему определенно не нравился. Но тут он нашел другой аргумент:
- Отдай, это ценная вещь! Если не отдашь, папа в милицию заявит, и ее у тебя милиция заберет.
- Ой, напугал, напугал. Что я, милиции не видел, что ли? Скажу, что выкинул ее с моста в реку. Из хулиганских побуждений, значит. И что они мне сделают? Подумаешь, стекляшка какая-то. А вот папе твоему край будет, потому что ценную вещь потерял. Так? И его с работы выгонят.
- Не выгонят, его руководство ценит!
Витька разозлился донельзя и уже почти готов был наброситься на обидчика с кулаками, но Колян вдруг остановился и сказал совсем другим тоном:
- Ну раз ценит, то, наверное, и зарплату хорошую платит? Эта штучка, наверное, тыщщи баксов стоит, но я человек не жадный. Принесешь одну тысячу обычных рублей - получишь ее обратно.
Витька похолодел.
- Какая тысяча рублей? У меня нет таких денег!
- Еще бы. Так и пластинка же не твоя. Возьмешь у папы.
- Он… он не даст!
- Значит, не так уж она ему и нужна. Да, и имей в виду - если решишь меня кинуть, тогда ее вам точно не видать. Я не я буду, ты меня знаешь. Я скорее язык себе откушу, чем скажу, где она.
Витька зло прищурился и сжал кулаки. Колян усмехнулся:
- Чё, хочешь отобрать? Ну давай попробуй!
Витька смотрел в ненавистное улыбающееся лицо, сжимая зубы так, что они хрустеть начали, но какая-то непреодолимая сила не давала ему начать драку. Колян перестал улыбаться:
- Чё, не получается? И не пытайся, так уж жизнь устроена, понимаешь. Я - волк, ты - овца, и это вовсе не значит, что я - лучше. У каждого своя роль. А волки еще и живут недолго. Так что успокойся и дуй за бабками.
Он повернулся и быстро зашагал дальше. Витька не стал его догонять, только проводил злым взглядом. Наверное, следовало папе сказать правду, пожалуй, он так бы и сделал, но, готовя вечером уроки, он наткнулся на запись в дневнике и понял, что деньги можно получить намного проще. «Я же не папы боюсь, - сказал он себе негромко. - Мне просто его расстраивать не хочется». И пошел искать красную ручку.
Колян уроки частенько пропускал, но на этот раз был в классе. Витька нашел его глазами и на вопросительный жест кивнул согласно. Колян усмехнулся и показал большой палец: «Во!» На переменке Витька, желая, чтобы все поскорей закончилось, подошел к нему, но Колян только головой покачал: «После уроков».
Витька с трудом досидел до конца занятий. Колян пропал еще с большой перемены, поэтому Витька нервничал еще больше - а ну как этот гад еще что-нибудь придумает. После уроков быстро оделся и выскочил на улицу. Колян был тут как тут - поджидал его за первым поворотом.
- Куда так спешишь? - спросил своим нарочито-равнодушным тоном, который Витьку всегда раздражал, но на этот раз, скорее, обрадовал.
- Давай пластинку, - потребовал Витька.
- Покажь деньги.
- Сначала ты покажи, а то, может, ты ее уже выкинул, а сейчас еще и деньги заберешь.
Колян усмехнулся:
- Я играю честно. Надо тонко чувствовать грань, за которой прибыль превращается в проблемы.
Но Витька стоял не шевелясь и молчал. Колян усмехнулся еще шире и полез во внутренний карман. Достал неправильной формы прозрачную желтоватую пластинку и покрутил ее в руке.
- Вот она, твоя фигня. Доволен? Бабки гони.
Витька молча достал две пятисотрублевки, показал их и сжал в кулаке.
- Сначала ты отдай. А то заберешь деньги, а пластинку не отдашь.
Колян хмыкнул, но вытянул руку и раскрыл ладонь. Витька коршуном схватил пластинку, потом, стараясь сохранить достоинство, протянул купюры:
- На.
- Дурак ты все-таки. Что бы мне помешало, если б я сейчас захотел снова у тебя эту фиговинку отобрать? Ладно, не дергайся, я же сказал, что честно играю. Прикольная хренюшка, кстати… наверно, я бы ее задорого продать мог, если бы захотел. Но ведь не продал же? Да и штуку эту ты за дело отдал - за урок тебе, придурку. Такие уроки много дороже жалкой тыщи стоят. Как ни смотри, а я тебе сильно помог, а ты мне даже спасибо сказать не хочешь.
- Спасибо, - смотря в землю и чувствуя себя последним трусом, пробормотал Витька.
- Пожалуйста, - откликнулся Колян, - для хорошего человека не жалко.
И, насвистывая, пошел прочь. Витька постоял, успокаивая свою совесть различными, давно отработанными методами, потом пошел домой, по дороге разглядывая окрестности и прохожих через осколок желтого стекла неправильной формы.
Пластинку эту показал Витьке папа в пятницу вечером, вытащив ее из рабочего портфеля.
- Чё это такое? - удивился Витька. - Стекляшка какая-то.
- Стекляшке этой пять тысяч лет как минимум, - отозвался папа.
- Аа-а-а, - разочарованно протянул Витька, теряя к пластинке интерес. Папе частенько случалось притаскивать с работы всякие древности, которые он потом долго разглядывал через лупу, что-то печатая в своем ноутбуке. К сожалению, большинство этих древностей выглядело как совершенно неинтересные черепки, и даже тот факт, что эти черепки сколько-то тысяч лет назад были древней вазой или горшком, Витьку не сильно интересовал. Справедливости ради надо сказать, что иногда папа притаскивал и более интересные вещи - наконечники стрел, топоров, интересные статуэтки. А один раз принес почти целый шлем древнего воина, с прорезями для глаз и со свисающими обрывками кольчужной сетки - это называлось бармицей и когда-то закрывало шею древнерусского воина от удара сабли степняка. В этих случаях Витьку было не оторвать от экспоната, и у папы не было более благодарного слушателя. Но случалось такое нечасто. Вот и в этот раз - подумаешь, стекляшка. Но папа, похоже, был другого мнения:
- Зря морщишься, коллега. Сдается мне, эта находка тебя заинтересует.
Витька, сохраняя на лице скептическое выражение, подошел к папе и присмотрелся к пластинке. Осколок желтого стекла величиной с ладонь, с неровной поверхностью и неправильной формы, наиболее близкой к треугольной. Больше всего это было похоже на осколок обычного декоративного стекла, так что, увидев его на улице, он бы и подбирать его не стал. Папа протянул осколок, Витька взял и принялся, разглядывая, крутить его в руках. Папа продолжал:
- Нашли ее еще прошлым летом на раскопках городища Гермонасс - в Тамани, ты должен знать. Нашли и поначалу, как и ты, не обратили внимания. И даже посчитали продуктом позднейшей эпохи, случайно попавшим в культурный слой городища. На раскопках, расположенных в населенных местах, а особенно вблизи крупных городов, так случается. Выкопают люди колодец, накидают туда всякий современный хлам, лет через пятьдесят деревню сносят, колодец засыпают, еще лет через десять мы раскапываем древнее поселение и удивляемся, откуда в бронзовом веке отлично сохранившиеся стальные ножи. Ладно еще, если какого-нибудь падкого до сенсаций журналиста поблизости не окажется. Появятся потом во всех журналах фотографии отпечатка обычного трилобита в триасовом камне с подписью «Найден отпечаток ботинка космонавта» и с подзаголовком «Имярек утверждает, что отпечаток был оставлен миллион лет до нашей эры». И поди потом докажи, что ты ничего такого в виду не имел, журналюги - это, брат, такое племя, что у-у-у-у…
Про бессовестное племя журналюг папа мог рассказывать долго, а ничего необычного в осколке Витька так и не заметил, поэтому он кашлянул, привлекая внимание.
- А… Ну да, пластинка. Нашли ее, стало быть, и посчитали артефактом позднейшей эпохи. Но не выкинули, а описали и сдали в запасники, как положено. А недавно один студент, роясь в запасниках, из ящика с верхней полки стеллажа вынул пакет, в котором лежала и эта пластинка. Пластинка выпала из пакета и упала на пол, а студент этого даже сразу и не заметил. Даже поставил на нее стремянку и полез наверх снова.
- И тут она хрусть… сломалась, да? - перебил повествование Витька.
- В том-то и дело, что нет! - обрадованно воскликнул папа. - Не сломалась, хотя на нее поставили железную стремянку да еще нагрузили девяносто пятью килограммами.
- Ну и жиртрест этот ваш студент, - прокомментировал Витька.
- Ну… да. Юноша, прямо заметим, стройностью не отличается. Но сообразительный. Заметил пластинку под стремянкой, сообразил, что она взялась там неспроста, нашел ее в описи и заинтересовался. А еще у этого студента не очень хорошее зрение, поэтому он посмотрел эту пластинку на свет. И… но не буду говорить, что он там увидел - ты можешь и сам попробовать.
Витька немедленно посмотрел на люстру через пластинку. И восхитился - стекляшка ожила. Люстра виделась через нее смутно, дрожащим контуром. Яркими мерцающими кружочками светились лампочки, и от них по всей поверхности осколка бежали темные круги, как волны от брошенного в воду камня.
- Ух ты! - протянул удивленный Витька. - Вот это да!
И принялся разглядывать через стекляшку окружающие предметы. Осколок и в самом деле оказался презанятной штуковиной. Обычные предметы - стол, полки, стены - виделись сквозь него просто как через обычное желтое стекло. Папа выглядел слегка подсвеченным, словно бы в компьютере кто-то навел на него курсор. А телевизор, лампочки и прочие электроприборы рисовали на пластинке всяческие узоры. Минут за пятнадцать Витька осмотрел через осколок решительно все, что было в квартире, и вернулся к папе.
- Круто, - сообщил Витька, - а как это она так делает?
- Не знаю, - развел руками папа. - К счастью, это был мой студент, поэтому в первую очередь он понес находку мне. Я выписал ее из запасников и отнес к радиометристам. Они и сказали, что пластинке пять тысяч лет. И выглядели очень озадаченными, потому что не смогли расшифровать спектрограмму. Ну, то есть не смогли понять, из чего она сделана. А еще она оказалась очень прочной - что она прочнее стекла, я уже и так знал, но она оказалась почти такой же прочной, как алмаз. Физики два алмазных круга сточили, пока кусочек для анализа отпиливали.
Витька слушал, открыв рот и восторженно сверкая глазами.
- Короче, что это такое, пока никто не понимает. В понедельник-вторник должен прийти ответ из института, куда отправили образец для детального анализа, а я пока забрал ее домой. Чует мое сердце, увезут ее в Москву и ладно, если вспомнят потом, кто ее нашел и где.
- Это же нечестно, - возмутился Витька, - не отдавай ее. А вдруг это какая-нибудь инопланетная штуковина? Тогда кто-то возьмет и скажет, что это он ее нашел, и по телевизору его покажут, а не тебя!
Папа засмеялся.
- Чё ты смеешься, - насупился Витька, - я в кино видел. Там точно так же один ученый нашел такую штуковину, а ему сначала никто не верил, а потом его начальник сказал, что это он нашел, а ученого прогнал. Его даже посадили, потому что гад-начальник сказал, что он у него чего-то украл. Понял, да? Это чтобы он не смог ему помешать сказать, что это он нашел. Но его потом все равно инопланетяне убили.
- Кого убили? - спросил папа и захохотал еще громче:
- Да начальника, конечно! Его спрашивают, кто знает про эту штуковину, а он думает, что это его спрашивают, чтобы знать, кто прославиться должен, и говорит, никто, типа. А это инопланетяне на самом деле были, они так - хоба! И прямо в глаз ему такую стрелу железную воткнули. Он упал и умер, а инопланетянин говорит, типа, теперь про нас никто не знает. Вот! А ученого потом выпустили, и он всех спас.
Папа вытер глаза и сказал нарочито строгим тоном:
- Господи, что за ерунду ты смотришь? И что это за манера выражаться? И это называется - ребенок из интеллигентной семьи, - но глаза у самого смеялись.
- Чё показывают, то и смотрю. Думаешь, мне сильно голливудщина эта нравится? Так ведь нет больше почти ничего. Но мне и наше кино нравится. Вот я «Дневной дозор» смотрел недавно, хочешь, расскажу? Круто, ну ваще! Почти как «Звездные войны»!
- Нет, спасибо, - отозвался папа, поднимаясь и подбирая портфель. - Не сомневаюсь, что в твоем изложении это будет намного лучше, чем если бы я сам пошел в кинотеатр, но, увы, - нет времени. У меня завтра первая пара, и мне нужно подготовить лекцию.
- А можно, я с этой стекляшкой на улицу схожу, посмотрю?
- Темно же, не увидишь ничего, - возразил папа.
- Ну я завтра, пока ты на работе будешь.
- Ладно, только смотри не потеряй, - согласился папа и удалился к себе в кабинет.
Витька хотел взять стекляшку в школу, но утром совсем про нее забыл и вспомнил, только когда вечером пришел с работы папа. Подошел к сидящему за уроками сыну, посмотрел через его плечо на тетради, хмыкнул негромко и поинтересовался:
- Ну чего насмотрел?
Витька сначала не понял, а потом вспомнил и выдвинул ящик стола. Стекляшка блеснула желтым отсветом с пачки тетрадей.
- Блин! Я забыл совсем про нее! Па… а дай ее мне еще до завтра?
Папа пожал плечами:
- Да пожалуйста - до понедельника она мне все равно не понадобится.
В воскресенье он показал стекляшку друзьям, и они вместе смотрели сквозь нее на солнце - оно действовало, как очень большая лампочка. А потом появился этот козел гадский Колян и отобрал стекляшку. И Витька так и не смог как следует поразглядывать ее на улице. Что и восполнял сейчас, приставив стекляшку к левому глазу, да так и шагая домой. К его огорчению, ничего нового и интересного через нее видно не было - как будто обычная улица. Солнца сегодня не было, фонари еще не горели, поэтому смотреть было особо не на что. Разве что люди вроде светились чуть сильнее, да и на небе, когда посмотришь вверх, появлялись слабо заметные полосы. Витька почти дошел до дома, когда вдруг увидел через стекляшку инопланетянина. Высокого, с кошачьей головой, и одетого в инопланетный комбинезон. Витька остановился, открыл рот и опустил стекляшку - никого. Точнее, никакого инопланетянина - по улице в этом месте шел обычный высокий мужчина в синей куртке и трикотажной шапке. Ничем не выделяющийся из толпы мужчина. Витька поднял стекляшку и снова увидел большие треугольные уши, густую гриву и одежду непривычного фасона. Сглотнул и опустил стекляшку - обычный мужик.
- Вот оно как, - пробормотал Витька. Сразу вспомнился фильм, который недавно показали по Рен-ТВ - старый-престарый, без компьютерных эффектов, со смешными куклами - про то, как один мужик нашел очки, через которые стало понятно, что Землю давно захватили инопланетяне. Только там инопланетяне были страшные и глупые - будь на их месте Витька, он бы все по-другому устроил, и люди никогда бы не смогли догадаться, что ими правят инопланетяне. Глупый был фильм, то есть это до сегодняшнего дня Витька думал, что глупый. А он, может быть, не только умный, но и вообще взаправдашний? А что на улице на сотню людей только один инопланетянин попался, так это ничего удивительного. Если они людьми правят, то они пешком не ходят, а только в джипах и «мерседесах» ездят. Надо бы на какого-нибудь большого начальника через это стекло посмотреть. А еще лучше - по Кремлю с ним пройтись, тогда все ясно станет.
Витька вздрогнул - папа говорил, что отдал образцы в Москву, а там точно кто-нибудь знает, что это за стекляшка! И тогда они тут же прилетят за папой, чтобы устранить свидетеля! Он говорил утром, что ему звонили с работы - может быть, его там уже убили! И домой теперь точно возвращаться нельзя - они там его только и ждут.
Витька засунул стекляшку в карман, застегнул его и бросился догонять высокого мужика в синей куртке - никак нельзя было позволить ему скрыться. Если все остальные инопланетяне ездят на машинах, то кто еще приведет его к их секретной базе? И потом, мало ли, почему именно этот инопланетянин ходит пешком? Может, этот не такой, как остальные?
К счастью, мужик не успел далеко уйти - за первым же углом Витька заметил вдали трикотажную шапку, возвышающуюся над всем остальными головными уборами. Стараясь не привлечь внимания, достал стекляшку, проверил - все точно, это он. И пошел следом, насвистывая веселые мелодии, пиная всяческий мусор, демонстративно читая вывески - короче, всеми способами показывая, что ему совершенно неинтересен высокий мужик в синей куртке. Так прошли три квартала до улицы Горького. Мужик совершенно не соблюдал правила дорожного движения - не обращал внимания на светофоры, переходил улицу в неположенном месте, что окончательно убедило Витьку: это они правят миром. Первые две улицы, которые так перешел мужик, не были оживленными, в отличие от улицы Горького. Мужик двигался почти по прямой, и Горького определенно оказывалась прямо у него на пути. Так и оказалось - через пару минут они вышли к оживленной магистрали. Тут Витька немного позлорадствовал. «Ишь как, - думал он, - тебе все-таки придется подчиниться нашим правилам. Пойдешь к светофору как миленький, если не хочешь, чтобы тебя машиной переехало». Но тут мужик выкинул такой фокус, от которого у Витьки опять натуральным образом отвисла челюсть: он телепортировался. Только что стоял на этой стороне и вдруг - вжик - и уже на той и спокойненько направляется дальше по улице. Витька закрутил головой, но, похоже, никто из прохожих не заметил этого явления. Мужик тем временем преспокойно дошел до арки на той стороне улицы и завернул в нее. Витька заметался - он определенно чувствовал, что инопланетянин недалек от своей цели и сейчас исчезнет в своем подземном укрытии и Витька никогда не сможет его найти. Добежать до светофора, потом вернуться? Не успеет. Эх! И Витька рванул прямо через улицу. Сопровождаемый визгом тормозов и протяжными гудками, добежал до разделительной полосы и остановился, поджидая просвет. Наконец ряд машин поредел, правда, со светофора уже надвигалась очередная волна. «Ладно, - решил Витька, - притормозят», - и рванул к тротуару. Но идущий первым черный тонированный джип и не думал тормозить. За долю секунды Витька понял, что не успевает добежать, и понял, что это не случайно. «Это они», - мелькнула обреченно мысль, мелькнула и пропала, потому что сильный удар в спину бросил его навстречу бордюру.
«Неужели еще не все?» - подумал Витька и открыл глаза. Он лежал в снегу рядом с тротуаром, а над ним (Витька вздрогнул и закрыл глаза) стоял тот самый высокий мужик в синей куртке.
- С тобой все в порядке? - как сквозь вату, донесся до него голос.

Предыдущая страница 9 Следующая страница


Восход над Шалмари 10

- Да, - с трудом выдавил Витька сквозь сжатые зубы.
- Тебе не следует переходить улицу в этом месте, - сказал мужик. - Это надо делать там или там.
После чего послышался скрип удаляющихся шагов. Витька поднял голову и открыл глаза. Мужик, не оборачиваясь, уходил к арке. Черт! Наверное, это все-таки хороший инопланетянин. Витька вскочил, охнул от тупой боли в спине и ногах и бросился следом. Мужик обернулся, когда до него оставалось шага три. Витька отдышался и спросил:
- Это ведь вы меня спасли?
- Да, - просто ответил мужик.
Витька помялся и - была не была - спросил, как в омут бросился:
- Но почему вы это сделали, ведь мы же для вас просто рабы? Скажите, вы хороший, да?
Мужик молчал секунды две, потом выдал:
- Затрудняюсь ответить, недостаточно информации. Почему ты решил, что вы для меня рабы? И в какой системе ценностей я должен быть хорошим?
- А-а-а, - разочарованно протянул Витька, - вы, наверное, робот. И должны спасать вообще всех, кого видите. Ну да ладно, так тоже пойдет.
- Я - не робот. Еще вопрос: почему такой вывод? По какой причине я не могу быть просто человеком?
Витька вздохнул, опять помялся и полез в карман за стекляшкой.
- Вот, - сказал он, раскрывая ладонь, - теперь вы все знаете. И можете меня убить, если хотите.
Мужик наклонил голову.
- Понятно, - сказал он еще через секунду, - тебя смутил мой истинный облик. Но твои выводы неверны. Вероятно, ты перепутал меня с представителем иной расы, потому что я совсем недавно в этом мире и могу утверждать, что других представителей моей расы на этой планете не более одного. Также хочу тебя успокоить, я не вижу никаких причин прекращать твое существование.
Витька подумал, нахмурившись.
- Ясненько. Так, значит, вы не управляете всем миром. Это хорошо. А что, есть другие инопланетяне? Много их? Может, это они нас поработили?
- Инопланетяне? - Мужик помолчал полсекунды, потом продолжил: - Есть. Тем не менее я уверен, что общий их процент относительно коренного населения планеты ничтожно мал и они играют исчезающе малую роль в экономической и социальной жизни местного общества.
- Ну ладно. - Витька был воспитанным мальчиком и хорошо чувствовал, когда собеседник начинает тяготиться разговором. - Спасибо за информацию. Жаль, что нас никто не поработил, так было бы намного проще. А вы что здесь у нас делаете, если не секрет?
- Ищу… соотечественника, - ответил мужик, и Витька уже собрался ответить: «Ясно. До свидания и успехов в вашем поиске». И ничего удивительного в его решении не было - он еще пребывал в том возрасте, когда мир наполнен чудесами, когда в ближайшей парковой зоне водится, как минимум, пара леших, в ночных подворотнях таятся вампиры и оборотни. А инопланетяне, вообще, куда более реальны, чем, скажем, эскимосы - по крайней мере, инопланетян чаще показывают по телевизору. Но тут мужик вдруг продолжил:
- Я испытываю потребность в помощи от местного жителя, поскольку плохо ориентируюсь в этом городе и незнаком с обычаями и правилами жизни общества. Не согласишься ли ты быть моим проводником за вознаграждение, которое сам выберешь?
Витька просто задохнулся от накатившего восторга. До этого подобное он ощущал только один раз в жизни, когда папа объявил однажды, что они едут отдыхать в Турцию. И - подобное, но с обратным знаком, когда папа сказал, что Турция отменяется.
- Да! Еще бы! Да! - заорал он, и только мысль о том, что он представляет цивилизацию Земли и должен вести себя солидно, не дала ему запрыгать от радости.
Мужик кивнул:
- Хорошо. Мне нужно туда, - и показал пальцем в сторону.
- Хо. - Витька посерьезнел. Похоже, начиналась его работа. - А адрес какой?
- Не знаю. Известно только направление и примерное расстояние.
- Ну, нормально. А больше ничего не известно?
- Нет. Желательно двигаться быстрее.
- Вот, блин, - Витька задумался, но ненадолго, - карты у вас, конечно, нету.
- Карты нет. Просьба: не обращайся ко мне так, будто меня много. У нас подобное обращение не принято.
- Понял, не дурак, дурак бы не понял, - машинально отозвался Витька, продолжая думать. - Первым Делом купим карту. У тебя деньги есть?
- Нет. Но будут. Если ты предоставишь мне образец, будут быстро.
- Чё, правда? Щас. - Витька полез в карман. - Вот, блин, крупнее десятки нет, ну да ладно, пойдет и десятка. На.
Мужик взял купюру, сжал между пальцами и задумался. И тут - у Витьки глаза на лоб полезли - количество десяток в руке мужика начало стремительно увеличиваться, и через пару секунд он держал в руке уже толстенную пачку.
- Вот это да-а-а, - восхищенно протянул Витька, не отрывая взгляда от денег. - Молекулярный дубликатор, да?
- Нет, энергетически невыгодно. Иллюзия.
- А, ну ладно. Ничё, тоже сойдет. А они не развеются? Кстати, как тебя зовут-то? Не «мужиком» же мне тебя называть.
- Развеяться не должны. Меня зовут Рорик Ша-Таль Ли-Хонта. Зови меня просто Рорик. Насколько я понимаю, это имя не является сложнопроизносимым для вашего речевого аппарата.
- Чё? А… Не, нормально. А меня Витькой зовут. То есть Виктором, но лучше просто Витькой.
- Хорошо, Витькой. Тебе достаточно столько денег для покупки карты?
Витька засмеялся:
- Хватит, конечно. Только я не Витькой, а Витька. Витькой - это - кем-чем - в творительном падеже, вот. Айда ларек искать.
- Искать - что? - удивился Рорик, но Витька уже тянул его за рукав в сторону, и Рорику ничего не оставалось, как последовать за своим проводником.
Карту нашли быстро - не в ларьке, а в книжном магазине, который обнаружился в этом же квартале. Витька купил «Самый подробный атлас Твери и пригородов» и вытащил Рорика обратно на улицу. Развернул атлас, нашел улицу Горького, ткнул пальцем:
- Вот. Мы здесь. Куда тебе нужно?
Рорик бросил быстрый взгляд на карту.
- Какое у этой карты… соотношение между расстояниями… масштаб?
- А хрен его знает… Ну вот, видишь тот светофор? На карте он - вот. Так пойдет?
- Пойдет. - Рорик осторожно взял карту, покрутил, потом ткнул пальцем: - Мне нужно сюда. Приблизительно.
Витька присмотрелся:
- Ага. Где-то на Советском валу, я думаю. Это через Волгу, напрямки не пройдем, тачку надо ловить.
- Чего ловить? - удивился Рорик.
- Тачку. Ну машину то есть. Слушай, а ты можешь сделать так, чтобы то, что я говорю, только ты слышал? Понимаешь, ты сам стопудово не знаешь, как с народом нашим общаться, а если это я буду делать, то они не поймут, с чего это взрослый мужик молчит, а пацан командует. Так лучше я тебе буду говорить, что сказать, никто не будет слышать, чё я сказал, а ты просто повторять будешь? Ну как, классно я придумал? Можешь так сделать?
- Хорошее решение, - кивнул Рорик, - могу так сделать.
- Не, давай еще лучше. А то что же, сам я ничего и сказать не смогу? Давай так, если я пальцы вот так складываю, - Витька скрестил указательный и средний пальцы, - то, кроме тебя, никто меня не слышит, а если нет, то все как обычно? Можешь?
- Могу. Сделать?
- Давай. - Витька на всякий случай зажмурился.
- Сделано. Что дальше?
- Я ничего не почувствовал, - сказал Витька, открывая глаза. - А точно будет работать? Ладно. Делай так - выходи к краю дороги и поднимай руку… не, не так, не прямо вверх, а так, наискосок. Во, уже лучше. Щас кто-нибудь остановится…
Включив поворотник, к обочине вильнула «шестерка».
- Руку опусти, - прошипел Витька. Скрестил пальцы.
- Дверь открой. Вон, под ручкой, рычажок, за него потяни. Ага. Спроси: «До Советского вала почем возьмешь?»
- До Советского вала почем возьмешь? - послушно повторил Рорик.
- Сотню, - флегматично отозвался водитель.
- С дуба рухнул, сотню! - возмутился Витька. - На такси дешевле будет. Полтинник, не больше.
И не успел ничего сказать, как Рорик повторил:
- С дуба рухнул, сотню! На такси дешевле будет, полтинник, не больше.
Водитель крякнул, проворчал что-то под нос и кивнул:
- Садитесь назад.
Витька, не расцепляя пальцев, открыл заднюю дверь, толкнул туда Рорика, захлопнул переднюю и залез сам.
- Прямо так уж повторять не надо было, он и обидеться мог… Ну да ладно, я сам виноват, думать надо было, что говорю. Скажи: поехали.
- Поехали.
«Шестерка» отрулила от тротуара и поехала по улице.
- Приготовь пять бумажек, ну, тех, которые ты накопировал. Когда я скажу, отдашь их водителю.
Рорик кивнул, и в руке его образовалось несколько купюр. Витька вздрогнул, посмотрел на водителя - не заметил ли - и зашипел, забыв, что его и так никто лишний не слышит:
- Ты чё, сдурел? Надо было сделать вид, будто из кармана достал. Ладно, водила не заметил. Больше так не делай. Считается, что деньги в специальном месте печатаются, а не что их инопланетяне из воздуха достают.
Они еще ехали по Перовской, когда Рорик вдруг заерзал и быстро повернулся к Витьке:
- Это здесь.
Витька скрестил пальцы.
- Скажи: останови здесь.
- Останови здесь, - повторил Рорик.
- …! - ругнулся водитель. - Заранее предупреждать надо.
Но перестроился и затормозил.
- Деньги отдай, - сказал Витька, но Рорик уже протягивал купюры.
- Спасибо, - пробурчал водитель, забирая десятки, и Витька только сейчас с ужасом заметил, что купюры абсолютно одинаковы. На всех бумажках были одинаковой формы темные пятна, они были одинаково помяты, и одна и та же чернильная черточка присутствовала в углу каждой банкноты. Номера ему не были видны, но, скорее всего, они тоже были одинаковы. К счастью, водитель ничего не заметил, сложил купюры пополам и сунул в карман. Рорик с Витькой выбрались из машины.
- Надо деньги переделать, - деловитым тоном заявил Витька, - а то они больно одинаковые получились. Ладно еще, нигде не заметили.
- Позже, - ответил Рорик, - объект перемещается.
И ломанулся куда-то во дворы. Витька подумал секунду и припустил следом. Его же ни на секунду одного оставить нельзя, этого инопланетянина, он ведь, как дитя малое, и как его только до сих пор в милицию не загребли?
Во дворе Рорик быстро осмотрелся, потом пошел вдогонку небольшой, но шумной компании молодых людей. Витька семенил следом. Рорик почти догнал гомонящих ребят, потом резко остановился и обернулся к Витьке:
- Неудачная попытка. Покажи карту, проверим следующую точку.
- Упс, - сказал обескураженный Витька. - Ну нормально. А я думал: ты точно знаешь, где искать. А в следующей точке мы его точно найдем?
- Неизвестно. Вероятность невысока.
- Ничё себе, вероятность невысока. А чё будем, если и там не найдем?
- Проверим следующую точку.
- Ну нормально. Меня так дома потеряют. А много у тебя таких точек?
- Двести семьдесят девять, - спокойно отозвался Рорик.
- Мама! Роди меня обратно. Да такими темпами мы за неделю не управимся. А мне, между прочим, в школу ходить надо. И уроки делать. И спать. И вообще… не, брат, надо чё-то придумать.
Рорик молчал и всем своим видом выражал совершеннейшее спокойствие и уверенность, что он, Витька, наверняка что-нибудь придумает.
- Ладно, - сказал, вздохнув, Витька, - потом подумаю. Сначала разберемся с деньгами. Покажь-ка эти десятки.
Рорик раскрыл ладонь, на которой уже опять лежала толстая пачка банкнот. Витька хмыкнул, пробормотал: «Учишь их, учишь», - но придираться не стал и быстренько осмотрел несколько купюр - номера и в самом деле на всех были одинаковыми.
- Вот, - сказал он, указывая на номер, - видишь? Он на всех твоих десятках одинаковый. А должен быть разный.
- Какой? - немедленно поинтересовался Рорик.
- Я почем знаю? - Витька пожал плечами. - Просто другой. Вот эти цифры ты на какие-нибудь другие изменить можешь?
- Случайным образом?
- А?… Ну да. И еще - они у тебя больно одинаковые. Видишь, вот эти всякие пятнышки, черточки… их вообще-то на деньгах нету. Но не то чтобы они вообще не могут быть, но вот такими одинаковыми точно быть не могут. Они тоже случайно появляются, понимаешь? Вот носил я в кармане пирожок, поэтому на десятке жирное пятно. Но не все же люди носят в кармане пирожок. А если бы даже и все носили - все равно пятна бы разные были…
- Понял, - перебил его Рорик. - Так лучше?
Он не делал никаких магических пассов, не шептал и не замирал с закрытыми глазами. Он вроде как ничего не делал, только вот лежащая сверху купюра вдруг оказалась другой - вообще без пятен и черточек, в меру засаленная, в меру помятая, короче, вполне приличная такая десятка. Недоумевая, Витька взял пару других десяток, достал снизу пачки, из середины - нормальные деньги. И номера разные.
- Ништяк, - сказал Витька. - Теперь не докопаешься. Давай их сюда, пойду менять.
Схватил всю пачку и вприпрыжку понесся в магазин. Совесть попробовала проснуться и заявить, что это очень похоже на подделку денег и за это в тюрьму сажают. Но на это наглое заявление Витька даже оскорбляться не стал - он же не для себя, а для представителя иной цивилизации. О каких деньгах тут может идти речь?
Продавщица въедливо осмотрела десятки, пересчитала пачку три раза, пробурчала: «Взять бы тебя за руку и отвести в милицию с этими деньгами…» - но объяснять ничего не стала, выдала две' тысячные купюры и три сотенные. Витька схватил их и выбежал на улицу.
- Во, - показал он Рорику свой улов. - А эти ты тоже также размножить сможешь?
Рорик даже брать деньги не стал, просто лежащая в руках бумажка вдруг толкнулась у Витьки в пальцах, как живая. Витька недоуменно посмотрел на руку и с удивлением обнаружил толстенную пачку тысячных купюр у себя в руке.
- Во, блин, - сказал он испуганно, озираясь по сторонам и прикрывая пачку полой пуховика. - Это сколько же тут денег? Наверное, машину купить можно. Кстати, купить машину - это вариант. У тебя права есть?
- Вопрос о наличии прав сразу приводит к вопросу о праве давать права. Я нахожу неестественным принятый у вас порядок наделения правами и обязанностями. На мой взгляд, это не более чем способ избежать ответственности.
- Чё? - Витька вытаращил глаза. - Я всего-то спросил, у тебя права на машину есть? Ну карточка такая с фотографией, если гаишник остановит, ее показать надо, а то машину отберут.
Рорик подумал секунду, потом ответил:
- Нет, но если ты покажешь мне образец…
- Знаю, знаю, ты тут же сделаешь не хуже. Ладно, достанем тебе образец… понятное дело, откуда у тебя им быть - у вас на планете небось совсем другие права, какие-нибудь электронные фигнюшки, наверно… А, понял. - Витька засмеялся. - Ты подумал, что я спросил тебя вообще про права. Типа, права на убийство у Джеймса Бонда, да? Прикольно. Кстати, - заметил Витька, посерьезнев, - вот заметил чего: а чё ты никогда не улыбаешься, не хмуришься? Нормальные люди так себя не ведут.
- Почему я не выражаю эмоции мимикой лица?
- Во загнул! Ну, типа, да. Вы, наверное, как индейцы, да - у вас воспитание такое, что нельзя показывать, что чувствуешь?
- Я не знаю про индейцев, но ответ в любом случае - нет. Я испытываю эмоции, и они отражаются на моем лице. Ты их не видишь, потому что я не счел необходимым снабжать используемый облик эмотивной мимикой, ограничившись синхронизацией губ и глазных яблок.
- То есть ты себе хохочешь во всю глотку, а никто ничё не видит? Классно. Удобно иногда, наверное. Мне бы так - можно было бы на уроках ржать спокойно, и никто бы мне в дневнике не написал «смеялся на уроке».
- Причина в другом. Эмоции, выражаемые нашей мимикой, не соответствуют вашим эмоциям, выражаемым аналогичной мимикой, и я счел нецелесообразным устанавливать соответствие.
Витька замотал головой:
- Ни фига не понял! Кто тебя так выражаться учил? Нет бы по-человечески говорить. Давай проще. Вот ты когда злишься, например, как делаешь? Мы - вот так. - И Витька скорчил рассерженную физиономию и уставился на Рорика.
- Мне известен смысл мимики людей, - сказал Рорик. - Мы, когда сердимся, прижимаем уши.
- Во как! Ничё се, прикольно. Понятно тогда. А когда смеетесь? Если стесняешься, ты не говори, мне просто так интересно, не по делу.
Рорик негромко фыркнул.
- Как лошадь фыркнула, - авторитетно заявил Витька. - Я знаю, я на них даже катался. А сделать так, чтобы, когда ты уши прижимаешь, этот твой облик злое лицо делал, ты не можешь?
- Могу, - просто отозвался Рорик. - Повторюсь: я счел это поначалу нецелесообразным. Ты решил, каким образом мы продолжим поиск объекта?
- Я думаю, - отрезал Витька, - ты пока сделай… ну это, чтоб улыбаться, когда весело и прочее там. Мне удобнее будет. Не пялиться же мне все время на тебя через эту стекляшку. Кстати, что это за стекляшка?
- Обломок полимерного стекла, на которое кто-то наложил заклинание Истинного зрения. Кто это сделал, с какой целью и частью чего был этот обломок, я не знаю, но могу узнать. - Рорик пожал плечами и улыбнулся.
- О! Совсем другое дело, прям как человек. Интересно, есть что-то, чего ты не можешь? А что это за стекляшка, ты узнай, я папе скажу, он обрадуется… Хотя он мне все равно не поверит, скажет нафантазировал… - Витька замер с открытым ртом, глаза его заблестели, и он даже подпрыгнул от восторга: - А! Во! Придумал! Ты можешь сделать так, чтобы что бы я ни сказал, все люди мне верили?
- Могу, - отозвался Рорик своим обычным-безразличным голосом, но Витьке на этот раз то ли почувствовалось, то ли показалось в нем некоторое удивление. - Но для чего тебе это надо?
- Надо! - ответил Витька увереннейшим тоном. - Тебе помочь надо или нет? Конечно, надо. А как я тебе помогать смогу, если меня все кому не лень отвлекают? А ведь мое дело-то поважнее будет. Я бы мог, конечно, тебя попросить сделать так, чтобы все от меня отстали, но это будет… как его… не эффективно, вот! Я-то лучше знаю, что соврать, чтобы поверили.
- Я опасаюсь, - возразил рассудительный Рорик, - что ты воспользуешься полученным умением в корыстных целях. Выходящих за рамки моей миссии.
- Я?! Да я! Да чтобы я? Да я никогда! - Витька чуть не задохнулся от возмущения. - Что я, не понимаю, что ли? Это же таких делов можно натворить, что ого-го. Я ж понимаю. Так что ты это - не беспокойся, во, - Витька поддел ногтем большого пальца передний зуб, - зуб даю.
Рорик кивнул:
- Сделано. Этого достаточно для начала твоей работы?
- Что, уже? - удивился Витька. - Чё-то я опять ничего не почувствовал. Так не должно быть, должно быть так - ты поводишь руками как-нибудь хитро так - потом такое сияние со звездочками разноцветными, а меня так встряхивает всего несильно. Вот так должно быть. - И, видя, что Рорик собирается что-то ответить, быстро добавил: - Но можно и без этого. В конце концов, это не самое важное. Давай стой здесь, щас я всем, кому надо, скажу то, что надо.
Витька отбежал к тротуару, огляделся и подошел к первому попавшемуся прохожему:
- Дяденька, дайте, пожалуйста, телефон на секунду позвонить, очень важное дело, - сказал он требовательным тоном, и, видя, что прохожий порывается пойти дальше, продолжил: - А не дадите - пожалеете!
Прохожий остановился, окинул Витьку удивленным взглядом, потом полез во внутренний карман.
- Ну, на, коль важное, - сказал он, протягивая Витьке сотовый. - Но побыстрее, я тороплюсь.
- Не беспокойтесь, не опоздаете, - уверенным тоном отозвался Витька, набирая домашний номер, но тут его кто-то тронул за плечо. Он обернулся и увидел Рорика.
- Ты чего? - удивился Витька. - Я же сказал, что сейчас вернусь.
- Я просто хотел предупредить, что твое умение, которым, по-моему, ты сейчас собираешься воспользоваться, действует только при непосредственном контакте с собеседником.
- Бл-лин, - сказал разочарованно Витька, нажимая «отбой». - А сделать так, чтобы и по телефону можно было, ты можешь?
Рорик протянул руку к трубке, прохожий тут же встрепенулся и начал что-то встревоженно говорить, но Витька его быстро успокоил, сказав: «Не беспокойся, не заберем мы твой телефон», - и отдал сотовый.

Предыдущая страница 10 Следующая страница


11 Андрей Имранов

Рорик покрутил его, порассматривал с разных сторон, потом вернул Витьке со словами:
- Слишком сложно установить соответствие. Я могу попробовать, но не гарантирую результат. Все же было бы лучше, если бы ты общался непосредственно.
- Эх, - вздохнул Витька, - жаль. Ладно, не пробуй. Мне нужен гарантированный результат. - Он отдал телефон прохожему, не забыв поблагодарить, и достал карту. - Посмотри-ка лучше вот. - Нашел нужный район, ткнул пальцем: - Вот тут твоих точек нет?
Рорик глянул мельком:
- Есть.
- Вот и ладненько. Поехали туда, проверим их, а заодно к моим заглянем. Я там наболтаю чё-нибудь, потом мы по остальным твоим точкам поедем. Идет?
- Кто идет? - не понял Рорик.
- Ну это выражение такое. Подходит, типа. Ну, в смысле - годится. Ну пошли тачку ловить.
Рорик пожал плечами и подошел к проезжей части, вытягивая руку. Почти тут же остановилась старенькая «тойота». Рорик открыл водительскую дверь и остановился, ожидая указаний своего проводника, но Витька сам прошмыгнул под его рукой и выпалил:
- Благоева, 11. Тыщу рублей заплатим, очень важное дело.
Водитель, сухощавый пожилой мужчина, согласно кивнул:
- Садитесь, домчу за пять минут.
Рорик пожал плечами и сел на заднее сиденье, а Витька радостно забрался на переднее.
- Какое дело-то, если не секрет? - поинтересовался водитель, включая первую скорость.
- Вообще-то секрет, - серьезным тоном отозвался Витька, - но могу рассказать. Только имейте в виду - никому ни слова.
- Могила, - лаконично отозвался водитель.
- Ну тогда расскажу. - Витька с ногами забрался на сиденье. - Ты про клонирование слышал?… Вот то-то же. На самом деле мне тридцать семь лет, и я майор ГРУ.
Рорик завозился на заднем сиденье и издал какой-то сдавленный звук, но Витька ничего не видел и не слышал.
- Моя группа выполняла важное задание в джунглях Сомали, но нас предали. На выходе нас поджидала дивизия «морских котиков». Мы сопротивлялись, как черти, как тысяча чертей, ух! Каждый из нас убил десятерых, а я сам - сто! Но врагов было слишком много. Короче, нас всех перестреляли. Они не знали одного - мы недавно научились клонировать людей, и каждый из нас, перед тем как пойти на задание, оставил своего клона. Вот я и есть такой клон, а выгляжу маленьким, потому что еще не вырос - мне надо было еще месяц-два полежать в специальной ванне, тогда бы я стал большим, но у нас не было времени. Потому что на задании я узнал кое-что важное, очень-очень важное. Но что именно - я не знаю, ведь тот я, который знал, - погиб, его застрелили эти проклятые «морские котики». Я знаю только, что это связано с заговором. Подозреваю, что наш президент на самом деле вовсе не наш президент, вот! Но большего я пока не могу сказать, мне нужно самому убедиться. По городу есть несколько тайников… ну на самом деле чуть больше, чем несколько, - около трехсот, и в одном из них я, тот я, которого застрелили, оставил все, что выяснил про этот жуткий заговор. И сейчас мне надо забрать эти документы. Мне ты… вы сразу понравились, вы, наверное, служили?
- Четвертый специальный батальон войск связи, - с гордостью отозвался водитель. - Ефрейтор запаса Агранов!
- Вольно, ефрейтор. - В голосе Витьки звучали настоящие командирские нотки. - Родине снова нужна ваша помощь. Нам нужно забрать документы из тайника.
- Служу России, товарищ майор! А вы знаете, где этот тайник?
- Не разочаровывайте меня, ефрейтор. Я же сказал, что знаю только то, что знал я, когда сдавал материал для того, чтобы из него сделали клона. В какой именно тайник я положил документы, я не знаю. Но это и неважно, я знаю наизусть адреса всех трехсот тайников, разбуди меня ночью, спроси: «Где находится тайник номер сто тридцать семь?», я тут же без запинки отвечу, нас так тренировали. Мы проедем по всем ним и найдем документы. Задача ясна, боец?
- Так точно, товарищ майор! - Водитель покосился назад. - А это кто с вами? Человек надежный, не сдаст?
- Это один из наших, боец. Можете в нем не сомневаться, он всей душой с нами. Он один остался из нашей ячейки, когда заговорщики громили наш штаб. Я взял его, потому что… Ну вы же сами видите, я выгляжу как ребенок и мне нужна помощь человека, который выглядит старше меня. Хотя на самом деле… ну вы понимаете.
Водитель истово закивал:
- Разумеется. Я в вашем распоряжении, товарищ майор. Задание без изменений? Благоева, э-э… одиннадцать?
- Да.
- Ты уверен, что эта история была необходима? - вдруг поинтересовался с заднего сиденья Рорик. - Кстати, я нахожу ее совершенно неправдоподобной.
Витька бросил испуганный взгляд на водителя, скрестил пальцы, обернулся назад и зашипел:
- Для тебя, между прочим, старался. Не порти мне легенду.
- Он нас не слышит, - отозвался Рорик, - но я не уверен, что подобное использование Знака Истины оправдано. Обращаю твое внимание на тот факт, что водитель считает твое повествование правдивым от начала до конца. Это может повлиять на его действия и повредить нашему поиску.
- Не уверен он, ага. Если не уверен, так на фига тебе проводник понадобился? Сам бы и искал свои тайники, если сам все знаешь. И ничё не повредит, думаешь, я не подумал, что ли? Тебе что, хотелось бы, чтобы я сказал, что ты инопланетянин и ищешь потерявшегося друга? С чего бы он тебе тогда помогать стал? Не, он бы нас точно в милицию отвез или даже в ФСБ. А так он молчать будет в тряпочку и делать все, что я ему скажу, потому что понимает, что такое приказ. - Витька перевел дух и продолжил успокаивающим тоном: - Не бойся, все будет тип-топ. Я знаю, что делаю.
- Достаточно сложно в это поверить. Особенно после такого количества неправды.
- Я ничего не соврал, между прочим, я просто нафантазировал. Вот если бы я сказал что-то такое, от чего мне польза была бы, а кому-то вред, это было бы - наврал. А так - ничего подобного. Я ему потом тыщ сорок оставлю, так он ваще счастлив будет.
Рорик вздохнул:
- И тем не менее прошу тебя не пользоваться Знаком Истины без крайней необходимости.
- Ладно, - буркнул Витька. Демонстративно отвернулся и стал смотреть вперед. Но долго дуться не получилось.
- Приехали, товарищ майор, - сказал водитель, притормаживая у длинной девятиэтажки, - Благоева, 11.
- Хорошо, - сказал Витька мрачно, - ждите меня здесь, я скоро, - и выскочил на улицу.
Забежал во двор и не поверил своему счастью: возле скамейки у первого подъезда кучковалась опасного вида компания подростков, в которой ярким огоньком выделялась шевелюра Коляна. В другое время Витька напрягся бы и постарался обойти их стороной, но только не сегодня - он мечтал об этой встрече с того момента, как он увидел, что Рориково заклинание работает. Настал час отмщения. Витька вихляющей походкой подошел к подъезду и развязным тоном произнес:
- Колян, слышь, дело есть.
Колян смерил его взглядом, что-то негромко сказал, что вся компания сопроводила громким ржанием. Но со скамейки поднялся и подошел к Витьке:
- Ну чё тебе? Чё за дело-то?
- Отойдем, разговор не для лишних ушей.
Колян хмыкнул, но возражать не стал, крикнул своим:
- Посидите тут, я щас.
Отошли шагов на двадцать.
- Давай говори, чё за дело-то?…
- Я сегодня узнал страшную тайну, - сказал Витька, внутренне торжествуя. - Если во время большой перемены зайти в раздевалку, раздеться там догола, потом медленным шагом подняться в кабинет к директору и во все горло крикнуть заклинание «Трам-тарарарам, шурум-бурум, оп хоп и тру-ля-ля» три раза подряд, тогда будет вот что. Во-первых, все тут же забудут все, что видели, а во-вторых, тот, кто это сделал, сможет становиться невидимым, когда захочет. Вот!
Витька замолчал и вдруг испугался: а вдруг Рорик обиделся и снял с него это заклинание? Или что-нибудь еще выйдет не так? Тогда Колян сейчас его так отделает, что мало не покажется. Но кажется, прокатило, потому что тот присвистнул и сказал вполне серьезно:
- Круто. А если у директора закрыто будет?
Витька перевел дух и с трудом сдержал широкую улыбку:
- Тогда к завучу. Но главное, никому об этом нельзя рассказывать, иначе не сработает.
- Ты же мне рассказал, - нахмурился Колян.
- Поэтому я сам это сделать уже не смогу, - моментально нашелся Витька. - Это может сделать только тот, кому последнему рассказали.
Колян прищурился:
- Круто! Спасибо, братан. Я думал, ты лох лохом, а ты ничё, свой чувак. Колян своих не забывает. Дай пять. - Колян протянул руку. Витьке на мгновение даже стало его жалко, но он вспомнил все свои обиды и протянул руку в ответ:
- Для хорошего человека - не жалко.
- А то. - Колян широко ухмыльнулся. - Если что, обращайся. Помогу… может быть. - И он кивнул на прощание и направился к своей компании. Витька проводил его прищуренным недобрым взглядом, полный мстительного удовлетворения. Потом встряхнулся и побежал к своему подъезду.
Поднялся на свой этаж, открыл ключом дверь. К счастью, папа был уже дома.
- Привет, па, - сказал Витька, проходя в квартиру. - Держи свою пластинку.
Полез во внутренний карман, совсем забыв, что тот забит тысячными купюрами. Поморщился, попытался достать со дна эту чертову стекляшку, но неудачно - купюры посыпались из кармана. Витька дернул руками, пытаясь их придержать, но не получилось, и деньги попадали на пол. Папа вытаращил глаза:
- Что это? Откуда столько денег?
Присел на пол возле кучи тысячерублевок, подобрал пару, пристально разглядел со всех сторон. Перевел донельзя удивленный взгляд на Витьку:
- Ну-ка рассказывай.
Витька набрал полную грудь воздуха.
- Ну… это долгая история. Ты же знаешь, что я хожу в кружок рисования?
Папа машинально кивнул, Витька с воодушевлением продолжал:
- Ну вот, у нас недавно конкурс был, то есть не у нас, а вообще всероссийский, «Юное дарование» назывался. Рисунки в Москву отправляли, ну и мои отправили. А сегодня пришел на занятие кружка, а там… там… столько народу, там никогда столько не было - шумят, галдят, бумажки какие-то друг другу передают. Я раздеваюсь, а они меня заметили и кричат: «Вот он! Вот он!» Я даже испугался, представляешь. Чуть обратно не выскочил, но не стал - холодно же, а одежду я уже снял. Я говорю: «Чё я?» А меня окружили всякие тетки и дяди, смотрят восхищенно, кричат: «Гениально, гениально», - а сами, смотрю, мои рисунки держат. Самый главный ихний дядька вышел и говорит, что я на конкурсе победил, и не просто победил, говорит, а вообще уверен, что я новое направление в живописи открыл. Немедленно, говорит, на вручение премии в Москву поехали. Короче, Евгений Витольдович уже собрался, он со мной едет, вроде как мой наставник, ну и я тоже поеду, билет на самолет уже есть, самолет через два часа уже. Я возмутился, как же так, говорю, я же собраться не успею, а мне говорят, что мне все там на месте дадут. Во как, так что я попрощаться забежал, хотя меня даже пускать не хотели, на самолет, говорят, опоздаем.
- Вот это да, - сказал из-за спины мамин голос. - Я так за тебя рада, но почему же нас не предупредили?
- Привет, ма, а я и не заметил, как ты подошла, - сказал Витька, оборачиваясь и облегченно вздыхая. Если бы мамы не было дома, папиному рассказу она бы ни за что не поверила и были бы проблемы. А так все выходило нормально.
- Оказывается, Евгений Витольдович журнал наш в автобусе забыл, ну в котором наши адреса и телефоны написаны. Поэтому они ждали меня в кружке и сильно беспокоились, а вдруг я вообще не приду. А так бы они, конечно, домой пришли, все, как положено. Очень огорчались, что не знали, как вас зовут и сможете ли вы поехать в Москву, а то бы и вам билеты были. Ну вот.
- А что же они сейчас не зашли? Скажи, пусть поднимаются.
- А их и нету, они меня на такси посадили и отправили домой, сказав, чтобы я побыстрее, а сами в аэропорт поехали, а то вдруг самолет задерживать придется.
- Ничего себе, - папа покачал головой, - а деньги-то откуда, ты так и не сказал.
- А! - Витька хлопнул себя по лбу. - Забыл! Этот ихний главный мне, значит, и говорит: «Виктор Владимирович, - говорит, - продайте мне, - говорит, - ваш рисунок». Выгреб из кармана - не, - не из кармана, а из бумажника кожаного - все деньги, что там были, мне отдает и говорит: «Может, сейчас он столько и не стоит, но я уверен, что у вас громадное будущее, и со временем я продам этот рисунок за куда большую сумму». Ну я и подумал - а чего бы не продать? У меня таких рисунков все равно полон дом, а если что, я еще нарисую. Ну и отдал, а деньги взял. Вот - Витька перевел дух. - Я тороплюсь, там же самолет ждет.
Мама с папой ошеломленно молчали.
- Ну хорошо, - сказала, наконец, мама. - Но ты уверен, что они нормальные люди? А вдруг они преступники какие и просто обманули тебя и этого вашего Евгения Витольдовича?
- Ну, во-первых, Евгения Витольдовича так просто не обманешь, вы же его знаете? - Папа с мамой синхронно кивнули, хотя никогда Витькиного руководителя кружка и в глаза не видели. - А во-вторых, я этого ихнего знаю - это главный российский художник, я его по телевизору как-то видел. Да и Евгений Витольдович его тоже знает. Они когда-то рисованию учились вместе.
- Какой главный художник? - нахмурился папа.
- Ну… какой-то там начальник совета художников как будто… забыл, как точно называется.
- Союза художников России, что ли? - спросила мама, и на лице ее было написано такое восхищение что у Витьки в груди екнуло и стало очень стыдно.
- Ну да… вроде, - сказал он, краснея. - Ну мне уже бежать надо, а то самолет, он долго ждать не будет.
- Ты бы хоть покушал, - ласково сказала мама, но Витька уже обувался.
- Некогда, мам, некогда. Вы за меня не беспокойтесь, там есть кому обо мне позаботиться, да я и сам не маленький. Я вам звонить буду, часто. И в школу позвоните, пусть не дергаются. Пока! - Витька выскочил за дверь, облегченно выдохнул и вытер вспотевший лоб. Вроде прокатило. Еще раз вздохнул и вызвал лифт.
Обошел дом, беззаботной походкой подошел к «тойоте». Открыл правую переднюю дверь, обернулся к своим окнам - вдруг смотрят - и сел на сиденье.
- Поехали, - сказал со вздохом.
- А куда, товарищ майор? - спросил водитель, заводя машину.
- Э… - Витька запнулся. Достал карту и обернулся к Рорику: - Товарищ лейтенант, ваши соображения.
«Товарищ лейтенант» выразительно вздохнул, но карту взял.
- Здесь, поблизости, две точки, - сказал он, указывая их пальцем, - думаю, будет разумным проверить их, раз уж мы здесь.
- Отлично, - Витька повеселел, - поехали до Красина, товарищ Агранов, там разберемся.
- Слушаюсь.
Проехали эти две точки, потом поехали в Киселево, проверять еще три. Пока проверяли первые две, третья снялась с места и рванула куда-то в Затверечье. Почему-то Витька совершенно уверился, что на этот раз они нашли то, что искали. Но когда «тойота» поравнялась со стареньким, чадящим черным дымом выхлопа «москвичом», Рорик негромким голосом произнес уже набившее оскомину: «Неудачная попытка».
Витька расстроился:
- А с чего ты взял, что неудачная? Чё-то ты темнишь, по-моему. Ну сам посуди, чего эта твоя точка рванула куда-то как раз, когда мы поехали ее проверять?
- Он тебя слышит, - сказал Рорик равнодушно.
- Кто слышит? А… Блин! - Витька обернулся к водителю: - Не обращайте внимания, товарищ ефрейтор, у нас внутренние разногласия. Остановитесь пока.
Машина послушно вильнула к обочине. Витька скрестил пальцы и обернулся к Рорику:
- А как ты узнаешь, та это точка или не та? А сразу ты не можешь узнать, чтобы нам лишний раз не мотаться?
- На небольшом расстоянии я могу определить, является ли очередной субъект нашего поиска моим соотечественником. Но на значительном удалении - нет, не могу. У меня есть след души… некий набор признаков, однозначно характеризующий субъекта. К сожалению, этот набор довольно сильно меняется с возрастом, изменением условий и места жизни, даже настроением субъекта, поэтому для поиска я использую только самые константные элементы следа. Приходится мириться с тем, что остающийся набор уже не уникален - ему будут соответствовать все субъекты, имевшие личный контакт с искомым в течение некоторого времени. Поисковое заклинание дает мне направление на субъект, обладающий указанными элементами следа, и расстояние до него. Повторюсь, определить точно, является ли этот субъект тем, кого я ищу, я могу только вблизи, на расстоянии порядка десяти метров.
- Блин, у меня башка щас от твоих объяснений заболит. Нет бы просто сказать. Ладно еще, тебе не дурак какой попался, а я - все же чего-то да понял. Слушай! Придумал, - Витька залез с ногами на кресло и развернулся назад, положив локти на спинку сиденья. - Я понял, это вроде как в Интернете искать чего-то. Ну, например, если мне надо найти решение задачки про бассейны. Если я напишу все условие задачи целиком, оно мне ничего не найдет, а если я напишу просто «задача про бассейн», оно мне столько всякой фигни найдет, что закачаешься ее всю смотреть. Я тогда начинаю дописывать потихоньку всякие подробности, в конце концов, находится совсем немного, и среди этого обычно есть то, что мне надо. А если бы я сразу начал просматривать всю эту тыщу сайтов, которые мне Яндекс нашел, я бы и за неделю не управился. Так, может, и ты так сделаешь? Ну… не знаю, как объяснить лучше, ну ты же понял?
- Я понял. Ты предлагаешь расширить набор элементов. Хорошее предложение, я сейчас как раз думаю над этим. Но во-первых, новый поиск тоже займет некоторое время, которое можно потратить на проверку уже найденного. Но это не главное. Я допускаю, что ар-Лорин - моя соотечественница - закрыта от сканирования и я вообще не смогу найти ее таким образом. Тогда единственная возможность завершения моего поиска - найти того, кто с ней контактирует, и выяснить, где она находится. Те люди, которые встречались с ар-Лорин ранее и которых мы проверили сегодня, не имели контакта с ней долгое время и не знают, где она находится сейчас.
Витька задумался. Вздохнул.
- Ну, типа понимаю. Сложно все, блин. А кстати, - Витька оживился, - так это - она? А она не это… не твоя… э-э-э… возлюбленная?
- Нет, - спокойно ответил Рорик, - я с ней никогда не встречался.
- А, - разочарованно откликнулся Витька, - жаль. Вот если бы она была твоей любимой, тогда бы ты ее точно нашел. Это во всех фильмах так. Ну да ладно, может, ты ее найдешь и полюбишь, так что еще не все потеряно. Давай поехали дальше искать. Ну ты все-таки подумай, как сократить, угу? Куда дальше поедем? - Витька протянул карту.
- Сюда, - ответил Рорик, вглядываясь, - в Киселево, - и, запнувшись, добавил вопросительным тоном: - На Литейный переулок?
Витька присмотрелся, кивнул:
- Угу.
Слез с кресла, расцепил пальцы.
- Едем в Киселево товарищ Агранов, Литейный переулок, 1.
- Заправиться бы надо, товарищ майор, - просительным тоном сказал водитель, включая поворотник, - бензину километров на двадцать осталось, не больше.
- Нет проблем, - Витька проверил карман, в котором еще оставалось несколько тысячерублевок, - заезжай на любую заправку по дороге, зальем полный бак, нам, пожалуй, всю ночь колесить.
Рорик вдруг проявил интерес к происходящему.
- Бензин - это топливо для этой машины? - спросил он, выделив интонацией слово «бензин».
- Ага, - сказал Витька. - Понимаю, непривычно. У вас-то небось машины давно все на ядерном топливе, да? - И добавил, вздохнув: - У нас тоже скоро кончится, лет через пятьдесят. Так говорят, во всяком случае. А пока он все дороже и дороже.
Рорик Витькино любопытство проигнорировал:
- Каким образом производится заправка?
- Заправка производится на заправке… - Витька засмеялся. - Ну как по-другому скажешь? Заезжаешь там к колонке, пистолет в бензобак вставляешь, деньги платишь и заправляешь. Да щас сам увидишь. Как только, так сразу же.
Рорика процесс заливки бензина заинтересовал. Он даже вышел из машины, сходил вместе с Витькой к кассе, посмотрел, как тот сует в окошечко деньги, получает сдачу. Кассирша понимающе кивнула Рорику и улыбнулась, но Рорик не обратил на нее внимания. Вернулся вслед за Витькой к колонке, где водитель уже вставил заправочный пистолет в горлышко бензобака, постоял, посмотрел. Но когда колонка начала, жужжа, отсчитывать литры, Рорик интерес к происходящему потерял и полез обратно на свое место на заднем сиденье.
- Бензин из нефти делают, - сказал Витька, садясь в машину, - а нефть из земли качают. Если в какой стране нефть есть, то там ее за границу продают и живут хорошо. У нас, правда, нефть вот есть, а живем мы не очень хорошо, но в общем-то и неплохо. Но в других странах, где нефть есть, и получше живут. Это если их Америка не завоюет. Объявят террористами всех, придут и завоюют, у них армия сильная потому что. У нас, конечно, все равно сильнее, но у нас генералы плохие, а то бы мы давно Америку победили. Но и они к нам не лезут - понимают, что если полезут, то тут-то им кирдык и будет, вот.
Рорик. молчал. Витька поерзал на сиденье и спросил:
- А у вас там как эта… международная обстановка? Спокойная? У вас уже, наверное, один сплошной город на всю планету и никаких стран давно нету?
- Я не знаю, как у нас, - ответил Рорик. - Я родился на другой планете, в научной экспедиции. А там, в основном, доиндустриальные общества.
- А, - сочувствующим тоном отозвался Витька, - понимаю. У меня папа с мамой тоже в экспедиции познакомились. Мама в Темрюке жила, а папа там городище раскапывал. Ну и увез ее сюда, я тута и родился. А там, между прочим, персики прямо на деревьях растут. А абрикосы так даже вообще просто в лесу - идешь и кушаешь от пуза, сколько захочешь, веришь, нет? Я так не очень. А доиндрус… индус-три-альные общества - это как?
- Дикие. - В голосе Рорика прорезалось что-то похожее на злость. - Родоплеменная культура, рабство, низкий уровень знаний, высокий дифферент уровня жизни, чрезвычайно низкий уровень управления.
- Ух ты, - сказал Витька, - это вы, получается, среди дикарей живете, да? Папа говорил, это очень сложно. Сам он в такие экспедиции не ездил, но там, в институте у него, одного знакомого чуть дикари не убили, когда они там чего-то раскопали, чего эти туземцы священным местом считали. Дикари, чё с них взять. Хорошо хоть автоматов у них не было. Ваши небось тоже до пушек еще не додумались?
- Не додумались. Им пока и незачем, им магии хватает.
- У-у-у, - уважительно сказал Витька, - магия, это, конечно, вещь. Су-35 - это такой наш самолет военный - конечно, получше будет, но ненамного.
Рорик промолчал, и разговор увял. Доехали до цели, пока ехали-заправлялись, объект уже сместился до Красина. Проехали до Красина, но останавливаться не стали - Рорик проводил взглядом спешащую по тротуару девушку в красном пальто и сказал:
- Разворачиваемся. До Коноплянникова, едем по ней в сторону Горького.
Водитель молча развернул машину. Витька удивился. Вскинулся, достал карту.
- А почему туда? Ты же карту не смотрел, откуда знаешь?
- Я запомнил.
Витька сник. Он устал, бесцельная езда по городу начала ему надоедать, да и Рорик, похоже, уже сам научился пользоваться картой и общаться с водителем. «Эх, - подумал Витька, - так он сейчас скажет, что я ему больше не нужен и отправит восвояси. Вот бы сейчас найти эту его… инопланетянку. О! Может, мне через стекляшку смотреть, вдруг он ее не увидит, а я увижу?» Полез в карман, но вспомнил, что отдал пластинку папе. Расстроился. Теперь-то он был совершенно уверен, что сам Рорик эту… Арлорину не найдет - он же говорил, что так может быть. А Витька бы точно ее увидел, пусть даже ночью сквозь стекляшку видно не очень. Может быть, убедить Рорика съездить домой, а там он уж что-нибудь придумает, что папе наплести. Витька зевнул, сцепил пальцы.
- Кстати, у нас водитель устает. Ему тоже спать надо.
Рорик кивнул:
- Благодарю за предупреждение. - И уже водителю: - Останови здесь.
И выскочил на улицу, даже не дождавшись полной остановки. Витька заинтересовался, уткнулся носом в стекло, пытаясь что-нибудь рассмотреть на неосвещенной ночной улице. Но тут вернулся Рорик, сел на свое место.
- Поехали дальше. Прямо, триста метров.
- Что, объект уже убежал?
- Нет.
- Неудачная попытка?
- Да.
- Поня-атно, - протянул Витька и откинулся на спинку. Пробормотал: - Будем по Благоева проезжать, притормози, я домой заскочу на секунду.
Когда Витька открыл глаза, за окном уже светлело хмурое зимнее утро. Витька вздрогнул и огляделся - ничего не изменилось. Со слегка осунувшимся лицом безмолвно крутил баранку ефрейтор Агранов. Рорик сидел на заднем сиденье и разглядывал карту.
- Вы чего, - спросил, зевая и потягиваясь, Витька, - всю ночь по городу мотались?
Рорик поднял голову:

Предыдущая страница 11 Следующая страница


Восход над Шалмари 12

- Да. Я полагаю, следует дать отдых нашему водителю.
Витька повернул голову в сторону водительского сиденья, присмотрелся.
- Как самочувствие, товарищ Агранов?
Водитель промолчал, Витька удивился.
- Ефрейтор Агранов! Почему не отвечаете старшему по званию?
Неожиданно ответил Рорик:
- Я на него принуждение наложил. Он сейчас только меня слышит.
- Ясно, - вздохнул Витька. - Сколько время-то, не знаешь?
Рорик не знал. Витька осмотрелся, заметил часы на руке водителя. Перегнулся, посмотрел:
- Двенадцать часов уже. Школу я пропустил, получается. Родители опять же - я же им звонить обещал. Эх… - Витька был неглупым мальчиком и понимал, что Рорик в его помощи уже и не нуждается. Кроме того, он был воспитанным мальчиком и не собирался навязывать свое общество больше необходимого. Жаль только, что инопланетянку эту они так и не нашли. Наверное, не стоит тогда говорить о каком-то вознаграждении. Вдруг Рорик подумает еще, что Витька жадничает. Витька уже открыл рот, чтобы попросить отвезти его домой, но Рорик успел раньше:
- Помоги мне сменить машину.
Витька повеселел.
- Легко. А какие проблемы? Останавливаемся, выходим из этой, садимся в другую.
- Деньги. Какая сумма будет адекватной оплатой водителю?
- Хм. Тебе же все равно сколько? Хоть тыщу, хоть сто тыщ?… А, понял. Это, в смысле, чтобы справедливо было, да? Ну тогда оставь тыщ десять. Это не слишком много, но и не слишком мало. В самый раз, короче, он доволен будет.
Рорик кивнул.
- Останови.
Машина остановилась, Рорик вышел наружу. Витька поправил одежду и тоже выбрался на улицу. Поежился - резкий переход из прогретой машины на февральский морозец неприятно бодрил. Рорик открыл дверцу, которую только что захлопнул Витька, и бросил на сиденье несколько тысячерублевок. Молча закрыл дверцу, отошел на тротуар. Машина тронулась и, набирая скорость, скрылась в морозной дымке. Витька проводил взглядом удаляющиеся красные огоньки.
- Даже не попрощались, неудобно как-то. Чё он подумает, кстати?
- Ничего. У него не останется в памяти никаких событий, начиная с момента нашей встречи вчера.
- А… Ну ничего, тоже нормально. То-то он удивится, наверно.
- Машину всегда останавливать так, как ты меня учил?
- А?… Ну да. Рукой машешь, и все.
- Имеет значение выбор машины?
- Да в общем-то нет. Любую легковую выбираешь, и все, ну единственное, лучше поновее, чтобы не сломалась по дороге.
- Чем отличается легковая машина?
- Она меньше. Ну нет, слишком маленькую тоже не надо. А… Во, она невысокая. Если машина не выше тебя, значит, она легковая. Ну… есть еще джипы, но ну их на фиг, в них всякие бандиты ездят. Лучше уж обычную машину. Хотя бандитская, наверное, и не остановится, когда будешь стопить.
- Стопить?
- Ну это так называется. Когда стоишь так, с вытянутой рукой, машину останавливаешь. Стопишь то есть.
- Понятно, - сказал Рорик. Повернулся к проезжей части, вытянул руку.
Витька снова поежился:
- До дому-то меня довезешь? А то что-то место напрочь незнакомое.
- Конечно, - сказал Рорик, собирался добавить что-то еще, но тут к тротуару подрулила белая «Волга».
Рорик спокойно открыл переднюю дверцу и сел на пассажирское сиденье.
- Блин, - сказал Витька и пулей залетел на заднее сиденье. - Так, - сказал он водителю, обычному такому нестарому мужику с короткой стрижкой, - слушайте меня внимательно, дело государственной важности. Вы в армии служили?
Водитель не ответил, зато опять ответил Рорик:
- Не надо. Я уже все сделал.
Витька только вздохнул:
- Ну поехали домой, что ли. - И добавил горестным, но гордым голосом: - Ты теперь и без меня все можешь делать.
- Да. Ты решил, какое вознаграждение тебе нужно? Витька заулыбался:
- Как вознаграждение? Мы же не нашли эту твою… Арлорину?
- Неважно. Это не твоя вина, и вообще ничья. Свои обязанности как проводника ты выполнил отлично. Поэтому можешь требовать вознаграждение.
- Ух ты, здорово - Витька опять залез с ногами на сиденье и задумался. - А чего ты можешь сделать? Деньги можешь, это я уже видел… а вот… нет, это, наверное, не сможешь… или сможешь?
- Что именно?
- Ну. Я сначала наврал было. Ну папе с мамой… что, типа, я гениальным художником стал и меня в Москву увезли. Думал потом отбрехаться как-нибудь. Еще думал попросить оставить мне это, ну что все люди верят в то, что я говорю. Ну типа вознаграждения. А может, просто не говорить ничего, и ты сам забудешь с меня это снять. Ну вот - можешь снять. Не нужно мне это, неправильно это и нечестно как-то. А мне, значит, ну… как-нибудь сделать бы так… в общем, чтобы я и в самом деле стал хорошим художником? А? - и Витька замер в трепетном ожидании.
- Знак Истины с тебя я еще вчера снял, - ответил Рорик и задумался. Витька уже отчаялся дождаться, когда Рорик вдруг очнулся:
- Пожалуй, могу. Не в моих силах научить тебя хорошо рисовать, но я могу изменить твое видение мира в соответствии с принятыми в этом мире стандартами красоты. Научиться рисовать тебе придется самому.
Витька восторженно закивал:
- Рисовать я уже и так умею, я просто не понимаю, чем гениальная картина отличается от моей. Вот Евгений Витольдович показывает мне картинку Матисса там какого-нибудь. Ну не настоящую, конечно, настоящая страшных Денег стоит. Показывает и говорит: «Ах, Матисс, Матисс!» - а сам чуть не рыдает от умиления. А посмотреть туда - фигня полная, мазня какая-то, как первоклашки рисуют. Да ладно бы один Евгений Витольдович, так ведь во всем мире то же самое. Я пробовал нарисовать похожее, сам бы я ни за что не отличил, где мое, а где этого Матисса, ну то есть, если бы не я сам это нарисовал. А Евгений Витольдович на мою посмотрит и говорит: «Что это за мазня? Где перспектива, где светотень?» Я попробовал про его Матисса любимого так сказать, так он чуть меня не съел. «Ничего ты не понимаешь, - говорит, - это же Матисс!» И весь разговор. Или вон еще Пикассо…
Витька сел на любимого конька и мог бы не слезать с него часами, но Рорик его перебил:
- Нам придется выехать за город.
- Ну так поехали. А зачем? Чё, всякие сверкания-грохотания будут, да? Ну я понимаю, сделать из человека гениального художника - это не деньги печатать, это дело тонкое. Ты уж только не напортачь там чего-нибудь.
- Проблема не в этом. Находясь в этом городе, я не могу видеть линий Бытия и, соответственно, не могу определить, какие изменения будут благотворны, а какие - нет.
- Ничё не понял. Ну да ладно, тебе видней. Поехали давай, а то тебе же тоже небось не терпится эту свою инопланетянку найти.
- Поехали, - кивнул Рорик и повернулся к водителю: - По Ленинградскому шоссе в сторону Питера.
Водитель молча включил скорость. Витька пожал плечами и посмотрел в окно.
- А далеко поедем?
- Километров пятьдесят-сто. Не могу сказать точнее.
Витька вздохнул и стал смотреть в окно. Почему-то стало очень грустно. «Контакты-хренакты, - пробормотал он про себя. - Да кому мы нужны?» Вон, если верить Рорику, всякие инопланетяне давно уже по Земле шляются. И что с того, что их совсем немного? Важно то, что никакой контакт они устанавливать и не собираются. Видимо, не созрела еще земная цивилизация для контакта. Вот и Рорик сейчас найдет свою девушку и умотает обратно на свою планету, и что ему до землян, многие из которых уверены, что одиноки во Вселенной? Невежливо это все-таки как-то. Все равно как будто влез в чужую квартиру через окно, потоптался по комнатам, поискал что-то и ушел. И ни «здрасте», ни «до свиданья». Невежливо!
- А что, люди про вас вообще ничего не знают, да? Ну я вообще людей имею в виду, а не таких, как я, которые случайно попались. Или мне ты тоже память сотрешь, как тому водиле, да? - Витька похолодел от своей догадки. - Не надо, пожалуйста, я правда никому не расскажу, честное слово!
- Не будучи полностью уверенным, кого ты имел в виду под словом «вас», отвечу: теперь - знают. Обслуживающий состав земных порталов целиком состоит из местного населения. И не знать про «нас» они никак не могут. Это ответ на первый вопрос. Касательно второго - я не собирался лишать тебя воспоминаний.
Хотя секунду назад Витька думал, что Рорик в любом случае именно так и скажет (не дурак же он прямо взять и признаться, что собрался стереть человеку память), ответ его успокоил.
- Ничего себе. Значит, у нас тоже есть люди, которые все знают? Это как в «Людях в черном», да? Ну да, точно! Я так и думал, что там правду показывают! Тут они немножко лажанулись, люди с сбображалкой могли и догадаться. Я, например, догадался. Понимаешь, во втором фильме, там, где они старый фантастический сериал смотрят, я сразу понял, на что они намекают. Ты, наверное, его не видел… Ну короче, они там, в фильме, смотрят другой фильм, такой старый-престарый, без компьютерных спецэффектов еще, сразу видно, что там куклы сплошные. Снято так по-глупому. Но смысл такой: то, что в том старом фильме было, было и на самом деле! Ну то есть на самом деле в этом фильме, который «Люди в черном-2». Я сразу понял, зачем они это показывают. Они, типа, сказали: «Вот, смотрите вы фильм, думаете, это все выдумка, а то, что в нем - на самом деле происходит!» А чё, люди в черном на самом деле есть?
- Не знаю, кого ты имеешь в виду, поэтому не могу ответить на твой вопрос.
- Да ладно, не шифруйся. Ты же уже все выдал. Что обслуживающий персонал из наших состоит. Вот это и есть - люди в черном. А скажи, правда многие инопланетяне такие страшные? Ну, там, медузы всякие, а еще эти - тараканы, во! Такое страшилище, правда! Такие тоже тут по земле ходят, да, а мы их не видим?
- Не думаю. Во всяком случае, мне о таковых ничего не известно. Подавляющее большинство представителей других миров - если не все - принадлежат стандарту хи-три и неотличимы от представителей вашего мира. В основном они и облика не носят, просто переодеваются в вашу одежду, и все.
- Жаль. Ну, это они в фильме просто преувеличили, понимаю. Чтобы больше народу фильм смотреть шло. А сами небось ржут. А почему они всем не скажут, а? Чего они боятся-то? Что мы на другие планеты сбежим, что ли?
- Не знаю, - ответил Рорик. - Причины этого известны только самому обслуживающему персоналу порталов.
- Ну вот, так всегда, - сказал Витька, отворачиваясь к окну. - Это они просто от жадности. У нас все время так, как только у кого-то что-то появляется, он ни за что этим с другими делиться не будет. Плохая мы цивилизация, жадная.
- Я считаю, что жадность представителей вашего мира не выше среднестатистического уровня, - успокоил его Рорик, но Витька уже охладел к разговору и просто смотрел на проносящиеся мимо машины заснеженные деревья, представляя, как станет великим художником и будет просто дарить свои картины разным небогатым школам и детским домам. Вокруг него будут всякие миллионеры увиваться, предлагать тыщи миллионов долларов за новую картину, а он просто скажет: «Знаете, я обещал подарить ее своему однокласснику… бывшему однокласснику, поэтому вынужден вас огорчить». Или даже не так. Он скажет: «Тыща миллионов? А что так мало? Нет, я отдам ее своему бывшему однокласснику, он предлагает мне за нее намного больше!» И они будут беситься и не понимать, как обычный школьник… нет, это уже будет после школы… ну пусть обычный студент - может предложить намного больше тыщи миллионов и даже миллиона миллионов. И так и не поймут.
Витька так размечтался, что даже не заметил, как машина остановилась. Точнее, заметил, но не сразу, просто в какой-то момент понял, что машина стоит и стоит уже довольно давно. Радужная пелена мечтаний тут же исчезла, как лопнувший мыльный пузырь, Витька подскочил и повернулся к Рорику:
- Чего стоим, кого ждем?
Но Рорик молчал, сидя прямо на сиденье. «Будто штырь проглотивши», - сказала бы мама. У него даже глаза были закрыты. «Колдует, наверно», - догадался Витька и затих. Рорик просидел так еще минут десять, Витька уже ерзать начал от нетерпения. Но вдруг Рорик открыл глаза и сказал водителю:
- Поехали обратно в Тверь. Улица Благоева.
- Что, не получилось? - спросил Витька с огорчением.
- Все получилось. И я уже все сделал.
- Что получилось? Ты уже сделал меня великим художником? Но я ничего такого… - Витька чувствовал себя обманутым, у него даже слезы на глаза навернулись.
- Изобразительное искусство - зрительная категория, - спокойно ответил Рорик, - пользуйся глазами.
Витька прижался к окну. Сначала ему показалось, что ничего не изменилось, но стоило ему просто заметить отдельное дерево, как он тут же понял, что, пожалуй, так и есть. Ничего не изменилось, зато изменился он сам. Широкая - до ушей - улыбка медленно расцвела на его лице.
- Они такие… - Витька крутил пальцами, ему не хватало слов выразить свой восторг от увиденного, - кислые, вот! Это деревья. И ни капельки они не зеленые, хоть и елки. Они черные, и белые, и красные. Они - как огонь внутри лампочки. А снег под ними - как сахар. Они такие гордые, но все же кислые, и всего снега недостаточно, чтобы они стали сладкими. А обычные деревья - они пресные, потому что спят. Их там вообще нету, они только шляпы свои оставили, а сами залезли под одеяла. - Витька засмеялся. - Это так здорово, что просто слов нет! Спасибо тебе агромадное!
- Пожалуйста, - ответил, улыбаясь, Рорик, но Витька его не видел и не слышал, он смотрел в окно широко открытыми глазами, жадно впитывая открывающиеся ему образы. Временами он начинал загибать пальцы, что-то бормотать, а иногда - крепко вцеплялся белеющими пальцами в ручку двери и, прикусив губу, потрясенным взглядом провожал обычную придорожную остановку. Он даже в некоторое отчаяние пришел от всего увиденного: это же всей жизни не хватит, чтобы все это нарисовать, чтобы показать всем то, что ему открылось. К счастью, через некоторое время Витька научился спокойнее относиться к изменившейся картине мира, а то так - это, конечно, очень хорошо, но все же грозит некоторыми неудобствами. Особенно в школе. Ничего хорошего не будет, если на уроке по литературе его вдруг осенит, насколько сильно учительница похожа на старую ленивую жабу. Но все равно обратная дорога пролетела совершенно незаметно: казалось бы, вот только-только они поехали обратно в Тверь, а вот уже и знакомые дома на улице Благоева.
- Ладно, - сказал Витька, глядя на такой знакомый (и такой - совершенно - абсолютно - грандиозно - незнакомый! Черное и белое! Линии и круги! Шорох и свет!) угол дома номер 11.
- Ладно, - повторил он, встряхиваясь и приходя в себя. - Пойду я, пожалуй… Кстати, - Витька замялся, - можно попросить тебя об еще одном небольшом одолжении?
Рорик кивнул:
- Слушаю.
- Я тут, уходя, наплел родителям всякого бреда. Про выставку, про свою гениальную мазню… Ну теперь это вроде как правда, но мне бы не хотелось… это с одной стороны, с другой стороны - правду им говорить все равно бесполезно. Без этого твоего Знака Истины ни за что не поверят, хоть чем я клянись. Ты бы не мог как-нибудь…
- Уже сделано, - ответил Рорик. - Они ничего не забудут, но и не будут тебя ни о чем спрашивать. Им просто будут совершенно неинтересны события прошедших дней.
- Ага… пойдет, я думаю. Ну еще раз спасибо… Что, давай прощаться, что ли? - Витька вылез из машины. Рорик тоже вышел, встал рядом:
- Давай. Как у вас принято прощаться?
Витька пожал плечами:
- Ну… я не знаю даже… Обниматься - фу, эти нежности телячьи! Давай просто друг другу руки пожмем и - до свидания.
- Давай. - Рорик протянул руку.
Витька пожал ее, на секунду ощутив под ладонью какие-то совершенно непривычные очертания.
- Ну удачи тебе. Желаю тебе поскорее найти твою… твоего соотечественника. Сколько там тебе точек-то осталось?
- Пятьсот двадцать одна.
- Чего, - удивился Витька, - их же вчера двести было или около того?
Рорик улыбнулся:
- Новые появляются. Но не беспокойся за мою миссию, я уже доработал поисковое заклинание. Теперь я еще знаю время последней встречи ар-Лорин с найденным субъектом. Так что из этих пятисот наиболее вероятных не больше двух десятков.
- Чё, правда? - Витька тоже улыбнулся. - Ну тогда ладно. Рад за тебя. До свидания. Заходи, если что, я всегда тебе рад буду, а то и вместе с этой… ну кого ищешь. А? Хоть увижу ее?
- Сожалею, - ответил Рорик, садясь в машину, - но не думаю, что у нас будет на это время. Но если будет - тогда обязательно зайдем. До свидания.
- Ты, когда ее найдешь, влюбись в нее обязательно! - крикнул Витька вдогонку. - Потом все намного проще будет, точно тебе говорю.
Рорик ничего не ответил, хлопнула дверь, негромко заворчал двигатель, и машина укатила в сгущающиеся зимние сумерки. Витька вздохнул и пошел домой.
Лифт не работал, и Витька, еще раз горестно вздохнув, пошел на шестой этаж пешком. На половине дороги его чуть не сшиб с ног кто-то несшийся сверху.
- Смотри, куда прешь, - сказал Витька, восстанавливая равновесие и отряхиваясь. - Петька?
- А, привет, Вит, - радостно отозвался Петька. - Уже вернулся? Мне твои сказали, что ты в Москву уехал. Свезло тебе, да? Чего там видел, рассказывай.
- Чего - Москва как Москва, - равнодушным голосом отозвался Витька.
- Ты чё нерадостный такой? - Петька отстранился. - Чё, не взяли твои картины?
- Да нет, Петь, с картинами все нормально. Я и в самом деле великий художник. Теперь. Просто я с одним… человеком подружился, а теперь мы с ним, наверное, никогда не встретимся.
- Да ну, брось. - Петька развеселился и хлопнул Витьку по плечу. - Тоже придумал! Увидишься еще. А если и не увидишься, чего расстраиваться - можно подумать, у тебя других друзей нету. А кстати, я чё заходил-то. - Петька заливисто засмеялся.
- И чего? - Витька не понял. - Чего смеешься-то?
- Да ты же не знаешь! Тебя же седня в школе не было. Прикинь, чё Колян отмочил! Ну этот, рыжий, из седьмого «Б»?
Витька похолодел:
- И чего?
- Рехнулся! - торжественно провозгласил Петька. - Натурально, прикинь. Но самый смак в обед был, блин, жаль, я не видел - домой убежал сразу, дурак. Но Серый видел - чуть не уписался со смеху, говорит.
- Ну чего было-то?
- Значит, так. Колян зашел в раздевалку, там весь разделся догола и прямо так пошел через всю школу на третий этаж в кабинет директора. Прикинь! Как есть голый, даже без трусов! Все видят, ржут, а он себе идет. Так прямо в кабинет и зашел. К директору, представляешь? Без трусов! Ой я не могу. - Петька согнулся и зашелся в неудержимом приступе смеха.
Витька представил и сам тихонько засмеялся.
- А дальше что?
Петька отсмеялся, вытер глаза.
- А потом рехнулся окончательно. Чё там в кабинете было, никто не видел, говорят, он там чё-то директору сказал. А потом совсем с ума сошел. Директор ему чё-то говорит, а он орет: «Чё вы делаете, вы меня не видите», - и бегает по кабинету. Еле его из кабинета вытолкали, так он в коридоре беситься стал. Как кто-нибудь на него посмотрит, он кричит: «Ты меня не видишь, сука», - бросается и драться начинает. И так, пока санитары не приехали.
- А потом?
- Потом увезли его в дурку. Пока ничё не слышно. Лечить будут, видимо. - Петька задумался, потом снова захохотал: - Голым - к директору… У-уу! Вот отмочил!
- Ага, - сказал Витька улыбаясь. - Пошли ко мне зайдем. Я там поздороваюсь, поедим, потом отпрошусь, погуляем. Серый где?
- Серый? Во дворе - нас ждет. Ну подождет. Пошли.
И двое друзей пошли вверх по лестнице, оживленно болтая и посмеиваясь. Начиналась эпоха, которую скоро назовут «Эпохой возрождения импрессионизма».

РОРИК

Возле серого двухэтажного здания, куда вела нить, он вдруг заметил выходящего из машины плотного человека, и рука сама метнулась вперед, неуловимо быстро рисуя контуры Принципа Повиновения - перед ним был ВРАГ. Заклинание, однако, цели не достигло - противник был магом и держал наготове защиту от принуждений. Более того, Рорик потерял фактор внезапности: человек обернулся и крича: «Держите его, это опасный преступник!», выхватил из странной сумки на боку небольшой предмет незнакомых очертаний, окруженный смертоносной аурой - несомненно, оружие. Рорик знал, на каком принципе основано большинство видов местного оружия, и настроенный на быстрые предметы Щит Непроницаемости окружал его с первых мгновений пребывания в этом мире. Не зря - об него моментально расплющилось несколько кусков мягкого металла. Рорик взвинтил восприятие и бросил в противника парализующую Цепь Энергий - ему вовсе не хотелось убивать врага, ему было необходимо его допросить. Цепь противник тоже отразил, и Рорик почувствовал раздражение - ему непривычно было вести бой, не видя его линий вероятности. И он сделал ошибку - накрыл пространство вокруг Дрожью - простым, но эффективным заклинанием, от которого очень сложно было закрыться. Как ни странно, противник был защищен и от этого заклинания, но защита его не спасла - от Дрожи сдетонировал порох во всех патронах в радиусе полукилометра. Пистолет взорвался в руках мужчины, и осколок затвора прошел через глаз прямо в мозг, поставив крест на надеждах Рорика быстро получить всю интересующую его информацию. Находившиеся поблизости милиционеры, уже начавшие доставать свое оружие, тоже получили травмы различной степени тяжести, двое из них - несовместимые с жизнью. И вообще, в здании районного УВД, рядом с которым сейчас стоял Рорик, было много патронов.
Рорик вернулся в нормальный ритм, посмотрел на лежащего на земле мужчину, быстро оценил объемы нечаянного разгрома и преисполнился раскаяния. По его вине пострадали люди, не бывшие врагами ни ему, ни его народу. Он быстро заметил двоих лежащих, чья жизнь утекала быстро, как вода из разбитого кувшина, остановил кровотечение и подлил своей жизненной энергии. Остановил кровотечение у всех остальных раненых, снял болевые ощущения. После, наложив Полог Невидимости и отправив в разные стороны несколько фантомных слепков, быстрым шагом зашагал прочь. Больше он ничего не мог сделать, поскольку лечебной магии не учился совсем. Что же касается приведшей его сюда поисковой нити, то Рорик решил отложить поиск этого человека на потом - там сейчас неизбежно возникнет суматоха, могущая сильно помешать Рорику в его нынешнем состоянии. Сокрушительная неудача с захватом «языка» заставила его крепко задуматься.
Поисковое заклинание зацепилось за следователя Сорокина, всего на каких-то сто метров промахнувшись мимо основной цели. Но Рорик этого не знать не мог и пошел в другую сторону - туда, откуда приехал его враг. Возможно, там найдутся другие следы.
Место, где его, ныне мертвый, противник проводил большую часть времени, Рорик нашел быстро - большое четырехэтажное здание, облицованное белым мрамором. Словосочетание «Федеральная служба безопасности» ничего не сказало Рорику и уж тем более ничего ему не сказал дежурный у входа - он не увидел ни открывшейся двери, ни странного посетителя.
Но зато Рорика хорошо увидели камеры слежения.
Рорик быстро нашел кабинет мертвого врага, в остальном же его ждало разочарование: никаких зацепок здесь не было. Он быстро осмотрел помещение, но ничего, имеющего отношение к предмету его поисков, не обнаружил. Подумав секунду, шавелар счел обыск помещения нецелесообразным - сделанный им за полминуты осмотр в любом другом помещении выявил бы намного больше, нежели обыск, произведенный десятком специалистов за весь день. В любом другом, но не в этом. В одном из ящиков стола лежали два предмета, рассмотрев которые, Рорик чрезвычайно удивился бы. Но предметы эти были защищены от сканирования, и защита эта была достаточно хороша, чтобы заметивший их Рорик счел их какими-то канцелярскими принадлежностями. Его в некотором роде оправдывало то, что защита эта была свойством самих предметов - местные маги не были достаточно умелы, чтобы создать подобное. Но все же то, что делало Рорика непревзойденным бойцом и отличным следопытом в обычной обстановке, опять подвело его в Твери: он слишком сильно полагался на свои предикторские способности и, лишенный их, делал ошибку за ошибкой. Помня о непредвиденных способностях погибшего хозяина кабинета, можно было предположить наличие магически защищенных закладок в кабинете и подвергнуть его хотя бы просто более тщательному осмотру. Попади сейчас Доспех Раньжи ему в руки, это сильно изменило бы все последующие события и позволило бы избежать многих крупных потрясений. Но Рорик не стал задерживаться в кабинете - он почему-то чувствовал себя в этом здании неуютно. Он попытался в очередной раз пусть даже не войти в состояние арри, а хотя бы просто считать вероятностную картинку - попытался раз, наверное, в тысячный, если не больше - но безуспешно. Будь Рорик знаком с телевидением, он сравнил бы это с попыткой смотреть телевизор, в который вместо антенны воткнут кусок проволоки - какое-то изображение есть, доносятся обрывки звуков, но хотя бы примерно определить, что там показывают и о чем говорят - никакой возможности. Тем не менее беспокойство его усилилось, и шавелар поспешил к выходу из здания.
Полог Невидимости шестого уровня окружал Рорика мерцающим пузырем, встречающийся в коридорах народ не обращал на необычного посетителя никакого внимания, и сам Рорик тоже перестал присматриваться к встречным. На появившийся в очередном коридоре отряд мужчин в странной экипировке он просто не обратил внимания. Пять человек в обычных штатских костюмах, но с какими-то закрывающими лицо приспособлениями на головах выскочили в коридор с лестничной площадки и закрутили головами. Рорик не заметил, что очень скоро все пятеро стали смотреть именно в его сторону. Даже когда один из них (видимо, командир) крикнул, выхватывая оружие, «Ложись!», Рорик не понял, что это связано с его персоной. Ему потребовалось непростительно долгое время - почти секунда, - чтобы сообразить, что его видят. Все, кто был в коридоре, попадали на пол с такой скоростью и выучкой, словно ежедневно тренировались это делать, а пятеро новоприбывших открыли огонь. Теперь у Рорика уже не было причин надеяться на собственную невидимость - пули летели именно в него. К счастью, Щит Непроницаемости все так же защищал его, но тут шавелара подстерегал еще один сюрприз. Пули останавливались, наткнувшись на щит, но не плющились и не опадали, как это было двумя часами раньше, а зависали в воздухе и окутывались облачком дыма, из которого вылетала маленькая стрелка. И стрелка эта проходила сквозь щит так, словно его и не было. Рорик почувствовал несколько болезненных уколов по всему телу, но еще болезненнее было ощущение проигрыша - первый ход явно оказался за противником. Шавелар взвинтил восприятие, и настолько велика была его растерянность, что он просто отступил назад, до того места, где коридор поворачивал влево, и укрылся за углом. Это при том, что на повышенной скорости противник не мог оказать ему никакого сопротивления и был полностью в его власти. Из-за угла донеслись растерянные возгласы, выкрик: «Лацис, я его не вижу. Он пропал!» Тот же голос, что кричал «Ложись!», ответил: «Он ускорился! Не упустите его, стреляйте, сейчас яд подействует!» И без всякой связи: «Не дайте ему надеть браслеты! Или всем звездец!» «Какие браслеты?» - удивленно подумал Рорик. Думалось почему-то с трудом. Мысли ворочались в голове, как мухи в меду. Яд! Рорик вздрогнул и быстро (точнее, ему показалось, что быстро, на самом деле прошло почти три секунды) прогнал через собственное тело очищающее заклинание. Стрелки, несомненно, были начинены каким-то парализующим ядом. В другое время эта новость чрезвычайно заинтересовала бы Рорика - считалось, что обладающие полным комплексом Фэй-ан (к каковым себя относил и Рорик) невосприимчивы к любым видам ядов, но сейчас ему было не до открытий - враг опять оказался на высоте. Шавелар снова ускорился и вовремя: первый из бойцов противника уже добежал до угла и, более того, уже выстрелил - заостренный металлический предмет висел в воздухе, медленно двигаясь к шавелару. Рорик разозлился, в основном на себя: до него только что дошло, что противник не может ему ничего противопоставить в ускоренном режиме. И хотя сам Рорик мог находиться в таком режиме секунд пять максимум, этого с лихвой должно было хватить на то, чтобы устранить всякое сопротивление. Он кинул в противника несколько заклинаний, но все они были отражены контрзаклинаниями, и это при том, что враги совершенно определенно не могли действовать в таком темпе. Время выходило - Рорик еще не восстановил организм после прошлого ускорения, а враг все еще не был обезврежен. Шавелар разозлился еще больше и просто прошел по коридору, снимая с голов противника странные шлемы и выдергивая из рук оружие. Толкнул образовавшуюся кучу металлических конструкций в сторону ближайшего окна, зашел за ближайший угол и вернулся в нормальный ритм. Сзади донесся звон разбитого стекла, проклятия и крики боли - Рорик не слишком церемонился, разоружая своих врагов. Выждав некоторое время, шавелар вышел обратно в коридор и сразу убедился, что его предположение было верно - его появления никто не заметил. Чем бы ни были эти шлемы, именно они помогали владельцам видеть Рорика, несмотря на далеко не самое худшее заклинание невидимости.
Но организованности отряд не потерял - бойцы стояли кругом, спиной к спине, причем четверо из них опять держали в руке оружие. «Правильно, - отметил Рорик с уважением, - у бойца всегда должно быть оружие про запас, и даже больше». Держали, правда, - все как один - в левой руке, и шавелар почувствовал по этому поводу мстительное удовлетворение. Пятый, тот, что стоял без оружия, сплюнул и повернул голову. «Сергей, - сказал он, вытаскивая левой рукой какой-то медальон из-за пазухи, - ты сказал, что эти штуки защитят нас. И что теперь?» Тот, к которому обращались, видимо Сергей, опустил оружие и открыл рот для ответа, но сказать ничего не успел: заинтересовавшийся медальоном Рорик опять ускорился и, проходя мимо группы бойцов, просто забрал его. Мужчина недоуменно вздрогнул, когда его что-то сильно дернуло за руку, после чего диск медальона исчез, оставив только обрывки цепочки. Сергей тут же заорал: «Он здесь!» - и принялся беспорядочно стрелять в разные стороны, трое вооруженных бойцов последовали его примеру, и удивительно, что последствием этой стрельбы стали только двое раненых. Одного - совершенно непричастного лейтенанта из отдела ЭБ зацепило осколком стекла от разлетевшейся вдребезги таблички, да еще одна пуля рикошетом попала в ногу стрелявшего же бойца. Химическое соединение, проходившее под обозначением «Гам-ма-3», для человека было совершенно безвредным, поэтому ранение вышло неопасным.
Лацис был неправ - шавелара уже давно «здесь» не было. Когда стрельба еще была в самом разгаре, он уже шел по холлу первого этажа, разглядывая небольшой, меньше ладони диаметром, металлический диск. Очень быстро Рорик выяснил, что диск полый, а внутри находится какое-то сложное устройство. По всей видимости, это был логический механизм. Рорик уже сталкивался с подобными в этом мире и знал, что они работают на импульсах электрической энергии, но этот экземпляр качественно отличался от всех виденных ранее. Любой электр" онщик в недоумении развел бы руками, увидев, что выходные цепи миниатюрной микропроцессорной платы просто висят в воздухе, но Рорик видел заведенные на них линии преобразователя энергии. И странные модули согласования, предназначенные, похоже, для взаимодействия с тонкой структурой человека. Похоже, эта штука могла сделать магом человека, ничего в магии не смыслящего. Это было интересно, но - не более того. Местные электрические машинки - очень хрупкие устройства. Теперь, зная принцип действия этого медальона, Рорик мог бы нейтрализовать его без всяких затруднений - стандартная первоуровневая Струя энергий создает статическое электричество напряжением в тысячи вольт и мгновенно выводит из строя все подобные штуки. А еще от Струи энергий практически невозможно закрыться. Поэтому Рорик зашвырнул медальон в стоящую поблизости коробку, очевидно, предназначенную для сбора мусора, и пошел к выходу мимо встревоженного, но все равно ничего не заметившего часового. Его поход можно было бы считать бесполезным, если бы, уже выходя из здания, он не наткнулся на двух беседующих у входа мужчин. Один из них был Рорику незнаком, зато второго он моментально вспомнил. И что странно, этот второй Рорика не только увидел - в его глазах тоже мелькнуло узнавание. Первым порывом Рорика было - немедленно атаковать.

СЕМЕН

Пацан постоял у решетки, бросая по сторонам быстрые взгляды, просвистел тихонько какой-то несложный мотив и повернулся к Семену.
- Слышь, дядя, тебе тут нравится? - поинтересовался он негромко.
- Чего? - опешил Семен.
- Чего-чего, - передразнил его пацан. - Ты тупой, что ли? Я спрашиваю: тебе тут что, понравилось, или ты бы лучше домой пошел?
Семен пожал плечами:
- Не. Не понравилось. А толку?
Паренек подвинулся поближе и с хитрецой поглядел на Семена:
- Толк всегда найти можно, если поискать. Ты, дядь, не торопись, ты прикинь обстоятельно, насколько тебе тут не в кайф. Тебя вот за что взяли?
- Да ни за что, - буркнул Семен. Рассказывать свои злоключения этому приблатненному пацаненку ему совершенно не хотелось.
- Во, блин, удивил. - Паренек хихикнул. - Тут любой тебе то же слово в слово скажет. Да ладно, я не прокурор, ты сам честно себе подумай: от того, что ты здесь останешься, тебе очень плохо будет? Хуже, чем если ты лыжи отсюда навостришь?

Предыдущая страница 12 Следующая страница


13 Андрей Имранов

Семен помрачнел, открыл рот, но ничего не сказал, а просто кивнул.
- Ну вот. - Паренек оживился. - А' мне здесь не просто плохо будет, мне тут будет песец. Потому что, если я здесь, это значит, что папочка меня сдал. Я ведь, блин, просто шел себе спокойно домой, а тут эти козлы, мусора, в смысле. Ты вот когда-нибудь видел, чтобы мусора к таким пацанам, как я, без дела цеплялись?
- Нет, - автоматически ответил Семен, подумал и удивился: - И в самом деле, с чего это они? И наручники опять же…
Паренек нехорошо улыбнулся:
- Ну браслеты мне за дело нацепили. Я их там обидел немножко. Хорошо быть ребенком. Мужика, вроде тебя, они бы за такое на месте урыли. А мне так ничего, браслеты что - фигня. Во, глянь. - Паренек пошевелил плечами и продемонстрировал Семену свободные руки.
- Вот это фокус, - восхитился Семен.
- Да какой тут фокус? - поморщился пацан. - Они ж мне просто велики размеров на пять. Не делают у нас наручников для детей, блин. Я уж не стал по этому делу пургу гнать, решил - так сойдет. Ладно, это все лесом, давай по делу позвучим. Так выходит, что, раз менты в меня вцепились, значит, папочка им наводку дал. Мусора тут у него все прикормленные, ему это - что два пальца. А стало быть, папочка знает, что я ссучился, и вот-вот приедет Шиза со своими шестерилами и отвезет меня в уютный подвальчик на окраине. И придет ко мне там полярный зверь песец. Через некоторое время. А что будет в это время, я и думать не хочу. Поэтому выходит, что валить мне надо отсюда да побыстрее. И ты мне в этом поможешь.
- Как? - Семен напрягся.
Паренек осклабился:
- Твоя первая роль будет проще, чем в том анекдоте, помнишь: «Я - гонец из Пензы»? Твоя задача будет - очень натурально стонать и держаться за живот. Типа какую-то инфекцию сейчас ты проглотил. Давай начинай.
- Что, вот так вот и начинать? - запинаясь спросил Семен, чувствуя натуральный холодок в животе.
- А чего ждать-то? Время щас - не наш кореш. Стони давай.
Семен прислонился к стене, схватился за живот и, чувствуя себя полным идиотом, застонал.
Пацан поморщился:
- Громче.
Семен застонал громче. Пацан сплюнул:
- Да, блин, актер из тебя хреновый. Ну да ничего, это дело поправимое, - и грамотной подсечкой уложил Семена на пол. «Ты чего?» - хотел было возмутиться Семен, но не успел - от жуткого удара в живот перед глазами поплыли круги, и пару секунд Семен только хватал ртом воздух. Издаваемые же после этого стоны и хрипы не оставили бы равнодушным и самого Станиславского.
Паренек же времени зря не терял: пока Семен изображал рыбу на берегу, грянулся в решетку всем телом и завопил:
- Эй, мент! Мусор! Тут человек умирает, ему с животом плохо!
В коридоре послышалась возня и звяканье ключей.
- Сюда! Сюда! - прокричал паренек и, обернувшись к Семену, поинтересовался едва слышно: - Еще врезать?
- Не надо, - мрачно ответил Семен и застонал с хрипением.
- Во! - Паренек тайком показал большой палец, подмигнул и, сделав встревоженное лицо, обернулся к решетке. Семен закрыл глаза.
- Ну чего там? - недобрым голосом поинтересовался из-за двери давешний конвоир.
- Человеку плохо, живот прихватило, вот.
- Ыыы-хррр, - сказал Семен и прислушался. Милиционер провел дубинкой по прутьям решетки и крикнул в коридор:
- Эй, Сникерс! Поди сюды, тут один клиент больного из себя корчит, подстрахуешь.
Послышались приближающиеся грузные шаги, и чей-то, должно быть, того самого Сникерса, густой голос с ленцой поинтересовался:
- Тута, шо ли? Ну дык открывай.
Прозвякали ключи, но тут откуда-то сбоку донесся еще один голос:
- Эй, начальник, не ведись на понт, подстава это.
Звяканье затихло, и наступила нехорошая тишина.
- А это что за голос из параши? - спросил после недолгого молчания первый милиционер.
- Точно тебе говорю, начальник, подстава. Я слышал, как они договаривались дурку сыграть.
- Вот даже как? Слышь, больной, чё люди говорят?
- Ы-ы-ы-ы, - простонал Семен, и столько тоскливой обреченности звучало в этом стоне, что Станиславский аплодировал бы стоя.
- Живот, говоришь, болит? Не-е, мужик, не болит у тебя живот. Но, тля буду, ща заболит. И не только живот. Давай, Сникерс, полечим больного.
Ключи звякнули еще раз, и дверь со скрипом открылась.
Больше Семен с закрытыми глазами лежать уже не мог. Он быстро вскочил и прижался спиной к стене. Открывшаяся взору картина его ничуть не удивила: два милиционера, один среднего роста, зато другой ростом под потолок и весом, пожалуй, за центнер, стояли, поигрывая дубинками, у входа и с одинаково нехорошим выражением на лице следили за Семеном. Тот, который поменьше, усмехнулся:
- Слышь, Сникерс, может, нам в доктора пойти? Ты глянь, мы еще к лечебным процедурам не приступили, а у больного уже значительное улучшение.
- Гы, - сказал Сникерс, - гы-гы. - И оба двинулись на Семена.
«Вот теперь точно попал», - подумал Семен и ошибся. В дело вступил четвертый участник этого действия, про которого все остальные как-то позабыли. Со стороны стражей правопорядка это было непростительной ошибкой. Наручники описали в воздухе сверкающую дугу, завершившуюся у виска первого из них. Милиционер ничком рухнул на пол. На физиономии Сникерса возникло озадаченное выражение.
Воспользовавшись моментом, Семен пронырнул под дубинкой к упавшему милиционеру, точнее к его кобуре. Кобура оказалась застегнутой. Ощущая затылком неотвратимо приближающиеся три четверти метра твердой резины, Семен остервенело рвал из кобуры пистолет. За спиной послышалась возня, сдавленные вздохи, и, так и не получив по голове дубинкой, Семен наконец выдернул пистолет, схватил его как придется и, разворачиваясь, прошипел страшным шепотом: «Не шевелись, убью!» И замер от представшего взору гротескного зрелища. Здоровенный милиционер, тихо подвывая, лежал на боку в той же позе, в которой недавно пребывал Семен. Правда, руки к телу тот прижимал пониже, прикрывая некую более ценную часть тела. А вокруг, как пчела вокруг медведя, крутился Семенов неожиданный соратник, награждая поверженного блюстителя правопорядка размашистыми ударами. Впрочем, продолжалось это недолго - получив пару раз ботинком по затылку, милиционер затих. Паренек перевел дух и улыбнулся Семену:
- Хорошо удар держит, вошь цветная. Ладно, я как чувствовал - гады надел, был бы в кроссовках, было бы туго. Чего там у тебя? Макаров?
- Э, - только и сказал Семен, опуская пистолет.
- Точно, макар. Это нормально, пойдет, - паренек присел возле милиционера, - а то кое-где ментов пэсээмами вооружают, прикинь. Из него ж только застрелиться, если что… Блин, тяжелый - помоги.
Семен, недоумевая, помог перевернуть лежащего, но тут же заметил кобуру и понял. Пистолета, однако, в кобуре не обнаружилось. Обнаружился там сотовый, практически раздавленный, и небольшая пачка купюр, свернутая в трубочку и перетянутая резинкой.
- Вот урод, - произнес паренек и разочарованно выпрямился. - Дай ствол.
- Зачем? - удивился Семен.
- А ты что, с ним обращаться умеешь?
- Уж получше тебя, наверно. - Семен скептически хмыкнул.
- Давай покажу, - раздраженно потребовал паренек. - Не томи, ща нагрянет еще кто-нибудь.
Семен неохотно протянул пистолет. И тут же восхитился: щелчок - вылетает обойма, звук передергиваемого затвора, патрон, мелькнувший в воздухе, тут же ловится и вставляется в обойму, обойма - в рукоятку, еще раз - звук затвора - и пистолет исчезает под надетой навыпуск рубашкой. И все это - за полторы-две секунды. Семен только присвистнул. Паренек удовлетворенно кивнул:
- Хорошо смазан. И вообще - в порядке. - Обернулся к первому милиционеру: - Молодец, хвалю.
Милиционер невнятно застонал.
- А вот за патрон в патроннике - выговор, - паренек с чувством пнул лежащего в голову (Семен аж вздрогнул). - Вам чё положено? Ствол - пустой, пушка - на босоножке. А у тебя чё?
Вопрошаемый с ответом затруднился.
- То-то же. - И паренек с улыбкой повернулся к Семену: - Ну - на свободу с чистой совестью. Кстати, как тебя кличут-то, дядя?
Семен назвался.
- Сема, стало быть. А меня можешь Чики звать. Давай, Сема, двигаем.
Чики вышел из клетушки, прихватив торчащую из замка связку ключей, сделал пару шагов к выходу, повернулся к решетке соседней камеры и начал там что-то пристально выглядывать. Из камеры послышалось невнятное бормотание. Семен встал рядом и взглянул внутрь - в камере располагалось с пяток личностей различной степени потрепанности, все молчали, настороженно посверкивая глазами.
- Ты, слушай сюда, - резко бросил Чики. - Ты, морда, тебе говорю!
- А чё я-то? - вполголоса отозвался один из сидельцев и закашлялся.
- Покашляй мне, сука, - с мрачным обещанием в голосе отозвался Чики. - Мир тесен, еще свидимся, козел. - Кивнул Семену: - Пошли.
И они пошли по короткому коридору, мимо настороженно замерших камер. Чики открыл железную дверь в конце коридора, выглянул:
- Чисто, - и вышел наружу.
Семен последовал за ним. Чики захлопнул дверь, разом отрезав возникшую было в каталажке возню и возгласы.
- Так, - сказал Чики, - напрямую не пойдем, пойдем через второй этаж. Ментовка типовая, я примерно ориентируюсь. Давай за мной, - и устремился по лестнице наверх.
Семен безропотно последовал за ним. Поднялись на второй этаж, беспрепятственно прошли по коридору до другого лестничного пролета и направились вниз. Эта лестница выводила в холл - через проходную. Сидевший у проходной милиционер повернул голову без особого, впрочем, любопытства, но Семен почувствовал в груди холодок. Назревали неприятности. Положение спас, разумеется, Чики. Он вдруг обернулся к Семену, дернул его за рукав и извиняющимся голосом произнес:
- Па, ну чё ты дуешься? Ну поставили на учет, и чё такого? У нас полкласса на учете стоит. Это ж у меня переходный возраст, типа того… Со всеми бывает…
Семен мгновенно все понял и поддержал игру.
- Дома поговорим, - мрачно бросил он (для придания голосу нужных ноток даже напрягаться не пришлось), толкнул заблокированный турникет и раздраженно обернулся к милиционеру. Тот даже головы не поднял, лишь под полом металлически лязгнуло, и турникет слегка дернулся. Свобода!
Чики опять пошел впереди, но замешкался возле двери. Семен воспользовался задержкой, чтобы негромко поинтересоваться:
- Ты что, совсем ничего не боишься?
- Боюсь, - ответил Чики неожиданно свистящим шепотом, неотрывно глядя на что-то сквозь мутно-стеклянные двери. - До смерти боюсь.
Семен проследил его взгляд, посмотрел сквозь стекла на площадку перед отделением, не заметил ничего особенного, кроме стоящей поблизости «шестерки», из которой неспешно выбирались трое мужчин. Хотел спросить: «И чего такого?» - но наткнулся взглядом на осунувшееся лицо Чики, на выхватываемый пистолет и ошарашенно замер. То, что происходило дальше, запечатлелось в его памяти урывками, эдакими стоп-кадрами.
Вот - оглушительно-звонко бьет выстрел возле самого уха, и в стеклах дверей появляется отверстие с сеткой трещин по краям.
Вот - стоящий у машины невысокий длинноволосый мужчина, чем-то похожий на Диму Маликова, держит в руке непонятно откуда взявшуюся угловатую конструкцию, на торце которой бесшумно бьется оранжевый огонек.
Вот - также бесшумно - только легкий пульсирующий звон в ушах - осыпаются блестящим дождем стекла в холле. Пистолет в руках Чики дергается раз, другой, третий - звуков не слышно, только из ствола каждый раз появляется короткий язык огня. Стекла в дверях, наконец, тоже осыпаются, еще один выстрел в двери - и рука с пистолетом рисует стремительный полукруг.
Семен успевает почувствовать мертвящий холод, заглянув в черный зрачок смерти на конце ствола, но рука не задерживается, и следующий выстрел бьет в сторону оставленной проходной, разбивая стекла и выбивая щепки из какого-то шкафчика. Ошеломленный милиционер - Семен отчетливо видит его округлившиеся глаза и раскрытый в немом крике рот - рефлекторно ныряет под стойку.
Вот - они уже на улице, и Чики, чего-то неслышно крича Семену, за подмышки тащит из-за руля водителя, руки трупа в такт рывкам синхронно болтаются, как два маятника.
Два человека лежат возле машины странными кляксами, третьего - с другой стороны машины - Семен не видит, но видит и хорошо запоминает ухоженную тонкую руку, медленно скребущую асфальт в десяти сантиметрах от лежащего рядом пистолета-пулемета.
Вот - они уже в машине, Чики за рулем, Семен полулежит на заднем сиденье, цепляясь за обивку, машину бросает из стороны в сторону, сами собой захлопываются незакрытые двери, кроме одной задней, Семен приходит в себя и начинает более-менее воспринимать происходящее. Визг шин на поворотах, крик:
- Да выкинь ты его, х…ли тормозишь!
Один из пассажиров не только выжил, но и умудрился почти влезть обратно в машину - он держится руками за сиденье, а задняя часть тела и ноги торчат наружу. Семен изворачивается и бьет ногой по вцепившимся рукам - короткий вскрик, человек катится по дороге и остается где-то сзади. Семен ловит дверь за ручку и захлопывает ее. Порядок. Он переводит дух. Весь ужас произошедшего дойдет до него позже. А пока:
- Все ништяк! - Чики улыбается в зеркало заднего вида и показывает большой палец. - Еще поживем!
Проехав переулками несколько дворов, Чики остановил машину и повернулся к Семену:
- Ты машину-то водишь?
- Вожу, - кивнул Семен, - а что?
- А то, что давай садись за руль. Меня первый же мент остановит, а тебя, - усмехнулся, - только второй.
- Почему второй? - поинтересовался Семен, усаживаясь за руль. - В смысле: почему остановит?
- Потому что они сейчас «Перехват» объявят, дурилка, - снисходительно отозвался Чики. - Но ты не боись, я дороги здешние хорошо знаю, поедем так, чтобы не напороться. Если же вдруг что - слушай меня и только меня. Будут под колеса бросаться - дави, нам сейчас терять нечего, усек?
- Усек, - со вздохом ответил Семен.
- Тады поехали.
Поехали в самом деле глухими переулками, через дворы. Семен, хоть и вырос в этом городе и когда-то знал его неплохо, быстро потерял ориентацию. Ехали напряженно, не разговаривая, Чики только изредка бросал реплики, вроде: «Направо», «Налево», «Вокруг забора», «Здесь не проедешь» и так далее. Только когда вокруг замелькали старые одноэтажные дома, паренек явно расслабился. Сверкнул в улыбке зубами и заявил Семену:
- Мы с тобой молодцы. Ты рядом не врубаешься, какие мы молодцы, нам памятник при жизни поставить надо. Мы же Шизу завалили! - И, видя непонимание Семена, добавил: - Ну тот, волосатый, с «Ингрэмом».
- Ну допустим, не «мы», а ты его завалил, - буркнул Семен. - Я его вообще не знал.
- Радуйся, дура, что не знал. - Чики хохотнул. - Он же извращенец, урод моральный. Теперь уже - был. Чикатило, просекай, дурак был, а Шиза - он умный. Он к папочке в штатные палачи нанялся. И работой любимой без проблем занимается, и папочка, если что, прикроет. И хрусты шуршат… Мразь поганая… жаль только - мучился мало… Здесь направо и помедленнее - грунтовка убитая.
Помолчали. Потом Семен осторожно спросил:
- А ты откуда все это знаешь? И стрелять где научился?
Чики промолчал. Семен уже решил, что тот не ответит, но через минуту вдруг услышал:
- Я ж, типа, киллер. Теперь уже - был. Потому что спекся. - И добавил с неожиданной злостью: - А точнее - ссучился.
Семен ожидал услышать что угодно, но не такое. Этот малохольный пацан - киллер? Но высказывать недоверие поостерегся.
- Стой, - сказал Чики уже спокойным голосом, - приехали. Заедь вон за трансформаторную будку.
Семен заехал, остановился. Хотел было, выйдя, закрыть машину, но Чики не дал:
- На кой закрывать? Наоборот, оставь дверцу приоткрытой, а ключи на сиденье брось. Народ тут живет с соображением, через пару часов тачки и след простынет. А поскольку район этот не под папочкой ходит, может, и вообще обойдется.
Вдали прошумел поезд. Семен встрепенулся, подумав, что они сейчас пойдут к станции, но, против ожидания, Чики повел его обратно к городу. Дошли до панельных девятиэтажек, зашли в одну из них и поднялись на второй этаж. Чики подошел к простой деревянной двери без обивки, быстро оглянулся и достал из кармана кусок проволоки.
- Оторвал по дороге, - сообщил он, ковыряясь согнутым куском в замочной скважине. - Замок дерьмовый, может, ничего другого и не понадобится.
Замок щелкнул, открываясь. Чики коротко улыбнулся:
- Всегда полезно осваивать смежные профессии. Заходи, будь как дома.
Семен замялся на пороге.
- Да заходи, малина чистая. - Чики усмехнулся. - Здесь ни меня папочка, ни тебя менты искать не будут. Это Жабы квартира - ну училки нашей по литре, а она щас в больнице лежит.
- Надо же, - хмыкнул Семен, заходя, - вас там, в школе киллеров, и литературе учат?
- Подколол, подколол, - весело откликнулся Чики, проходя в кухню. - Чаю будешь?

* * *

- Ты ж мне не поверил, - вдруг заявил Чики.
- В смысле? - не понял Семен.
Паренек попытался отхлебнуть чай из кружки, обжегся и приглушенно выругался.
- Ну, когда я сказал, что киллер. Ведь не поверил?
Семен неопределенно пожал плечами.
- А зря. Просекай, папочка - он умный. Я не сильно удивлюсь, если он меня просчитает и сюда заявится. - Семен поежился. Это ж он меня натаскал. Я с ним как познакомился…
- Не понял, - перебил Семен. - С папой - познакомился?
Чики тихо засмеялся:
- Вон ты о чем. Не, никакой он мне не папа, разумеется. Он законник местный, Кардиналом кличут. Как-то его один наш бригадир Папой Римским назвал, уважительно так вполне, но папочке не понравилось, и бригадир тот некисло по рогам словил. Больше никто его так называть не пытался, а я вот - называл. Папочка морщился, но ел. Ценный я кадр был, сечешь? Да и ирония двойная, он же при знакомстве меня разводил, что он мне за отца будет, козлина. Так о чем это я? Ах да, о знакомстве. Ну за знакомство, - Чики приподнял кружку, отхлебнул, поставил обратно на стол и продолжил: - Папочка когда-то учителем был, неплохим говорят. Он меня по детдомам вычислил. Подобрал, обогрел. Усыновил меня, конечно не он сам, он меня, типа, в семью пристроил, но эти приемные родоки оба под папочкой, прогнувшись, ходят и не пищат. Так что первое время я свою новую семью и не видел, папочка меня сам дрессировал. Разговаривал доверительно, помогал ненавязчиво, так я, волчонок детдомовский, через месяц кому угодно за папочку в горло бы вцепился. И случай тут махом представился. Случайный, тля, преслучайный. Папочка мне там такую телегу пригнал, что я типа один незамазанный и только я и могу его спасти от хаты, а то и от вышки, просекай, обстоятельства такие. А мне что тогда - мне только «фас» скажи, все сделаю. Вот так я своего первого клиента и взял. И знаешь, ничего особенного не испытал. Через полчаса спокойно мороженое жрал и папочке рассказывал, как дело выгорело. Ну и покатилось. Это я уже не так давно въехал, что папочка все с самого начала просчитал и сразу меня на мокрушника готовил. Говорю же, умный, козел. Ребенок - это ж, просекай, идеальный убийца. Ни одна сука ж не догадается. Меня, прикинь, один раз со стволом в руке взяли, не успел сбросить, уж очень клиент плотно обложен был, и - ничего! Отболтался, как Штирлиц: «Мужик проходил, уронил, я подобрал. А он чё, настоящий?!» - и глаза выпучил. Дали подзатыльник и прогнали.
Чики замолчал в задумчивости.
- А дальше чего? - спросил Семен. - В смысле, что не так пошло-то?
- А все не так пошло. - В голосе Чики опять прозвучала недетская злость. - Возраст такой, понимаешь. Переоценка ценностей и ниспровержение ложных кумиров. Обычные дети в таком возрасте родных родителей начинают ненавидеть, а я чем хуже? Но это я так, шучу, типа. На самом деле я задумываться начал. Пока-то оно живется неплохо, бабла - хоть подтирайся купюрами. Сладко ем, мягко сплю, казалось бы, чего еще человеку надо в этом мире? Да вот только хочется уверенности в завтрашнем дне. А вот ее-то как раз и нет ни хрена. Все киллеры рано или поздно становятся лишними. Я вообще-то. не дурак, я уже давно сообразил, что однажды стану папочке не нужен, но думал, что день этот еще далеко. Наверное, все киллеры так думают, что, мол, еще годик-то стопудово есть, а потом можно денежки накопленные прихватить - и в бега. Ну и я почему-то уверен был, что, пока паспорта не получу, мне бояться нечего. И с чего это я себе в голову вбил? Папочка-то на самом деле давно уже мне замену подыскивает. Тогда я, правда, эту фишку еще не сек, тогда у меня облом приключился с очередным моим клиентом - полковником эфэсбэшным. Уж больно этот полковник поперек дороги папочке встал, ну чисто кость в горле, - ни пройти, ни проехать, ни откупиться. Вот папочка и решил к народной мудрости обратиться: есть такая пословица - «нет человека - нет проблемы». Подозреваю я, что полкан этот моим последним заданием стать должен был - раньше папочка мне клиентов подбирал из конкурентов, да и те попадались как на подбор редкостной дерьмоватости, так что я их шлепал без никаких угрызений совести и даже как бы не с удовольствием. Ни в жисть не поверю, что папочка этого не знал и спецом не подстраивал. А тут вдруг озадачил. Видимо, рассчитывал, что по инерции я дело сделаю, а мою совесть он потом успокоит вместе со мной в одной могиле. И ведь прав был, как всегда, сука, - я бы этого полкана положил как пить дать, если бы тут такая Санта-Барбара не началась.
Чики встал, прошелся по кухне, открыл форточку:
- Жарко что-то… Ну так вот, иду я как-то по парку, что на углу Ленина и Калинина, осматриваю предполагаемое место акции - по слухам, полкан здесь гулять любит. А вот и он - легок на помине. Идет себе навстречу, ботинком листья прелые ворошит. Я мимо прохожу, вида не подавая, да только этот полковник мне вдруг и говорит: «Кирилл?» - спрашивает.
Чики посмотрел на непонимающее лицо Семена и объяснил:
- Ну это меня на самом деле Кириллом зовут - по жизни. Ну то есть родители так назвали, типа. Я их не помню, но это ж не значит, что их вообще не было. Вот этот полкан эфэсбэшный меня и спрашивает: «Кирилл?» Ну сердечко у меня екнуло, я приглядываться начал и вспоминать, где я его видел и где он меня мог видеть. Я его нигде не видел, зуб даю, - у меня память на лица просто феноменальная. Ну пораскинул я чуток мозгами - пугаться-то на самом деле нечего. Я там типа разведки проводил, так что ствола у меня с собой не было и брать меня вроде как не за что. Поэтому я и говорю осторожненько так: «Зовут, - говорю, - действительно так, да вот только я вас не знаю. Мы встречались?» А полкан смеется так загадочно в усы и говорит: «А как же - неоднократно встречались». Ну тут я совсем насторожился - брешет же, козлина. Спрашиваю аккуратненько: «И где же встречались?» Он посерьезнел так и говорит: «У родителей твоих. В доме на улице Листопадной. Я туда частенько захаживал, а тебя мне, - говорит, - и на ручках качать доводилось». Я хмыкнул: пролетел ты, дядя, как шифер над Парижем, - а сам говорю: «Ошибаетесь вы, - говорю, - я сирота, в детдоме номер два воспитывался, пока меня добрые люди не усыновили». Полкан смущенно так кивает и отвечает: мол, да, родители мои в автокатастрофе погибли одиннадцать лет назад, а что я в детском доме оказался - так в том и его вина есть, не озаботился, дескать. А сейчас, говорит, меня узнал, потому как я на отца своего похож как две капли воды. «Пойдем, - говорит, - у меня фотографии остались - покажу». Тут я опять насторожился, но уже по другому поводу. Опа, думаю, а не загоняется ли товарищ полковник по малолетним мальчикам? Вот сюрприз-то будет. Но виду не подаю, а соображаю, что так даже лучше - все же, согласись, завалить педофила-извращенца - это совсем другой расклад, нежели честного полковника ФСБ.
Чики-Кирилл встал, вышел в коридор и, судя по коротким разнотонным звукам, набрал какой-то номер на телефоне. Семен вскинулся было, но тут же решил, что Чики наверняка знает, что делает, поэтому ничего не сказал. А тот продолжал, повысив голос:
- А что завалить его и без ствола смогу - так это я не сомневался, найдется же у него дома ножик какой-нибудь, хлеб резать хотя бы. Я ж не только со стволом, я и с пером неплохо поднатаскался. Короче, почапали мы к нему домой, дома он лезет в сервант и на самом деле достает альбомы с фотографиями. Показывает… Алло. Здравствуйте. Позовите, пожалуйста, Готовцева Сергея. - Последние фразы были произнесены тише и, очевидно, в трубку. - Вышел? А, ну передайте ему, что Крест звонил, просил перезвонить на номер 32-17-67… Ага, до свидания.
Чики повесил трубку и вернулся в кухню.
- Сталбыть, посмотрел я, что скажешь - действительно похож. Ну да мало ли совпадений бывает, так что одной это фоткой он бы меня ни хрена не убедил, но углядел я рядом еще одну, на ней - улыбающаяся молодая женщина. И вот смотрю я на эту фотографию, а сердце будто кто-то на шампур насадил и поворачивает медленно. Хочу спросить у полкана, кто это такая, но понимаю, что, если говорить начну, разревусь, как девчонка. Вот сижу, сжав зубы, желваками играю. Короче, и спрашивать ничего не надо, и так все ясно. Поверил я ему, короче. Да и другие доказательства нашлись - то же свидетельство мое о рождении, в первую очередь. Хотя после маминой фотографии мне никаких доказательств уже и не нужно было. Порасспрашивал я его насчет родителей моих, и выяснился тут интересный факт: папа-то мой в ФСБ работал, тогда еще майором, и была версия, что автокатастрофу ему подстроили. А подозреваемый был - приколись, кто - Ромашин Павел Викторович, по кличке Кардинал. Сечешь фишку? Плотно мой бывший папа на хвост моему будущему папочке сел тогда, и Кардиналу это, естественно, не нравилось. Правда, только подозрения эти так подозрениями и остались - улик не нашлось. Вот такие вот пироги с котятами, приколись. Покруче, чем в бразильском сериале сюжет. Ну сразу я перед полканом этим раскрываться не стал, попрощались тепло, свалил я. А потом, дня три уже спустя, как-то в отсутствие папочки, приходит один чел и приносит кучу бумаг. Обычно я никогда не смотрел в папочкины бумаги - не любил он этого дела, сильно не любил, но тут зачем-то я в них заглянул. И что я вижу? Несколько тонких папок, а в них - личные дела воспитанников детдомов. Девяти-десяти лет от роду. Я аж похолодел. Мать-моржиха, думаю, никак папочка мне замену подыскивает? И чую сердцем, что - да, собираются меня в расход выводить. Ну я на следующий же день этого полковника подкараулил и все ему выложил. Он аж сел, бедолага. Вот с тех пор и стал я киллер не простой, а ссученный. Полковник этот оказался головастый, не хуже папочки, - мигом хитроумную комбинацию соорудил, так что. папочке, типа, совсем не с руки стало меня устранять. Некоторое время, по крайней мере. А за это время сдал я папочку нашим доблестным чекистам со всеми потрохами тепленького. Полковник мой мне обещал, что папочку они возьмут со дня на день. Видимо, что-то где-то утекло, иначе…
Но тут зазвонил телефон. Чики вскочил, чуть не опрокинув полупустую чашку с остывшим уже чаем и бросился в коридор:
- Алло… Да, я, день добрый… Когда?… Хорошо… Да, а как же - моя работа… Да, не помешает… Просто человек, хороший, между прочим, человек, помочь бы ему надо… Хорошо, вот адрес - улица Линейная, 18, квартира 70… Хорошо… До свидания.
Чики повесил трубку и вернулся в кухню с явным выражением облегчения на лице.
- Все, они будут брать папочку. Сегодня вечером на него и всю его шайку четыре машины ОМОНа отправят. Готовцев - это тот самый полковник, сейчас сюда приедет. Ментовня-то вся на ушах стоит, пока там чекисты все нужные шестеренки провернут, пока что… короче, нам пока по городу лучше пешком не шляться. Готовцев меня к себе отвезет, да и тебя может приютить - дом у него большой.
Семен подумал, покачал головой:
- Спасибо, не стоит - у меня есть надежное место. А вот если вы меня туда довезете - буду благодарен.
Чики кивнул:
- Без вопросов.
Посидели молча, каждый думал о своем. Семен - о том, что же такого случилось здесь, что сделало невозможным обнародование информации о порталах, Чики думал неизвестно о чем, но явно о чем-то приятном. Семен вдруг обратил внимание на пепельницу на столе. Сглотнул.
- Слушай, ты случайно… не куришь? Три месяца не курил, полжизни за сигарету готов отдать.
- Курить - здоровью вредить, - отозвался Чики, но встал и вышел из кухни. Вскоре вернулся, бросил на стол перед Семеном початую пачку LM и зажигалку.
- Держи.

Предыдущая страница 13 Следующая страница


Восход над Шалмари 14

Семен вцепился в пачку, как голодный пес в кусок мяса:
- Спасибо громадное!
- Это не мне спасибо, это Жабе. Она курит, кто-то ей сказал, что от этого худеют. Только здесь не дыми, в ванную иди - не выношу этого запаха.
Семен с готовностью закивал и встал, но тут прозвенел дверной звонок.
Готовцев Семену понравился. Спокойный, немногословный, уверенный в себе и в правоте своего дела человек. Поздоровался с Семеном, перекинулся парой слов с Кириллом. Не задавая никаких вопросов, просто порекомендовал Семену «не светиться на улице» дня два-три, после чего все спустились к машине.
- Ты Толмача знаешь? - спросил вдруг Готовцев у Кирилла, когда они уже сидели в машине.
- Ювелира, что ли? - откликнулся Кирилл. - Который рыжье левое да горячее сплавлял? Знать не знаю, но видел пару раз.
- Опознать сможешь? - радостно вскинулся полковник.
- А то, - кивнул Кирилл.
- Стой. Поворачивай к конторе, - сказал Готовцев водителю и обернулся назад. - Тогда мы сначала опознание проведем, годится? А то у нас подозреваемых на роль Толмача аж четверо, и ни один не колется.
Кирилл только кивнул. А Семен напрягся - он не слишком уютно чувствовал себя в машине, опасаясь, что ничего ему не задолжавший полковник ФСБ просто сдаст его ментам. Но опасался он зря - «Волга» затормозила у монументального здания на Афанасия Никитина, и Готовцев, бросив: «Минут пятнадцать, не больше», - забрал Кирилла, и они оба исчезли за высокими дубовыми дверями.
Семен вышел из машины, вытащил пачку сигарет. С наслаждением затянулся. Пробормотал тихонько, даже глаза прижмурив от удовольствия: «Кайф…» Водитель завистливо следил за его действиями и в конце концов не выдержал:
- Не угостишь?
Семен молча полез за пачкой. Закурили оба, ведя вялотекущий разговор ни о чем. Семен краем глаза следил за дверями, ожидая скорого выхода Готовцева с Кириллом (или с группой захвата), так что на очередного одинокого выходящего внимания сначала не обратил. Но только сначала.
Выронил сигарету.
Мало того, из дверей здания ФСБ только что вышел самый натуральный эльф, Семен мог поклясться, что это - именно тот эльф, что встретился ему в автобусе в Саратове-47, в той, закончившейся два месяца назад, прошлой жизни.
Развесистая структура, выглядевшая, как странный сетчатый цветок, быстро распустилась над плечом шавелара. Семен замер - он не знал, что это, но чувствовал, что - оружие.
Тот самый эльф! Сотни мыслей и десятки вариантов промелькнули в голове Семена за пару секунд, он понимал, что не может противопоставить шавелару ровным счетом ничего, но не идти же, как барашек на убой! Он еще не успел принять никакого решения, но решение принял эльф - наклонил вбок голову и спросил странно модерированным звенящим голосом:
- Поговорим?
Семен вздрогнул. Посмотрел почему-то на водителя. Водитель же удивленным взглядом смотрел на Семена - он только что услышал прозвучавший из пустоты вопрос и сейчас думал, как к этому отнестись. Впрочем, очень скоро он об этом думать перестал, сел в машину, откинул спинку сиденья и задремал. Шавелар, не двигаясь с места, проводил водителя взглядом и повторил вопрос:
- Поговорим?
- Пкх, - ответил Семен и прокашлялся, - поговорим.

* * *

Семен никак не мог отрешиться от ощущения нереальности происходящего - они сидели в небольшой, но уютной и добротно обставленной кафешке и пили чай. Точнее, Семен пил чай, а шавелар, представившийся Рориком, - просто воду, и то предварительно обработав ее каким-то заклинанием. Семен за прошедшие три месяца насмотрелся чудес, казалось бы - чему удивляться, но картина спокойно пьющего воду из тонкого изящного фужера эльфа на фоне идущих за окном трамваев и случайных прохожих поражала каким-то обыденным сюрреализмом. Вопреки предложению «поговорить», разговаривать шавелар не спешил - представился, предложил где-нибудь сесть и теперь спокойно сидел, дул принесенную невозмутимым официантом «чистую воду». Семен вздохнул и задал сам давно мучивший его вопрос:
- Сорок седьмой вы сожгли?
Рорик поставил стакан на стол, уши его слегка дернулись (ну, прям как у кошки).
- Что такое «Сорок седьмой»? Кто имеется в виду под «вы»?
Семен в очередной раз машинально осмотрелся вокруг, голос шавелара, шипящий и звенящий сразу - словно бы одно слово одновременно произносилось несколькими людьми, должен был привлекать всеобщее внимание. Но по-видимому, Рорик этим озаботился - никто из сидящих в кафе даже не обернулся.
- Сорок седьмой - это тот город, где я увидел вас. В автобусе, ну… в самодвижущейся такой штуке, в которой… - Рорик перебил его:
- Я знаю, что такое «автобус». Второй вопрос.
Семен сбился. Манера речи шавелара обескураживала.
- Э-э-э-э. Под «вы» имеетесь в виду вы… То есть ты. У нас принято подобное уважительное обращение к человеку. И к незнакомым людям тоже так обращаются.
- Разве похожим словом не обозначается обращение к множеству людей?
- Да, обозначается. В сущности, это то же слово. - Семен пожал плечами. - Не знаю, почему так, видимо, чтобы подчеркнуть значимость собеседника… ну принято так.
Рорик сморгнул:
- Непонятно. То, что вы отказываете в индивидуальности незнакомым людям, понятно, хоть и невежливо, но выражать таким образом уважение… Если когда-нибудь окажешься в Шавели, не рекомендую пользоваться таким обращением. Я предпочитаю, чтобы ты ко мне не обращался так, будто меня много. Отвечая на твой вопрос: Сорок седьмой сжег не я. Я даже не знал, что он сожжен, хоть и подозревал что-то подобное. В то же время непричастным я не являюсь. Кто это сделал - мне неизвестно, но его целью был я.
Семен удивился и насторожился одновременно, как-то не очень это походило на правду.
- В… ты? А почему? А зачем тогда ты здесь? - Помедлил и добавил: - Мне на той стороне, в Танатосе, один келем говорил, что вы, ну не ты, а все вы - шавелары, на землян очень злы и будете мстить за похищение вашего… хана. И говорил про события какие-то давние, когда за троих детей вы несколько городов уничтожили. Говорил, что за хана вы вообще всех нас перебьете… - И Семен замолчал в тревожном ожидании.
Рорик наклонил голову, прижал уши, и голос его стал чуточку более шипящим и чуточку менее звенящим:
- Это очень темная страница истории Шавели. Любой из нас хотел бы, чтобы этой страницы не было. Но мы не могли поступить иначе. - Он поднял голову и посмотрел на Семена пристальным взглядом: - Я должен объяснить. Для той демонстративной жестокости были три причины. Первая - в том, что другие способы не возымели бы необходимого эффекта. У нас сильно развит Ша-Таль - институт аррихи - предикторства… предсказания событий. Ни одно важное действие не производится без учета тех последствий, к которым это действие может привести. Это предсказание - не простое продумывание последствий действия, нет. Это - самозависимый взгляд на Дерево Бытия - на все варианты развития текущей ситуации, вне связи с определенными объектами или субъектами, но в явной связи с самим предсказателем. - Рорик помялся. - Это невозможно объяснить словами, для понимания этого нужно переключить мышление в рамки несимметричных логик.
Есть несколько методик, позволяющих достичь состояния арри, в котором возможно видеть варианты цепей событий - Дерево Бытия - с учетом того факта, что ты его видишь. Хорошие предикторы, такие, как я, способны поддерживать это состояние постоянно, хотя это очень сложно и может привести к болезни разума, поскольку требует постоянной раздвоенности сознания. Так вот, возвращаясь к Истории Троих… - Реализованный вариант был вариантом наименьших потерь с нашей стороны. Единственным способом устранить угрозу Шавели со стороны кочевых племен было - вызвать у них страх. Для молодых цивилизаций это нормально. Это - первая ступень к истине.
Вторая ступень - мы не можем позволить себе потери. Нас слишком мало, фактически мы - исчезающе малая популяция. Большая продолжительность жизни нашей расы компенсируется очень низкой рождаемостью, а все население Шавели не превышает трех тысяч и, что самое печальное, продолжает уменьшаться. Это главная причина нашей закрытости - узнав о нашей малочисленности, многие могут сделать неправильные выводы. Весь Шалмари всего лишь декорация для представителей иных народов, основная часть населения проживает на территории старого поселения. Мы не коренная раса Танатоса, мы - потомки исследовательской экспедиции. Танатос - необычная планета. Это единственный мир из цепи Сол-кантос, солнце которого не является белым карликом. Это старая планета, более того, это самая старая планета в той же цепи. На ней необъяснимо большое число эндемичных видов. Она почти в полтора раза больше остальных планет цепи, но гравитация на ней та же - планета пустотела. Ты понимаешь? Складывается впечатление, что когда-то эта планета не входила в цепь Сол-кантос, но кто-то очень могущественный подогнал ее параметры так, чтобы она стала планетой цепи. На Танатосе очень большое количество древних строений, оставленных расой ихши - вы их зазываете Основателями. Наша экспедиция была основана на Танатосе очень давно. Но около семисот лет назад, по вашему времени, сообщение между поселением и нашей материнской планетой внезапно прервалось, причины нам неизвестны. С тех пор все наши силы направлены на примитивное выживание.
Третья ступень исходит из уже упомянутой мной низкой рождаемости. Дети в нашем обществе имеют непредставимую ценность, и тот случай, приведший к гибели сразу троих, всколыхнул всех нас и, разумеется, оказал влияние на принятое решение. Теперь ты знаешь достаточно, чтобы вынести непредвзятое суждение.
Рорик прикрыл глаза и замолчал.
Семен тоже молчал. Слишком много новой, несомненно важной, информации свалилось на него и требовало обдумывания. Вряд ли шавелар стал бы врать, просто незачем. Если только не предположить, что он хочет использовать Семена для каких-то своих целей. Кстати, Рорик же так ничего не ответил ни про «хана», ни про то, зачем он здесь. Семен открыл рот, но шавелар заговорил раньше:
- Моей целью здесь является поиск Младшей ар-Лорин. И не более того. Ваш термин «хан» является некорректным. Дети Лорин вовсе не обязательно становятся верховными руководителями Шавели, но они очень важны для нашего общества. Семнадцать лет назад по вашему времени Младшая ар-Лорин была подменена на другого ребенка. Ар-Лорин - здесь, я должен ее найти.
Семен вскинулся:
- Кстати, вот! Я уже который раз слышу про этот обмен и все не понимаю: как можно подменить человеческого ребенка на вашего? Разница же сразу заметна?
Рорик подумал и кивнул:
- Для ответа на этот вопрос я должен выдать еще одну тщательно хранимую тайну Шавели. Я сейчас не могу видеть Дерево Бытия достаточно четко, но того, что вижу, достаточно, чтобы понять: ты можешь принять важное участие в моем поиске. Поэтому я отвечу. Генотип, определяющий тот наш образ, который ты сейчас видишь перед собой, является приобретенным - базовый генотип нашей расы совпадает со стандартом Хи-три - с обычным человеческим. У нас и у людей может быть общее потомство, другое дело, что эти дети не наследуют комплексов Фэй - тот набор качеств, отличающий нас от людей, точнее - не наследуют в первом поколении. Проявление сочетаний комплексов Фэй различно и сложно предсказуемо, но иногда рождается ребенок, не получивший никакого набора комплексов и соответственно неотличимый от человеческого. Особенность таких детей, называемых детьми Лорин, в том, что со временем у них просыпается наследственная память, восходящая иногда на десятки поколений. Все знания, полученные предками ар-Лорин в нескольких поколениях, становятся доступными. Это было не слишком важным на нашей родине, но это невозможно переоценить в наших условиях, когда на счету каждый специалист и множество областей знаний просто утрачено с тех пор, как пропала связь с Тароной и очередной корабль не пришел в намеченное время. Возможно, спасение нашего вида зависит от этой девочки.
Рорик помолчал некоторое время и сказал тоном потише:
- Впрочем, сейчас это не самое важное. Это было очень важно раньше, до того, как… - запнулся на мгновение, моргнул и продолжил: - Тебе следует знать еще одно. Мы - я имею в виду нашу колонию на Танатосе - на краю гибели. К сожалению, мы не знаем, что именно нам угрожает. Я не стану сейчас говорить подробно, в вашем языке недостаточно слов и понятий, чтобы все объяснить. Но очень вероятно, что эта угроза самым прямым образом связана с предметом моих поисков. До начала поиска моя уверенность в этом была не столь высока, но сейчас… я получил достаточно подтверждений. Мне необходимо ее увидеть, я не могу предвидеть результатов этой встречи, но я должен сделать… - Рорик замолчал (Семену показалось, что шавелар подбирает наиболее подходящее слово), - я должен сделать шаг навстречу судьбе.
Семен выдохнул. Многое становилось ясным. Кстати…
- А… А если у вас и людей может быть потомство, то почему бы вам не начать… э-э-э… делать это потомство? Я же так понял, что этот ваш Фэй… эта… мутация проявится в последующих поколениях? Пусть не сразу, но ведь это увеличит численность, нет?
Рорик опять прижал уши:
- Неблагоприятный вариант. Неизбежна потеря контроля над распространением комплексов Фэй. Генотип Фэй-ан содержит специальный механизм наследования, фактически построенный на базе генетического вируса, - в первых поколениях смешанной пары проявление Фэй в потомстве крайне маловероятно, но возрастает для следующих поколений экспоненциально. При отсутствии контроля распростране-ния, совершенно неосуществимого в наших условиях, ориентировочно через полторы сотни поколений 95 процентов всего взаимоконтактирующего населения приобретет тот или иной набор комплексов Фэй даже при условии минимальной инбридности. Само по себе это не фатально, но это приведет к неминуемым социальным потрясениям и, несомненно, уничтожит нашу культуру, тот набор знаний, традиций и установлений, что называется словом «цивилизация».
Семен почувствовал усталость. И раздражение.
- А от меня-то вам, тьфу тебе, что надо?
Рорик допил свою воду, поднялся:
- Мне, Семен Викторович, надо одно. Когда тебе придет время сделать выбор, сделай его правильно, - и пошел к выходу из кафешки.
- Э! - крикнул вслед Семен. - Погоди! Мне до портала дойти надо, но нельзя, чтобы менты меня заметили.
Рорик, не оборачиваясь, махнул рукой в сторону Семена - тонкая пульсирующая нить протянулась от него к Семену, померцала секунду и погасла. Рорик толкнул дверь и вышел.
- Етить-кудрить. - Семен покачал головой. - А я, типа, знаю, что это такое? И что, меня теперь никто не увидит или как?
Подошел к стойке, постоял некоторое время. Продавщица скучала за кассой и никакого внимания на Семена не обращала. Семен тихонько кашлянул. Продавщица вздрогнула, подняла глаза, посмотрела недоуменно прямо сквозь Семена, покрутила головой, заглянула за спину, пожала плечами и заскучала дальше. Семен тихонько улыбнулся и пошел к выходу.
На улицах города наблюдалось нездоровое оживление. Где-то далеко выли сирены, периодически расшугивая мирных автолюбителей, пролетали машины с синими полосами на бортах. Гаишники на перекрестках тормозили всех подряд, чего-то пристально выглядывали в салонах, создавая на вечерних улицах совершенно нетипичные для Твери километровые пробки. Семен даже удивился немного: пусть с учетом устроенной Кириллом перестрелки шуму все равно было многовато. Подумал и решил, что, наверное, кто-нибудь опознал его, Семена, вот и поднялся кавардак. Интересно, а сколько эта невидимость на нем продержится? Вот щас как слезет прямо посреди улицы. Поежился и пошел быстрее, старательно обходя прохожих, которые постоянно порывались пройти прямо сквозь него.
Опасался зря - невидимость без сбоев продержалась до самого ВНИИГСКВТ. Семен напугал вахтершу, проявившись прямо из воздуха посреди проходной - была у сторожевой нити, кроме отпугивания случайных посетителей, еще и такая функция - снимать всякого рода невидимости. Вахтерша выронила газету и, скрывая испуг, заворчала на Семена: «Мельтешат тут всякие-разные, нет, чтобы по-людски пройти…»
Семен улыбнулся, извинился, поднялся на второй этаж и пошел в сторону портала. Но немного не дошел - его привлек разговор за углом. Коридор в этом месте расширялся, превращаясь в небольшой зал с окнами во двор института. И там, у окон, кто-то только что упомянул его фамилию. Семен замер и, сам не понимая, зачем так делает, тихонько подкрался к углу и прислушался.
- Ищут, Геннадий Артемович, - сказал негромкий голос. - Мы уже выяснили все, что произошло. Чистая случайность. Мы проследили его путь до конца, и мы бы его уже взяли, если бы не этот чертов шавелар.
Второй голос, грубоватый и отрывистый, видимо, принадлежащий этому самому Геннадию Артемовичу, от души выругался.
- Я не уверен, что мы можем ему что-то противопоставить. - Первый голос помялся и добавил: - Он Самойлова уделал меньше чем за минуту, да еще и роту ментов походя обезвредил… А Самойлов был один из лучших. Да что Самойлов - Лацис, и тот облажался.
- Что?! - удивленно воскликнул собеседник. - Лацис? Здесь? Откуда?
Голос первого сочился теперь неприкрытым сарказмом:
- От верблюда. Из столицы примчался, чтобы самолично решить все наши проблемы. С которыми мы сами не можем справиться в силу недалекого ума. А тут - на ловца и зверь бежит. То есть это Лацис так думал, что он - ловец, а вышло-то наоборот… - Послышался вздох, и голос с горечью продолжил: - Великий Лацис облажался. А кто у нас есть круче - да нет никого… Может, мы еще раз обратимся к помощи нашего потустороннего союзника?
Послышалось раздраженное «хе!», и второй голос ответил:
- Сам думай, что говоришь. Зачем? Чтобы еще один город в пепел превратить? (Семен замер, весь превратившись в слух.) И где гарантия, что они на этот раз его накроют? Нет уж, хватит с нас одного раза. Тем более что, попомни мои слова, нам еще за ту помощь счет предъявят, не раз еще пожалеем, что связались с этим… этим… Анекдот помнишь? «За такие деньги квартиру можете не называть, хватит подъезда»… вот именно. Так что действуем по намеченному плану - Астраханцева нейтрализовать немедленно. Совершенно незачем, чтобы он под ногами путался («Ах, вот даже как!» - подумал Семен). Свиридову… ты знаешь мое мнение.
- Знаю, но извините, Геннадий Артемович, без согласования с советом я никаких действий предпринимать не стану.
- Ну и дурак, - сказал второй, впрочем, без особой злости. - Допрыгаетесь вы со своим миндальничаньем. Сам же сказал, что мы перед котом - ноль без палочки. Ну как он сюда припрется? А он припрется, рано или поздно, удивляюсь еще, почему он до сих пор этого не сделал. Что тогда? Вы ж его не остановите. А если он ее заберет, тогда всему конец. Условия соглашения с Сахаотом ты знаешь не хуже меня. По-моему, шлепнуть ее, пока она у нас, и дело с концом. Если не хочешь руки марать, я это и сам могу сделать.
- Вот когда припрется, тогда и шлепнем. - Первый голос звучал уважительно, но непреклонно. - Это во-первых. А во-вторых, я не собираюсь ее здесь долго держать. Лацис собирался сразу по приезде ею заняться, но, по причине недавних событий, задерживается - обещался сегодня к вечеру быть.
- Лацис - это хорошо, - удовлетворенно отозвался второй, - он тут порядок наведет. То, что он, как ты говоришь, «облажался», еще ничего не значит - впредь умнее будет. Он-то, наверное, думал наскоком все проблемы решить. А…
Но тут со стороны лестницы послышался громкий разговор и шаги нескольких поднимающихся людей.
- Похоже, мои ребята вернулись из ментовки, - сказал первый голос. - Надо бы послушать, может, чего нового расскажут.
И разговор на этом прервался. Семен же, оказавшийся меж двух огней, заметался. Оставались секунды, прежде чем его увидят поднимающиеся по лестнице. Пройти по коридору тоже было никак нельзя. Семен неслышно метнулся к ближайшей двери, толкнул ее - заперто, следующая - заперто. Начиная паниковать, Семен быстро осмотрелся. Рядом была всего еще одна дверь, но - с кодовым замком. С ней даже и пытаться не стоило, но в памяти вдруг всплыло: слепящее солнце, горячий песок, замерший в оцепенении пятиметровый ящер. «Пяаахтьт-тес-сят три тф-фе'атсс-сать».
Что ж, других вариантов все равно не было. 5312 - быстро набрал Семен и с замершим сердцем потянул вниз ручку. И она подалась! Семен, еще не веря своей удаче, проскользнул внутрь комнаты, тихонько, придерживая язычок замка, чтобы не щелкнул, закрыл за собой дверь. Прислушался. Звуки шагов и громкого разговора приблизились к двери и, не задерживаясь, прошли дальше. Семен облегченно выдохнул, обернулся, приваливаясь к двери, и замер - он был в комнате не один. У окна стояла невысокая девушка с короткой стрижкой и недоуменно за ним наблюдала. Семен сглотнул, улыбнулся и прижал палец к губам: «Тсс».
- А я вас знаю, - сказала вдруг девушка негромким голосом. - Вы в кутузке напротив меня сидели. И сбежали с этим… волчонком.
Но Семен тоже вспомнил, где ее видел.
- Да, - сказал он полушепотом, кивнув. - Извините. Я вас тогда действительно за проститутку принял.
- Ерунда, - ответила девушка. - А вот дверь вы зря закрыли. Она изнутри не открывается. По-моему, вы не из тех. Вы кто такой?
«Из каких - тех?» - удивился про себя Семен, но вслух сказал:
- Семен. Астраханцев.
Девушка улыбнулась, сразу став ослепительно прекрасной:
- Очень приятно. Свиридова Алита. Но я не об этом.
- У вас улыбка очень красивая, - сказал Семен, тоже улыбаясь. «Свиридова, - подумал он, - сдается мне, та самая, о которой говорили в коридоре… и которую хочет забрать шавелар… что ж это получается?» Семен посерьезнел, «Вот оно, похоже. То самое, о чем сукин кот говорил. И какой же выбор я должен сделать, интересно?»
- А вообще это долгая история, не думаю, что у нас есть на нее время. Говоря вкратце, мы оба находимся сейчас в очень неприятной ситуации. Меня собираются «нейтрализовать», сразу, как найдут, уж не знаю, что под этим подразумевается, а насчет вас - мнения разделились. Кто-то хочет вас убить немедленно, а кто-то пока не хочет. Они спорили тут в коридоре.
Алита побледнела, подошла к Семену.
- Зачем? - спросила они недоумевающим шепотом.
- Затем, что вы, видимо, чужая. Инопланетянка. И при этом очень важная, чуть ли не принцесса.
- Дурацкая шутка, - ответила Алита, бросив на Семена осуждающий взгляд.
Семен молчал.
- Вы серьезно? - Алита пристально всматривалась в его лицо, словно надеясь прочитать там ответ. - Бред!
- За что купил, за то продаю. - Семен пожал плечами. - Мне один… ваш соотечественник рассказал. Вас похитили семнадцать лет назад и привезли сюда, на Землю.
- Бред, - повторила Алита, но уже не так уверенно.
- Теперь он вас ищет, чтобы вернуть, а те, кто вас похитил, они наши, то есть с Земли, не хотят, чтобы он вас нашел.
- Бред, - едва слышно сказала Алита жалобным голосом. - Скажите; что вы пошутили.
Семен открыл рот, чтобы ответить, но тут услышал за дверью шаги. Кто-то подошел и остановился у двери. Защелкали нажимаемые кнопки замка. «Сделайте так, чтобы он зашел», - одними губами произнес Семен, хватая увесистую табуретку и становясь у косяка. Лязгнул замок, потом дверь открылась.
- Что-нибудь нужно, Алита Ивановна? - поинтересовался мужской голос.
Семен замер, не дыша.
- Да, - сказала Алита, зажав левую ладонь пальцами другой руки, - я порезалась. Посмотрите, пожалуйста.
«Молодец!» - мысленно воскликнул Семен и, как только голова вошедшего показалась из-за двери, со всей силы обрушил на нее табуретку. Мужчина молча рухнул на пол. Алита тихонько вскрикнула. Семен быстро затащил упавшего внутрь комнаты, осторожно выглянул наружу - никого. Обернулся, поманил Алиту:
- Пошли.
К счастью, никто им не встретился ни в коридоре, ни на лестнице, ни в холле. Семен спокойно попрощался с вахтершей, открыв тяжелую дверь, пропустил Алиту и вышел наружу, в темноту зимнего вечера. Семен обрадовался вечерней темноте, как приятному подарку - принимая во внимание скупое освещение тверских улиц, можно было особо не опасаться, что его опознают из проезжающей машины.
- Куда пойдем? - негромко поинтересовалась Алита. - Может, к Ольге - подруга моя?
- Нет, - Семен отрицательно покачал головой, - твоих подруг они в первую очередь проверят. Есть у меня идея, но давай отойдем пока.
Прошли пару кварталов, вышли на улицу пооживленнее. Семен порылся по карманам, выругался. Обернулся к Алите:
- Ручка с бумажкой есть?
- Есть, - Алита полезла в сумочку, достала блокнотик, вырвала лист, - а зачем?
Семен вздохнул:
- Надо на такси ехать, а у меня денег ни копейки.
Алита непонимающе нахмурилась:
- У меня есть деньги. А ручка с бумагой при чем?
Семен улыбнулся:
- Черт. Не сообразил. С бумажкой нельзя. Водитель потом может в ментовку пойти и привести их прямо к нам. Поехали за деньги.
Семен вышел к проезжей части и протянул руку в международном жесте. Почти сразу же затормозила невзрачная «шестерка». Семен открыл дверцу, приглашающе махнул Алите рукой.
- Я все равно ничего не поняла, - пробормотала та, засовывая ручку с бумажкой обратно в сумочку и садясь в машину.
- Линейная, два, - сказал Семен водителю. Ему хорошо запомнилось, что замок в квартире некоей учительницы по литературе не был английским и Кирилл, выходя, просто плотно прикрыл дверь. Правда, номер дома и квартиры он не запомнил, но собирался сориентироваться на месте.

* * *

Ожидания не подвели: стоило Семену дойти по Линейной до девятиэтажек, как он сразу вспомнил, которая ему нужна. Они поднялись на второй этаж, и Семен толкнул знакомую дверь. Дверь открылась, он прошел внутрь, обернулся: Алита неловко мялась у входа.
- Не бойся. - Семен сам не заметил, как перешел на «ты». Процитировал Кирилла: «Малина чистая. Я про эту квартиру случайно узнал».
Алита внимательно посмотрела на Семена:
- Сначала ты мне все расскажешь.
Семен кивнул. Алита вздохнула, зашла внутрь и прошла в квартиру. Семен облегченно закрыл дверь на замок, зашел в кухню.
- Чаю будешь? - спросил он громко, наполняя чайник. Ответа не последовало. Семен поставил чайник на плиту, прислушался и крикнул еще раз: - Алита! Чай тебе делать?
Нет ответа. Семен встревожился и прошел в зал. Дубленка валялась на полу, а Алита, приоткрыв рот, лежала на диване и безмятежно спала. Семен улыбнулся, вышел и прикрыл дверь зала.
Пошел в кухню, закурил. Будущее выглядело туманным и безрадостным… «Обложили», - тоскливо подумал Семен. Институт, бывший надежным прибежищем и защитой, превратился в ловушку. Знакомых, таких, которым можно довериться, у него не было, и что делать дальше - идей не было тоже. «Ладно, - решил Семен, - утро вечера мудренее». Стащил свитер, тот зацепился за нагрудный карман рубашки, и Семен вдруг вспомнил, что означала привычная тяжесть на груди, на которую он давно перестал обращать внимание, - Вадик. Если кто и может помочь, то только он. Правда, он собирался появиться здесь только через неделю, и то не факт. Насколько Семен знал подобных людей, Вадик запросто мог передумать еще раз и решить, что его помощь здесь на фиг не нужна. Семен вздохнул, махнул рукой и пошел в спальню.
Проснулся Семен от запаха чего-то жареного и сразу вспомнил, что за весь вчерашний день ел только один раз - позавтракал вместе с Вадиком утром, еще в Тайге. Семен потянулся, надел рубашку и, облизываясь, направился к кухне, откуда неслись шкворчащие звуки и аппетитные запахи.
- Доброе утро, - сказал он, заходя.
Алита обернулась от плиты:
- Доброе. Ничего, что я тут расхозяйничалась? Уж больно кушать хочется.
- Мне тоже, - ответил Семен. - И потом, это все равно не моя квартира.
- А, - отозвалась Алита. - В холодильнике почти все испортилось, я выбросила. Но яйца вроде еще нормальные, колбасу копченую я пожарила. Ты какую яичницу любишь? Глазунью или вперемешку?
- Без разницы, - отозвался Семен, - лишь бы побыстрее.
Алита засмеялась, положила на стол перед Семеном доску, поставила сверху благоухающую сковородку с жареной картошкой и яичницей. Села напротив. Посмотрели друг на друга, потом на сковородку, потом… потом было только мелькание вилок и чавканье.
- Уф, - сказал Семен, откидываясь и протягивая руку за сигаретами.
- Не кури здесь, - сказала Алита, - пожалуйста. И… ты обещал мне все рассказать.
Семен вздохнул:

Предыдущая страница 14 Следующая страница


15 Андрей Имранов

- Чаю хоть можно?
- Чаю? Чаю можно. - Алита поднялась.
Семен еще раз вздохнул:
- Все началось с того, что я в автобусе увидел эльфа…

* * *

- Н-да, - сказала Алита, - люблю фантастику. Спрашивать у тебя, правда ли все это, я так понимаю, бессмысленно.
Семен жадно пил остывший чай - в горле порядком пересохло.
- И что дальше собираешься делать?
Семен пожал плечами:
- Честно говоря, я не знаю. У меня практически нет вариантов… Вот разве только Вадик. Можно недельку пожить тут, а потом, когда он сюда перейдет, посоветоваться с ним. Неплохо бы Рорика как-нибудь найти, но как его найдешь? Если по улицам шарахаться, так нас самих заметут. Так что я не знаю… Может, ты чего предложишь?
Алита вздохнула:
- Ну и ситуация, блин. Даже и не знаю, подумать надо. С этим твоим эльфом мне пока встречаться точно не хочется. Блин! Знаешь, я во все это до конца так и не поверила… - Она задумалась, рассеянно рисуя пальцем на столе замысловатые фигуры. - Есть у меня один знакомый в Иркутске… точнее, отец одного знакомого, немаленький человек, кстати… Тут телефон есть?
- Есть, - отозвался Семен, - в коридоре на тумбочке. А этот… твой знакомый… если он тебе хорошо знаком, то его слушать могут? И этот звонок мигом вычислят.
Алита засмеялась, вставая из-за стола:
- Не-е, вот кого-кого, а на него в последнюю очередь подумают, чтобы меня найти. Не, не беспокойся. Да он меня и не помнит наверняка, мы из Иркутска лет семь назад съехали, я тогда еще ребенком была. Я навру ему чего-нибудь.
Алита вышла в коридор, и вскоре оттуда донеслось удивленное восклицание.
- Чего там? - спросил Семен.
- Тут… пистолет лежит, - ответил встревоженный голос. - Тяжелый… похоже, настоящий.
- Это, наверное, Кирилл оставил, - отозвался Семен. - Не трогай, он заряжен может быть. А вообще хорошо, что он его тут оставил - вдруг пригодится.
- Пусть уж лучше не пригождается, - возразила Алита под звуки набираемого номера.
- Пусть, - согласился Семен, выходя в коридор и подбирая с полки у телефона пистолет. - Только пусть уж лучше он будет и не пригодится, чем наоборот.
Но Алите, видимо, как раз ответили по телефону, поэтому она ничего не сказала - только кивнула, послушала трубку, попросила Петра Михайловича, послушала еще и с извинением положила трубку. Раздраженно полистала маленькую записную книжку.
- Облом, - сказала она. - А больше пока в голову ничего не приходит. Ну что, брат Робинзон, воспользуемся планом «Б»?
- А? - не понял Семен.
Алита махнула рукой:
- Не обращай внимания. Будем сидеть и ждать, пока этот твой Вадик не заявится. Или пока чего-нибудь новое не придумаем.
Семен только плечами пожал и ушел в ванную - курить. Вернувшись через десять минут, обнаружил Алиту придирчиво изучающей корешки книг в библиотеке, Семен за все прошедшее время так и не успел рассмотреть квартирку, поэтому тоже заинтересовался. Тем более что библиотека была обширная - три шкафа с книгами занимали всю стену в зале, кроме этого, как помнил Семен, еще один книжный шкаф стоял в спальне. Алита, заметив интерес Семена, скептически хмыкнула:
- Не понимаю, как такое можно читать? Тысяча книг, а читать нечего. Хоть бы детективчик какой завалящий. И телевизора нету. Это же со скуки сдохнуть можно. Бедные школьники, чему их может обучить человек, живущий в таком… таком ските?
Семен тоже уже успел оценить состав книжных шкафов.
- И чем же тебя не устраивает эта сокровищница мировой литературы? - язвительно поинтересовался он. - Как же это «читать нечего»? Допустим даже, что полное собрание сочинений Достоевского ты знаешь наизусть, но вот здесь наверняка найдется много незнакомого даже для такой начитанной девушки. - Семен достал с полки книгу «История русского драматического театра. Том 7» и протянул Алите. Та фыркнула:
- Ой, блин, нашелся эрудит. Сам-то Достоевского хоть что-нибудь читал?
Семен открыл рот.
- «Преступление и наказание» не считается.
Семен закрыл рот, обескураженно засмеялся и кивнул:
- Да я и из него-то ничего не помню, по совести говоря.
- Типичный случай. Мало кто помнит. Это все советские школьные министры виноваты. Это ж надо придумать - взваливать на детишек такую массу. «Преступление и наказание» следует читать первый раз лет в тридцать, второй - лет в сорок.
Семен искоса взглянул на Алиту:
- Ты неплохо сохранилась для своих лет, надо заметить.
Алита рассмеялась:
- Это мне моя учительница по литературе говорила. Одна из. И дала нам вместо «Преступления и наказания» «Идиота», чем меня и подставила, когда я в другую школу пошла. Там училка была типа этой, - Алита обвела рукой вокруг, - и, когда я выдала ей фразу про тридцать и сорок лет, возненавидела меня лютой ненавистью. Единственная четверка в аттестате у меня из-за нее, вот я и запомнила. До сих пор на эту дуру злюсь, представляешь? Такая неприятная тетка была, мы ее, помнится, Жабой прозывали…
Семен засмеялся.
- Ты чего? - не поняла Алита. - Чего смешного?
- Я сразу не сказал. Забыл. А сейчас вспомнил. Кирилл свою училку, ну в чьей квартире мы сейчас сидим, тоже Жабой называл. Может, это та самая?
Алита замерла.
- Не, - сказала она неуверенно, - это вроде в другом городе было, в Волгограде, кажись… - Она нехорошо прищурилась. - Тебе ее фотографий здесь не попадалось? Вдруг и в самом деле она? Отомщу!
Семен хмыкнул:
- А ты злопамятная, я посмотрю.
- Ага, - Алита хищно оскалилась, - еще как. О… ну надо же, Брюсов есть, случайно попал, наверно. - Схватила с полки томик и плюхнулась с ним на диван. Семен посмотрел на нее, вздохнул, взял первую попавшуюся книгу с полки и пошел в спальню.
Семена хватило на пять абзацев, после чего он в раздражении захлопнул томик и пошел искать чего поинтереснее. Потом еще. И еще. Когда он пришел раз в пятый, Алита оторвала взгляд от книги и скептически взглянула на Семена:
- Просвещаешься? Давай-давай. Лучше поздно, чем никогда.
Семен раздраженно засунул книгу в шкаф и пошел в кухню за сигаретами. Но пачка оказалась пустой. Огорченно вздохнув, он пошел в прихожую, надел куртку, пошарил в кармане и замер. Во-первых, денег у него не было, во-вторых… Во-вторых, не стоило ему появляться на улице. Семен снял куртку и зашел в зал.
- Слышь, Алита, - неуверенно начал он тактические действия, - а что мы на обед будем есть?
- Ты ж час назад кушал, - рассеянно отозвалась та, не отрывая взгляда от книги.
- Ну пусть не сейчас, но все равно… Ты ж говорила, что продуктов нет. Надо будет в магазин сходить, наверное.
- Хрен тебе, а не сигареты, - сказала Алита, перелистывая страницу. - Бросай курить, вставай на лыжи.
- Черт! - сказал Семен и пошел ставить чайник. Хоть какое-то развлечение.
Алита отправилась в магазин часа через три и пропала надолго. Семен некоторое время ждал спокойно, потом начал беспокоиться. Когда поздним вечером, спустя шесть с половиной часов после ухода, наконец, раздался условный стук, Семен уже места не находил и встретил Алиту раздраженно-укоризненным:
- Ну где ты так долго?
Алита в ответ хмыкнула и вручила Семену блок LM. Семен умолк и удалился в ванную.
- Погоди, - крикнула Алита, - не воняй там, я сначала руки помою!
Семен затушил сигарету в струе воды, отнес бычок в туалет и выкинул в унитаз. Пошел в зал.
- Блин! - встретила его Алита. - Слушай, курил бы ты на балконе, что ли? Не продохнуть же в ванной от твоего дыма.
Семен вздохнул:
- Я же говорил…
- Да помню, помню, - перебила Алита. - Нельзя, потому что соседи могут заметить, что в пустой квартире кто-то появился, и в милицию стукануть. Это я так - брюзжу. Недовольство выражаю, чтобы ты не думал, что все хорошо. Мог бы уж потерпеть недельку без курева, а? И легкие здоровее были бы.
- Да я и так до последнего сдерживаюсь, - раскаянным голосом отозвался Семен. - Но ты учти, что, во-первых, я и так до этого три месяца не курил, во-вторых, нервничаю я сейчас, а в-третьих, делать совершенно нечего. Ну как тут не курить? Тебе хорошо - обложилась своими тетрадками,…слушай, а что это у тебя за тетрадки?
- Конспекты… - рассеянно отозвалась Алита. - У меня вообще-то сессия вот-вот начнется, надо подучить. Фантастика фантастикой, но учение все же свет… а неученых - тьма.
- Не понял, - насторожился Семен. - Как это конспекты? Откуда?
- Да ладно тебе, - ответила Алита примирительным тоном, откидывая челку со лба. - Я и так, как Мата Хари какая-то, пробиралась через соседний подъезд по крыше и потом полчаса у двери прислушивалась.
- Домой ходила, - закипая, сказал Семен утвердительно. - Я ж говорил… Я специально говорил - не ходи ни к кому знакомым, не ходи домой! Им же не обязательно все время тебя караулить, они могли заклинание в комнате оставить, чтобы оно к тебе прицепилось! Ты что, не понимаешь, что все это серьезно?! Что они могут тебя убить и, скорее всего, уже хотят это сделать?
- Ой, не зуди, - Алита сморщилась, - заклинания-заговоры, блин, Ночной Дозор какой-то. Все равно у меня денег почти не оставалось, иначе на какие шиши я бы тебе сигареты купила хотя бы? Ты, кстати, мне за них еще даже спасибо не сказал.
- Да разве в сигаретах дело, я б и без них прожил, дело же в другом…
- Без них бы, говоришь, прожил? - задумчиво поинтересовалась Алита. - Как меня травить, так ты без них жить не можешь…
Семен посмотрел на Алиту укоризненным взором, но ничего не добился и лишь махнул раздраженно рукой.
На следующее утро Семен встал в восьмом часу и поднялся на чердак. Алита на предложение Семена «куда-нибудь перебраться» только хмыкнула скептически, да Семен и сам понимал, что и перебираться некуда, а если Алиту действительно пометили, то их найдут, куда бы они ни подались. Но сидеть просто так и ожидать, пока незваные гости начнут выносить дверь, Семен тоже не мог, поэтому решил покараулить с утра пораньше, справедливо рассудив, что их преследователи тоже люди, и если уж не пришли сразу вслед за Алитой еще вчера, то наверняка выйдут на работу не раньше утра. Он так и не решил, что будет делать, если вдруг двор заполнят милицейские или еще какие подозрительные машины, хоть и думал об этом часа четыре, пока мерз на чердаке. Но, к счастью, ничего делать не понадобилось, и, к обеду окончательно замерзнув, Семен спустился в квартиру, напугав на девятом этаже какую-то бабку.
Им повезло. Семен не догадывался, но преследователям пришло в голову развесить на них ловушки только вчерашним вечером, и аккурат в то время, когда он сидел на чердаке, двое незаметных людей в квартире Алиты как раз занимались установкой того самого заклинания.
- Замерз, бедолага, - встретила Семена Алита сочувственным тоном, - пойдем погреешься. Я вчера коньячку купила. Помирать, так с выпивкой. И обед почти готов.
Семен сразу оттаял и заулыбался. Алита странно посмотрела на него искоса.
- Как не со мной все происходит, - пожаловалась она. - Ну разве может вся эта ерунда быть правдой? Магия какая-то, параллельные миры, инопланетяне, по Земле шляющиеся, прочая бредень. Ну как в это поверить нормальному человеку? - Алита помолчала. - Да хоть бы и нормальному нечеловеку. Нет, - быстро добавила она, бросив на Семена короткий взгляд, - я не думаю, что ты врешь, но поверить во все это… извини.
- Я понимаю, - сказал Семен, - это ты извини. Я же вижу, что тебе непросто приходится…
Помолчали, глядя друг на друга.
- Кхм, - Алита прокашлялась, - пошли, что ли, кушать? Обед стынет…

* * *

Семену снился замечательный сон про детство, когда он, в первый и последний раз, поехал с семьей на море. Ожившая, помолодевшая и радостная мама, теплые волны, белый песок. Семен краем сознания чувствовал, что все это ему только снится, и спешил насладиться этим теплым и светлым сном. Но тут его немилосердно ткнули в бок и чей-то голос проорал в самое ухо:
- Ночной дозорррр! Всем выйти из сумрака!
Семен, жалостно сморщившись, попытался ухватить краешек сновидения, но тщетно - оно ускользнуло, как мелкий сухой песок сквозь пальцы, оставив ощущение светлой печали. Семен мрачно открыл глаза.
- Черт, - пробормотал он, - мне такой сон снился… Разве так можно?
- Про баб небось, - прокомментировала Алита. - Тем более не фиг валяться. Вам звонок. Междугородный.
- Чего? - не понял Семен, пытаясь сообразить, кто может звонить сейчас и сюда - ему? И насколько это плохо.
- Вадик твой проклюнулся. Предупреждать надо! Я чуть не родила со страху, когда эта фигня затряслась и начала током дергаться. Ладно, вспомнила, ты что-то там говорил. Иди принимай вызов. Этот настырный Вадик уже час без перерыва долбится.
Семен поднялся и, отчаянно зевая и потирая глаза кулаками, отправился в кухню.
- Ну наконец-то! - На пластинке проявилось встревоженное лицо Вадика. - Я уж думал, приключилось чего. Ты чего молчал?
- Спал, - буркнул Семен.
- А… ну извини, - без малейшего раскаяния отозвался Вадик. - Я в Москве, короче. Точнее, в Подмосковье - в Щедрине. Это во-первых. А во-вторых, я тут пошуршал маленько… Короче, дела тут у вас затеваются некислые, у меня аж мозги греются, как подумаю, какие дела. Встретиться надо, вот что я думаю. Ты где сейчас? И как там у тебя обстоит? Нормалек?
- Не совсем. - Семен коротко изложил последние события.
- Ишь ты, - отозвался Вадик. - Ар-Лорин с тобой? Это все меняет. Тащи ее сюда. Кровь из носу, ее надо на ту сторону переправить. Через портал нечего и пытаться, заметут моментально, но тут - тут можно попытаться.
- Где - тут? - не понял Семен.
- Тут, в Щедрине. Тут музейчик местный, по кличке «Дворянское гнездо», так поблизости - точка перехода пустая, ну без портала. Я и переправился, и небольшую базу прямо в музее организовал. Короче, двигайте сюда и поскорее. Подробности я потом объясню - не забывай, ты фонишь сейчас похлеще, чем Останкинская телебашня. У твоих друзей щас ушки на макушке, могут и сообразить, что к чему. Давай, короче, двигай ногоходами. Звони, если что. - Пластинка в руках Семена замерла и погасла.
Семен не знал, что его «друзья» действительно держали «ушки на макушке» и мощный выброс радиоволн на окраине Твери засекли моментально. Выброс кончился раньше, чем им удалось определить его точное местонахождение, но того, что определили, было вполне достаточно. Но Семен об этом не догадывался, поэтому они с Алитой спокойно позавтракали, не торопясь, собрались (Алита еще и посуду перемыла, ворча по поводу того, что ей полагалось бы не мыть посуду, а подпалить «эту халупу» за ту «незаживающую рану», которую хозяйка квартиры оставила в ее душе). Семен задумался, крутя в руках пистолет. Скорее всего, он ему уже не понадобится, а если его кто у него заметит, это может сослужить плохую службу. Но потом решил, что терять ему нечего, и сунул пистолет под ремень. Вышли из квартиры и плотно закрыли дверь.
- Что - так и оставишь? - спросила Алита.
Семен пожал плечами:
- Так ключа же нет. А замок не захлопывается.
- Ну ладно, - сказала вдруг повеселевшая Алита, - если ее кто ограбит, это будет проявление высшей справедливости. Пошли.
Спокойно спустились на первый этаж и вышли наружу, Семен немного замешкался, застегивая на ходу куртку.
Приехавшие по их душу не знали подъезда и квартиры, но дом идентифицировали достаточно точно - машины стояли всего в сотне метров от подъезда. Семен как раз вышел на улицу, придержал дверь и собирался было догнать Алиту, успевшую уже отойти от дома, как вдруг услышал со стороны крик «Вон она!» и почти сразу - выстрелы. Пули, цвиркнув, сбили снег с веток куста всего в полуметре от замершей Алиты.
Семен, не раздумывая ни секунды, бросился на дорогу, выхватывая пистолет (еще порадовался, что не оставил его в прихожей), заметил бегущих к дому вооруженных людей и выстрелил два раза в их направлении. Люди попадали в снег, Семен не заметил, зацепил он кого или нет, быстро схватил Алиту за рукав и затащил в подъезд. Посмотрел на пистолет, чертыхнулся - затвор торчал назад, показывая, что патроны в обойме закончились. «Ладно, - сказал, - не будем их радовать, пусть думают, что патронов у меня еще до черта», - и сунул пистолет обратно под ремень.
Когда возникла надобность, решение пришло сразу - Семен, не медля ни секунды, затащил безвольную и безмолвную Алиту обратно в квартиру, провел через зал, открыл балконную дверь, вышел наружу. С этой стороны дома никакого движения пока заметно не было, и Семен спрыгнул в снег со второго этажа. Обернулся назад, вытянув руки:
- Прыгай!
К чести Алиты, она не раздумывала, не заламывала рук и не устраивала истерик: спокойно перебралась через перила, свесилась вниз и разжала руки. Семен ее не удержал, и оба рухнули в снег. Семен тут же вскочил, поднял Алиту, отряхнул и потащил в сторону частных домов.
- Отпусти, - сказала Алита, вырывая рукав. - Я сама. - И побежала рядом.
До домов добежали без приключений, девятиэтажка скрылась позади, но Семен не обманывался на этот счет: стоит преследователям сообразить, куда они направились, и они будут здесь через считаные секунды. Поэтому вихляющему по заледенелой дороге сорок первому «Москвичу» обрадовался, как подарку судьбы. Выскочил перед машиной, замахал руками. Автомобиль замотало по дороге, и он еле остановился в десятке сантиметров перед Семеном. Из машины выскочил разъяренный водитель, но Семен и слова сказать ему не дал:
- Командир, отвези на вокзал срочно, три штуки плачу! «У меня нет столько», - прошипела ему на ухо вцепившаяся в руку Алита, но Семен только отмахнулся.
- Так вокзал… далеко же, - попробовал возразить водитель, хотя по лицу его было видно, что он за такие деньги готов их везти куда угодно.
- Не на вокзал, на ближайшую станцию, где электричка московская останавливается. - Семен не дал водителю и этого шанса поворчать. Тот еще замялся было, но потом, уже не скрывая радости по поводу нечаянно приваливших денег, махнул рукой: «Садитесь», - и полез обратно за руль. «Ручку с бумажкой давай», - сразу обратился к Алите Семен.
Билеты на электричку они купили, но самой электрички не дождались - в последний момент удача им изменила. Стоя на перроне, Семен заметил два уазика, двигающихся по направлению к платформе, и сразу сообразил, что они - по их душу. Быстро осмотрелся, заметил уходящую в лес тропинку и потащил туда Алиту, надеясь, что, может, еще пронесет. Тропинка привела их к недостроенному кирпичному зданию. Судя по лежащим вокруг бутылкам, обрывкам бумаг и прочим следам человеческой жизнедеятельности, по тропинке этой ходили в двух случаях: при желании выпить и при желании опорожниться.
Семен не стал отвлекаться на разглядывание мусора и Алите не дал, махнул ей рукой в чернеющий провал двери, подождал, убедившись, что на тропинке вслед за ними никто не спешит появляться, и зашел внутрь. Семен разглядел в полумраке освещенный прямоугольник уходящего вверх лестничного пролета и поднялся на этаж вверх. Там оказалось достаточно светло: крыши второго этажа еще не было. Семен обернулся к проему лестницы и тихонько позвал Алиту.
- А, - откликнулась она, - ты где?
- На втором этаже, - отозвался Семен так же негромко. - Видишь лестницу? Поднимайся.
Снизу донеслась какая-то возня, негромкое ругательство, и через несколько секунд Алита поднялась на второй этаж, отряхивая полу шубы.
- Подождем здесь, - сказал Семен, - может, пронесет. Они могут решить, что мы уехали.
- Но не решат, так ведь? - сказала Алита равнодушным голосом. - Жаль. Я бы еще пожила немного.
Семен ничего не ответил, достал сигарету, закурил глубокими нервными затяжками. Нахмурился, недоуменно зашарил рукой по поясу. Выругался.
- Черт. Пистолет посеял. Видимо, когда с балкона прыгали… Хотя в нем все равно патронов не было, так что…
Но тут другая мысль пришла ему в голову, и он вытащил из нагрудного кармана рубашки «телефон». Вздохнул, нажал на слабо ощущавшийся полукруглый выступ в углу. Пластинка тут же позеленела и замерцала. Секунд через тридцать зеленый фон исчез, и на пластинке появилось изображение недовольной физиономии Вадика.
- Блинский на фиг, - сказал Вадик, - я тут пивка дерябнуть зашел в кафешку в кои-то веки, а тут ты - лучше момента подобрать не мог? Пришлось в туалет пойти, сейчас тут разговор по сотовому изображаю. Чего-то случилось, что ли?
- Да, - сказал Семен, - выследили нас. Мы сейчас на станции, электричкой собирались в Москву махнуть, но не успели, эти уже здесь.
- Опа, - сказал помрачневший Вадик. - Тебе небось помочь надо?
- Как догадался? - саркастически поинтересовался Семен.
- Ё! Вот ведь непруха… дай подумать. - Вадик почесал в затылке. - Не, раньше чем за час я к вам не доберусь ни при каком раскладе. Час времени у тебя есть?
- Нет, - ответил Семен мрачно, - ладно, если десять минут есть.
- Черт… черт… - Лицо Вадика исчезло из поля зрения, изображение на пластинке задергалось, впрочем, лицо снова появилось спустя пару секунд. - А, вот! Может, тебе чего-нибудь надо? Могу обеспечить экспресс-доставку чего-нибудь. Вот, скажем, это кольцо - универсальный компилятор… хотя нет, ты им все равно пользоваться так быстро не научишься, я его под себя делал, или вот… нет, тоже не то… может, тебе надо чего, а?
- Ствол бы не помешал, - ответил Семен.
- Ствол? А, понял… В принципе можно. Не, точно можно. Сейчас организую. Не уходи с того места, где находишься, - и табличка погасла.
Семен засунул пластинку в карман и принялся ждать. Он ожидал чего угодно - что запрошенное оружие свалится с неба, с хлопком появится перед носом или плавно прилетит по воздуху, но произошедшее превзошло все его ожидания.
- Курьерская доставка, - раздался глубокий баритон у него за спиной. Семен аж подпрыгнул, немедленно развернулся, да так и замер, непроизвольно открыв рот. Рядом таким же соляным столбом застыла Алита. Да и было от чего: перед ними красовался во весь двухметровый рост атлетического сложения мужчина в желто-белой униформе UPS, с объемистым пакетом в руках.
- Кто из вас Семен? - поинтересовался неожиданный гость.
- Я Семен, - сказал начавший соображать Семен, - вот придурок.
- Получите и распишитесь. - Атлет протянул ему мешок и какую-то бумажку.
- Нечем, - мрачно буркнул Семен, забирая мешок.
- Спасибо за покзхщшш-шш. - Голос сорвался в шипение, потом в свист, становящийся все пронзительнее и пронзительнее, после чего пропал совсем, зато прямо из торса атлета вдруг вылезла табличка синего цвета размером метр на метр с надписью «Ошибка в модуле СПЗВ2, содержимое стека» и с кучей цифр далее.
- Э… а… - сказала Алита.
Семен же засмеялся и сплюнул. Развернул пакет, сунул руку, нащупал содержимое и удивленно поднял брови. Пробормотал: «Хорошая посылочка», - и вытащил «Калашников». Скептически осмотрел со словами: «Надеюсь, это не такая же имитация?» Автомат производил впечатление настоящего. Семен полез в пакет, достал три магазина, пошарился еще, с сожалением отбросил пустой пакет в сторону и тут же почувствовал дрожание и покалывания в нагрудном кармане. Достал пластинку, нажал прием. С экрана смотрело улыбающееся лицо Вадика.
- Ну как тебе?
- Хреново, - усмехнулся Семен, - глючит твой почтальон. На вон, сам посмотри. - И он развернул пластинку к стоящему столбом типу в желтой одежде.

Предыдущая страница 15 Следующая страница


Восход над Шалмари 16

- Во, блин, - донесся голос с пластинки. - Слышь, поднеси ближе, цифр не вижу… ага, в модуле распознавания ошибка. Ты чего, послал его, что ли… Нет, вроде я этот вариант отрабатывал…
- Не, - сказал Семен, - все проще. Я ему сказал, что расписаться нечем.
- Ёшкин кот, - сказал Вадик после секундного раздумья, - вот так на ерунде и срезаешься всегда. Ладно, в следующей версии доработаю. Кстати, кто это с тобой? - Когда Семен крутил пластинкой, Вадик заметил Алиту. - Познакомишь?
- Ар-Лорин, - коротко ответил Семен. - А автомат-то твой хоть настоящий? И долго еще это чучело глаза мозолить будет?
- А… - отозвался Вадик как будто разочарованно. - Автомат настоящий и даже лучше, чем настоящий, а почтальона я сейчас развею. Поднеси-ка к нему пластинку еще раз…
- Поздно, - ответил Семен, заметив появившихся на поляне людей с оружием, - пусть уж стоит. - Отрубил связь, толкнул Алиту за прикрытие кирпичной стены и лег сам напротив того места, где, видимо, по проекту было предусмотрено окно. Преследователи их еще не заметили, но до этого события явно оставались считаные секунды. Семен взвел затвор, положил автомат рядом и - чуть в стороне - оставшиеся магазины. Повернул голову, нашел взглядом испуганные глаза Алиты и ободряюще подмигнул:
- Не боись. Ничего страшного, просто сейчас мы короткий спектакль посмотрим. «Об удалом купце Калашникове», в четырех актах о тридцати патронах каждый. Это недолго.
- А что потом? - шепотом спросила Алита. - Нет… не говори. Знаешь, Семен, - она помедлила, - хочу, чтобы ты знал. Я тебе очень благодарна за то, что ты мне помог…
Но договорить ей не дали.
- Вон они! Второй этаж, слева! - раздался выкрик снизу с улицы, и сразу захлопали выстрелы и засвистели пули.
Семен осторожно выглянул в проем, огорчился: кто бы ни были эти ребята, действовали они слаженно. Парами, короткими перебежками передвигались по поляне к зданию, прикрывая друг друга автоматным огнем. Пули летели густо, кирпич оконного проема, за которым лежал Семен, крошился вовсю. К его удивлению, похоже, стреляли нападавшие не совсем по нему, а выше в проем, где-то на высоту человеческого роста. Сначала Семен решил, что стреляющие просто пугают его, не желая зацепить, и обрадовался. Все же одно дело - знать, что тебя просто пугают, и совсем другое, когда в тебя стреляют на поражение. Но потом случайно обернулся и понял - желтая фигура Вадикова «почтальона» все так же стояла в полный рост, бесшумно и странно дергаясь от попадающих пуль. Семен вздохнул, выставил в проем ствол и нажал спусковой крючок. Автомат сухо щелкнул, но этим дело и закончилось. Семен решил сначала, что автомат либо заклинило, либо Вадик опять что-то там намудрил лишнего и чуть было не выкинул его раздосадованно. Но вовремя опомнился, обозвал себя придурком и перевел предохранитель в положение стрельбы очередями.
Громкий звук сирены за спиной напугал его так, что он буквально чуть не наделал в штаны. Сглотнув, обернулся. Звук сирены исходил, естественно, от «почтальона»: табличка на его груди пропала, зато фигура вся мигала ярко-красным, заливая весь второй этаж призрачными всполохами. Семен краем глаза заметил Алиту - она сидела, вжавшись спиной в стену и закрыв глаза.
- Зафиксировано нападение на курьера, - громовым голосом заявил «почтальон» и… исчез.
Стрельба прекратилась, снаружи послышались растерянные возгласы. Семен, чувствуя холодную пустоту в груди, воспользовался заминкой и высунулся в проем. Выцелил бегущую фигурку и нажал спусковой крючок. Результат поразил всех присутствующих, но в особенности - самого Семена. Автомат - обычный АК-47 - отозвался на нажатие спускового крючка странным шипением и выдал длинную, явно больше, чем на тридцать патронов, очередь, звучащую как-то приглушенно и сопровождающуюся тем же шипением. Но странными звуками необычность автомата вовсе не исчерпывалась: пули чертили в воздухе отчетливо светящиеся белесые полосы, заканчивающиеся маленькими взрывами, - пространство на улице моментально заполнилось огнем, грохотом и криками боли. Ошалевший Семен отпустил спусковой крючок. Перед глазами плыли разноцветные круги, в ушах звенело. Семен проморгался и попробовал рассмотреть, что творится на расположениях противника. Творились разброд и метания. Сразу пяток голосов командовали одновременно атаковать, залечь и немедленно отступать перебежками. Рядовой состав матерился (те, кому повезло уцелеть), орал (кому не очень повезло) и лежал молча (кому не повезло совсем).
- Охренеть не встать, - сказал Семен, и восхищение пополам с ужасом смешались в его голосе, - вот это автоматик, едрить твою налево. Это же «Катюша» какая-то. Гвардейский реактивный миномет, блин, переносной вариант.
Видимо, кто-то на улице попытался навести порядок, во всяком случае снаружи снова донеслись выстрелы и пара пуль даже просвистела в относительной близости от окна. Но Семен только хмыкнул, прикинул место, откуда стреляли, и выдал в том направлении длинную очередь. Опять вспышки, грохот и долго не стихающий после прекращения огня шум в ушах. Больше с улицы никто стрелять не пытался. Семен подождал пару минут и дождался - с улицы донесся голос:
- Бросай оружие и выходи с поднятыми руками. Сопротивление бесполезно, дом окружен. Если сдадитесь сейчас, я гарантирую…
Но Семен не стал ждать окончания, а громко и весело, пусть и немного с истерическими нотками, расхохотался. Говорящий смешался и замолчал.
- Даю десять минут, - крикнул Семен, - соберите трупы, раненых и уматывайте. Кого увижу через десять минут или кто попытается подойти ближе - сами догадаетесь, что с ними будет.
Еще Семен вспомнил, что как-то, тысячу лет назад, ВэВэ рассказывал ему об одном полезном заклинании. Он вообще о многих полезных рассказывал, пожалуй, стоило все же Семену подучить что-нибудь. Хотя теперь знать это заклинание, пожалуй, надобности уже не было.
- И еще, - выкрикнул Семен, - на мне Щит Непроницаемости, пули меня все равно не берут. Рекомендую не глупить. У вас осталось девять с половиной минут. - И добавил тихонько, почти про себя: - А вдобавок я знаю карате, у-шу, кун-фу и еще много других страшных слов.
Из-за стены донеслось несколько невнятных восклицаний, кто-то кого-то в чем-то убеждал, прозвучало несколько команд, донеслась возня. Семен выглянул: незваные гости определенно собирались убраться, и лишь немногие уходили сами. Через пару минут из-за деревьев послышались звуки отъезжающих машин.
- Вот так, - сказал Семен. - Кто с мечом к нам придет, получит пулю в глаз.
Выпрямился в полный рост, оглядел порядком перепаханное поле выигранной битвы, удовлетворенно хмыкнул и пошел к стенке, за которой пряталась Алита. И забеспокоился: она сидела, обняв руками колени, уставившись в пространство невидящим взором, и совершенно не отреагировала на появление Семена. Он присел перед ней, взял за плечи, потормошил, позвал несколько раз по имени. Безрезультатно. Вздохнув, Семен размахнулся и отвесил пару полновесных пощечин. На этот раз некоторый эффект появился: Алита захлопала глазами и что-то неразборчивао пробормотала.
- Чего? - не понял Семен.
Алита прокашлялась и ответила:
- Инсс'та а-шая к'ант кель ша-илмари?
Семен помолчал. Покачал головой.
- Вот как, - сказал он тихонько и спросил погромче: - Что-то… случилось?
- Ничего, - ответила Алита после долгой паузы. И добавила: - И все. Мне… показалось что-то странное. Кажется, я начинаю тебе верить.
- Это хорошо, - отозвался Семен. - Да и вообще, неплохо было, если бы ты вспомнила чего-нибудь, что нам помочь может. Не вспомнила?
Алита медленно покачала головой:
- Нет… я почти ничего не вспомнила… Какие-то люди… и нелюди… Делают что-то непонятное, но очень важное… И вообще…
Алита замолчала. Семен подождал, но продолжения так и не дождался.
- Ладно, - сказал он, поднимаясь. - Пошли-ка на станцию, надо бы все ж до Москвы добраться. Может, по дороге что вспомнишь.
Станция встретила их запустением. Семен с испугом взглянул на часы, но нет - до прибытия электрички оставалось еще минут десять. Видимо, народ разбежался, услышав звуки недалекого боя. Семен пожал плечами и пошел вдоль перрона - лучше сесть поближе к первому вагону. Вдруг неподалеку что-то щелкнуло, и воздух наполнился негромким шипением. Семен, привыкший ко всяким потусторонним неприятностям, дернулся и заозирался в поисках источника неведомой опасности, но это всего лишь ожил динамик:
- Электропоезд Тверь - Москва прибывает на четвертый путь ко второй платформе, - объявил безразличный голос на фоне шипящих помех. Платформа была очень похожа на ту, с которой все и началось, и Семен испытал острый приступ дежавю: казалось, жизнь сделала круг и предоставляет шанс переписать трагические события последних месяцев. Алита встала рядом:
- Не мытьем так катаньем. А я думала, как же я сессию сдавать буду: у меня еще два зачета несданных. Блин, знала бы - вообще б ничего не учила. - Она прижалась к Семену плечом, и он почувствовал теплую нежность к этой девушке, так неожиданно вырванной из привычной жизни, но не потерявшей при этом духа и чувства юмора.
- Ты молодец, - сказал он. - Не всякий здоровый тренированный мужик так спокойно бы все это принял.
- Ну, - ответила Алита, - я ж все-таки инопланетянка. Чуть ли не единственный представитель на Земле - ответственность-то какая, а? Хочешь не хочешь, а надо держать марку.
Алита обернулась к Семену и тепло улыбнулась. Семен взял в свои руки ее теплую ладошку и улыбнулся в ответ.
Алита хотела чего-то сказать, но приближающийся поезд прервал ее, оповестив о своем приближении протяжным гудком. Товарняк застучал колесами по соседнему пути, поднимая ветер, и Алита, весело смеясь, спряталась за Семеном. Электричка подкралась к их платформе незаметно, стук ее колес был почти не слышен за шумом товарного поезда. Двери второго вагона распахнулись перед ними, Семен зашел в вагон и обернулся, помогая Алите подняться с низкой платформы.
Воспоминание о платформе в Саратове-47 напомнило Семену еще одну электричку и еще одну опасность: вполне возможно, что в Москве их будут ждать. Даже не просто возможно, а скорее всего так и будет. Поэтому Семен, оставив Алиту сидеть на сиденье, достал Вадиков «телефон», вышел в пустой тамбур. Вадик откликнулся почти сразу:
- Ну что? - спросил он встревоженно, как только появился на экране.
- Нормально, - отозвался Семен, - вроде отбились. Ну да с такой «Катюшей» сложно было бы не отбиться. Чего ты с этим автоматом сделал?
- С автоматом - ничего, - ответил Вадик, - а вот с патронами - чего. Ты какими магазинами пользовался?
- Что значит - какими? - не понял Семен. - Одним, тем, что в автомат воткнут был. Его хватило, хотя я выстрелов с тысячу, наверно, сделал.
- Не, тысячу бы ты не сделал, в одном магазине пятьсот двенадцать патронов. А жаль, что ты другие магазины не попробовал. Там в одном зажигательные пули, типа напалма, а в другом - экспериментальные самонаводящиеся…Хотя, может, и к лучшему. Эти самонаводящиеся поглюкивают иногда - на стреляющего наводятся, так что без щита ими лучше не пользоваться, я как-то сразу не сообразил, когда тебе отправлял.
Семен только головой покачал.
- Ну нормально. С тобой не соскучишься.
- Да ладно. - Вадик виновато улыбнулся. - Все ж путем вышло, нет? А ты автомат с собой прихватил или как?
- Или как, разумеется. Как, по-твоему, я б его в электричку занес? В наши-то террористические и антитеррористические времена?
- Ну ладно, - разочарованно вздохнул Вадик. - Надеюсь, хоть спрятал? Я потом как-нибудь их выдерну. Курьера починю и выдерну.
- Спрятал-спрятал, - ответил Семен. - Кстати, я чего звоню-то… Нам в Москве, пожалуй, комитет по встрече организуют сейчас. Так нам бы это, облик какой сделать или еще как от этой встречи уклониться. Понимаешь, я человек нечестолюбивый и все эти встречи-братания как-то не по мне.
Вадик усмехнулся:
- Понял, сделаем. Ты на какой вокзал прибываешь? На Ленинградский?
- Вроде, - ответил Семен, - я в Москве плохо ориентируюсь.
- Вас, кстати, еще раньше перехватить могут, так что я раньше подсуечусь… подсуетюсь… короче, организую. Щас, минут через пятнадцать-двадцать вызов будет, ты на него ответь и просто руку на экран положи и этой… попутчице своей скажи, чтобы положила. Подержите так, пока вызов еще раз не пройдет - и дело в каске. Все будет в лучшем виде - хоть в Алмазный фонд сразу топай и карманы камешками набивай - никто внимания не обратит, во как.
- Ты что же, заклинания дистанционно через эту фигнюшку накладывать можешь? - возмутился Семен. - А какого хрена ты это не сделал, когда мы там от пуль прятались?
- Не кипятись, все путем. Я не мог тогда этого делать, да и щас еще не могу - я только тогда и сообразил, что такая фича полезной может оказаться. Ща, минут за десять доделаю, потестирую и вам отправлю, годится?
- Извини.
- Да ладно, нормалек. Так я это, отрубаюсь - доделывать буду, - и Вадик отключился.
Ждали их на вокзале или подобное количество милиционеров на перроне не было связано с его прибытием, Семен не понял - заклинание Вадик смастерил на славу, и никто из просвечивающих пристальными взглядами толпу ментов не обратил ни на него, ни на Алиту ни малейшего внимания. Они спокойно зашли в метро, прошли мимо вахтерши и спустились по эскалатору. Никто на них не обращал внимания, но и наступить тоже не норовили - здесь работа Вадика выгодно отличалась от рориковского заклинания. Семен поинтересовался у Алиты, не знает ли она, где можно в Москве остановиться, но она покачала головой отрицательно, ответив:
- Я никогда в Москве не была.
- Так, может, мы сходим куда? В Кремль хотя бы, а? Оружейные палаты там, Алмазный фонд. - Семен улыбнулся. - А если чего понравится, так можно будет сразу и прибарахлиться.
Но Алита шутку не приняла:
- Не надо, Семен. Давай закончим со всем этим. Устала я.
- Ладно. Только сначала поспим. Раз Москвы ты не знаешь, то место ночевки я выберу сам.
И Семен, нимало не смущаясь, повез ее к «Рэдиссон-Славянской». В холле нагло перегнулся через стойку, взял магнитный ключ от двухместного люкса и повел тихо млеющую Алиту к лифту.
- Ничего себе, - только и сказала Алита, - а нам за это ничего не будет?
- Да не, - легкомысленно отозвался Семен, - но вот завтрака, пожалуй, тоже не будет. И организовать tuj проблемно. А вот в ресторан сходить - это запросто. Бумажка с ручкой у тебя еще с собой? Щас снимем эту невидимость и пойдем ужинать.

* * *

Семен проспал почти до обеда. Солнце уже вовсю светило в зашторенные окна номера, когда Семен, наконец, поднялся, раздвинул шторы, сладко потянулся и, набросив на плечи висевший на вешалке халат, вышел во вторую комнату. Он был уверен, что Алита давно проснулась, и удивился, войдя в полумрак, создаваемый закрытыми портьерами. Подошел к окну, раздвинул портьеры и удивился еще больше: Алиты на кровати не было, а сама кровать была аккуратно застелена. Семен встревожился, вышел в прихожую: свет в ванной не горел, и на вешалке не было одежды Алиты. Семен растерянно огляделся и заметил на тумбочке пару пятисотрублевых купюр и листок бумаги. Семен, полный неприятных предчувствий, схватил его и прочитал.

«Доброе утро.
Сема, извини, пожалуйста, но я не пойду с тобой к Вадику, как договаривались. Я очень благодарна тебе за то, что ты мне помогал, но я должна принять решение сама. Ты говорил, что Вадик переправит меня куда-то в параллельный мир, но я не уверена, что хочу этого. Извини еще раз, наверное, тебе покажется, что я мыслю, как эгоистка, но мне действительно надо самой разобраться во всем. Мне еще кое-что вспомнилось, и я боюсь, что и тебе не сказали всей правды. Может быть, эти шавелары вовсе не столь хороши. Один раз меня уже пытались использовать, причем пытался самый близкий мне человек - та, кого я считала своей мамой, и теперь я просто боюсь слепо идти за кем-либо. Это никак не связано с тобой, я вижу, что ты хороший человек, но тебя тоже могли использовать. Поэтому я не стану тебя будить и уйду сама. Не беспокойся за меня. Я никогда не была в Москве, но здесь живет моя хорошая подруга, она не раз звала меня в гости, и у меня есть ее адрес.
Прости. До встречи. Алита.
P.S. Хватит уже людей дурить - возьми тысячу рублей, понадобится расплатиться - плати ими. Потом сочтемся».

Семен протяжно вздохнул, негромко выругался и пошел «звонить» Вадику. Против ожидания, тот не особо огорчился:
- Найдем. Махом найдем. У тебя есть какие-нибудь ее вещи? Да даже пусть не ее, а которые она только в руках держала?
- Есть, - ответил Семен, глядя на лежащую поверх купюр ручку.
- Тогда никаких проблем. Короче, так. Я сейчас беру все, что надо, и еду в город. А ты хватай такси и езжай на Павелецкий вокзал. Там и встретимся. За пару часов найдем стопудово. Годится?
- Годится, - ответил Семен. - До связи.
Умылся, почистил зубы, по-быстрому, но плотно позавтракал в местном буфете, оделся и вышел на улицу. Направился было пойти к метро, но, прошагав метров тридцать, передумал и шагнул к проезжей части. На взмах руки от тротуара неподалеку отлепилась сиреневая «десятка» и лихо подлетела к Семену. Молодой чернявый водитель, широко улыбаясь, распахнул пассажирскую дверцу:
- Садись, друг. Куда едем?
- Павелецкий вокзал. Сколько?
- Двести - и пулей довезу. Моргнуть не успеешь.
- Не, так быстро не надо. - Семен усмехнулся и сел в машину. - Тише едешь - дальше будешь.
То ли его разморило от плотного завтрака, то ли уютная теплота прогретой машины так подействовала, но на Семена вдруг навалилась неодолимая сонливость.
- Это точно. - Водитель тронул машину с места, обернулся к Семену и подмигнул ему: - Далеко ехать собрались, Семен Викторович?
Семен сквозь дремоту почувствовал неладное. Наверное, следовало что-то сделать, но совершенно не хотелось. Хотелось спать, поэтому Семен выкинул из головы все сомнения, с удовольствием откинулся в кресле и закрыл глаза.

* * *

Семен очнулся мгновенно, рывком и сразу вспомнил все предшествующие события. «Вот же… - подумал он со злостью. - Надо же было так сглупить. Опять попался». Ему захотелось надавать себе оплеух. По ощущениям, он полулежал на чем-то твердом, но глаза открывать не спешил, прислушивался. Впрочем, обмануть ему никого не удалось.
- Он проснулся.
Семен скривился и открыл глаза. Под ним было широкое кресло, типа стоматологического, только сделанное из какого-то твердого материала. Вокруг, в небольшой комнатке без окон, стояли человек пять и внимательно следили за Семеном. Двоих он знал - Арсеньева и Викторука. Остальные были ему незнакомы и, пожалуй, имели ранг поменьше.
- Здравствуйте, - сказал Семен.
- Здравствуй, здравствуй, блудный сын, - откликнулся Арсеньев с непонятным выражением на лице. - И к чему был весь этот спектакль, а, Семен? Кому были нужны эти шпионские игры? Зачем надо было бить по голове сотрудника института, похищать совершенно непричастного человека, бежать куда-то? А эта перестрелка? Ты знаешь, что на твоей совести смерть шести человек? Это тебя не смущает?
- А смерть скольких человек на вашей совести? - зло отозвался Семен. - Шестидесяти тысяч? Или сколько там проживало в Сорок седьмом?
Арсеньев с Викторуком многозначительно переглянулись.
- Это тебе кот наплел? - поинтересовался Арсеньев. - И ты, разумеется, поверил ему? С какой стати? А ты не предполагал, что уничтожение Сорок седьмого может быть как раз делом лап этого самого чужого? Так вот знай: так оно и есть. И еще, не знаю, что он тебе наплел про Алиту Свиридову, правда же заключается в том, что при рождении ей была записана в мозг важнейшая информация. Информация, которая может вывести человечество на уровень галактической цивилизации, и, более того, информация, которая по праву принадлежит нам. Нам и только нам, Семен. А шавелары пытаются ее похитить.
- А в нас вы зачем стреляли? - Семен не спешил раскрывать карт.
Викторук кашлянул:
- Это была моя ошибка. Правду сказать, мы запаниковали. Мы были уверены, что с ней не вы, а тот самый шавелар. Опять же у нас были основания так полагать, разве не так? Какие-то там чудеса творились, оружие это ваше, опять же. Кстати, откуда оно у вас взялось?
Но Семен уже узнал этот голос, и у него пропало всякое желание вести какую-то игру:
- Складно врете, Геннадий. Забыл-как-вас-по-отчеству. Кстати, все хотел у вас спросить, кто такой Сахаот?
Викторук с Арсеньевым опять переглянулись, на этот раз недоуменно-встревоженно.
- И кстати, вовсе не шавелар мне рассказал, кто сжег Сорок седьмой. Это вы, - Семен указал подбородком на Викторука, - все выложили. В Твери, в институте геодезии. На втором этаже, в коридоре, помните? Вы там с кем-то вели очень интересный разговор, который я нечаянно подслушал.
Викторук выругался.
Арсеньев поморщился:
- Семен, ты все себе неправильно представляешь. То, что я сказал ранее, по сути своей, правда. Я просто опустил некоторые детали, чтобы не смущать тебя. Ну да, та трагедия - следствие, во многом нашей ошибки. Но, - Арсеньев приложил руки к груди, - неужели ты думаешь, что мы допускали хоть тень мысли, что дело может обернуться так? Мы просто попросили на той стороне помощи против сильного и опасного врага - переправившегося на нашу сторону шавелара. Мы и подумать не могли, что, пытаясь уничтожить одного кота, этот помощник уничтожит целый город. Разумеется, мы немедленно порвали с ним всякие отношения и никогда более его помощью не воспользуемся. Так что ошибка здесь наша, но первооснова всего - проклятый шавелар. Это первое. Второе. Насчет Алиты. Да, она - чужая. Да, мы ее похитили. Но она выросла и воспитана здесь, на Земле. Более того, ей полагались совсем другие условия и совсем другое воспитание. Здесь нам все планы смешала одна сверхамбициозная и полусумасшедшая сотрудница, которая похитила ребенка и скрывала его все эти годы. Далее, ты, возможно, уже знаешь, что у нее в голове громадный кладезь бесценной информации, и я не понимаю, почему ты решил, что она не должна достаться человечеству? Так что здесь я тоже не соврал. Ответь вот еще что: ты же, думается мне, полагал переправить ее котам - если не секрет, то каким образом?
Семен молчал. Арсеньев подождал и, не дождавшись ответа, продолжил:
- А котяра тебе, я полагаю, наплел, что они собираются ее холить и лелеять? Так вот - это ложь. У них сейчас сложная обстановка, и им совершенно незачем с ней возиться - они выдоят из нее информацию и предоставят ее самой себе. Подумай сам, как она сможет там жить? Она теперь уже совсем человек, Семен. Более того, у нее продолжительность жизни не больше, чем у обычного человека. Коты живут лет по пятьсот, а каково будет среди них ей. Ей будет не просто неуютно, ей будет очень трудно там жить.
Арсеньев перевел дух:
- А у нас она и в самом деле будет жить, как королева. Более того, никто не помешает ей действительно занять какой-нибудь значимый пост. Да и сам подумай, она же, когда все вспомнит, станет могущественным магом, какой нам интерес с ней ссориться? Это - второе. И третье: про перестрелку. Это ошибка Геннадия Артемовича. Он превысил свои полномочия, и, уверяю тебя, подобного более не повторится. Поэтому, Семен, я от лица института энергоструктурной физики предлагаю тебе работу и место в совете института. Предоставим квартиру в Москве, достойную зарплату и важное дело. Понимаешь, Семен…
- Понимаю, - перебил Семен затянувшийся монолог, - очень хорошо понимаю. Дайте я догадаюсь, что мне нужно сделать, чтобы получить этот приз. Сказать, где сейчас Алита, выдать все, что я знаю о шавеларе и рассказать, как я собирался переправить Алиту. Так?
- Незачем ерничать, - ответил Арсеньев, - но в целом ты почти угадал. Расскажи еще, кто тебе помог? Кто дал тебе это, - Арсеньев продемонстрировал полупрозрачную пластинку, - и тот суперавтомат? Это кто-то из наших?
Семен промолчал, ответив неприличным интернациональным жестом. Арсеньев укоризненно покачал головой и развел руками. Собирался что-то сказать, но его отстранил Викторук:
- Хорош. Хватит миндальничать. Вообще я рад, что он уже все знает. Мне с самого начала была неприятна идея нянчиться с этим изменником.
Повернулся к Семену:
- Слушай сюда. Если ты хоть немного соображаешь, то должен соображать, что скрыть тебе от нас ничего не удастся.
- Что, пытать будете? - с презрительной интонацией спросил Семен.
- Все-таки ты дурак. Не будем, хотя, будь моя воля… Но у нас есть множество других, совершенно безотказных способов. Может, ты не будешь отнимать у нас драгоценное время и расскажешь все сам?
Семен повторил свой недавний жест. Викторук отвернулся и махнул рукой поджидающей тройке:
- Он целиком ваш. Забирайте его, пока я ему чего-нибудь не повредил.
И на Семена снова накатила непреодолимая сонливость. Он только успел заметить, как двое безмолвных типов споро подхватили его под руки, и вокруг снова сгустилась темнота.

* * *

На этот раз пробуждение было менее приятным: голова не болела, она просто трещала. Семену даже захотелось придержать глаза пальцами, пока они не вылетели из орбит. Он с трудом принял вертикальное положение, застонал от накатившего всплеска головной боли. Приоткрыв глаза узкой щелкой, осмотрелся. Бетонные стены, железная дверь с окошком и глазком, кушетка, стул, раковина и унитаз. Режущий глаза свет голой лампочки в забранной решеткой нише.
Камера.
Семен, превозмогая боль, подошел к двери, постучал. Подождал, никто не откликнулся, а пульсирующие удары в висках стали совсем невыносимы, и, шипя от боли, он вернулся к кушетке, лег обратно и закрыл глаза.
Второй раз очнулся от негромкого голоса. Кто-то звал негромким голосом, видимо, его:
- Эй. Эй, мужик.
Семен разлепил глаза, поморщился. Голова еще побаливала, но уже терпимо. Он посмотрел в сторону двери и увидел, что окошко приоткрыто и через него видно лицо немолодого мужчины.
- Вставай, слышь, я это… пожрать принес.
Семен встал, подошел к двери и взял протянутую тарелку с какой-то кашей, пластиковую ложку и пластиковый же стакан с каким-то питьем.
- Спасибо, - сказал равнодушным тоном.
- Да не за что, - отозвался мужчина с готовностью. Похоже, он был не прочь поболтать. - Меня Сергей Ильич зовут.
- Семен, - отозвался Семен, показывая, что разговаривать ему не хочется.
Сергей Ильич усмехнулся:
- Да ты меня не шарахайся, мне самому противно, что из меня тюремщика сделали. Я кандидат наук, между прочим. И должен тут баланду таскать. Ладно хоть унитаз в камере есть, а то бы еще парашу выносить пришлось. - Сергей Ильич вдруг хитро подмигнул и добавил: - А ты не расстраивайся, все, что они из тебя вытащили, им на пользу не пошло, лажанулись они, короче, по полной программе.
Семен заинтересовался;
- Да?

Предыдущая страница 16 Следующая страница


17 Андрей Имранов

- Точно говорю, - оживился Сергей Ильич, - как есть подчистую лажанулись. Девку не нашли, да ты и сам не знал, где она. Кота тоже не нашли. А товарища твоего спугнули. Что-то они там не так сделали, и, пока они до Щедрина ехали, он уже свалил да еще бомбу какую-то оставил. Геннадий Артемович ходит злой, как собака, рычит и гавкает, разве что не кусается.
- Так им и надо. - Семён обрадовался.
- Ага. - Сергей Ильич вдруг насторожился: - Идет кто-то. Ну не скучай, пойду я.

* * *

Семен провел в камере три дня и, если бы не неожиданный собеседник, пожалуй, потерял бы счет дням. Никто другой им не интересовался, и, если верить Сергею Ильичу, никаких новостей касательно Алиты, Вадика и Рорика не было. Впрочем, Семен надеялся их и не услышать. Но на четвертый день новость о Рорике пришла к нему сама.
Семен проснулся от странного шума за дверью. Он приник ухом к металлу и жадно вслушивался. Кажется, прозвучало несколько выстрелов. Донеслись какие-то выкрики, потом все стихло. Семен ждал и слушал. Странный шелест прозвучал прямо за дверью. Семен замер, прислушиваясь.
- Отойди от двери, - прозвучал странно модерированный голос, который Семен сразу узнал. Обрадовался и отскочил внутрь камеры. По двери пошли волны, как будто она была не металлической, а резиновой. Потом ее стало корежить, с нее начала слетать краска, и, наконец, выгнувшись дугой, дверь упала наружу, в коридор. Рорик (разумеется, он, кто же еще) переступил через нее и, пригнувшись, зашел внутрь камеры. Структуры активированных заклинаний вились вокруг него встревоженным роем разноцветных линий.
- Ты нашел ар-Лорин? - спросил он сразу.
- Привет, - ответил Семен улыбаясь, - нашел. И снова потерял. Но у меня есть… были ее вещи. И… короче, один человек обещал ее по этой вещи найти меньше чем за день. Надо только найти, куда они дели все, взятое у меня.
Рорик повел ушами:
- Пошли.
Едва поспевая за быстро шагающим по коридору Рориком, Семен следил за его действиями, открыв рот. Он впервые видел работу хорошего боевого мага, да и то - где б ему было видеть это раньше. Рорик шел куда-то к намеченной цели, не останавливаясь, а структуры вокруг него жили своей жизнью: связки разноцветных полос убегали вперед за угол (там что-то рушилось и доносились крики), ныряли в стороны в попадающиеся по дороге двери (за ними тоже что-то рушилось и гремело). Временами навстречу попадались пытающиеся организовать какое-то сопротивление местные бойцы-заклинатели, тогда перед Рориком мгновенно выстраивалась мерцающая сетка защитных заклинаний, активизировались какие-то структуры, со змеиным шипением проносящиеся вперед, сметая все на своем пути, как струя воды из пожарного рукава. Звуки выстрелов почему-то звучали совсем тихо, напоминая негромкие аплодисменты. Короткие яркие вспышки на щите в метре пред Рориком обозначали места попадания пуль. К чести шавелара, используемые им заклинания явно не были летальными, только оглушающими, хотя тем, кого придавливало и зашибало разлетающимися тяжелыми предметами, явно везло меньше.
Так прошли два коридора, поднялись по лестнице один пролет и оказались на первом этаже какого-то здания. Подобно урагану, обрушивающемуся на прибрежные деревеньки, сея ужас и разрушение, прошли на второй этаж и остановились перед закрытой железной дверью. Семен ожидал, что Рорик использует тот же способ, что и с дверью его камеры в подвале, но здесь шавелар осторожничать не собирался: быстро махнул рукой (Семен даже не успел заметить метнувшуюся связку структур), и толстая железная дверь просто вылетела внутрь. Пролетела всю комнату, с жутким грохотом врезалась в противоположную стену, постояла секунду и рухнула плашмя. В воздухе остался запах раскаленного металла и бетонной крошки. Комната была заставлена стеллажами, у входа стоял стол, за которым с видом совершеннейшей обалделости сидел сухонький мужичок затрапезного вида с булкой и пакетом кефира в руке. Из наклоненного пакета тянулась тонкая белая струйка прямо на штаны мужичка. Рорик, не обращая внимания, прошел в глубь комнаты, а Семен, проходя, осторожно вынул кефир из руки сидящего и поставил на стол.
- Это? - спросил Рорик, остановившись у очередного стеллажа. Семен посмотрел и обрадовался: там лежали его вещи, в том числе главные - ручка Алиты и Вадиков «телефон». Пачка сигарет лежала там же, а вот тысяча рублей куда-то пропала. Семена это огорчило, причем не столько пропажа денег, сколько то, что и здесь, в институте, нашлись охочие до чужих денег проходимцы. Вполне возможно, конечно, что изъятые деньги и драгоценности хранились отдельно, но Семен почему-то в этом сомневался.
- Ага, - ответил Семен радостно, хватая искомые предметы и распихивая их по карманам. При этой процедуре сидевший у входа мужичок зашевелился и начал подавать признаки жизни:
- А… эта… Требование по форме 181-а… - но под взглядом Рорика замер, как загипнотизированный кролик, и снова замолчал. Поддавшись шутливому настроению, Семен, выходя из комнаты, прихватил с ближайшего стеллажа какую-то шляпу и нахлобучил ее мужичку на голову. Мужичок завизжал, вскочил, махая руками, шляпа свалилась с его головы и, семеня невесть откуда взявшимися ножками, забилась под стеллажи. Мужичок залез с ногами на стол, опрокинув многострадальный пакет с кефиром, и сидел там, поскуливая и глядя вокруг ошалевшими глазами. Семен хмыкнул и поспешил за Рориком.
Вадик откликнулся не сразу. Они уже вышли из здания, оказавшегося, как и предполагал Семен, одним из корпусов института биохимии, и шли теперь куда-то по Кутузовскому проспекту. Точнее, шел Рорик, а Семен спешил за ним, частенько переходя на бег - походка у представителя иной цивилизации была на редкость стремительной. Три раза экранчик устройства, не дождавшись ответа, из зеленого снова становился черным, и Семен уже забеспокоился - не отловили ли, наконец, институтские Вадика. Но на четвертой попытке на экране появилось встревоженное лицо:
- Это ты? В смысле, ты свободен? Как?
Вместо ответа Семен повернул пластинку экраном к спине Рорика.
- Ух ты, - отозвался Вадик заинтересованно. - Шавелар, да? А покажи его спереди. Чё, он тебя вытащил, да? А как?
- С шумом, - улыбнулся Семен. - Это было… нечто.
- Блин, - сказал Вадик с завистью, - я б посмотрел. Вечно мне не везет. Вот бы у кого поучиться. Может, ты его попросишь и он подкинет мне парочку заклинаний?
- Может, и попрошу. Но позже. Ты где сейчас?
- В бегах, - Вадик досадливо поморщился, - заныкался тут у кореша одного, как мою берлогу накрыли. Хотя я им там парочку сюрпризов оставил, так что не думаю, чтобы чего-то растащили. Ну да ладно. Какие планы?
- Найти ар-Лорин, - сказал Рорик, не оборачиваясь.
- Найти Алиту, - одновременно сказал Семен.
Вадик хмыкнул:
- O'кей. Найти так найти, искалка у меня давно готова, но я бы хотел кой-чего из своей берлоги забрать. Ты бы не мог со своим шавеларом в Щедрино подъехать, чтобы меня прикрыть? А потом сразу искать отправимся.
- Он не мой, - сказал Семен.
- Поехали в Щедрино, - сказал Рорик, резко развернувшись и двинувшись обратно. - Так правильно.
- Ага, - сказал слегка обалдевший Семен, еле увернувшийся от столкновения с Рориком (точнее, это ему так показалось, что увернулся он), - уже едем, я так понимаю.
- Ну ладно, - сказал Вадик, - тогда до связи. А то тут ретрансляционная станция неподалеку, и я там уже какую-то суету нездоровую наблюдаю. В Щедрине приеду, звякну, - и отключился.
До Щедрина доехали самым неожиданным способом: Рорик шагнул к проезжей части, и тут же из двигающегося по проспекту потока машин вырулила «девятка» и встала напротив них. Семен, наученный горьким опытом, насторожился, но Рорик, ничтоже сумняшеся, сел на переднее пассажирское сиденье, и Семену осталось только поспешить усесться на заднее.
- В Щедрино, - сказал Рорик, и водитель рванул. Шины взвизгнули раз, другой, а потом визг стоял, как казалось Семену, просто непрерывный. «Девятка» летела по городу с немыслимой скоростью (в какой-то момент на очередном вираже Семен заметил стрелку в районе цифры 150 на спидометре). Впереди идущие машины шарахались в стороны. Сначала Семен подумал, что водители отворачивают, увидев их в зеркале - от греха подальше, но потом заметил извивающихся впереди машины змей-заклинаний и все понял. Неоднократно Семен замечал на обочине ошеломленное лицо гаишника, и неудивительно, что уже километров через десять они собрали целый кортеж несущихся следом сине-белых машин с включенными мигалками и сиренами, вдобавок что-то одновременно вопящих по громкоговорителю. Семен полюбовался на эту иллюминацию, потом тихонько ткнул Рорика в спину. Тот обернулся, посмотрел в заднее стекло:
- Знаю. Не помешают, - и повернулся обратно. Уж неизвестно, что там с ними Рорик сделал, но преследователи моментально отстали. Семен обернулся назад, пытаясь рассмотреть, что там случилось, насколько это вообще можно было сделать в дико мотающейся машине, но толком не смог. Похоже, они просто остановились. «Наверное, бензин кончился», - пробормотал Семен, садясь обратно в кресло.
Подобный кортеж по дороге они собирали еще трижды, а за четвертым кольцом им устроили шикарную встречу - с кучей мигалок по курсу, качественно перегородив дорогу фурами и грузовиками. Увидев эту картину, Рорик коротко пошевелил ушами, потом закрыл глаза и вытянул руки в сторону движения. То, что случилось после, Семен не забудет никогда. Как игрушечные машинки, по которым пнул расшалившийся ребенок, машины заграждения сверкающими брызгами взлетели в воздух, расчистив полотно дороги. Медленно и грациозно взмывали в воздух громадные грузовики, немного быстрее, кувыркаясь и мигая синими отблесками, летели легковушки ГИБДД. Отпечаталась в памяти картинка - перед лобовым стеклом уходящий вверх торец фуры с горящими габаритами, надписью «Long vehicle», и все это безобразие осталось позади. Семен снова быстро обернулся и еще пару секунд видел, как воспарившие машины, вновь ощутив действие земного притяжения, рушились обратно на землю, прежде чем очередной холм скрыл от него эту сюрреалистическую картину. Больше их останавливать не пытались, только минут через десять высоко над машиной нарисовался вертолет и сопровождал их до самого Щедрина.
Но, видимо, в планы Рорика не входили никакие наблюдатели, потому что сразу после указателя «Щедрино» вертолет дернулся, завихлял, развернулся и быстренько свалил за горизонт. Машина проскочила первые дома и остановилась. Водитель, за все время поездки так и не проронивший ни слова, сказал:
- Приехали. Щедрино.
- Хорошо, - ответил Рорик. Семен бы не удивился, протяни тот водителю пару зеленых купюр, и оказался почти прав в своих ожиданиях - Рорик бросил на сиденье несколько купюр, похоже, тысячерублевых, вылез из машины и пошел по улице.
- Эй, погоди. - Семен быстро выбрался и поспешил следом.
Оставленная машина развернулась и медленно-медленно уехала по обратной дороге.
Щедрино оказалось довольно крупным поселком городского типа, но они в него заходить не стали, пройдя насквозь какую-то окраинную улицу. Прошли мимо последних домов и поднялись на пригорок, откуда открылся замечательный вид на окрестные поля, березовую рощу и двухэтажное белокаменное здание за решетчатой оградой. Семен сразу понял, что это и есть цель их путешествия. Табличка у калитки только подтвердила его догадку. «Областной 'краеведческий музей „Дворянское гнездо“ значилось на ней буквами, стилизованными под древнеславянскую вязь. Рорик толкнул решетку, замедляя шаги, прошел полдороги до здания и остановился.
- Достаточно, - сказал он, обернувшись к Семену.
- А? - не понял тот.
- Здесь точка перехода. Врагов поблизости нет и некоторое время не будет. А потом… Возьми, - шавелар протянул Семену пару неизвестно откуда появившихся шнурков, - надень сам и отдай товарищу. Вас не заметят.
- Куда надеть? - поинтересовался Семен, принимая дар.
- Куда хочешь. На шею, на руку, на ногу. Найдите ар-Лорин и приведите сюда. Я встречу вас здесь, - и Рорик просто исчез.
- Черт, - сказал Семен. - А если Алита не захочет сюда идти? - громко спросил он пустоту. - А если мы ее не найдем? А если нам помешают? А если… - но пустота оставалась равнодушно-безответной, и Семен только сплюнул с досады. Достал пластинку.
- Привет, - откликнулся Вадик, - я задерживаюсь. Чего-то ментов вокруг набежало, как тараканов в хате алкоголика. Вы там, часом, чего-нибудь не учудили опять?
- Угу, - сумрачно откликнулся Семен, - опять.
- И чего? - заинтересовался Вадик.
Семен вкратце рассказал.
- Исчез, говоришь? - Вадик хмыкнул. - Не нравится мне это чего-то. Ну ладно, ты там погуляй пока где-нибудь в сторонке, я буду минут через двадцать. - И экранчик погас.
Но не прошло и пятнадцати минут, как Семен заметил спешащего по дороге от поселка человека. Человек подошел поближе, и он не только узнал Вадика, но и с удивлением отметил, что тот и одежду носил ту же, что и на той стороне.
- Привет, - радостно сказал Семен, крепко пожимая протянутую руку, - рад тебя видеть. А ты чего это так вырядился?
Вадик смутился:
- Привет. Да понимаешь, привык я к ихней одежде. Свободнее она как-то, что ли, а может, просто дело привычки. Оделся по-земному, да чего-то не то. Там жмет, здесь напрягает. Ну и плюнул, я все равно под обликом хожу, да и подогрев у меня автономный, чё тут по одежде заморачиваться? Переоделся в привычное, короче. Ну давай, чё там этот котяра оставил, а то, по-моему, щас сюда менты нагрянут. Их в поселке - как файлов в «Виндоусе».
Семен протянул шнурок. Вадик взял, посмотрел недоуменно, потом всмотрелся пристальнее. Покачал головой, поцокал восхищенно языком.
- Тонкая, однако, работа, - сказал и с видимым удовольствием повязал на запястье, на манер хипповой фенечки. - Ну давай, я щас тут смотаюсь на пять минут, и пойдем за этой твоей ар-Лорин.
Она не моя, - хотел сказать Семен, но запнулся.
- А куда Рорик-то делся? Я так смотрю, ты понял? - спросил он вместо этого.
- Чего ж непонятного? - рассеянно отозвался Вадик. - Я ж тебе говорил уже - точка перехода тут, на Танатос. Пустая, без портала. Хрен его знает, почему Основатели эту точку зевнули. У меня есть идеи, ну… Не думаю, что сейчас они тебе интересны. Да и неважно. Короче, достаточно крутой маг может перейти тут без всякого портала. А что шавелар этот - маг, крутой более чем достаточно, было ясно и так. Решил, сталбыть, зачем-то домой смотаться. Ну я пошел - ща вернусь.
И Вадик быстрым шагом направился к зданию музея. Прошел в калитку, подошел к входу в здание, потолкал дверь. Подождал немного, потом достал из кармана ключ и, открыв дверь, скрылся внутри.
Минут через пять до слуха Семена донесся звук хлопка, и в окнах музея сверкнул отсвет. Почти сразу же в дверях появился Вадик, слегка взъерошенный и трущий руками глаза.
- Порядок, - сказал он, подходя. - Теперь надо до следа ар-Лорин добраться. Ну в смысле туда, где она проходила. Я песика своего на ее запах настрою, на след поставлю, он ее в пять минут догонит и метку на нее поставит. Потом мы ее по этой метке и найдем. Идея ясна?
- Ее Алита зовут, - сказал Семен. - А чё это там хлопнуло?
- Сюрприз мой. - Вадик пожал плечами. - Глюкнуло чего-то, по идее, он не должен был на меня срабатывать. Ну да ладно, я так понял - возражений нет. Давай, поехали, где ты э… Алиту утром потерял, - и он подмигнул Семену.
- Поехали.
И само Щедрино, и перрон вокзала были заполнены милицией сверх всякой меры. Возле выезда на шоссе стояла злополучная «девятка», окруженная десятком автомобилей, как в милицейской раскраске, так и «в штатском». Вадик спокойно пошел мимо толпы милиционеров, Семен с некоторой опаской последовал за ним, но, заметив, что никто не обращает на них внимания, приободрился: видимо, Рориковы фенечки работали. Вадик вдруг остановился и удивленно уставился куда-то в глубины столпотворения.
- Что за черт? - пробормотал он и, нагло расталкивая милиционеров, полез в самый центр скопления защитников правопорядка. Последние, однако, крайне бесцеремонного обращения с ними как будто и не замечали. Вадик пробрался внутрь и ухватил за плечо мужчину в зеленом свитере.
- Во, блин, - сказал он, - Афоня, ты, что ли?
Мужчина молчал и моргал глазами. Семен его узнал - это был тот самый водитель, что привез их сюда из Москвы. Вадик, раздавая пинки и удары направо и налево, вытащил водителя из окружения милиционеров и подвел к Семену. Оставшиеся без добычи менты растерянно крутили головами.
- Прикинь, как тесен мир. Кореш это мой - Дениска Афанасьев. Что-то менты от него хотят, ща разберусь, помогу, если что, и пойдем, - сказал Вадик, пристально рассматривая Дениса.
- Я знаю, чего хотят, - откликнулся Семен, улыбаясь. - Это он нас с Рориком из Москвы сюда вез.
- Блин! Блин… Вы чё, кого-нибудь другого отловить не могли? Проблемы же у человека будут - соображать надо. Не, - Вадик решительно помотал головой, - так делать не годится… Ладно уж, займусь восстановлением справедливости. Айда с нами, - сказал он уже Денису и направился дальше, в сторону вокзала. Денис молча поплелся следом. Семен хихикнул.
- Чё лыбишься? - поинтересовался Вадик, не оборачиваясь. - Я по дороге на него пару отражений наложу, и менты про него думать забудут. Ну смутно будут помнить какого-то типа, который куда-то сбежал - и все. Тут вы и так столько чертовщины натворили, что еще одна маленькая неувязка никому не помешает.
- Машина-то у ментов осталась, они потом по ней все равно его найдут и достанут.
- Блинский на фиг, - Вадик резко остановился, - а ведь и точно. Надо еще и машину почистить. Ща, погодь.
- А зачем чистить, поехали на ней же обратно. Электричка когда еще придет.
- Точно. - Вадик показал большой палец. - Голова, правильно мыслишь. Денис, айда, поведешь машину. - И Вадик направился обратно к потерянно бродящим вокруг машины милиционерам. Подтолкнул Дениса к водительскому месту, в Дениса сразу попытался вцепиться какой-то лейтенант, но получил от Вадика кулаком в ухо и отстал. Вадик сел на переднее пассажирское сиденье и приглашающе кивнул Семену:
- Садись, поехали.
- И стоило болтаться, - пробормотал Семен, залезая на недавно оставленное заднее сиденье «девятки».
Проезжая мимо разбросанных по обочинам машин, обозначающих место бывшего заграждения, Семен поинтересовался у Вадика:
- А чего этот Денис… замороженный какой-то? Он всегда такой?
- Да нет, - рассеянно отозвался Вадик. - Это, видно, кота твоего работа. Хорошо, что напомнил, а то я и подзабыл как-то.
Вадик сделал пару пассов руками в сторону водителя, присмотрелся и сказал:
- Порядок.
Результат не замедлил проявиться. Машина завиляла, съехала на обочину, водитель окинул сидящих в машине безумным взглядом, остановился на Вадике. В глазах Дениса мелькнуло узнавание:
- Вадик, ты? Что происходит? Что со мной происходит?! Я… Мне казалось… Скажи, я что, с ума схожу? Почему я…
Вадик поморщился и махнул рукой. Денис замолчал.
- Поехали, - сказал Вадик со вздохом. Машина тронулась и, набирая скорость, двинулась по шоссе в сторону Москвы. Денис молча смотрел вперед. Семен откинулся на спинку сиденья и в голос захохотал.

* * *

Указатель «МКАД» промелькнул и остался сзади.
- Ну, - подал голос Вадик, - куда ехать-то? Где ты последний раз ее видел?
- Поехали к «Рэдиссон-Славянской».
Вадик хмыкнул, но комментировать не стал.
Остановились у гостиницы, вышли из машины. Семен подошел к входу в отель и повернулся к Вадику:
- Думаю, она вышла здесь, - сказал он, пожав плечами, - три дня назад.
- Вещь давай, - сказал Вадик, роясь по карманам. - Почему - думаешь? Ты ее не видел, что ли?
- Спал я, - сказал Семен, протягивая ручку.
- Аа-а-а-а, - протянул Вадик многозначительно, - спал, значит… Утомленный весь небось?
- С чего это? - возмутился Семен, краснея. - Ничего такого не было. Мы в разных кроватях спали. И вообще, между нами ничего нет.
- Ага… Спали, значит, в разных кроватях… А не спали - тоже в разных? - Вадик подмигнул Семену, улыбнулся, потом посерьезнел: - Опа. Есть след. Все, айда в машину. Минут через десять сигнал будет.
В машине Вадик достал небольшую круглую коробочку и пристально в нее уставился. Семен перегнулся вперед и посмотрел. Вадик держал в руке нечто, очень похожее на компас, только стрелка его не показывала на север, а медленно крутилась на своей оси, делая один оборот где-то за десять секунд. Семен некоторое время смотрел на стрелку и уже собрался спросить, чего это там Вадик разглядывает, как вдруг стрелка дернулась, шустро повернулась на четверть оборота и замерла неподвижно. Вадик радостно воскликнул и покрутил коробочку в руке - она вела себя в полном соответствии с внешним видом, упорно указывая стрелкой куда-то в сторону.
- Есть сигнал, - сказал Вадик, - поехали. Направление - северо-северо-запад. Давай, Денис, в сторону Митина.
Машина тронулась.
Компас, как оказалось, указывал не только направление на объект, но и расстояние до него. Тонкая красная окружность под стрелкой легонько пульсировала и меняла размер, потихоньку уменьшаясь, пока они ехали по Ленинградскому шоссе. Семен не взялся бы определять, насколько кружок уменьшился, но Вадик вполне уверенным тоном переводил его размер в метры и километры. Когда до Алиты, по словам Вадика, осталось меньше километра, Семен забеспокоился. Потому что начал узнавать местность. Где-то неподалеку находилось не что иное, как институт. И не какой попало - а институт биохимии имени того самого Калерина.
- Ага, - сказал Вадик, - там же эта… институт мой родной, едри его в корень. Это что же выходит?
- Вот-вот, - встревоженно отозвался Семен. Они переглянулись. Проехали еще метров триста, знакомые здания уже показались в конце улицы.
- Да нет, - неуверенно пробормотал Вадик, пристально вглядываясь в компас. До нее всего-то метров сто осталось, а институт еще вона где…
Но Семен уже заметил на тротуаре знакомую фигурку. Воспользовавшись медленным движением машины, выскочил из нее, споткнулся, но удержался на ногах и молча бросился вперед, не обратив внимания на удивленное восклицание Вадика.
- Алита, - негромко позвал Семен, не добежав до нее двух шагов.
Алита быстро обернулась, испуганное выражение мелькнуло на ее лице и сменилось радостью.
- Семен! - воскликнула она, бросаясь к нему на шею. - Как хорошо, что тебя нашла!
- Э… - сказал Семен, чувствуя легкую растерянность. Осторожно обнял Алиту.
Машина остановилась возле них, пассажирская дверь открылась, и наружу выбрался сияющий Вадик. Алита отстранилась от Семена (он с сожалением раскрыл объятия) и настороженно уставилась на Вадика.
- Кто это?
- Не пугайся, - быстро сказал Семен, - это Вадик, я тебе про него рассказывал, помнишь?
- А, помню. - Алита расслабилась и снова обернулась к нему. - Сема, я все вспомнила. Все-превсе. Ну, может, не все, но мне надо в Шалмари.
Ну вот и все. Семена охватила щемящая грусть.
- Смотрите на экранах кинотеатров! - воскликнул Вадик. - Вспомнить все - два. Марс атакует опять. Блин.
Алита, склонив голову, посмотрела на Вадика:
- Как я понимаю, это ты должен переправить меня в Шалмари. А-шаенн л'и Нарта ко ххае, т'аял?
- Во-первых, - отозвался Вадик, - мне не совсем понятно, кому должен. Во-вторых, последнюю фразу я совершенно не понял. А в-третьих…
- А в-третьих, - перебил Семен, - давайте-ка мы отсюда для начала куда-нибудь переберемся. Главный корпус как на ладони, чего доброго, глянет какая скотина в окно, а тута мы - все трое, только упаковки подарочной не хватает.
- И то дело, - кивнул Вадик и полез обратно в машину. - Садитесь, что ли.
Семен с Алитой влезли на заднее сиденье.
- Ну, блин, - сказал Вадик водителю, - судьба у тебя, видать, такая. Уж не обижайся, Денисыч, но мы тебя еще попользуем. Поехали в Щедрино обратно, - повернулся назад. - Менты придорожные, я чувствую, просто-таки на дерьмо изойдут сегодня.
Водитель молча тронул машину.
Ехали, ничем из потока не выделяясь, и до Щедрина доехали без приключений. Но перед самым въездом в поселок Вадик остановил машину.
- Чего встали? - удивленно поинтересовался Семен. - Поехали бы до упора.
- Ментов много, - ответил Вадик, пожав плечами. - Туда-то доедем, а обратно… мало ли… Сдается мне, нам всем на той стороне придется остаться. Так Дениска обратно один поедет, и его запросто тормознуть могут. Мало ли, может, и моя защита не поможет. А мы и так его засношали по самую плешь, мне уже стыдно как-то - все же приятель мой… был когда-то, да и вообще человек неплохой. Невезучий только вот.
- Ну ладно. - Семен неохотно выбрался из машины и помог вылезти Алите. Вадик о чем-то пообщался с водителем, после чего вышел из машины и захлопнул дверцу. «Девятка» споро развернулась и второй раз за этот день направилась в сторону Москвы.
- Ты его хоть расколдовал? - поинтересовался Семен.
- Ага, - кивнул Вадик, провожая взглядом машину.
- И чего он?
- А ничего - я ему ложные воспоминания подсадил… «Люди в черном» смотрел? Типа того.
«Девятка» скрылась за поворотом. Вадик вздохнул и повернулся к спутникам:
- Я, правда, эту штуку с ложными воспоминаниями еще толком не отладил, ну да вроде нормально прокатило - без глюков.
- М-да, - только и сказал Семен. - Надеюсь, к нам ты ничего такого… неотлаженного… применять не будешь?
Вадик только хмыкнул.
Не успели зайти в поселок, как Вадик вдруг развернулся и, ухватив Семена за рукав, потащил его обратно, бормоча: «Не подавай виду, все нормально, идем со мной и делай вид, что все время туда шли». Ничего не понимающая Алита постояла секунду в растерянности, потом последовала за ними. Завернули за угол.
- Блинский на фиг! - Вадик отпустил Семенов рукав. - Чуть не влипли. Ты заметил? Там эти - из института. Фенечки шавелара против них, может, и помогут, а может - и нет. И в любом случае, ее, - он ткнул пальцем в Алиту, - я протащить незамеченной точно не смогу.
- Погоди - я ей свою отдам, а сам здесь останусь. Ты ее на ту сторону переправишь, потом вернешься за мной.

Предыдущая страница 17 Следующая страница


Восход над Шалмари 18

- Э нет. - Вадик покачал головой. - Пока я переход открывать буду, шуму тут столько подымется, что тихо обратно вернуться никак не выйдет. Да и все равно не особо я уверен, что эти шнурки помогут незамеченными мимо пройти. Народ там, похоже, довольно крутой, на фигню какую не купится. Пошли-ка лучше в обход.
Пошли в обход. Вернулись назад к въезду в поселок, по каким-то скользким и узким грязным тропинкам обошли крайние дома и вышли в нужную сторону.
- Стоп, - сказал Вадик, останавливаясь. - Обложили, блин.
Во дворе музея стояло несколько легковых машин и один грузовик, возле которого наблюдалось некоторое оживление. Бригада грузчиков, пыхтя и тужась, тащила из кузова какой-то агрегат, похожий на помесь пианино со шведской стенкой.
- О, - сказал Семен, которому эта конструкция была хорошо знакома. - Интересно, зачем им фазовый усилитель?
- А что, - спросил Вадик задумчиво, - эта штука - фазовый усилитель?
- Ага, - откликнулся Семен, - стационарный фазовый усилитель потенциальных полей. Трехходовой, стандартной схемы. Хорошая штука, вот только на фига он им здесь - не понимаю.
- Зато я понимаю. Они сейчас закачают пару кило-эрг в пространство по линиям Скорцо, напряженность вырастет, уравнение Боше-Зельдовича разойдется, и хрен потом нам получится здесь перейти. Короче, надо найти способ подобраться к зданию. И побыстрее.
- И все-таки: давай я отдам свой шнурок, и вы вдвоем пройдете к зданию, - еще раз предложил Семен.
- А я говорю, толку от этого не будет. Даже если сразу они и не заметят, в чем я сильно сомневаюсь, то, как только я начну переход готовить, засекут моментально.
- Так других вариантов все равно нет. По воздуху мы не пролетим, под землей не проползем, так и остается только мимо пройти незаметно.
- По воздуху пролететь - никаких проблем, - возразил Вадик. - Вот только засекут нас в воздухе в первую же секунду. Левитация излучает сильно. А под землей… не, не получится. Еще шумнее будет.
- А канализация тут есть? - спросила Алита. Семен с Вадиком переглянулись.
- Фу-у, - сказал Семен, сморщив нос.
- Ну положим, отсутствие запахов я обеспечу, - сказал Вадик, - на этот счет можешь не беспокоиться. Сама по себе канализация тут наверняка есть, по крайней мере в городской части. Но вот то, что она протянута до музея, далеко не факт. Впрочем, выяснить это недолго. - Вадик порылся в карманах, достал небольшую металлическую баночку. Повертел ее в руках, открыл, недоуменно посмотрел на содержимое. Осторожно понюхал и звонко расчихался.
- Будь здоров, - хором сказали Алита с Семеном.
- Спа… Апчхи… тьфу… сибо, - отозвался Вадик. - Вроде оно, только цвет чуток другой был. Ну да ладно. - Вадик наклонил баночку, и к земле потянулась тонкая струйка песка странного розового оттенка. Песок лег на тропинку ровной кучкой, Вадик закрыл банку и убрал ее обратно в карман. Семен перевел взгляд обратно на просыпанный песок и удивился: кучка уменьшалась с каждым мгновением, и через секунд пять снег снова был чист. Точнее, снег был грязен, но ни песка, никаких следов его на снегу уже не было. Семен перевел недоуменный взгляд на Вадика.
- Втянулся, - кивнул тот. - Если есть какие пустоты в округе, минут через десять станет ясно.
Но столько ждать не пришлось - уже через пару минут Вадик издал радостное восклицание:
- Есть. Есть какой-то проход, там - метрах в двадцати, ведет в сторону музея откуда-то оттуда. - Вадик указал рукой направление. - И похоже, достаточно широкий, чтобы там можно было пройти.
- И как туда попасть? - спросил Семен.
- Пойдем туда, - Вадик махнул рукой в сторону кирпичных домов, - и будем искать вход.
- А-а-а, - разочарованно протянул Семен. - А нельзя как-нибудь сразу - оп - и уже там? Может, этот вход хрен знает где, если он вообще есть. А пока мы его искать будем, нас, чего доброго, самих найдут.
- Можно сразу, но тогда нас точно засекут. А вход есть - я уже получил сигнал. Метров триста - где-то за первыми домами.
- Может, мы тогда пойдем туда? - поинтересовалась Алита с некоторым раздражением. - У меня ноги промокли в снегу стоять.
Вход нашелся сразу - они не успели пройти и десяти шагов от первого дома, как Вадик с восклицанием указал на небольшое отверстие с подтаявшими краями в снегу у обочины дороги.
- И это - вход? - поинтересовался Семен с сарказмом. - А в крыс ты нас на время превратишь, чтобы мы туда пролезть смогли?
- Чего дергаешься? - спокойно ответил Вадик. - Это наверняка ливневая канализация. Если снять решетку, туда вполне можно будет пролезть.
- «Можно было бы» - хотел ты сказать? Даже если там и есть решетка, как ты собираешься весь этот снег и лед с нее счистить? У нас даже лопаты нет.
Но Вадик ничего не ответил, а снова полез в карман и выудил на этот раз небольшую бутылочку. Открыл пробку и капнул одну каплю черной жидкости прямо под ноги. Пару секунд ничего не происходило, потом снег вокруг места падения капли как-то замерцал, начал темнеть и таять. Сначала медленно и неохотно, потом все стремительнее круг снега и льда диаметром метров пять превращался в воду. Сначала в воду, а потом и в пар. С шипением улицу заволокло белым туманом, Алита негромко вскрикнула от испуга, Семен по той же причине так же негромко выругался. Пар, впрочем, быстро развеялся, открыв взгляду пятиметровый круг чистого и сухого асфальта, возле центра которого и в самом деле обнаружилась решетка ливневой канализации.
- Ну а я что говорил? - воскликнул Вадик.
- Колдун хренов, - ответил Семен. - А без спецэффектов ты обойтись никак не мог? А если нас заметили?
- Да нет, - отмахнулся Вадик, примериваясь к решетке. - Магии тут никакой, одна химия. Так что засечь не могли.
Вцепился в решетку руками, поднатужился.
- Глазами могли заметить, - с сожалением, как ребенку, пояснил Семен и, вздохнув, присел у другого края решетки: - Давай на счет «три».
- Раз. Два… Три!
Решетка с душераздирающим скрежетом вылезла из асфальта, обнажив дохнувший сладкими и гнилостными ароматами темный провал.
- Пролезем? - засомневался Семен. Лаз выглядел узковато.
- Пролезем! - ответил Вадик. - Люди лазают - вон вишь, скобы в стену вбиты? - значит, и мы пролезем. Ну давай - я первый пойду. Воздух вам подготовлю, а то задохнетесь еще с непривычки.
Вадик поморщился, подобрал полу своей одежды, наклонился и быстро и довольно ловко скрылся под землей.
- Нормалек! - донесся из лаза приглушенный, но гулкий голос. - Ща я, моментом…
Донеслась какая-то возня, сдавленное ругательство, потом лаз вдруг осветился слабым светом, и чуточку повеселевший голос Вадика объявил:
- Порядок. Можете лезть.
Семен вздохнул и обернулся к Алите. Та улыбнулась легонько, глядя ему в глаза, потом вдруг подошла и уткнулась лицом в воротник. Семен осторожно обнял ее за плечи, чувствуя, как колотится сердце и как щемяще теплеет в груди какое-то незнакомое ощущение.
- Эй! Ну чё вы там застряли? - донеслось из-под земли.
Алита подняла лицо и улыбнулась Семену - широко и открыто.
- Пошли?
- Пошли, - кивнул Семен. Но они стояли так, улыбаясь и глядя друг другу в глаза еще минут пять, пока из лаза не показалась всклокоченная и засыпанная каким-то хламом голова Вадика.
- Блин! - сказала голова с чувством. - Нашли время! Тоже мне… тили-тили-тесто.
- Исчезни, - сказал Семен, выпуская Алиту из объятий. - Уже идем.
Вадик что-то пробурчал и скрылся. Семен помог Алите спуститься в лаз, подождал немного и полез сам.
Внизу оказалось неожиданно сухо и довольно чисто. Сводчатый коридор, выложенный грубо обработанным камнем, уходил в темную даль. Стены были сухими, пол - слегка влажным, и только по центру пола, в углублении, тек небольшой ручей. Слабо пахло чем-то пряным.
- А чем это пахнет? - спросил Семен.
- Ну нормально, - оскорбился Вадик. - Какая разница, чем? Вот залез бы ты сюда первым, небось не спрашивал бы, чем пахнет. Тут такое амбре стояло…
- Да я ж не привередничаю, - виновато отозвался Семен, - я просто любопытствую. А так ты, конечно, все круто сделал, извини, если обидел.
- Да ладно. Ничего. Я, по правде, и не знаю, чем пахнет - по идее, моя структура ничего, кроме молекул кислорода и азота, пропускать не должна, так что я и сам не понимаю. Ну… пойдем, что ли? Нам - туда.
И они направились вперед по коридору. Шаги гулко и далеко отдавались в тишине, иногда через какие-то отверстия доносились отголоски наземной жизни, какие-то шорохи, далекие звуки проезжающих машин. Не имеющее никакого источника освещение двигалось вместе с ними, заливая примерно двадцати метровый отрезок коридора слабым, мертвенно-белым светом.
- А откуда свет-то идет? - поинтересовался Семен негромко.
- Отовсюду, - ответил Вадик. - Где какой-нибудь атом воздуха натыкается на нить структуры, из него вышибается фотон. Получается такой рассеянный свет, фактически без определенного источника - мечта фотографа да и только. Ты мне вот что скажи: где этот твой… забыл имя… кошак шляется? Ты ж говорил, он должен нас встретить.
- Рорик-то? Он не мой, это во-первых. А во-вторых: я знаю не больше твоего, где он и сколько он там еще будет.
- Рорик? - вдруг заинтересовалась Алита. - Это ты о ком?
- О шавеларе, который нас встретить должен, - я же тебе рассказывал и имя его называл - забыла, что ли?
- Ну да, тогда не запомнила. Но я тогда и не знала ничего. А полное его имя ты не знаешь?
- Рорик… э-э… - Семен напряг память. - Шаталь… и…
- Ша-Таль Ли-Хонта, - продолжила Алита взволнованным голосом. - Ас-ке к'иан айа-ар-шавели к'иара. Сам-то он зачем сюда полез?
- Ты его знаешь? - удивился Семен.
- Да. Он мой… х'орт… не муж, но… что-то большее, чем просто «парень».
- Муж?! - Семен вытаращил глаза, но в груди что-то неприятно екнуло. - Ты что? Ты же всю жизнь здесь прожила?
- Ой! Это я все воспоминания путаю. Не мой, конечно, а моей мамы - Лари Ли-кайла. Так что… так что этот Рорик вполне может быть моим отцом. - Алита замерла с распахнутыми глазами, ее саму удивило это открытие.
- Во, блин, - прокомментировал Вадик. - Зашибись какое кино. «Санта-Барбара» и «Вавилон-5» в одном флаконе.
- Интересно, - сказал Семен. - А почему он тогда мне не сказал, что ты - его дочь?
Алита помотала головой, словно отгоняя какие-то мысли.
- Он может этого точно и не знать, - сказала она задумчиво. - У нас… то есть у них… совершенно иной институт семьи. Малочисленность населения и низкая рождаемость способствуют тому, что частые и случайные сексуальные связи только поощряются. А все дети - которых очень мало - воспитываются отдельно. При желании, конечно, можно узнать, кто чей родитель, но обычно этого не делают - просто всякий взрослый относится к любому ребенку, как к своему.
- Интересно… - сказал Семен. Ему и в самом деле было интересно, и он собирался еще что-то спросить, но тут они вышли к коллектору.
«Их» коридор вывел к широкому вертикальному колодцу примерно на высоте десяти метров над лениво бурлящей черной водой. Потянуло холодом. Коридор просто обрывался в колодец, но в стене его вниз уходила цепочка скоб, на вид совершенно ржавых и крайне ненадежных. К колодцу на разной высоте выходило еще с десяток разнокалиберных труб и тоннелей, из некоторых текла… пожалуй, следовало сказать «жидкость», поскольку на воду это тянуло слабо.
- Та-а-ак, - протянул Семен, - ну и куда нам? И как мы туда попадем? Я по этой лестнице не полезу.
Вадик хмыкнул:
- М-да. Действительно, вляпались. Можно слевитировать, конечно, но как бы не засекли. Хотя… там, где мы сюда спустились, ниша была и в ней вроде веревка лежала. Постойте здесь, я щас за ней смотаюсь. Хоть страховка какая-никакая. - И Вадик развернулся и быстрым шагом скрылся в темноте, Семен даже сказать ничего не успел.
- Вместе б сходили, - пробормотал он. - Ладно, хоть свет оставить догадался.
Принялся осматривать коллектор; ничего, заслуживающего внимания, не увидел и обернулся к Алите. Хотел было спросить, как она себя чувствует, как вдруг из-за спины донесся громкий, звенящий голос:
- Сюда!
Семен вздрогнул, поскользнулся на влажном полу и чуть не улетел в колодец. Посмотрел вниз, уже зная, кого там увидит. И точно - на кольцевой площадке, чуть выше уровня воды, стояла знакомая высокая фигура.
- Привет! - радостно сказал Семен. - А как к тебе спуститься? Тут лестница больно хлипкая.
- Прыгай, - просто ответил шавелар. - Не беспокойся, не упадешь.
Семен замялся. Он верил Рорику, но просто взять и прыгнуть с десятиметровой высоты, да еще в холодную и, несомненно вонючую, воду было как-то… не по себе. Зато кто не сомневался ни секунды, так это Алита - она прошла мимо Семена, бесстрашно шагнула в колодец (Семен вздрогнул и чуть не бросился ее останавливать) и… плавно и легко, как опавший лист, спланировала на площадку. Бросилась к Рорику, опустилась перед ним на одно колено и выдала прерывающимся от волнения и радости голосом длинную фразу на незнакомом языке. Рорик быстро поднял ее, обнял и что-то ответил. Алита всхлипнула, потом звонко рассмеялась. И они начали говорить - одновременно, торопливо и сбивчиво, в голосе шавелара сложно было различить какие-то эмоции, но Семен готов был поклясться, что Рорик тоже крайне взволнован. И вообще, похоже, они могли так проболтать долго. Поэтому Семен привлек к себе внимание:
- Эгей! - крикнул он. - Мне можно спускаться?
- Можно, - сказал шавелар, не отрывая взгляда от Алиты.
Семен глубоко вздохнул и шагнул в пустоту. Неприятных ощущений, впрочем, не было. Да и вообще никаких особенных ощущений не было. Семен даже разочарование испытал - на лифте и то хоть что-то ощущается. Рорик отпустил Алиту и подошел к нему.
- От имени всего А-Шавели благодарю тебя, - сказал он, коротко поклонившись. - Но время дорого, надо спешить.
- У нас еще один есть, - сказал Семен. - Он за веревкой пошел, туда, откуда мы пришли. Откуда-то вдруг донесся странный раскатистый звук - что-то среднее между громом и звуком раскатившихся металлических шаров.
Рорик взглянул вверх, посмотрел на Семена.
- Надо спешить, - повторил он. - Идите по этому проходу. - Шавелар показал рукой на выходящий рядом коридор высотой в рост человека, но - с полом, полностью скрытым под водой.
Семен забеспокоился:
- А не потонем?
- Вода не выше колена в самом глубоком месте, - ответил шавелар, - кроме окончания прохода. Из прохода не выходите - там глубоко. Сбоку от выхода - лестница, поднимайтесь по ней. Она прочная. Я вас догоню позже. Спешите.
За спиной Рорика развернулся пучок лентовидных структур. С негромким гудением шавелар поднялся в воздух и скрылся из вида.
- Тише едешь, - сказал Семен, - так едешь дольше всех. Ну, поспешили, - и решительно шагнул в проход. Вода немедленно пропитала брюки и затекла в ботинки.
- Холодно. Давай я тебя на руках понесу, - предложил Семен Алите, но та отрицательно покачала головой и шагнула в воду рядом с ним.
- Ну ладно, - сказал Семен, - наше дело предложить.
И они осторожно двинулись по коридору. К счастью, Вадик, видимо, прикрепил свое светящееся заклинание к кому-то из них, поэтому идти в темноте не пришлось. Проход кончился метров через сто, выходя еще в одну шахту. Помня предостережение Рорика, Семен придержал Алиту и, осторожно нащупывая ногами опору, двинулся к выходу. Пол обрывался в глубину практически сразу от выхода. Справа по стене уходила вверх еще одна цепочка скоб, но эти были куда в более приличном состоянии - толстые, основательные, почти не тронутые ржавчиной. А еще сверху лестница оканчивалась ажурной решеткой, сквозь которую лился слабый дневной свет. Вот только было до этой решетки довольно далеко - метров двадцать, не меньше. Лезть следовало первому, чтобы вынуть решетку - даже отсюда она выглядела тяжеловесной, не иначе как чугунной. Но тогда некому было бы подстраховать Алиту, особенно в самом начале - возле выхода из коридора, где можно было запросто оступиться и упасть в глубину.
- Давай-ка подождем, - сказал Семен - Тем более, по-моему, они нас уже догоняют.
Сзади из коридора доносилось ритмичное шлепание, и через пару минут в освещенное пространство выбрался - с мотком веревки в руке - Вадик.
- Чё вы меня-то не подождали? - первым делом спросил он. - И как вы ваще спустились? И что это за аномалия там в шахте? Я чуть не обделался со страху, когда у меня скоба под ногой сломалась.
- А ты Рорика не встретил, что ли? - удивился Семен. - Он для нас лифт устроил, потом сюда погнал, торопиться, говорит, надо. А сам, я так понял, за тобой пошел.
Вадик почесал в затылке:
- Странно. Не встретил. Он мимо меня никак не мог пройти вообще-то. Непонятно. Ну ладно, хоть эта фигня прояснилась, а то я уж прям не знал, что и думать. Прикинь, вышел обратно, а вас уже и след простыл. Аккуратно прозондировал - нашел, куда вы делись. Ну, думаю, вы меня устали ждать и сами спустились. Так я с веревкой и заморачиваться не стал. Один раз, думаю, лестница выдержала, так и сейчас небось не надорвется. И чё ты думаешь - первая же скоба у меня под ногой хрусть на две половинки. И я вниз полетел. Но испугаться толком не успел - смотрю, скобы так ме-эдленно перед носом проплывают. Ни фига себе, думаю, пироги с вишнями. Долетел до низу, за вами пошел. А шавелара и не видел.
- Действительно странно, - согласился Семен. - Ладно, подождем еще.
Подождали минут пять.
- Холодно, - пожаловалась Алита, - может, мы все-таки поднимемся?
Семен взглянул вверх, и ему в голову пришла идея.
- Слушай, - сказал он Вадику, - а мы же уже под тем самым музеем, я так понимаю? А чего б тебе прямо здесь нас не перебросить?
- А того, - ответил Вадик недовольно. - Мог бы - перебросил бы. Сам соображай: здесь мы под землей, так и там под землей окажемся. Баланс потенциальных энергий - помнишь? Только там-то канализации отродясь не водилось. Так что нас и хоронить не понадобится. Да и не получится перейти, скорее всего - уравнение не сойдется, я думаю.
- А…
Семен смутился - действительно, должен был сам сообразить, ВэВэ за такую ошибку так врезал бы - мало бы не показалось. Но что-то сделать было нужно - стоять полчаса по колено в ледяной воде - удовольствие ниже среднего. Семен задумчиво посмотрел на Алиту, потом перевел взгляд вверх, на решетку.
- Все равно, чего тут мерзнуть. Давай я поднимусь, решетку выну, потом Алита, а потом и ты? А пока мы подниматься будем, ты там какую-нибудь структурку наготове держи для страховки. Как идея?
Вадик нахмурился, пожевал губами:
- Пойдет в принципе. Я левитацию подготовлю, а активировать не буду. Мне тоже уже поднадоело тут мокнуть. Сверху вроде бы никого нет, так что можно выползать.
- Ладно. - Семен забрался на первую скобу. - Давай готовь, чего там надо готовить, а я пошел.
Он осторожно полез вверх, к свету. Скобы слегка скользили от влаги, Семен вцеплялся в них мертвой хваткой и все равно пару раз чуть не соскользнул. Остановился на полдороге, передохнул и полез дальше. Наконец добрался до решетки, которая действительно оказалась чугунной. Семен посмотрел наружу под разными ракурсами - видно было немного, но, похоже, никого в комнате не было. Семен поднялся повыше, уперся плечами в решетку и подналег. Та поддалась на удивление легко и с жутким грохотом соскользнула в сторону. Семен замер, выждал секунд десять, потом поднял голову над проемом - никого. Люк, из которого он высовывался, находился у стены в неожиданно просторном зале. Потолок поддерживало несколько колонн, кроме того, в зале располагалось несколько статуй довольно сомнительной художественной ценности даже на малоискушенный взгляд Семена. Он вылез из люка, встал на ноги, испытав удовольствие от ощущения сухой и твердой поверхности под ногами. Наклонился к люку и крикнул:
- Порядок! Можно подниматься.
- Иду, - донесся голос Алиты. Семен вгляделся в темноту, но ничего не увидел. Выпрямился, подумал, не выжать ли носки, но решил, что толку будет немного. Алита появилась из люка на удивление быстро - сам Семен, по его ощущению, поднимался намного дольше. Он тут же подхватил ее и помог выбраться.
- Спасибо, - улыбнулась Алита, просто села на пол и пожаловалась: - Устала я.
Семен присел рядом:
- Потерпи, немного осталось, сейчас Вадик выберется и отправит тебя домой, Рорика мы можем и не ждать, мало ли что его там задержало - небось не маленький.
Алита странно взглянула на него, открыла рот, собираясь что-то сказать, но так и не сказала. Обняла колени руками и задумалась.
- Не сиди на холодном, - сказал Семен. - Давай я тебе хоть пальто постелю, его теперь все равно только выбрасывать.
- Действие третье. Те же и он! - Из люка показалась улыбающаяся голова Вадика. Он вылез, отряхнулся, бросил пару взглядов в стороны и обратился к Алите с Семеном:
- Ну в принципе мне особо готовить нечего, могу прямо сейчас переправу организовать. Начинаем?
- Погоди, - сказал Семен.
- Погоди, не торопись, - сказал еще один голос.
Все трое быстро обернулись. Говорил неизвестно откуда взявшийся пожилой мужчина, лицо которого показалось Семену смутно знакомым. Еще он сразу обратил внимание на массивные черные браслеты, чем-то сразу ему не понравившиеся.
- Вы кто такой? - спросил Семен настороженно.
- Лацис, Сергей Ильич, - улыбнулся мужчина. - Семен, мы же знакомы. Неужели ты меня так быстро позабыл? Мы знали, что ты рано или поздно здесь появишься, поэтому не могли не позаботиться о достойном приеме.
- Э-э-э-э… - сказал Семен, - «о приеме?» Но… вы же вроде не с ними.
Сергей Ильич улыбнулся:
- Тактический ход, Семен. Предполагалось влезть к тебе в доверие, а потом организовать побег, чтобы ты привел нас к ней, - Сергей Ильич указал на Алиту, - но этот чертов эльф опять все испортил. Впрочем, в конце концов, все получилось неплохо, не находишь?
Вдруг прозвучало громкое шипение, и фигура Сергея Ильича на секунду окуталась туманным ореолом.
- Черт, - сказал Вадик, недоуменно глядя в воздух перед собой. - Не сработало, блин.
- Что, Данила-мастер, не выходит каменный цветок? - глумливо поинтересовался Сергей Ильич. - Ты лучше и не пытайся, а то разозлюсь еще. - И он легонько шевельнул левой рукой.
Эффект, однако, был куда как заметен: Вадика сбило с ног и протащило по полу метров двадцать. Алита вскрикнула и прижалась к Семену, но Вадику этот полет, похоже, не сильно повредил - он тут же вскочил и принялся активировать защитные структуры.
Сергей Ильич вздохнул:
- Вадим Равикович, оставьте свои попытки. Даже если бы вам и удалось со мной справиться, а по некоторым причинам я считаю это совершенно маловероятным, так почему же вы думаете, что я - единственная ваша проблема? Плохого вы о нас мнения, однако.
- О чем это вы? - спросил Семен, стараясь в первую очередь отвлечь противника. Сергей Ильич улыбнулся:
- Как вы там говорили? Действие четвертое. Те же и… скажем, королевское войско.
Что именно сделал Сергей Ильич, и сделал ли вообще - Семен не заметил. Но зал вдруг заполнился множеством людей. С полроты автоматчиков стояли по периметру, а рядом с Сергеем Ильичом просто из воздуха проявились еще три человека. Двоих из них Семен даже знал - Арсеньева и Викторука.
Вадик издал сдавленное восклицание и быстро закрутил руками.
Арсеньев что-то гортанно выкрикнул и протянул в его сторону ладони. Прозвучал приглушенный хлопок, и на месте, где стоял Вадик, материализовался матово-черный эллипсоид двухметровой высоты. Вся четверка сначала удивленно на него вылупилась, затем Арсеньев фыркнул. Сергей Ильич начал сдавленно похохатывать. Викторук с незнакомцем же так и остались стоять с открытыми ртами, переводя взгляд с Арсеньева на новоявленный артефакт. «Чем это вы его…» - начал было Викторук, но Семен его перебил:
- Что ты с ним сделал, сволочь?
Арсеньев странно посмотрел на Семена:
- Ничего я с ним не сделал. А теперь и не могу. - Его начало мелко трясти. - Фактически твой друг теперь абсолютно неуязвим.

Предыдущая страница 18 Следующая страница


19 Андрей Имранов

Сергей Ильич перестал сдерживаться и громогласно захохотал. Арсеньев в унисон ему захихикал.
- Да что случилось, черт возьми?! - взорвался Семен.
Арсеньев на секунду прекратил смех и воскликнул срывающимся голосом:
- Горе от ума!
И взрывы смеха зазвучали с новой силой. Глядя на них, автоматчики тоже заулыбались. Но, похоже, кроме этих двоих, никто случившегося не понимал. Семен, кипя негодованием, ждал.
- Кокон, - сказал, наконец, все еще посмеиваясь, Сергей Ильич, - пространственная свертка. Довольно сложная штука, надо заметить. Он теперь полностью отгорожен от нашего пространства, ну и, следовательно, защищен от любых воздействий на него.
- Ну и?… Я не понял, чего смешного-то?
Отсмеявшийся было Арсеньев снова затрясся. Сергей Ильич же невозмутимо продолжил:
- Да, понимаешь, штука-то эта - двусторонняя, так сказать. Так что он нас теперь не видит и не слышит, а мы зато точно знаем, где он появится. И когда появится. Дело в том, что воздуха у него там ровно столько, сколько он захватил с собой в этот кокон. Минут на десять максимум, я думаю. Вот что значит избыток знаний при недостатке ума.
- Ну ладно, смех смехом, но надо подготовить ему теплый прием, пока он не понял всей прелести своего положения. - Сергей Ильич подошел к эллипсоиду и протянул к нему ладони. Мгновенно тот оказался затянут сложнейшей структурой. Семен даже не стал прикидывать, что к чему - это было намного выше его скромных познаний.
- Вот так. - Сергей Ильич отошел от кокона и удовлетворенно потер руки. - Убивать мы его пока не будем, уж больно много интересного он успел узнать. Так, оглушим легонько, а потом, на досуге, поспрашиваем.
Сергей Ильич последний раз взглянул на кокон, укутанный структурой-ловушкой, и повернулся к Семену с Алитой.
- Ну что, молодые люди, - поинтересовался он обыденным тоном, - будем заканчивать?
Алита вздрогнула и покрепче прижалась к Семену.
- Нет, ну вы только взгляните, до чего трогательная сцена! - воскликнул Арсеньев. - Можно подумать, мы тут Кащеи Бессмертные какие-то собрались.
- А вы что, Иван Царевичи, что ли? - огрызнулась Алита.
- Алита, доченька, пойми, во всех ваших бедах виноваты только вы сами… Нет, не перебивай… Да, и с нашей стороны были допущены ошибки, но ведь мы их признаем! Так имейте же смелость вы признать свои ошибки!
- А нам нечего признавать, - сумрачно откликнулся Семен. (Где же ты шляешься, сукин кот?) - Мы ошибок не допускали.
Арсеньев переключился на Семена:
- А тебя, Семен, тебя я вообще не понимаю. Как ты мог? Предать не страну, даже не расу, а все человечество! Ты же, в первую очередь, человек! Как ты людям в глаза смотреть собирался? Или ты надеялся, что коты тебя к себе заберут?
- Не передергивайте, Виктор Степанович, - ответил Семен, напряженно вслушиваясь (послышалось, или…), - моя совесть чиста.
- А ведь он чего-то ждет, - вдруг вступил в разговор внимательно следивший за Семеном Сергей Ильич. При этих словах все вокруг подтянулись. Защелкали затворы.
- Чего ждешь, Семен? - спросил Сергей Ильич, пристально глядя ему в глаза.
Но Семен уже отчетливо слышал гудение, доносящееся из люка.
- Вы уверены, что хотите это знать? - почти весело поинтересовался он.
Гудение резко возросло, но раньше, чем все успели обернуться к люку, из него вырвалась стремительная фигура в обрамлении пары десятков белоснежно светящихся полос. Благодаря басовитому гудению и мерцанию полос, собравшихся в длинные треугольные крылья, эльф в полете напоминал гигантского бражника. На неуловимую долю секунды зависнув в метре над землей, Рорик метнулся влево, вдоль колонн, на лету обрастая структурами активирующихся заклинаний. Викторук, коротко и громко выматерившись, метнулся за прикрытие ближайшего постамента, выхватил автомат. Солдаты, упав кто на живот, кто на колени, открыли ураганную стрельбу по летящей мишени. Полетела мраморная крошка, завизжали рикошетирующие пули, зазвенели падающие гильзы. Семен зажмурился, обхватив Алиту руками, пригнул ее вниз и присел сам, стараясь прикрыть ее, насколько возможно, своим телом. Шум, однако, кончился так же быстро, как и возник. Стрельба затихла, секунду еще слышался звон катящихся гильз, затем стих и он. Осталось только надсадное хрипение. Семен встал.
Хрипел Викторук. Корчась в круге света, удивительно похожем на круг от циркового прожектора, он пытался выползти в спасительную тень, но свет безжалостно следовал за ним. Рорик неподвижно висел под самым потолком в центре зала, только едва заметно шевелились полосы крыльев. Из небольшого светящегося шара в полуметре под ним тянулись пять прожекторных лучей. К все еще хрипящему Викторуку, к двум «телохранителям», уже не хрипящим, и к Арсеньеву с незнакомцем. У последних дела обстояли получше: в воздухе над ними словно кружились мириады пылинок, и, хотя круги света продолжали освещать их фигуры, губительное действие лучи явно теряли. Но одного взгляда хватало, чтобы понять, что положение их все равно плачевно. Из-под протянутых к противникам ладоней эльфа со звуком рвущейся материи непрерывно срывались ярко-голубые разряды, в самый последний момент отворачивающие от замерших внизу в напряженных позах фигур. Видно было, что отражение атак отнимает все их силы. Простые солдаты же лежали, не шевелясь, в разнообразных позах, все как один - с ярко выраженными на лице признаками смерти от удушья.
Над каждым плечом шавелара соткалось по дымному облачку, после чего в них образовались тускло светящиеся красные пятна и неторопливо двинулись вниз, таща за собой дымные хвосты. Собрав остатки сил, незнакомец в отчаянном рывке бросился в сторону, за статую Аполлона. Одна дымная комета продолжила движение к Арсеньеву, вторая же лениво вильнула и изменила направление движения, пройдя прямо сквозь колонну. В колонне осталась круглая дыра с неровными краями. Незнакомец закричал и, размахивая руками, бросился к выходу, но комета резко ускорила движение и ударила бегущему в спину. Крик стих, прозвучал звук падающего тела. Вторая комета наткнулась на поспешно сотканную Арсеньевым структуру и потухла, дым лег вокруг него отчетливым полукругом. Но, защищаясь от кометы, Арсеньев на мгновение отвлекся, и то была его последняя удача: сразу три разряда впились в замершую фигуру, он потемнел, как-то съежился и упал. Одежда его потрескивала, из-под нее шел дым.
Рорик мгновенным движением оказался рядом с Семеном, схватил Алиту за плечи, поднял и поставил перед собой. Коротким взглядом окинул ее с головы до ног. Семен осматривал зал.
- Погодь любоваться, - тронул он эльфа за локоть, - тут еще один должен быть. Среди трупов его нет.
Рорик обернулся и медленно прошелся взглядом по залу. Семен готов был поклясться, что эльф смотрел отнюдь не глазами. Точнее, не только глазами.
- Я его не чувствую, - эльф обернулся к Семену.
- И это нормально, - раздался голос Сергея Ильича. Он вышел из-за колонны метрах в тридцати и спокойно смотрел на них. Никаких изменений в его облике заметно не было, разве что браслеты, с самого начала обратившие на себя внимание Семена, слегка светились. Но на эльфа они, похоже, произвели большее впечатление: разнообразные заклинания, окружавшие его причудливым ореолом, вдруг рассеялись, пропали даже «крылья», и вместо них вытянулись несколько довольно простых щупальцеобразны. х структур. Рорик тут же начал закачивать в них энергию, так, что кончики «щупалец» вскоре стали заметны в видимом спектре, создав вокруг фигуры эльфа два пунктирных светящихся полукруга.
- Удивлен, ар-койн? - поинтересовался Сергей Ильич, неторопливо приближаясь. - Вижу, что удивлен.
- Арле кхаан к'ахн, - ответил эльф. Кончики структур вокруг него светились так ярко, что Семену пришлось прищуриться.
- Да, изгнанный, ты прав, - кивнул Сергей Ильич, словно не видя зловещих приготовлений. - Твой соплеменник действительно из рук вон плохо выполнил свою задачу. Можно сказать, он ее вообще не выполнил. Так что индивидуальный защитный комплекс Основателей достался нам почти неповрежденным.
Круг огня, окруживший эльфа, вспыхнул нестерпимо ярко, с незаметной для глаза скоростью структуры метнулись к темной фигуре… и погасли. Только свечение браслетов чуть усилилось.
- Единственная сложность возникла с аккумуляторами, - продолжал между тем Сергей Ильич. - Починить мы их не смогли, пришлось использовать свои разработки. Так что есть некоторый предел энергии, который комплекс может усвоить. Но у тебя столько энергии просто нет. А в остальном мы восстановили функции комплекса полностью.
Окружающее пространство вдруг пришло в движение. Семен, ожидавший нападения, отпрыгнул в сторону, схватил Алиту за руку, но тут же заметил, что это движение не представляет для него опасности. Все мелкие и не очень предметы, рассыпанные вокруг: пули, гильзы, автоматы, осколки камня вдруг поднялись в воздух и, набирая скорость, устремились к фигуре в светящихся браслетах. Каждый предмет, подлетая на достаточно близкое к цели расстояние, вдруг вспыхивал ярко-красным светом, так, что скоро вокруг противника образовался шар цвета красного каления. На долю секунды Семен поверил в победу, но тут же увидел, что шар пропал, а враг стоит невредимый в середине круга расплавленного камня. Пахло горелым металлом. Сергей Ильич перешагнул через багрово светящийся круг и остановился. До него оставалось метров пять.
- Ты невнимательно слушал, - произнес он укоризненным тоном, - я сказал: восстановили полностью.
Эльф наклонил голову:
- И…
- Тоже, - кивнул Сергей Ильич.
Дальнейшего Семен не увидел. Происшедшее заняло не более секунды и было незаметно для человеческого взгляда. Размазанное движение, занявшее ползала, размазанные вспышки, ветер и слитный многоголосый звук - вот и все, что ощутил Семен, перед тем как увидеть, что Рорик лежит, буквально пришпиленный к каменному полу несколькими металлическими штырями, в которых Семен с удивлением узнал стойки наружной металлической ограды. Алита всхлипнула, вырвала руку и бросилась к эльфу.
- Не стоит так переживать, - иронически заметил Сергей Ильич. Браслеты ярко светились, он был местами опален, местами ранен; из нескольких порезов текла кровь, но на ногах стоял твердо и падать в обморок, как это ни печально, явно не собирался, - с его регенерацией дай ему часа три-четыре, опять будет прыгать, как козлик.
Алита повернула голову и с надеждой взглянула на говорившего, но тот сделал неприступное лицо:
- А вот этого, моя дорогая леди, я никак допустить не могу. И не просите.
Алита вскочила и, сжав кулачки, бросилась на Сергея Ильича, подбежавший Семен едва успел схватить ее за талию и оттащил назад. Алита всхлипывала и вырывалась.
- Благодарю тебя, смелый рыцарь, - Сергей Ильич отвесил насмешливый поклон, - я предпочту провести еще три таких боя, чем подвергнуться нападению разъяренной женщины.
Алита обмякла и зарыдала. Семен стоял в растерянности.
- Ладно. Как видишь, Семен, у тебя уже не осталось никакого выхода. Так что думай. Хотя - какого черта! Даю тебе минуту, и либо ты идешь со мной добровольно, либо остаешься лежать здесь. Девочкой можешь не прикрываться, даже если бы тебе и хватило духу взять ее в заложники, у тебя все равно нет никаких шансов.
Семен задумался.
- Ну, что надумал? - скучным голосом поинтересовался Сергей Ильич.
- Да вот, считаю, - ответил Семен, - сколько будет двадцать пять тысяч помножить на три шестьсот да помножить на двадцать четыре да на триста шестьдесят пять да еще на десятку?
- Что за ерунда? - Сергею Ильичу загадка не понравилась, и отгадывать он ее не собирался. - И сколько же получается?
- Много получается, Сергей Ильич, - ответил радостно Семен. - Я б даже сказал, до хрена, извините, получается.
И бросил в него небольшую пластинку, изготовленную словно бы из вулканического стекла.
Бросил, одновременно падая спиной назад во все еще открытый люк и увлекая за собой безвольную Алиту. Последним движением он свободной рукой закрыл Алите лицо.
Потом взошло солнце.
Семен очнулся от холода и сразу понял, что полет в двадцатиметровую шахту не прошел для него даром, Семен даже застонал от боли. И тут же услышал сбивчивый шепот, прерываемый всхлипываниями:
- Потерпи, не шевелись, ты за что-то зацепился, пока падал, я, как смогла, перевязала, но кровь все равно течет.
Семен только сейчас ощутил под головой чьи-то колени.
- Алита? - спросил он шепотом и улыбнулся.
- Молчи, береги силы. Нас скоро обязательно найдут, вот увидишь, все будет хорошо, ты только теперь не умирай, я для тебя все, что хочешь, сделаю, Семен: хочешь, я разрешу тебе в комнате курить? Ты только не умирай, прошу, я не смогу без тебя.
Семен поморгал, но все равно видел только ослепительную, выжигающую глаза вспышку на черном фоне. Шумела текущая вода. «Коллектор», - подумал Семен. - Неужели Алита меня вытащила? Хорошая девочка. Было бы неплохо, если бы нас действительно поскорее нашел… кто-нибудь, не хотелось бы ее огорчать». И ответил успокаивающе:
- Не бойся… нас, тверских, так просто не убьешь.
И никто не видел, как двадцатью метрами выше на месте черного эллипсоида вдруг появился жутко багроволицый человек в чудной одежде. Человек упал на колени и стал жадно глотать воздух. Цвет лица понемногу приобретал нормальный оттенок. Человек открыл глаза, и выражение отчаяния на его лице сменилось надеждой, а потом - безмерным удивлением.
- Во дают, - негромко сказал он. Смахнул с себя пепел, посмотрел на проплывающие над головой облака и пробормотал: - Опять я все самое интересное пропустил.
Выбрался на относительно ровный участок и замер в удивлении.
То, что это шавелар, Вадик понял сразу, несмотря на то, что никогда их раньше не видел. И, несмотря на его состояние - совершенно ясно было, что никакая регенерация ему уже не поможет, - это скорее следовало назвать остатками шавелара. Но удивил Вадика вовсе не вид шавелара и даже не то, что он еще был жив, удивили его глаза - наполненные безграничным счастьем. Глаза человека, вдруг понявшего, что его человечеству больше не грозит гибель.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СЕМЕН (Страница 1)
  • ВАДИК (Страница 6)
  • СЕМЕН (Страница 6)
  • АЛИТА (Страница 7)
  • РОРИК (Страница 8)
  • ЛЕСНИК (Страница 8)
  • РОРИК (Страница 9)
  • ВИКТОР (Страница 9)
  • РОРИК (Страница 12)
  • СЕМЕН (Страница 12)


Андрей Имранов

Восход над Шалмари

 Читать книгу

Аннотация

Чудовищная катастрофа уносит жизни всех жителей небольшого российского городка. Что это, неудачное испытание секретного оружия, взрыв на химзаводе или что то другое? Только один из немногих выживших догадывается, где следует искать виновников трагедии. Но он и предположить не мог, чем обернется для него короткая поездка в Москву. Разве может так случиться, что его – всего лишь обычного работника не совсем обычного института – объявят вне закона? Что ему придется бежать – не только из города, но и вообще из этого мира? Что он на своей шкуре испытает, каково это – быть рабом? И что, в конце концов, виновники трагедии обнаружатся намного ближе, чем он мог предположить в начале своего пути?О мире, который больше, чем кажется. О людях, которые не те, кем выглядят (если вообще как то выглядят). О магии, которая магией не является. И о судьбе; которой нет, но о которой нельзя забывать… эта книга.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel