Андрей Имранов - Каменное эхо

1 Андрей Имранов

Часть первая
ЛАЙ ДОХЛОЙ СОБАКИ

ГЛАВА 1

Ведя допрос свидетельницы, я неожиданно ощутил действие враждебно настроенной непреодолимой силы в лице собственной жены, случайно проходившей мимо.
Из доклада некоего городского дознатца своему капитану по поводу следов побоев на лице
Малик Локай по кличке Малек
До того как приехать в Джубан поступать в академию, я жил с родителями в небольшом селении за отрогами Серых Гор. Село наше стояло посреди лиственничных лесов, и за дворами текла небольшая чистая и очень холодная речка. Я любил осенью стоять у воды и смотреть на плывущий мимо ковер сброшенных лиственницами иголок. Казалось, что можно выйти в самую середину, не провалившись, поверхность будет щекотно и мягко пружинить под ногами, как медвежья шкура, и речка понесет меня далеко-далеко, за гречишные поля, за дальние холмы, за пасеку дяди Миклоша, и дальше - куда? А еще я думал, что иголочки похожи на людей. Сколько их остается лежать в лесу под деревьями - никто не скажет. Наверное, и слова-то такого нет, чтобы сказать сколько. Много. Но некоторые иголки падают в воду и уплывают. Некоторые прибьются к берегу или к коряге в трех шагах от родного дерева, некоторые проплывут лигу-другую, перед тем как прилипнуть к чему-нибудь или закрутиться в омуте, намокнуть и утонуть. А некоторые уплывут далеко, в сияющие дали, и что там с ними случится - Гор ведает. Они разные, эти иголки, - одни покороче, другие подлиннее, одни прямые, другие скрученные, но вот ведь что важно: это никак не влияет на то, как далеко они уплывут. И что еще важнее: кто скажет, где лучше превратиться в гумус - под родным деревом или в тысячах километров от него?
В свою четырнадцатую осень я поделился этими и некоторыми другими своими мыслями с отцом. Он вздохнул, покачал тяжелой головой и произнес: «Не выйдет из тебя доброго селянина, не выйдет». И более ничего не сказал, но я уверен, что именно тогда отец и решил отправить меня в город. Помню, сколько шума было, когда он объявил свое решение - отдать меня на обучение в гимназию. Особенно Робин недоволен был - он жениться собирался, и те деньги, что на мое обучение пойдут, ему бы ой как пригодились. Но отец своих решений не менял, расшумевшегося старшего огрел по шее, на остальных прикрикнул и пошел Гнедка запрягать. А я так и стоял с разинутым ртом, и мысли мои вились, как рой растревоженных пчел.
Из гимназии я сбежал через два месяца, и те два месяца были и остаются самыми неприятными в моей жизни. Наивный сельский подросток оказался идеальной мишенью для жестоких насмешек городских гимназистов. Я бы сбежал в первый же день, если бы не стыд возвращения в родное село. Однако в итоге я все же отправился было домой, но на стоянке дилижансов бойкий паренек, назвавшийся Лекой, совершенно очаровал меня рассказами о магии, о великолепном Джубане и Академии магов, куда Лека и направлялся. И езды-то до Джубана, по его словам, было всего два дня, хоть и с пересадкой. Отличная история для простака, каковым я тогда был. Стоило ли удивляться, проснувшись после первой же ночевки без попутчика, верхней одежды и всех денег. Наверное, не стоило, как и не стоило удивляться тому, что Джубан лежит по ту сторону Серых Гор аж в двух тысячах ли. Так что путь мой туда занял не следующий день, а следующие полтора года.
Клянусь, если судьба сведет меня с Лекой еще раз, я не буду поджаривать его на огне и требовать назад украденные деньги, нет - я поклонюсь ему до земли и выгребу все содержимое своего кошелька. Потому что мой самый страшный сон начинается с того, что я не встретил на стоянке дилижансов этого рыжего воришку.
Крепкий хлопок по плечу, сопровождаемый возгласом: «Попался, Малек!» - вывел меня из раздумий. Я обернулся, отлично зная, чью радостную физиономию сейчас увижу. Анри Ломак, гроза всех девственниц Джубана, великий борец со скукой и первый враг всех добропорядочных мещан округи, шлепнулся рядом со мной на скамейку и интриганским шепотом поинтересовался:
- Давай колись, что натворил, - и, увидев недоумение в моем взоре, добавил: - Тебя ректор ищет, понял?
Странно. Особых преступлений за мной не числилось, по крайней мере, таких, чтобы аж сам ректор забеспокоился. Если только… Неужели милорд Тавин узнал про мои внеклассные занятия? Вообще-то самообразование в академии всегда поощрялось, но, возможно, этот случай будет исключением. Уж больно близко мои эксперименты подходили к тому, что именуется запретной магией. Я помрачнел, и Анри мгновенно это подметил, пихнув меня в бок:
- Ага! Я так и знал, рассказывай, что там у тебя, помогу, чем смогу. А уж нем буду как камень.
Я усмехнулся:
- Да уж, таким камешком светляки весьма бы заинтересовались. Нехорошо это, когда какой-то камень болтает почем зря. Ненормально, а?
Анри сделал вид, что обиделся.
- Да я надежнее, чем Основа Опор. Неужели не расскажешь? Это лучшему другу-то?
Ха, тоже мне, «лучший друг» нашелся. Кстати, он ведь и соврет - недорого возьмет…
- Скажи-ка, лучший друг, а не врешь? Меня действительно ректор ищет? Я ведь сразу к нему не попрусь, я у людей поспрошаю, смотри, если что.
Анри понял, что ему ничего не светит, и поднялся:
- Ну и демон с тобой, не говори потом, что я тебе помощь не предлагал, - и удалился, насвистывая.
Я постучался и, услышав отклик: «Войдите!» - потянул на себя высоченную, под потолок, резную дубовую дверь.
- Вы меня искали, милорд?
Ректор поднял голову, несколько мгновений недоуменно меня разглядывал, потом его взгляд осветился пониманием.
- А… Локай. Проходите, садитесь.
Я с некоторым замиранием притворил за собой дверь, подошел к указанному креслу, уселся на самый краешек и принялся потихоньку озираться - в кабинете ректора я еще ни разу не был. Осмотр меня разочаровал: книги, книги, свитки. На стенах - грамоты и пара неброских картин. И никаких чучел выворотней или голов виверн. Кабинет скорее смахивал на обиталище ученого, а не боевого мага, каковым Тавин Рокард был в свое время. Скучно.
Ректор потер пальцами бровь.
- Милорд Арэн рекомендовал вас как лучшего ментала на третьем курсе.
Вот это новость! Я аж рот раскрыл. А мне-то наш куратор неоднократно говорил, что большей бездари он еще не встречал. Не то чтобы я принимал его слова близко к сердцу, я и сам знал, что кое-чего стою и на курсе не худший. Даже полагал, что далеко не худший… но чтобы лучший?
Ректор между тем продолжал:
- И, что гораздо важнее, рекомендовал как вдумчивого, целеустремленного и честного человека. И не труса к тому же… Вы как, с темой летней практики определились?
Я судорожно сглотнул. Не каждый день такое услышишь. И от кого - от ректора!
- А… Д-да, м-милорд Арэн предложил… «Взаимовлияние и взаимопроникновение стихий». Семинар через месяц, и…
- Не буду ходить кругами. От имени Белого Круга и Академии магических искусств я уполномочен предложить вам… скажем так, работу. Белый Круг, действительным членом которого, как вам наверняка известно, я являюсь, очень заинтересован в этом деле. Смею утверждать, благосклонность Белого Круга - это весьма неплохо для любого мага, не только для начинающего. Впрочем, будет и материальное вознаграждение. Ну и, вне зависимости от результатов, это будет зачтено вам в качестве практики.
Челюсть у меня окончательно отвалилась, и я даже не пытался ее подбирать. Это мне снится, не иначе. Белый Круг… БЕЛЫЙ КРУГ! Предлагает мне - мне! - работу?! А почему не пантеон Девяти с Гором во главе? Обалдеть можно.
- Но должен предупредить: вероятно, дело будет опасным. Возможно, вам придется столкнуться с непреодолимой силой, к тому же, не исключено, враждебно настроенной.
Нет, он определенно задался целью довести меня до нервного истощения. Был у нас небольшой факультатив, лекций на пять, по непреодолимым силам в рамках теории игр. Разумеется, я их все прогулял. Мне и в голову не могло прийти, что это может иметь практическое применение - к самой-то теории игр большинство студентов относилось эдак снисходительно-пренебрежительно.
Кстати, в терминах этой самой теории, выражение «враждебно настроенная непреодолимая сила» является синонимом к понятию «конец игры». М-да… перспективочка. Объяви сейчас ректор, что в случае моей неудачи я буду причислен к лику святых, я, пожалуй, не очень бы и удивился. Но новости, похоже, закончились.
- Подробности будут вам изложены позже, если вы, разумеется, дадите положительный ответ. Вы согласны?
Ха! Он еще спрашивает, согласен ли я? Я прочистил горло:
- Кхм… Да, милорд, согласен. Но…
Ректор взметнул брови и уставился на меня заинтересованным взглядом.
- …почему я?
- Вполне закономерный вопрос, - кивнул милорд Тавин. - Действительно, есть множество магов сильнее вас и еще большее множество магов слабее вас и просто не-магов. Для силы, с которой вам, возможно, придется встретиться, нет особой разницы, кто ей будет противостоять: ректор академии или полуграмотный крестьянин. Но, по некоторым соображениям, нам нужен в этом деле именно маг. И именно ментал.
Я кивнул. Ментальная магия наиболее сложная, но у нее есть два громадных преимущества: во-первых, ментал может пользоваться магией внешне незаметно, не размахивая руками и не бормоча заклинания, а во-вторых, ментальная магия - самая быстрая. Вербалисту даже для самого простенького боевого заклинания надо произнести пару слов, как минимум, и каждую букву этих слов нагрузить смысловым узлом, что само по себе дело непростое, да и слова при этом получаются на редкость непроизносимыми. А пока он эту «пару слов» произносит, даже самый неповоротливый воин успеет сообразить, что к чему, и заткнуть болтуну рот. Частенько - навсегда заткнуть. Так что существование миссий, в которых ментал даст сто очков вперед любому, я признаю. Но в то, что я лучший ментал в округе, как ни заманчиво это звучит, - не верю. О чем я ректору и сообщил. Ректор же вдруг озорно улыбнулся и заявил:
- А вот это будет вам маленьким экзаменом на сообразительность. Вопрос: почему именно вы? Все, что нужно для правильного ответа, вы знаете.
И откинулся, довольный, на кресло. Вот чего я терпеть не могу, так это вот такие угадайки. Особенно девушки любят: «А угадай, почему? А угадай, что? А угадай, сколько?» Ненавижу. Но ректору же так не скажешь, пришлось задуматься.
Почему третий курс? Нелогично. На четвертом курсе студенты получают допуск к заклинаниям первой ступени, проходят Представление Свету, и вообще, четвертый курс - это качественный скачок… Стоп!
Определенно я нашел причину и… Короче, она мне понравилась.
- Мм… эта непреодолимая сила… возможно, она будет враждебно настроена к светлым магам?
- Именно, - ректор удовлетворенно кивнул. - Более того, она будет определенно враждебно настроена к светлым магам. Вам, разумеется, хорошо известно, что в последние четыреста лет все без исключения практикующие маги обязаны пройти Представление Свету. И сумеречных, и уж тем более темных магов на сегодняшний день совершенно не осталось. По крайней мере, Белому Кругу о таковых ничего не известно.
Ректор встал, прошелся, заложив руки за спину, по комнате.
- Поэтому мы в своем выборе были ограничены третьим курсом академии. Вы обладаете магическими способностями и знаниями, будем надеяться, достаточными для выполнения вашей миссии, и в то же время фактически не являетесь светлым магом… Ну хорошо, если у вас не осталось более вопросов, попрошу следовать за мной.
- Но… милорд… Куда?
- К месту выполнения вашей работы. Проблема, с которой мы столкнулись, не терпит отлагательств, и чем скорее вы к ней приступите, тем лучше. Вся информация и снаряжение, необходимые для выполнения работы, будут вам предоставлены на месте. - Ректор распахнул дверь: - Идем.
Анри, разумеется, был тут как тут, стоял за первым углом, делая вид, что поглощен изучением объявлений. Видно было, как вопросы метались у него во рту, подобно рыбешкам в кульке, но присутствие ректора не дало ему вывалить их на меня. И слава небесам. Просто боюсь представить, что бы я в нынешнем состоянии ответил ему и до каких размеров он раздул бы мои ответы.
Мы с ректором быстро прошествовали через весь корпус, и у меня аж голова закружилась от непрерывных пожеланий здравствовать (желали, ясное дело, не мне, а ректору, но кивать и здороваться в ответ приходилось), спустились вниз, вышли во двор и направились к… о да! К башне Сверра. Определенно сегодня день чудес - в башню пускали только с пятого курса и только по делу. Ходили среди студентов байки о некоем магическом арсенале в подвалах башни - неужто мы направлялись туда? Я бы не отказался от магического оружия… и от пары талисманов, скажем, от кольца невидимости… или… Но тут ректор прервал мои предвкушения, поздоровавшись с привратником и распахнув передо мной дверь башни. Едва слышный сдавленный вздох прозвучал у меня за спиной, я обернулся и заметил застывшую на лужайке фигуру. Анри, ну разумеется. На его лице было такое неописуемое выражение, что я не удержался и показал ему язык. И переступил порог башни, еще не зная, что переступаю из одной жизни в совсем-совсем другую.
К моему большому сожалению, мы сразу отправились не вниз, к гипотетическому арсеналу, а наверх.
Наверх, наверх и наверх. Ох! К моменту, когда мы достигли цели, мною уже можно было протирать полы. А вот ректор, что интересно, даже не запыхался. Лестница упиралась в закрытую дверь. Ректор хмыкнул, порывшись в кармане, достал что-то мелкое и приложил к металлической пластине на двери.
Ключ! Я моментально забыл про усталость. Кто сказал, что арсенал должен быть обязательно в подвале? Но воодушевление мое прошло так же быстро, как появилось: круглая комната была совершенно пуста. Даже мебели никакой не было, если не считать резной арки, торчащей прямо посреди комнаты. Ректор, должно быть, уловил мое недоумение.
- Проходи под арку, - бросил он через плечо, возясь у двери, - это портал. Подожди меня там, я сейчас дверь закрою.
Постоянный портал?! Тень Шихара и десять Темных! Я даже не знал, что таковой существует в академии, да что там - никто не знал. Даже слухов таких не ходило. А ректор - тоже хорош. Можно подумать, я каждый день через порталы шляюсь. И где я, интересно мне знать, окажусь, когда перейду? Я оглянулся: милорд Тавин возился у двери, что-то негромко бормоча - то ли заклинания, то ли ругательства. А, была не была: я зажмурился и шагнул в портал.
И - ничего. Близко ничего похожего на то, как описывается путешествие через портал: я не падал ни в какой бездонный колодец, меня не разбирало на атомы и я не чувствовал себя растворяющимся в космосе. Я открыл глаза, увидел ту же комнату и развернулся, раздосадованный и разозленный, к этой дурацкой арке. Интересно, это портал у них поломался или ректор надо мной издевается? Наверное, все же первое. Похоже, полоса чудес и подарков судьбы кончилась, не удивлюсь, если, пока его будут чинить, надобность в моих услугах пропадет. Ну хоть в башне Сверра побывал, тоже неплохо. Я уже собрался было сообшить печальную новость ректору, но он совсем не выглядел удивленным или расстроенным. «Отойди, пожалуйста», - попросил он меня; я машинально отошел.
Ректор же прошел через неработающую арку, мимо меня, обошел ее вокруг и направился к двери, через которую мы вошли.
- А… - только и смог сказать я.
Ректор недоуменно обернулся, секунду смотрел на меня, потом понимающе усмехнулся:
- Ах да, прости. Ты ж до этого порталами не пользовался?
Нет, он определенно издевается. Я только головой мотнул.
- Удивляешься отсутствию эффектов перехода? Не удивляйся, это стационарный портал, в сущности, даже не портал в привычном значении этого слова, скорее - кусок пространства, принадлежащий нескольким местам одновременно. Удобно, знаешь ли, никаких затрат энергии и неприятных ощущений. Ну пошли.
Я только сейчас заметил, что ректор обращается ко мне на «ты», и возгордился этим неимоверно. Если он еще по возвращении будет продолжать ко мне так обращаться, хотя бы пару раз… и если это услышит Анри… ух.
Мечты, мечты, как сладок ваш обман.
Честно говоря, я все еще опасался, что это какой-то злобный розыгрыш, но все сомнения отпали, когда ректор открыл дверь. За ней тоже начиналась лестница, но она уходила вверх и не вилась спиралью, а тянулась прямо и скудно освещалась редкими фонарями. Пахнуло сыростью, недвусмысленно намекающей, что мы находимся под землей.
Ага, и довольно глубоко, как скоро выяснилось. И чего бы им не сделать порталы на поверхности? Боятся форму потерять, что ли? Задыхаясь, я поинтересовался этим вслух. Голос же ректора звучал так, словно он стоял на кафедре, а не спешил вверх по бесконечной лестнице:
- Особенность стационарного портала. Он должен в обоих местах находиться на одной и той же высоте, точнее, на одном и том же расстоянии от центра планеты. Джубан много ниже этого места, поэтому и пришлось совмещать высоту таким образом. Ну, да мы почти пришли.
Но я уже и сам видел дверь в конце этой шихаровой лестницы. Одно утешает: когда мы пойдем обратно, подниматься не придется. Я шагнул за ректором наружу в ярко освещенный проем и зажмурился. Снаружи был день и было лето.
Похоже, шагнули мы - будь здоров. В Джубане стояла осень, и одет я был соответственно, так что сейчас по спине у меня сразу потекли струйки пота. Я на ходу снял куртку и огляделся. Выход из портала одиноко торчал посреди довольно большого поля, смахивая на вход в фамильный склеп, и - никакой охраны. Ректор, и я за ним, направлялся к группе аккуратных зданий непривычной архитектуры. Вокруг, сколько хватало глаз, расстилалась степь с редкими деревцами. Только слева, почти на горизонте, виднелись какие-то руины. И что-то в силуэте этих руин показалось мне знакомым.
Особенно вон то высокое здание, похожее на трезубец… Определенно, где-то я это уже видел. И тут я вспомнил где - и застыл как настигнутый окаменяющим заклятием. Силы Тьмы! Это же Майа Аргерран - Город Последней Битвы!
Мысли тут же заметались в голове: ходила довольно популярная версия, что Арман Светоносный и Дарошель Гарвианец вовсе не уничтожили Проклятого в той самой Последней Битве, а всего лишь заточили его, и он может освободиться…
Та непреодолимая сила, которую упоминал милорд Тавин и для которой нет разницы между ректором академии и крестьянином… Уж не с Черным ли Принцем они меня собрались знакомить?!
Я помотал головой, отгоняя дурные предчувствия, и побежал догонять ректора, который успел отойти довольно далеко. Вопросы жгли мне язык, но озвучить их я не смог: когда я догнал ректора, он покосился на меня, неопределенно хмыкнул, бросил взгляд в сторону руин и буркнул: «Позже». Ну что же, позже так позже.
Мы прошли к ничем не выделявшемуся от других зданию, ректор открыл дверь и посторонился, пропуская меня. Я прошел внутрь и с любопытством огляделся. Все помещение здания занимала одна-единственная комната, и посмотреть в ней было на что: во-первых, вся стена, обращенная к Майа Аргерран, была прозрачной; я вообще сначала подумал, что этой стены нет. Во-вторых, над комнатой, похоже, хорошо потрудились идеографисты: по всему полу змеились, местами заползая на стены, линии всевозможных видов и расцветок. В узловых точках получившегося узора стояли приборы непонятного назначения и фигурки странного облика. В-третьих, потолок. По первому взгляду я было решил, что на нем нарисовано ночное небо, но, вглядевшись, понял - не нарисовано. Звезды легонько мерцали, и, пока я, открыв рот, пялился вверх, по небу прошмыгнула пара метеоритов. Короче, комнатка была - первый сорт, неудивительно, что обитателя ее я заметил, только когда он заговорил:
- Наконец-то. Я же просил - как можно быстрее, - произнес, впрочем, без особого раздражения в голосе, высокий мужчина в простой серой робе, и я вздрогнул от неожиданности. Милорд Тавин коротко вздохнул и представил меня:
- Малик Локай, наш бесцветный маг.
Что-то мне в его тоне не понравилось. Особенно как он произнес «бесцветный». Но тут мне стало не до размышлений, потому что ректор повернулся ко мне и сообщил:
- Алисол Мирна, архимаг Белого Круга, первый принципал Ордена Содействия Свету.
Вот это да! Сам главный светляк, чтоб мне свиньей переродиться! Жаль только - никто же не поверит. И вот тут у меня первый раз появились сомнения - вернусь ли я вообще в академию?
- Мое почтение, - автоматически произнесли мои губы незнакомым голосом.
Светляк кивнул.
- Рад встрече. Действительно - рад. - Он посмотрел на ректора. - Я думаю, мы не будем затягивать знакомство и перейдем сразу к нашей проблеме. Ты ввел его в курс дела?
- Нет, - проворчал ректор, - сам же сказал: «Хватай в охапку и тащи». Вот - притащил.
- Долго что-то тащил, - недовольным тоном отозвался принципал. - Ладно, тогда для вас, молодой человек, краткая лекция на тему «Последняя Битва и ее участники».
- Я вообще-то в курсе… - тихонько ответил я. Есть у меня такая беда - язык. Никак не могу его научить держаться за зубами.
- Вот как? - живо заинтересовался светляк. - И что же вы нам можете поведать?
- Увольте, - опять ворчливо сказал ректор, - это без меня. У тебя в столовой еда какая-нибудь осталась? Я бы поел чего, а то с утра - только чашка чая да два сухаря.
- То-то ты такой кислый, - усмехнулся светляк. - Осталась еда, осталась. Половина вчерашнего барашка тебя устроит? В печи лежит, теплая еще. И по полкам пошарь, где-то там початая бутылка красного гвенийского лежала. Второй урожай триста семьдесят первого года, между прочим, если это тебе о чем-то говорит.
- Мммм! - одобрительно произнес ректор и, пряча в усах улыбку, удалился.
Светляк повернулся ко мне:
- Давайте все же не будем тратить время на очередное повторение общепринятой версии Последней Битвы. Поверьте мне, я знаю ее отлично, как-никак, сам сочинял. (Я недоуменно поднял брови: как это - «сам сочинял»?) Про самоотверженную армию Детей Света. Про героического Армана, который, явив все свои благородные качества в превосходной степени, поверг-таки Врага Всего Сущего, хоть и ценой собственной жизни. Поступок, прямо-таки достойный Князя Света, не находите? И про его верного друга и непременного спутника Гарвианца, который завершил дело и добил Проклятого. И про других участников, чьи имена начинаются с чрезвычайно большой буквы. Ведь именно это вы мне собирались поведать?
В его изложении это звучало немного пафосно, но суть он выделил верно, о чем я и сообщил принципалу легким кивком и невнятным мычанием.
- В таком случае для вас будет внове узнать, что эту историю с истинной связывают только две фигуры - Армана ре-Хонора и Дарошеля Макка Силти из Гарвиана. Они действительно существовали, хотя и были практически незнакомы друг с другом. Ах да: нечто подобное Последней Битве также имело место. Все остальное - просто наглядная демонстрация высказывания «Историю пишут победители». Хотя… называть нас победителями - слишком громко. Мы просто те, кто остались. Для начала, краткий экскурс в четырехсотлетнее прошлое.
В 4107 году по старому летосчислению или за три года до Последней Битвы Арман ре-Хонор был избран Мастером Белого Круга. Это было большой ошибкой со стороны уважаемых архимагов, хотя… кто знает, как бы все сложилось, не сделай они этой ошибки. Арман был властолюбив, честолюбив, горд сверх меры и вдобавок исповедовал принцип «цель оправдывает все». Но, надо признать, магом он был великолепным, его вклад в вербалистику трудно переоценить. Это и повлияло на выбор архимагов, которые посчитали, что Арман, достигнув вершины, перестанет увлекаться подковерными играми и сосредоточится на исследованиях. Однако архимагам следовало бы побольше внимания уделять и естественным наукам, например психологии. Тогда бы они знали, что, достигнув одной цели, человек, подобный Арману, тут же поставит себе другую, еще выше. Так оно и случилось: Арман задумал увековечить свое имя, уничтожив Черный Круг. Задачка, прямо скажем, непростая. Черный Круг тогда ни по численности, ни по силе ничуть не уступал Белому, более того, скажем прямо, он его превосходил.
Но даже и не это было основной проблемой. Видите ли, это сейчас понятия «Черный Круг» и «средоточие зла» - синонимы. Вообще-то Черный Круг был всего лишь альтернативой Белому и вовсе не представлял собой скопище тиранов, садистов и прочих картинных злодеев. Более того, адептов той магии, которая зовется сейчас запретной, в Черном Круге было не более одной десятой. А уж Представленных Тьме - тем более. Посвященных вообще было - по пальцам перечесть. Кстати, Представление Свету тогда тоже не являлось требованием членства в Белом Круге.
Да и что с того? Вы уже на третьем курсе учитесь и, я надеюсь, научились мыслить самостоятельно. Наверняка вы уже, хотя бы про себя, ставили вопрос о целесообразности запрета на запретную магию? Ведь то, что маг использует в своей работе, например, некротические связки, вовсе еще не характеризует его как злодея. Скажем, целитель может использовать подобное, чтобы эффективно отделить гниющую плоть от здоровой. Да мало ли вариантов! Более того, скажу вам по секрету, на советах Круга периодически выдвигаются предложения не просто снять запрет, но более того, открыть факультеты, которые выпускали бы некромантов и хаотиков. Разумеется, пока эти предложения большинством голосов проваливаются, но - эхо горы ломит.
Я сидел, открыв рот и развесив уши. Ладно бы, если бы мне это рассказывала бунтарка и безбожница Ирси, с которой мы возвращали лягушек и которая твердо решила после третьего курса провалить экзамены, чтобы не проходить Посвящение Свету, а всерьез заняться ведовством. Кстати, что-то подобное она мне и рассказывала, не слово в слово, но по духу - практически то же самое. Но чтобы это мне говорил - кто! Глава ОСС, чья цель - Выявлять и Искоренять. Мечом и Светом. С Жалостью, но без Пощады.
Хотя как раз ему-то и можно. Его небось никто выявлять не станет и искоренять не припрется. Я сделал непроницаемое лицо и слушал дальше.
- Справедливости ради скажу, что стычки у Белого и Черного Круга случались, и порой довольно масштабные, но как раз в тот период, четыреста лет назад, мы жили вполне мирно и даже, бывало, сотрудничали. О войне никто и не помышлял. Скорее нам больше беспокойства доставлял Серый Ковен - своей неуравновешенностью и прямо-таки вселенским раздолбайством.
Так что задачу себе ре-Хонор поставил почти невыполнимую. Уж не знаю, понимал ли он это сам, но за ее решение он взялся с присущими ему рвением и целеустремленностью. Для начала он просто потихоньку начал сеять семена недовольства и неприязни. В отличие от остальных членов Белого Круга, человеческую природу Арман изучил в совершенстве, и довольно скоро архимаги, иначе как плюясь, Темных и не упоминали. Но это была капля в море, не думаю, что у Армана получилось бы раскачать Круг на полноценную войну, не помоги ему Темные.
У группы архимагов Черного Круга в очередной раз созрела идея построить государство, основанное на магии. Подобный эксперимент уже проводился около двухсот лет назад до описываемых событий и с треском провалился. Было много шума, крови и разрушений. Но людская память коротка, а маги - те же люди, разве что живут подольше. Двести лет вполне хватило Темным, чтобы решиться на вторую попытку. Ошибка, говорили они, была в том, что в прошлый раз магию внедрили в уже зрелое общество, наполненное болячками и нарывами. А если внести ее в молодую и здоровую цивилизацию, все выйдет просто замечательно, и лет через сто они построят идеальное общество. Я вообще удивляюсь: почему-то с идеями насчет идеального общества и идеального человека всегда носились именно Темные, а Светлые всегда относились к этим идеям со скепсисом. По идее, должно бы быть наоборот. Но это я отвлекся.
На этот раз Темные взялись за племя кочевников из Ассарских степей. Начали в темпе натаскивать тамошних шаманов и довольно скоро добились впечатляющих результатов: боевой вождь одного из небольших племен на очередном большом сборище перебил вождей соседних племен, объявил себя "великим вождем и повел кочевников на Сарисс. Подобное там происходило чуть ли не каждый год, поэтому никто особо не встревожился. Вот только на этот раз степняки вдребезги разбили Сарисскую армию, с ходу захватили считавшуюся неприступной столицу Сарисса - Кендор и неудержимым валом покатились дальше по стране.
Белый Круг забеспокоился. Послали ноту Черному, но получили ответ типа: «Не мешайте эксперименту, детишки поиграют и успокоятся, а что поломают немного - не беда, как же без этого». «Детишки», однако, успокаиваться и не собирались, наоборот, входя во вкус, куролесили вовсю. Белый Круг собрал силы и вышиб степняков из Сарисса. причем это потребовало куда больше сил и принесло намного больше потерь, чем рассчитывали архимаги. Белый Круг сильно призадумался. А тут еще Арман постоянно крутился повсюду и подливал масла в огонь. Когда до архимагов дошла новость, что Черный Круг не только не успокоился, но даже, наоборот, увеличил свои усилия, они были уже на грани закипания. И тогда Арман бросил на очередном совете «шаровую молнию»: оказывается, теперь все степные шаманы в обязательном порядке проходят Представление Тьме!
Совет взбесился, новость действительно была из ряда вон; эксперимент грозил выйти из-под контроля и обернуться такими неприятностями, по сравнению с которыми события двухсотлетней давности показались бы детской шалостью.
Кстати, похоже на то, что Арман мистифицировал совет. Та пара шаманов, которых он привел в качестве доказательства, видимо, была единственной. Уже после окончания войны орден долго рыскал по степям - и никаких следов Изначальной Тьмы на степных землях обнаружено не было. Да и то сказать, эксперимент экспериментом, но давать в руки диким степнякам такое оружие - на это вряд ли пошел бы даже самый безумный из Серых.
Как бы там ни было, война была уже делом решенным. Эту стену Арман проломил. Но легко сказать - война. Черный Круг был на пике силы, кроме того, у него неожиданно обнаружился союзник, которым, как показали последние события, пренебрегать не стоило, - обращенные степняки. И Арман начал искать друзей, обратившись в первую очередь к неизменному союзнику Белого Круга во всех серьезных стычках - Серому Ковену. Ре-Хонор вполне мог рассчитывать на помощь Серых: те издревле были помешаны на равновесии, а сейчас оно было явно нарушено в сторону Тьмы. Вдобавок с главой Серого Ковена Арман заблаговременно установил приятельские отношения.
Но Арман не учел, что глава Ковена для не признающих над собой никакой власти Серых - это совсем не то, что Мастер Круга - для Белых. А между Серыми и Белыми тогда водилась немаленькая такая неприязнь. Вдобавок в Сером Ковене происходили какие-то свои пертурбации, и на призыв главы откликнулось десяток безусых юнцов да еще пара скучавших магов покрепче. Не на такую помощь рассчитывал Арман, о чем он и сказал Рендору Тер-Дзару - тому самому главе Серого Ковена. Рендор сокрушенно согласился и удалился за некой «помощью». Тем временем степняки собрали новую силу и нацелились на этот раз на более лакомый кусок - на Азалис. Разумеется, сделали они это по наущению «старших братьев» из Черного Круга, сами бы они лезть на одно из сильнейших государств Севера не рискнули. Белый Круг, резиденция которого традиционно располагалась в столице Азалиса, объявил Черному официальную войну.
Настроения в Круге менялись от шапкозакидательских у оторванных от жизни магистров до панических - у знающих истинное положение дел. Арман относился ко вторым и тоже стал проявлять признаки испуга, начав понимать, что у него появился шанс увековечить свое имя, но как последнего Мастера Белого Круга.
В этот момент вернулся Рендор, вернулся один, но не с пустыми руками - он принес короткую, вычурно изогнутую трость, на поверку оказавшуюся не чем иным, как жезлом Тависса - Принципом Изменений. Арман вначале не поверил - истории об Инструментах Богов давно уже были отнесены в разряд сказок. А потом, после получения неопровержимых доказательств, его залихорадило. С Инструментом Богов в руках он мог не только подчистую уничтожить весь Черный Круг даже в одиночку, но самые дикие и недостижимые мечты могли стать реальностью. Однако Рендор категорически отказался выпускать жезл из рук и строго оговорил варианты его применения. Арману это не понравилось - он уже видел себя полноправным владельцем жезла. В общем, наш Мастер потерял голову. Он собрал нескольких наиболее преданных последователей и напал на Рендора. Ему удалось убить главу Серого Ковена, но в остальном Арман потерпел полное фиаско. Жезл исчез, что с ним успел сделать Рендор - никто не понял, но никаких следов вожделенного жезла Арману найти не удалось. Более того, перед смертью Рендор успел связаться с кем-то из Ковена, и через день к войне подключились Серые, но - на стороне Черного Круга.
Арман заметался. Он устроил несколько покушений на верхушку Черного Круга и Серого Ковена, но не добился ничего, кроме того, что облысевший и потерявший глаз Мастер Черных, прежде не слишком пристально следивший за этой глупой войной, поставил себе целью взять Армана живым и зверски его замучить. Хотя, говорят, Мастер Черного Круга был не таким уж плохим человеком. В Белом Круге поднялась паника, многие маги и даже некоторые архимаги попросту бежали и попрятались кто где.
Союзная армия Черных и Серых раскаленным валом прокатилась по стране, сметая все попытки сопротивления. Впрочем, Арман проявил себя как талантливый полководец. В каждой стычке он старался минимизировать свои потери, легко идя на отступление, если силы противника превосходили, но при этом пользовался любой, даже самой мелкой возможностью нанести врагу урон. Так что, когда армия подступила к стенам Азы, сил у Армана было почти столько, сколько в начале войны. В Азе Арман изменил своему принципу и решил стоять насмерть. Да и то дело, если и был шанс где-то остановить врагов, то только здесь, где каждый камень был пропитан многовековым воздействием средоточий Изначального Света.
Битва, которая потом войдет в анналы под названием Последней, случилась третьего числа месяца травеня и длилась восемь суток. В результате заметно потрепанные и поредевшие силы Светлых были выбиты из города. Арман погиб в бою, отступившие войска возглавил Дарошель Гарвианец. Темные, справедливо решив, что теперь оставшиеся Светлые никуда от них не денутся, отложили преследование на потом и дали своим войскам день на отдых.
В разгар пирушки какой-то замшелый маг из Серых вдруг бухнулся на колени перед статуей, стоявшей у входа в Высшую академию магии Азы. Я окончил ее за три года до этих событий, поэтому хорошо помню ту статую. (Я насторожился - за три года… это сколько же лет милорду первому принципалу?.. Где-то четыреста двадцать - четыреста тридцать, получается?) Изображала она высокого бородатого человека с грозно нахмуренными бровями и протянутыми вперед ладонями - вылитый маг. Неудивительно, что такая статуя украшала именно Академию магии. Причем она была изготовлена с фантастическим искусством и из странного материала - аспидно-черного цвета, неимоверной прочности; каждый волосок на статуе был отдельным, как у настоящего человека, но при этом следовало приложить громадные условия, чтобы обломить хотя бы один. Просто руками это было сделать никак невозможно. Впрочем, студентов это не останавливало, и за столетия стояния борода статуй порядком поредела. А кому-то даже удалось отломить кусочек уха, который так и не смогли приклеить обратно - на статуе не держался никакой клей и никакая краска. Маги столетиями ломали головы над составом материала, из которого она была сделана, и над тем, кого же она изображала, но это было покрыто мглой веков.
И вот какой-то Серый говорит, что знает тайну ее происхождения и что вовсе это не статуя, а сам глава и основатель, только окаменевший. И что род их второе тысячелетие ищет своего пращура по всему миру и вот наконец нашел. После чего этот Серый сообщил, что из поколения в поколение у них передается описание ритуала, которым можно вернуть статую к жизни и каковой он немедленно и исполнит, если будет на то разрешение высших офицеров союзной армии. Проходивший мимо архимаг Черного Круга поинтересовался лишь, какого цвета был окаменевший предок, и, получив ответ, что чернее черного, махнул благосклонно рукой и пошел дальше по своим делам. Серый собрал своих родичей из тех. что оказались поблизости, и приступил к ритуалу.
Ритуал завершился удачно. Предок вернулся к жизни и моментально начал действовать. Неизвестно, при каких обстоятельствах он превратился в статую, но, надо полагать, не на дружеской вечеринке. Похоже, тысячелетия окаменения пролетели для него единым мигом, и оживший черный маг продолжил то, чем занимался непосредственно перед тем, как окаменеть. В живых из незадачливых родичей, только что поздравлявших друг друга с успешным завершением многовекового обета, не осталось никого. На шум сбежались другие бойцы союзной армии и, увидев творящееся непотребство, не стали утруждать себя излишними размышлениями и набросились на ожившего мага. Но тот разметал и их, однако шуму при этом получилось еще больше. Вскоре на огонек начали слетаться архимаги, и катаклизм перешел на качественно другой уровень. Надо заметить, что город после бегства Белых оставался целым, свой нынешний вид Аза приобрела именно в результате той драки. Древний маг оказался крепким орешком, и озадаченные и ничего не понимающие союзные маги обрушили на него всю свою мощь. Начавший сдавать маг обратился к Изначальной Тьме. Очевидно, он был на уровне Посвященного, потому что не стал мелочиться и накрыл весь город чем-то вроде Багровой Пелены. Чем-то вроде, но не ею, потому что воздух над городом остался прозрачным и чистым; однако эффект действия был как от Багровой Пелены - любое живое существо гибло. Кроме того, древний маг применил еще какое-то заклинание. Похоже, он собирался применить Остановку Времени, но что-то перепутал. По крайней мере, больше никаких действий он не предпринял. Но и того, что было сделано, оказалось более чем достаточно - из зоны действия смертоносного заклинания выбралось с превеликим трудом лишь двое черных магов, все остальное воинство Черного Круга и Серого Ковена нашло свою смерть на улицах Азы.
Неизвестно, что ощутил Дарошель, когда до него дошла эта новость. Только что бывший на волосок от смерти, он вдруг оказался победителем. Надо отдать ему должное, он быстро пришел в себя, собрал боеспособное войско из остатков разбитого и из тех, кто разбежался еще до начала войны, и принялся за планомерное уничтожение остатков Черного Круга и Серого Ковена. С Черным Кругом было проще, практически все архимаги полегли в Последней Битве, рядовые же члены какой-либо заметной силой не являлись. А вот остатки Серых Дарошель выжигал еще лет двести.
Но вернемся к нашей статуе. Вот. - Светляк наконец прервался и протянул мне какие-то бумаги, оказавшиеся при пристальном рассмотрении визотипами какого-то участка развалин. Видны были полуразрушенная колонна, портик здания и чья-то рука из-за обломков стены. На разных визотипах рука занимала разные положения. Сколько я ни вглядывался, так и не смог сообразить, какой глубинный смысл таился в этих изображениях и зачем понадобилось применять дорогостоящую магию, чтобы запечатлеть несколько моментов простого движения чьей-то руки. Пожав плечами, я положил бумаги на столик поблизости.
Милорд Мирна удовлетворенно кивнул, подошел к прибору, похожему на дальноглядную трубу, посмотрел в нее, хмыкнул и жестом подозвал меня. Я подошел.
- Взгляни, - сказал светляк, отодвигаясь.
Я взглянул. Прибор оказался действительно дальноглядной трубой и был нацелен на какие-то развалины. Нескольких мгновений мне хватило, чтобы опознать тот же вид, что на виденных минуту назад визотипах. Вот только руки там не было. И, если я правильно понял только что рассказанную историю, не могло быть. Я недоуменно взглянул на принципала. Он кивнул:
- Визотипы делались в течение последних девяноста лет с периодом в десять лет.
Я удивленно поднял брови. Архимаг продолжал:
- Несомненно, это был тот самый древний маг. По всей видимости, он собирался наложить на себя Остановку Времени, но ошибся с четностью. В результате Остановка Времени вышла с обратным знаком. Но это только называется так - Остановка Времени, в действительности это просто очень сильное ускорение, раз так в десять миллионов. А если перепутать, то получается такое же, но замедление. Довольно распространенная ошибка для этого заклинания. И, применительно к нашему другу, вполне простительная, если вспомнить о ситуации, в которой он оказался. Мы не имели возможности подтвердить наше предположение, защита от накрывшего город заклятия так и не была найдена. Некоторое время мы развлекались, посылая туда конструкты, но с ними тоже пока ничего не получалось. Мы полагали, что у нас есть еще лет сто - двести, прежде чем тот маг осознает свою ошибку и снимет замедление. Но ошибались. Вчера утром рука исчезла. Вчера же с города снята Багровая Пелена, или что там на нем лежало. По городу спокойно летают птицы, и. по всей видимости, человеку теперь в нем также ничего не грозит. Здесь мы плавно переходим к вашему заданию.
Алисол Мирна искоса взглянул на меня. Усмехнулся:
- Нам нужен человек, который пойдет в город и, скажем так, осмотрится. Сканирование показало отсутствие там людей, но это ровным счетом ничего не значит, интересующий нас человек мог легко закрыться от сканирования. Должен признаться, мы за все прошедшие четыреста лет удручающе мало узнали об интересующем нас маге. Все, что нам удалось узнать, - его предполагаемое имя: Урс Ахма Кайел. Большой Серый Медведь в переводе с тамырского - был такой исчезнувший ныне народец. Большинство источников сходятся в том, что Урс Ахма - Посвященный Тьме, хотя в одном свитке встретился странный термин - Вошедший во Тьму.
Мне показалось, что я где-то слышал это выражение, но отвлекаться на воспоминания не стал.
- Именно поэтому нам потребовался бесцветный маг, все источники согласны в том, что белых магов Урс Ахма сначала убивает, а уж потом с ними разговаривает.
Я улыбнулся.
- Зря улыбаетесь, это не шутка. К сожалению, никакие проблемы или явления не исчезают оттого, что мы пытаемся о них забыть. И некромантия как раз к таковым относится.
Улыбка сама собой сползла с моего лица. Еще и потому, что я вспомнил вдруг, где встречал этот термин - «Вошедший во Тьму». Мысли заметались у меня в голове, подобно стайке вспугнутых головастиков, но я приструнил их и слушал дальше.
- Если встретитесь с ним, постарайтесь его разговорить. Не думаю, чтобы это оказалось сложным, он наверняка уже понял, что с ним произошло, и ему нужна информация. Ничего не скрывайте, солгать вы ему, скорее всего, не сможете. Наоборот, обратите его внимание на то, что сегодня все маги - белые.
- А если он меня прищучит сгоряча, услышав такую новость?
Первый принципал пожал плечами. Ничего не скажешь, умеет утешить.
- Скажите ему также, что это - полностью его заслуга. Прямо не говорите, просто сообщите всю необходимую информацию, чтобы он догадался об этом и о том, что Белый Круг ему благодарен за избавление от конкурентов. Постарайтесь избежать вопроса «кто тебя послал?», по крайней мере на первых порах заболтав его как-нибудь.
«Заболтав»? Это не ко мне. Я вспомнил про Анри. Вот кого им следовало выбрать для этой миссии. Я вздохнул.
- Не переживайте сильно. Я считаю куда более вероятным, что вы его не встретите. Скорее всего, он уже далеко отсюда. Не настолько он глуп, чтобы не сообразить, что его будут искать. А в его положении сейчас самое разумное - скрыться и, не привлекая лишнего внимания, осмотреться и сообразить, что к чему в окружающем мире, а уже потом как-то действовать. Но кто его знает? Поэтому вам следует держать в голове такую возможность. Второе. Зачем нам нужен именно маг. Затем, что вам могут встретиться всяческие, - принципал выдержал паузу, - артефакты. Более того, они наверняка вам встретятся.
Я испытал досаду. Об артефактах я подумал сразу, как понял, что мне предстоит первым после дня Последней Битвы посетить город ее имени. Не то чтобы я всерьез рассчитывал, что светляк про них не подумает или забудет упомянуть, но надежда такая была. Светляк, кстати, мою досаду заметил.
- Я вижу, у вас уже возникали мысли о всяких таких амулетах. Так вот: вам следует обратить внимание на каждый магический предмет, который вам встретится, отметить его расположение на карте, вкратце описать сам предмет и его ауру. Но не более того. Категорически запрещаю прикасаться к таковым и тем более - подбирать или, чего доброго, надевать. Более того, настоятельно рекомендую не подходить к ним близко. Если предмет ощущается, но недоступен для осмотра, ограничьтесь описанием ауры. Прошу вас отнестись к моим словам со всей серьезностью, исключительно для вашего же блага. Очень многие боевые амулеты настроены на своего владельца, и даже те, что не настроены, вполне способны убить носителя при неправильном с ними обращении.
Я сделал подобающее случаю выражение лица и горячо закивал. Принципал скептически посмотрел на меня.
- Ладно, надеюсь, у вас хватит ума прислушаться к голосу здравого смысла. Третье. На карте, которую вам выдадут, красными кружочками обозначены места, где предположительно погибли архимаги Черного Круга, про которых известно, что они являлись Посвященными Тьме. Вам известно, что тела адептов Изначальной Тьмы не обретают покой после физической смерти?
Сглотнув, я кивнул. Принципал продолжал:
- То заклятие, что накрывало город, было губительным для низших не-мертвых, каковыми являются последы Представленных Тьме, но насчет Посвященных полной ясности нет. Скорее всего, для них тоже, ибо никакая высшая нежить не стала бы таиться четыреста лет; но, повторюсь, полной ясности нет. Поэтому вам надлежит, соблюдая всяческую осторожность, осмотреться в указанных местах и попытаться внести ясность в этот вопрос. Осматривайте издалека; если, приближаясь к такому месту, почувствуете опасность - бросьте и обойдите подальше. Риск нам не нужен, нам нужно, чтобы вы вернулись живым, здоровым и с информацией. Даже если вы просто войдете в городскую черту и вернетесь, это уже будет для нас достаточно ценно. Ясно?

1 Следующая страница


Каменное эхо 2

Я опять кивнул.
- И последняя, сугубо личная просьба: желтым кружочком на карте отмечено место, где в последний раз видели в живых магистра тауматургии Ховара Мирну, моего отца. Он был в звании гранд-офицера, и вы сможете его узнать по золотому шитью на одежде. Я буду вам крайне благодарен, если вы просто осмотритесь в том месте в поисках его останков. Прикасаться к ним не надо, просто посмотрите. На этом все. Все необходимые припасы и амуниция подготовлены еще утром, и чем раньше вы приступите к своему заданию, тем лучше. Вопросы есть?
Я подумал, вспомнив и про инкунабулу, в которой упоминался термин «Вошедший во Тьму». Возможно ли, что эта книга настолько редка, что за четыреста с лишним лет ни один экземпляр не попал в руки Ордена Содействия Свету? И что будет, если я о ней сейчас упомяну? Сдается мне, ничего хорошего. Поэтому я отрицательно покачал головой и сказал:
- Нет вопросов, милорд Мирна. Я готов.
Принципал удовлетворенно улыбнулся.
- В таком случае вы можете присоединиться к милорду Тавину за обедом, если там еще что-то осталось, и приступать к работе.
Каурая лошадка странной тонкокостной стати негромко цокала по тому, что когда-то было дорогой, а я размышлял, покачиваясь в седле. Каким образом в городскую библиотеку попала та книга? Наткнувшись в запасниках на объемный фолиант в старинном переплете с вычурной надписью по корешку «Семижды семьдесят семь советов благочестивому мужу», я утащил книгу домой просто для смеха, полагая, что там найдется немало достойных фразочек. Но внутри обнаружилось нечто значительно более достойное - в переплет была вложена другая книга. Без титульного листа, без указания и названия, со светло-серыми страницами из непонятного материала - гладко-блестящего на вид и шероховатого на ощупь, и притом - очень прочного. Сколько бы лет ни было этой книге, годы были не властны над ней, я сначала решил, что она вовсе не старая, просто в библиотеке перепутали переплеты разных книг. Даже то, что она написана на орисском, не обеспокоило меня: несмотря на то что Орису уже второе тысячелетие покоится под водами Изменчивого моря, орисским до сих пор пользуются многие маги и ученые. Только через недельку, со словарем в руке, продираясь сквозь дебри странного диалекта, я заподозрил неладное. Показал книжку Ирси, она лучше всех на курсе знала орисский. Наверное, лучше было бы вместо этого показать ее кому-нибудь из преподавателей. Разумнее, по крайней мере. Ну да ладно. Сейчас меня больше волновала возможная перспектива встречи с живым Вошедшим во Тьму. Я припомнил цитату из той самой инкунабулы: «…отсюда следует, что Восхождение во Тьму является последним шагом темнавца, решившего пройти до конца путь вниз. И потому достойно звать такового Рыцарем Тьмы. Ежели и возможен шаг далее этого, то ступивший его будет тот, кто он есть, - Отец Ужаса, Чрево Тьмы и Омут Заблудших Душ - Шихар Всевеликий». Насчет дословности не поручусь, но очень близко - никогда не жаловался на память. Интересно, милорд первый принципал действительно не знает, кого к нам вынесло из тьмы веков, или просто не стал мне говорить, чтобы не пугать? Вкратце в той же веселой книжке были упомянуты последы - то, во что превращается тело адепта Тьмы, если убить оного ненадлежащим образом. «Послед темнавца - суть оболочка его, ставшая вместилищем тьмы. И столь велик будет сосуд, сколь сильна была связь темнавца с Изначальной Тьмой». Проще говоря, чем круче черный адепт, тем более неприятная тварь может из него получиться, не приведи Гор. А еще в инкунабуле категорически не рекомендовалось убивать Вошедших во Тьму, что грозило прямо-таки апокалипсическими последствиями. Хотя, думаю, на этот счет мне можно не беспокоиться - вряд ли этот приятный во всех отношениях тип предоставит мне возможность себя убить.
Так, коротая время в веселых размышлениях, я добрался собственно до города. Стоявшие когда-то перед его стенами деревянные дома давно превратились в труху, и на их месте теперь только угадывались смутные контуры. Но почему-то время (или не время?) не так уж сильно затронуло трупы - немногочисленные возле первых домов, ближе к стенам они уже устилали землю во множестве. Видимо, накрывшее город заклятие было губительным для всех форм жизни - трупы не сгнили, а мумифицировались, что делало и без того малопривлекательную картину еще более мерзкой. Скелеты меня бы не сильно напугали, но эти - с серыми обтянутыми лицами, с провалами глаз и безгубыми оскаленными ртами, замершие в нелепых позах, в которых настигла их смерть, - навевали на меня невыразимую жуть. Несколько раз я вздрагивал, заметив стоящую на четвереньках или прислонившуюся к стене фигуру - казалось, труп двигался куда-то по своим делам, а замер вот только-только, заметив меня, и теперь просто ждет, пока я подойду поближе. Хорошо еще, что время давно выветрило запахи смерти, и лошадка не обращала на окружающие нас картины никакого внимания; начни она нервничать, я, наверное, повернул бы обратно, даже до стен не доехав. Но лезть в город через пролом, как рекомендовал мне милорд Мирна, намечая маршрут, я все же не стал - трупы там были навалены в несколько слоев, надо было слезать и расчищать путь для лошади, а это было выше моих сил. Поэтому я повернул и поехал к воротам, благо они были распахнуты. В воротах тоже хватало трупов, но здесь они лежали все же в один слой. С отвратительным хрустом, от которого съеденный недавно барашек начал проситься наружу, я проехал внутрь города. Как ни странно, сразу за стенами трупов было меньше. Я потихоньку начал различать представителей противоборствовавших сторон. На картинах, посвященных Последней Битве, Белые всегда изображались в белом, а Черные, как нетрудно догадаться, в черном. Здесь же на всех были примерно одинаковые серые мундиры, только у Черных потемнее, желтоватого оттенка, а знаки различия у них были вышиты нитью того же цвета, что и мундир, и становились различимы только вблизи. Офицеры же Белых щеголяли когда-то золотым шитьем, и чем выше ранг, тем больше золота сверкало на мундире. Разумеется, все это относилось только к регулярной армии и к офицерам - большинство лежащих были одеты кто во что горазд, и определить, которой стороне принадлежал такой труп, было непросто.
Я вытащил карту и прикинул свое местоположение. Моей целью номер один было здание Академии магии, точнее, место, где это здание когда-то стояло. Согласно намеченному плану, именно туда я и собирался направиться, благо стояла академия в центре города и шла к ней, судя по карте, прямая широкая улица. Но как говорил наш преподаватель по стратегическому планированию: «У всех планов есть один, но большой недостаток - они редко пригождаются». Так и здесь - главная улица была перегорожена баррикадой, причем построенной на совесть. Мне хватило одного взгляда, чтобы тут же оставить идею перевести через нее своего скакуна, даже если никто и не будет чинить мне препятствий. Поэтому я посмотрел еще раз на карту, где были обозначены кружки, и, сверившись с обстановкой, с некоторым трепетом поехал по радиальной улице по направлению к месту, обозначенному одним из них. Впрочем, далеко продвинуться снова не удалось из-за царившей вокруг разрухи. Лошадь здесь не пройдет, и гадать не стоит. Но я не стал по этому поводу сильно расстраиваться, такой вариант был ожидаемым - светляк сразу сказал, что передвигаться по городу конным у меня, скорее всего, не получится.
Я привязал поводья к первому попавшемуся столбу и, настороженно вслушиваясь, стал пробираться по развалинам на своих двоих. Разумеется, я понимал, что никого живого в городе, скорее всего, нет, но как раз наличие живых меня мало беспокоило. Если б я так же был уверен насчет нежити - увы, когда я напоследок поинтересовался, не мог ли какой не-мертвый впасть в спячку на то время, пока на городе лежало заклятие, светляк ответил: «Низший - не мог, а остальные…» - и красноречиво пожал плечами. Подбодрил, нечего сказать.
Сделав пару шагов, я обернулся и вдруг заметил, что оставляю следы. Цепочка отчетливых отпечатков тянулась за мной всю дорогу. Я недоуменно посмотрел на землю, потом на свои подошвы - и понял. Провел пальцем по первой попавшейся поверхности - так и есть, на пальце остался слой светло-серой пыли, похожей на пепел. Не знаю, что это была за пыль, но я этому явлению порадовался - по крайней мере, мне не грозила опасность заблудиться среди развалин.
Перебравшись через засыпанную мусором воронку, преградившую мне дорогу, я увидел, что она - лишь первая в цепи еще нескольких таких же. Правда, ось, на которой лежали воронки, не совсем совпадала с направлением улицы, и, преодолев еще две, я мог, хоть и с осторожностью, идти уже по относительно ровной поверхности. Пройдя шагов двести, я вышел к небольшой, вытянутой по направлению к городской стене площади. Почему-то на ней совсем не было трупов и не валялось мусора. Я достал карту и тут же понял, что это и есть моя первая цель - красный кружок окружал, несомненно, эту самую площадь.
Я осторожно вышел на середину, огляделся - и сердце мое пропустило несколько ударов, потому что я сразу увидел его. Я осмотрел замершую черную фигуру истинным взором, осторожно прощупал ее на предмет магической деятельности и поуспокоился - кто бы это ни был, он мертв. То есть совсем мертв. Я подошел поближе: тварь явно подохла не сразу - судя по вывороченным из земли камням и глубоким царапинам в брусчатке, она некоторое время билась в агонии, прежде чем вытянуться во всю длину и замереть. Тварь… м-да. Больше всего это было похоже на то, как если бы человек решил превратиться в корову, но на полпути передумал и принялся отращивать клыки. Результат получился нелепый и очень-очень жуткий. Я поежился: если эта дрянь хоть раз приснится мне чуть более живой, чем она есть сейчас, я поседею.
Вздохнув, я записал результаты наблюдений и задумался: путь к центру опять преграждала баррикада, и, я полагал, не единственная; но зато на этом пути было сразу два кружка, отмеченных на карте: желтый и красный. И до академии оттуда было уже рукой подать, что являлось немаловажным обстоятельством: солнце уже давно перевалило за полдень.
Я представил, что остаюсь здесь после заката, вздрогнул и полез на баррикаду. С верха ее я посмотрел вперед и выругался: она была далеко не единственная. Но делать нечего, и я со вздохом двинулся дальше. В какой-то момент мне показалось, что я слышу звук, похожий на ржание лошади, и вроде бы со стороны, где я оставил свою. Интересно, с чего бы ей было ржать? Я замер, прислушиваясь, но звук не повторился.
Ближе к центру начали попадаться те самые артефакты. На первый я наткнулся неожиданно - в какой-то момент я совсем расслабился, шел себе спокойно и совсем не обратил внимания на негромкий жужжащий звук, до тех пор, пока не увидел его источника. И хорошо, что не обратил, - так даже лучше вышло, я испугался уже после того, как выскочил на перекресток и почти наткнулся на висящий в воздухе полупрозрачный пульсирующий шар, издающий негромкий звук, похожий на жужжание небольшого насекомого. Я замер, но ничего не происходило. Шар висел аккурат над очередным трупом, судя по нашивкам - офицера союзной армии. Уж не знаю, полагалось этому шарику защищать того, кто под ним лежал, или, наоборот, это была его последняя жертва - я не стал разбираться, а, едва дыша, прошагал за угол и только там остановился, чтобы пометить это на карте. Дальше магических штучек стало попадаться намного больше - мечи с яркой магической аурой, жезлы с еще более яркой аурой, кольца, браслеты, амулеты, медальоны, магические доспехи и предметы всевозможных видов. Вот только ни одно из них не спасло своего владельца.
Поначалу я тщательно помечал на карте и описывал каждый такой предмет, потом начал описывать их оптом (три кольца, один амулет, пять мечей, один жезл), потом вообще бросил это занятие и помечал только особо выдающиеся артефакты. Я так увлекся рассматриванием магических предметов, что не сразу заметил высокого статного мужчину, который стоял, сложив на груди руки, и, казалось, пристально следил за мной. Множественная аура оплетала его разноцветным хороводом. Я замер. Мужчина смотрел на меня и не шевелился. Мы стояли так довольно долго, прежде чем мне пришла мысль посмотреть в карту - так и есть, я находился посредине очередного красного круга. Отсюда, шагов с двадцати, мужчина выглядел целехоньким, более того, готов поклясться, он следил за мной злым, тяжелым взглядом. Но подходить и проверять, так ли это, я не отважился, а пошел дальше к центру, каждые пять шагов оглядываясь. Провожающих у меня так и не объявилось, чему, нетрудно догадаться, я был только рад.
В районе, который был отмечен желтым кружком, трупов не наблюдалось. А может, они и были, но - под обломками зданий. Впечатление складывалось такое, будто кто-то хорошенько дунул сверху на участок города, построенный из бумаги и птичьих перьев. Если отец милорда Мирны покоился под всем этим, то дух его мог быть доволен - могила вышла на славу. Я даже искать ничего не пытался.
В центре тоже было чисто, и площадь выглядела как эдакие живописные руины - любимое место романтиков и прибежище влюбленных. Я сразу узнал знакомые развалины на возвышении и угол стены, за которым должен был находиться обладатель той самой руки.
Я постоял, набираясь смелости, и взбежал по истертым ступеням к разрушенной стене. Заглянул за нее.
Никого.
Темные следы начинались в углу, вели наружу через проем наискосок от меня и уходили с площади. Я смотрел на них, и мурашки бежали у меня по спине. Вернись я сейчас, милорд первый принципал мне и слова поперек не скажет, более того, наверняка похвалит за разумное решение. Вот только я сам всегда буду жить с мыслью, что не пошел по этим следам только потому, что струсил. А все остальные доводы - всего лишь попытка найти себе оправдание. Я горько вздохнул и зашагал в ту сторону, куда вели следы, стараясь держаться подальше от них - среди простого народа есть устойчивое мнение, что маг может почувствовать, когда кто-то наступает на его следы. Вообще-то это приводится как пример обывательского мифа, но… кто его знает? Береженого Гор бережет.
Сначала мне показалось, что следы упираются в лежащее человеческое тело. Я замер, присмотрелся и увидел, что это не тело, а отпечаток его - шедший передо мной древний маг в этом месте упал ничком. Другие следы я заметил много позже, и у меня было этому оправдание - на краю моего зрения вдруг что-то зашевелилось, я обернулся туда и увидел… мне потребовалось некоторое время, чтобы понять, что я увидел.
Возьмите крупного дождевого червя и увеличьте его раз в двести. Потом порежьте на несколько кусков. Нет, лучше сначала порежьте, а потом увеличьте. Так будет безопаснее. Я, во всяком случае, отдал бы десять лет своей жизни и правую руку в придачу только за то, чтобы не встречаться с этим червячком до того, как он был порезан на куски. Кстати, порезан совсем недавно - из лежащих среди развалин останков чудовища сочилась густая фиолетовая жидкость, некоторые куски еще шевелились, а привлекшая мое внимание часть - голова (или хвост) - конвульсивно подергивалась, временами вытягиваясь раза в полтора, шаря вокруг, а потом, резким движением, сопровождаемым хлюпающим звуком, втягивалась обратно. Я почувствовал позывы к рвоте и отвел взгляд.
Достал карту - разумеется, я находился в пределах очередного красного круга. Старательно обходя потеки вытекшей из останков гигантского червя жидкости, я пошел дальше. Следы древнего мага, который после всего увиденного представлялся мне чуть ли не родным, привели меня к высокому зданию - тому самому, похожему на трезубец, силуэт которого обязательно изображают на всех картинах, посвященных Последней Битве. Привели - и исчезли. А в воздухе серебрились остатки ауры, которую я сразу узнал, хоть и никогда не видел ничего подобного раньше. Но только межпространственный портал может оставлять такую ауру, тут у меня не было никаких сомнений. Я удовлетворенно вздохнул. Задание можно было считать выполненным на все двадцать пальцев, - я усмехнулся, - и даже на двадцать один. Все трое последов локализованы, древний маг свалил через портал. След портала продержится, насколько я в этом смыслю, еще пару суток, и специалисты (к которым я не отношусь) смогут выяснить, куда он ведет, и последовать за прошедшим. Но это уже - без меня.
Я достал карту и прикинул маршрут возвращения. Вовсе незачем идти по своим следам, намного проще повернуть налево на первом перекрестке впереди, и тогда я выйду на свой старый маршрут еще до точки встречи со вторым черным магом, каковой факт меня только радовал. И я пошел, насвистывая легкомысленную мелодию, машинально отмечая на карте попадающиеся магические предметы и стараясь отделаться от ощущения, что кто-то крадется следом, ступая шаг в шаг за мной и замирая, когда останавливаюсь я. Наконец я не выдержал: выхватил меч (лунное серебро, между прочим, кто знает, тот оценит), обернулся к своим следам и выкрикнул:
- Кто бы ты ни был - жить иль нежить, если ты не трус, выйди и сразись со мной!
Что-то, похожее на лошадиное фырканье, донеслось до моего слуха, песок и несколько камешков прошуршали по стене соседнего дома, я отшатнулся, выставив клинок перед собой, - крупная черная птица выскользнула из-за полуразрушенных стропил и, тяжело махая крыльями, скрылась за домами. Я сплюнул, сунул меч в ножны и зашагал дальше, не обращая внимания на ощущение чужого присутствия. Покажите мне человека, у которого не зашалят нервы в такой ситуации!
Шагов через триста я вышел к знакомому перекрестку. Взглянул на свои следы - и тут же метнулся к стене, вжался в нее спиной и выхватил меч. Рядом с моими тянулась еще одна цепочка следов, поменьше. Кто-то неизвестный явно крался за мной. Тихий довольный смешок отчетливо донесся до моих ушей, заставив нервно закрутить головой в поисках его источника.
Не помню, сколько я простоял так, вжимаясь спиной в острые камни выщербленной стены какого-то дома, пока способность трезво мыслить не вернулась ко мне. Удар выданного мне светляком меча смертелен почти для всех порождений Тьмы. Скорее всего, именно поэтому мой преследователь еще не набросился на меня. Другое дело, что воин из меня тот еще, и в схватке с кем-либо более подвижным, чем пьяный инвалид, шансов у меня немного. Единственный вариант - покончить с противником первым же ударом, воспользовавшись внезапностью. Слева, шагах в пятидесяти от меня, высилась баррикада. И я точно помнил, что на другой ее стороне стоит поставленная на попа телега. В ней можно спрятаться и подождать, пока невидимый преследователь не пройдет мимо меня, подставив под удар спину. Разумеется, это в том случае, если он даст мне спокойно перелезть через баррикаду и если у него память хуже, чем у меня. И если у него вообще есть спина.
Через баррикаду я пролез беспрепятственно и через пару мгновений уже таился внутри телеги. Перед внутренним взором ясно встала картинка, как шустрая нежить легко перепрыгивает препятствие и смотрит мне в глаза пронзительно-насмешливым взглядом голодных желтых глаз. Но нет - прошла целая вечность, прежде чем я, не слухом даже, а каким-то шестым чувством услышал легкие поскребывания на баррикаде за досками телеги. Я покрепче сжал меч и затаил дыхание. Чья-то тень промелькнула, на мгновение заслонив щели моего укрытия.
Сейчас!
С криком ярости я кинулся вперед, направив меч в то место, где должен был находиться мой противник. Что-то рыжее и серое мелькнуло у меня перед глазами, что-то похожее на копытце врезалось мне в челюсть, развернув меня и отшвырнув на груду мусора. Я рухнул на четвереньки, отчаянно размышляя, стоит ли перерезать себе горло сейчас, пока я еще в состоянии это сделать и пока меня не начали пожирать живьем.
- Ты че, Малек, совсем охренел? - донесся до меня такой знакомый голос.
Выставив меч перед собой, я перевернулся на спину.
Посасывая костяшки кулачка, передо мной стояла… если бы я не знал точно, что нахожусь в десятках тысяч ли от Джубана, я бы сказал, что передо мной стояла Ирси. Но я-то знал, что этого не может быть.
- Тебе следовало убить меня, пока была возможность, тварь, - сказал я, поднимаясь и поднимая меч.

ГЛАВА 2

- Чего такой грустный? - спросил крестьянин собутыльника.
- Я сегодня случайно узнал, что моя жена - ведьма, - ответил тот.
- И что с того? - сказал первый. - Моя такая ведьма, что у-у-у! Так это не мешает ей быть еще и монашкой.
Ирси Волчья Ягода
Кто-то постучал ко мне в дверь, как раз когда я собралась вздремнуть после обеда. Когда я выучусь на хорошего мага, я буду насылать зубную боль на любого, кто посмеет меня потревожить в такой момент. Надеюсь, лет за двести все поймут, что тревожить меня во время переваривания пищи небезопасно. Может, даже за сто пятьдесят.
- Не заперто, - рявкнула я раздраженно.
Никто не зашел. Я тоже осталась недвижима на кровати. Стук повторился. Кипя негодованием, я подошла к двери и выглянула наружу: никого. Я прикрыла дверь, выждала пару мгновений и что есть силы пнула ее. Никакого эффекта. В смысле: дверь ни обо что не стукнулась, никто за ней не заорал и не бросился наутек.
Тяжело вздохнув, я вышла наружу, и тут же на меня налетел рыжий вихрь, попытавшись обнять и - подумайте только! - поцеловать. Разумеется, я увернулась. Правда, наглец от направленной в солнечное сплетение пятки тоже увернулся.
- Боевая ничья? - поинтересовался Анри, улыбаясь во весь рот, но благоразумно держась на безопасной дистанции.
- Подойди только, - ответила я, одарив его многообещающим взглядом, - я тебе покажу ничью.
- Ох-х-х, - изобразил сладостное томление на своей хитрой роже Анри, - жду не дождусь. Тем более что соперников у меня скоро не будет.
- О чем это ты? - Я нахмурилась.
- Как, ты не знаешь? - Ломак изобразил удивление. - Малька твоего только что ректор замел. Не знаю за что, но дело серьезное, одним пистоном в кабинете не ограничилось. Тавин его повел знаешь куда? - Гаденыш выдержал паузу, грамотную, надо заметить, паузу. - В башню Сверра. Я его видел по пути, морда у него… как у зомби столетней выдержки. Короче, не удивляйся, если при следующей встрече он тебя не узнает.
- Дурак, - ответила я, зашла в комнату и захлопнула дверь, чуть не прищемив ему нос и испытав от этого мстительное удовлетворение. Шумно рухнула на кровать, повозилась, устраиваясь поудобнее, и через точно рассчитанный промежуток времени тихонько засопела. За дверью раздался разочарованный вздох и удаляющиеся шаги. Я вскочила, растерянная и встревоженная. Ведь говорила же ему, придурку!
Я попыталась взять себя в руки. Итак, Малек спалился. Во время какого-то самостоятельного эксперимента, очевидно. И что бы ему было не бросить это дело, на фиг ему эти знания, он же все равно не сможет их применить уже через полгода, когда пройдет Представление Свету. Я ему, тупому, сто раз намекала, чтобы он отдал мне книгу, а сам бы и думать про нее забыл. Так нет же, этот барашек ясноглазый не узнает запретную магию, даже если она, клацая клешнями и истекая слизью, вылезет у него из обеденной тарелки. Сколько времени потребуется светлякам, чтобы раскрутить этого простака на полноценное, тянущее на Обет Забвения, признание? Я вздохнула. Ох, немного. Ладно, хоть Темный Замысел ему не припишут - простодушен больно. Но и без этого хорошего мало.
А еще - а еще, мать Сибела, руку не держи, он наверняка возьмет все на себя, а про меня и словом не заикнется. И у него вполне может получиться - книгу нашел он сам, читал со словарем сам, а что я ему всякие слововыверты объясняла, так это можно аккуратненько так обойти, никакой дознатец не заметит. Тут бы мне и успокоиться - благородство у него в крови, даром что крестьянин в извечном поколении; десять к одному, никто про меня не узнает. А когда ему пропустят сквозь мелкую терку и без того дурные мозги, про твою роль, Волчья Ягода, и подавно ни единая душа не проведает.
Я заметалась. Мысль броситься в окружной сторог светляков и во всем сознаться я отмела сразу - ну как Малек выкрутится, а тут я его и утоплю. Маловероятно, конечно, что он на это способен, ну да чем Шутник не шутит? Но и бросать его одного никак нельзя - не настолько я еще сука. Надо бы как-нибудь с ним связаться, хотя бы для того, чтобы петь хором. А еще неплохо бы узнать, что ему инкриминируют.
Я глубоко вздохнула и взяла себя в руки. Хорош дергаться, волчья потрава, надо сначала подумать, а уж потом действовать.
Ага! Есть идея! Я накинула плащик и выскочила в чем была в промозглое осеннее утро под холодный дождь. Благо до теткиного дома было два шага. Бросилась, не разуваясь и оставляя на досках грязные следы (ох, взгреет меня тетка!), в свою комнату. Сибела-блудница! Почему, когда вещь не нужна, она постоянно торчит перед глазами, а как становится нужна - пропадает, как землей проглоченная?
Я выгребла все содержимое полок на пол. Искомое мною зелье не содержало редких ингредиентов и было очень просто в приготовлении, но что из этого - найди-ка свежий липовый цвет в середине осени! Уж проще желчный пузырь морской лошади добыть, он хоть во все времена года одинаково сложнодоступен.
Естественно, искомая бутылочка попалась на глаза, когда я уже совсем впала в отчаяние и начала придумывать другие варианты. И, разумеется, она лежала на самом виду, и вовсе незачем было устраивать такой разгром. Шипя что-то «совершенно не подобающее молодой леди», как выразилась бы моя обожаемая мачеха, я схватила вожделенный пузырек и бросилась обратно, в общий дом академии.
Довольно скоро, одетая в охотничью куртку, замшевые штаны и лисью шапку (кстати, смотрюсь я во всем этом потрясно), подпоясанная широким ремнем с прицепленным к нему кинжалом (а так я просто неотразима), я стояла во дворе академии и смотрела на башню Сверра. Про нее ходило множество слухов. Про несметные сокровища в подземельях, охраняемые драконом, про сами подземелья, вырытые Гор знает когда, Шихар знает кем и тянущиеся, куда и Сибеле неведомо. И про обширные темницы и пыточные залы, оставшиеся в наследство от прежних темных владельцев башни. Говаривали, кстати, что нынешние ее хозяева этими темницами порой пользуются.
Я вздохнула и откупорила бутылку. Наружу вырвался тонкий аромат, напомнивший весну и цветущие рощи. Я еще раз вздохнула, взболтала зелье, проверив отсутствие осадка, и залпом выпила. Подействовало почти сразу: запахи прелых листьев, мокрой земли, кухни в соседнем дворе, гниющих яблок под деревьями и сырых кирпичей - весь этот букет шибанул так, что слезы из глаз полились. Я поморщилась и задержала дыхание. Повела носом, как гончая, берущая верховой след, - бесполезно. До гончей мне далеко, выделить нужный запах в этой какофонии я не смогу, сначала надо попасть в башню.
Будем исходить из того, что Малек и ректор вошли в нее, как нормальные люди, - через дверь. Себя я к нормальным людям не относила, поэтому без зазрения совести проникла в башню через приоткрытое окно на втором этаже с тыльной стороны башни. Влезла, отряхнулась, бросила «привет» двум бородатым типам, замершим с открытыми ртами у заваленного бумагами стола, выскользнула в дверь и была такова. Спускаться на первый этаж к входу не понадобилось - след обнаружился сразу, и вел он, как ни странно, вверх. Никому, кроме Малька, не придет в голову мокрым осенним утром пачкать обувь в иле у городского пруда. А второй, куда более слабый запах сухих досок и вяленой кожи, несомненно, принадлежал ректорским полусапожкам. Втянув воздух, я бросилась вверх.
След вывел меня под самую крышу, и я задумалась. Сверху, насколько я знала (и насколько все видели), располагалась открытая всем ветрам площадка для наблюдения за ходом звезд. С чего бы это ректору вздумалось тащить туда провинившегося ученика? Ладно бы еще ночью - тогда можно найти правдоподобное объяснение, да что там ночью - ладно бы хоть туч не было, а то ведь даже направления на солнце толком не возьмешь, какая уж тут астрология?
Я прижалась ухом к двери, которой заканчивалась лестница, но ничего не услышала. И только тут я заметила металлическую пластинку. Дверь была заперта магическим ключом. Я мгновенно вскинулась так, что любая гончая бы позавидовала. Дурацкую комнатку со звездным дальновизором не будут запирать даже на обычный ключ. Даже будь она вообще без двери, никого туда силком не загонишь. Но это все домыслы - ключа-то у меня все равно нет.
В сторону замка я даже не стала смотреть. А вот петли… Я присмотрелась, весело рассмеялась и потащила из ножен кинжал. Поддела лезвием шляпку оси, поднапряглась и выдернула ее вверх. Проще простого! Вторая ось сопротивлялась подольше, я уже забеспокоилась за сохранность клинка, но зря - халисские кузнецы постарались на славу. Со скрипом вытащила вторую ось, толкнула дверь, она ощутимо подалась. Хорошо, что на дверь изнутри пластину у косяка не прикрепили. Тоже мне - конспираторы: практически невзламываемый магический замок на дверь навесили, а про саму дверь забыли. Я воткнула кинжал в дерево с противоположной от замка стороны и потянула на себя. Замок был сработан на совесть - дверь сейчас держалась только на нем, но мне все равно еле удалось оттянуть ее настолько, чтобы проскользнуть в образовавшуюся щель. Пролезла, помучившись, выдернула из дерева кинжал и осмотрелась - пусто! Голые стены, нелепая арка посреди комнаты, и - никого. Я тут же посмотрела на потолок: аккуратно сходящиеся своды и никакого намека на лаз вверх. Просканировала окрестность - никаких следов недавнего портала. Вот это дела, что же они, сквозь камень просочились?
Ну да чего гадать. Я упала на пол возле двери и, точь-в-точь спаниель, идущий по следу, поползла вслед за терпким запахом ила. Следы прошли под арку, потоптались немного и вышли обратно в дверь! Я чуть не завыла. Вот дура! Нет бы еще за дверью сообразить, что раз комната пуста, то те, кто в нее вошел, - из нее же и вышли. Торжественно вручив себе медаль за проявленный идиотизм, я выпрямилась и налегла на дверь, памятуя о тугом замке.
И едва устояла на ногах.
Кр-ровь Первоматери! Это еще что? То, что дверь легко открылась изнутри, было не так удивительно, кто их знает, эти магическое замки. Но за дверью вместо каменных стен оказались земляные и вместо винтовой лестницы тянулись ступени, уходящие по прямой вверх. Однако те, кого я выслеживала, тут тоже проходили. Нервничая и поминая Шихара, его задницу, яйца и прочее, я пошла вверх. Только на середине лестницы ко мне вернулась способность логически мыслить. Видимо, та арка в комнате была порталом. Меня охватило запоздалое любопытство, даже захотелось вернуться и поподробнее осмотреть это чудо. Видимо, никакой площадки для наблюдения за звездами на вершине башни нет. Есть лишь иллюзия, которая обманула уже десятки поколений студентов. Я восхитилась - надо же. Все прекрасно знали, что находится на вершине таинственной башни Сверра, и никто не задумывался о том, кто же там, собственно, считает звезды. Воистину хочешь что-то спрятать - положи на самое видное место.
А кстати, что же там такое спрятано-то? Любопытство подстегнуло меня, и дальше вверх я уже почти бежала. Вот будет весело, если дверь наверху окажется запертой.
Дверь не была запертой. Я вышла наружу в жаркий летний день. Рубашка под курткой и так намокла, пока я бежала по этой бесконечной лестнице, а теперь так вообще по спине побежали ручейки пота. Неплохо перекинуло меня, однако. Я сняла шапку и куртку, оставшись в одной мокрой, прилипшей к телу рубашке. Хорошо хоть меня никто не видит… вроде. Я оглянулась. Дверь, из которой я вышла, закрывала небольшую постройку - точь-в-точь вход в фамильный склеп средней паршивости. Несколько зданий непривычных очертаний наблюдались впереди, да слева величественно раскинулись руины какого-то древнего города…
Какого-то?! Шихарова задница, чтоб меня выворотень сожрал, чтоб меня падающей звездой зашибло, если этот ясно различимый силуэт не принадлежит Трезубцу Азы. А сам город, стало быть, не является самой Азой. Или, как его зовут последние четыреста одиннадцать лет, Майа Аргерран. Это было для меня уже слишком, и я обессиленно села на песок. Но тут же вскочила, ойкнув - он был просто раскаленным, что даже через замшевые брюки почувствовалось моментально. Я потерла обожженное место, понюхала горячий воздух и задумалась. Даже без усиленного обоняния было ясно, куда направились ректор и Малек - в один из этих милых домиков. По плану мне следовало пойти следом и попытаться подслушать, что там будут выпытывать из бедолаги Локая.
Но определенно в мои действия пора было вносить коррективы. Во-первых, вообще зашаталась подкинутая с легкой руки Ломака версия о провале - с чего бы это ректору тащить провинившегося студента аж на земли несуществующего ныне Азалиса - чтобы впечатление произвести? Чушь. Нет, тут что-то другое. А во-вторых, из-за ближнего ко мне домика вдруг выдвинулась небольшая процессия (я быстро присела и спряталась за «склепом») - мужчина в сером балахоне, ведущий под уздцы симпатичную лошадку, следом ректор Тавин собственной персоной, а за ним не кто иной, как мой возлюбленный горе-чернокнижник. Лиц на таком расстоянии было не разглядеть, но Малек вовсе не выглядел удрученным жуткими перспективами и шел обычной своей подпрыгивающей походкой. Одно из двух - либо ему уже прочистили мозги, либо версию о злых светляках можно отложить окончательно. Троица о чем-то посовещалась негромкими голосами (эх, не догадалась прихватить с собой еще одно зелье на этот случай), потом Локай залез на лошадь и, махнув рукой оставшимся, решительно направил ее в сторону виднеющихся руин.
Я чуть опять не села, но в последний момент вспомнила о температуре песка и передумала. Что это - новый способ расправы с уличенными в запретной магии? Я отлично помнила, да что там - каждый ребенок знал, что Арман Светоносный наложил на город заклятие, которое убило все живое в Азе, включая самого Армана. К тому времени потрепанная, но непобежденная армия Света, ведомая Дарошелем Гарвианским, уже покинула город, и Аза стала смертельной ловушкой для сил Тьмы. А заклятие так и осталось висеть над городом, и я никогда не слышала, чтобы кому-то удалось добраться туда и вернуться живым. Да и мертвым тоже, если на то пошло. Прикусив губу и подняв брови, я смотрела, как Локай уверенно удаляется в сторону города. Ректор и незнакомец проводили его взглядом, о чем-то коротко поговорили и ушли туда же, откуда появились, - за угол ближайшего здания. Нет, бейте меня, но на казнь это было мало похоже. Даже не то чтобы слишком жестоко, но просто нелепо. Да и лошадка в чем провинилась? Тоже запретной магией увлекалась? Не-ет, тут было что-то непонятное.
Непонятное и очень-очень интересное. Когда-нибудь мое любопытство доведет меня до могилы, несомненно. Я положила теплые вещи у выхода из подземной лестницы, присыпала их песком, чтобы не бросались в глаза. Поправила пояс с кинжалом и направилась вслед всаднику, стараясь держаться в стороне, чтобы те, кто следил за Локаем (если таковые имелись), по возможности не заметили меня.
Как я ни старалась сократить расстояние, Локай оторвался от меня порядочно. Да и неудивительно - все ж на лошади, хоть и шагом, выходит быстрее, чем на своих двоих, да еще и крадучись. И когда он добрался уже до городской стены, я даже растерялась. А потом возмутилась. Не то чтобы я всерьез ожидала, что Локай сейчас рухнет с лошади (а скорее - с лошадью) и забьется в агонии, но и такое надувательство спокойно вынести не могла. Стало быть, никакого заклятия на городе нет, и кто-то (понятное дело, кто - светляки Шихаровы, морских ежей им в задницы) просто пугал народ. Небось чтобы не мешали им их сомнительные делишки проворачивать.
И только пройдя полдороги от границы города до стены, я поняла, что если заклятия и нет сейчас, то когда-то оно явно было. Высохшие трупы в живописных позах густо усеивали окрестности, как мухи - коровью лепешку. Присела над одним трупом, рассмотрела - высохшая стянувшаяся кожа, высохшие, но целые глаза в глазницах - пожалуй, история не врала в том, что заклинание Армана и в самом деле мгновенно убило все живое в округе. Я огляделась и отметила несколько птичьих трупиков. Наверняка полузасыпанные подвалы полны высохших крыс и лягушек, а дворы и подворотни - таких же собак и кошек. Но с другой стороны, сейчас заклинание явно уже не действовало. Интересно только, как давно оно не действует? И опять-таки на хрена им понадобился Локай?
А он тем временем добрался до стены и двинулся вдоль нее к воротам. Я прикинула: срезав угол, можно сократить расстояние почти вдвое, - и свернула с дороги. Похоже, заклинание Армана все же подействовало не сразу. Или попавшиеся в ловушку черные заподозрили неладное: непосредственно перед тем, как смертельное заклятие опустошило город, черные явно валили из него валом. В воротах, во всяком случае, определенно была давка.
Бормоча «извините, что потревожила», я с хрустом прошагала к воротам прямо по устилавшим землю останкам и вошла внутрь стен. Здесь дорога превращалась в широкую, мощенную обработанным камнем улицу, но уже шагов через сто ее перегораживала монументальная баррикада. Я еще ни разу не видела летающих лошадей, поэтому заозиралась, пытаясь сообразить, куда мог направиться Малек. Следы конских копыт я заметила не сразу, видимо, потому что никак не ожидала увидеть ничего подобного. Удивленная и настороженная, я присела на корточки и провела рукой по камню. Интересно, кому пришло в голову посыпать мукой весь город? Но тем лучше - так-то он от меня никуда не денется.
Я прошагала по лошадиным следам порядочное расстояние, прежде чем мне в голову пришла ясная мысль: эти следы - единственные, которые я видела. А значит, все остальные посетители города либо летали, либо… либо мы с Мальком - первые, кто вошел в него со дня Последней Битвы. Меня так поразило это открытие, что я чуть не пропустила привязанную к какому-то столбику рыжую лошадку. Я осмотрелась, ища взглядом Локая, но тут же заметила уходящие к здоровенному провалу следы человеческих ног и поняла, что дальше он пошел пешком. Вот теперь он точно никуда от меня не денется.
Лошадка стояла с каким-то спокойным фатализмом и косила на меня большим фиолетовым глазом. Красивое, надо заметить, животное - стройное и изящное, такие в наших краях - большая редкость. «Краса-авица», - сообщила я ей, осторожно гладя по шее. Та фыркнула и потянулась ко мне, раздувая ноздри. Я засмеялась, отодвигаясь. Лошадь протяжно вздохнула и негромко заржала. Я тоже вздохнула и пошла дальше по следам Малька, отчаянно жалея, что в кармане не завалялось куска сахара. Хотя глупость, конечно, - откуда там ему было заваляться, отродясь в кармане сахар не носила. Преодолевая перегородившую улицу воронку, оглянулась - лошадь все так же стояла и с тем же безразличным выражением на морде следила за мной васильковыми глазами.
Похоже, в дни Последней Битвы в городе водились не только люди. Я долго рассматривала останки некой твари, которая на человека никак не тянула. Пренеприятной, надо заметить, твари - ничего похожего я не встречала ни в одной книге. Немного тварь смахивала на мантихора, но у этих зверюг не бывает рогов, и челюсти у них по-другому устроены. Шихар знает, короче. Я пожала плечами и только тут заметила порванное золотое кольцо на земле. Пошарила взглядом и обнаружила еще одно, и еще - медальон с порванной цепочкой. И мне все стало ясно - послед. В этом месте подох какой-то сильный черный маг. Обычные Черные после смерти становятся просто зомбаками и могут в таком виде существовать лет триста - пятьсот, таковые еще до сих пор изредка выкапываются откуда-нибудь. Ничего опасного в них нет, и, если самому не лезть к ним в лапы, сладить с зомби проще простого. Но вот Черные покрепче могут превратиться в какую-нибудь более опасную гадость. Отрадно, что заклятие, накрывшее город, оказалось гибельным и для такой дряни. Я еще немного постояла, запоминая облик твари - присутствовала в ней все же какая-то жуткая красота, надо будет как-нибудь попробовать нарисовать, - и пошла себе дальше вдоль темнеющих на брусчатке отпечатков.
То, что город может быть опасен, даже будучи заполнен одними лишь мертвецами, я поняла, когда наткнулась на активную Страж-Пчелу. Негромкое жужжание я заслышала издалека, насторожилась и пошла дальше, прижимаясь к стенам домов. И чем ближе был источник звука, тем осторожнее я кралась. Правда, следы Малька все так же ровно тянулись посреди улицы, но это еще ничего не значило - скорее всего, когда здесь проходил он, ничего еще не жужжало. Стража я увидела, когда звук уже слышался из-за ближайшего угла. Я осторожно подкралась, выглянула вполглаза и замерла, чувствуя, как шевелятся у меня волосы: прямо в воздухе над очередным трупом висел светящийся желтый шар с парой серых полос, от него-то и исходило жужжание. Шар был полупрозрачный и выглядел не совсем материальным, но я-то знала, что он чрезвычайно опасен.
Страж-Пчела! Почти как на картинке. Интересно, успела она меня заметить или можно еще отодвинуться и обойти злосчастный перекресток? Насколько я помнила сопроводительный текст к той картинке из «Созданий магических и искусственных», еще как успела. Обычно они настраивались на движение: идешь в одну сторону - проходишь свободно, идешь в другую… ну, все поняли. Интересно, на какой вектор настроен этот страж? Я стояла, не рискуя даже головой крутить, только глазами двигала. Труп, над которым висела Страж-Пчела, похоже, принадлежал когда-то Темному… это значит… да ни шиша это не значит. И, только зацепив взглядом цепочку следов, я сообразила что к чему. Обозвала себя дурой, Малька - королем недоумков и выпрямилась. Шара не могло тут не быть, когда проходил Малек, - они не бегают сами по себе, они реагируют только на тех, на кого настроены. И раз Страж висит не над трупом Малька, значит, по его следам можно идти свободно. Но Малек-то - он что, глухой? И слепой вдобавок?
Я присмотрелась. Темнеющие отпечатки ног показывали, что посреди перекрестка человек как будто споткнулся, потом двинулся более широкими шагами - заметил, солнышко мое незрячее. Был бы Страж в другую сторону нацелен - и одной жертвой Последней Битвы стало бы больше. Я вышла к следам Малька и, стараясь наступать точно на них - мало ли что, - пошла через перекресток, надо признаться, слегка напрягшись. Но все прошло благополучно, и, зайдя за угол, я облегченно вздохнула, сошла с Мальковых следов и поставила в памяти крестик: обратно надо будет обойти этот участок стороной.
Мысль о том, что заклинание Армана могло убить не всех в этом городе, пришла мне в голову, когда я наткнулась на одиноко стоящего черного мага, выглядевшего совершенно живым. Да что там выглядевшего - он и был живым, чтоб змееглаву мной подавиться, если это не так. Тип с пренеприятным худощавым лицом (вылитый наш препод по логике) стоял, гордо сложив руки на груди, и взирал на полуразрушенную площадь с таким видом, с каким саманский халиф взирает на опостылевший гарем. Почему-то одним своим видом он вызвал во мне такую неприязнь, что я бы с удовольствием врезала ему пару раз ногой по… определенным местам, если бы не опасалась, что это может вернуть его к активной жизни. То ли заклятие Армана на него так подействовало, то ли Темный сам успел себя законсервировать, но все жизненные процессы в его теле остановились, что ничуть, однако, не затронуло душу, - я чувствовала, как Темный бесится внутри ставшего тюрьмой тела, готовый рвать и крушить, как только представится возможность. Будем надеяться, она ему не представится. Дальше я пошла еще осторожнее и уже начала опасаться, что эдак мне Малька никогда не догнать - он топал беспечно, как на прогулке по городскому парку в Джубане.
Во множестве попадалась всякая магическая дребедень. Назначение большинства предметов было мне неясно, и я их без сожаления игнорировала - кому, как не потомственной ведьме, знать, что с магическими предметами следует быть крайне осторожной. Но мимо очередного жезла пройти не смогла. Насколько я видела, он был всего лишь хранилищем заклинаний и ничуть не более того - но каких заклинаний! Я разглядела Полог Невидимости, десяток Стрел Огня, пару Ускорений и еще много чего - я опознала далеко не все. Нет, оставить такое я никак не могла и, еще раз убедившись в отсутствии активных заклинаний, подобрала жезл и сунула себе в сумку. Даже только с тем, что я в нем распознала, жезл сотни на две потянет, а на самом деле, пожалуй, больше тысячи стоит.
Я воспряла духом - если мне удастся сохранить эту палочку при себе, то сегодняшний день определенно можно считать прожитым не зря. Дальше - больше. Через пару кварталов я начала прикидывать, не плюнуть ли на Малька, а вместо того набрать, сколько смогу унести, и дотащить до лошадки. А потом еще раз… и еще… потому что ближе к центру города ценных и совершенно бесхозных вещичек валялось столько, что местный собор ордена, собрав все это, несомненно, станет самой богатой шайкой в мире. Я обзавелась парочкой колец со Стрелами Огня и Лучами Холода, подобрала стрелонепробиваемый плащик из паучьего шелка, нацепила браслет со Словом Правды, амулет со Щитом Воздуха и колье с совершенно ненужным в наши дни Определением Тьмы, но зато очень миленькое.
Вообще-то, колец я подобрала пару десятков, но они в большинстве своем были мне безнадежно велики, поэтому их я тоже клала в сумку. Частенько попадающиеся магические доспехи и оружие, увы, также были мне не по размеру и тяжеловаты, поэтому я их и не разглядывала особо. А вот попавшийся самозатачивающийся меч из псевдостекла я с радостью нацепила на пояс - под левую руку. Вытащила из ножен, полюбовалась на едва заметный в воздухе контур полуторного меча, легко взмахнув, ударила им по углу дома. Гладко срезанные кирпичи посыпались на землю, а я ощутила лишь слабое сопротивление. Красота! Разумеется, меч был мне великоват, и висящие на поясе ножны почти касались земли, но он был достаточно легок, чтобы я могла им крутить ничуть не с большим напряжением, чем простым кинжалом. Я тихонько засмеялась и вложила меч в ножны, в последний момент удержавшись, чтобы не направить лезвие рукой. Шрацблат! Осторожнее надо быть - так запросто можно без пальцев остаться. Пошла дальше, чувствуя себя ребенком, по недосмотру оставленным на ночь в кондитерской лавке.
Вышла на площадь к остаткам большого здания и замерла, удивленная: похоже, Мальку наскучило топать в одиночку, и он нашел себе попутчика - к зданию шла одна цепочка следов, а от него - две. Интересно, каким образом в здание попал этот второй? Прилетел по воздуху? Хотя - вовсе не обязательно, он мог просто войти с другой стороны. А мог и прилететь - заклинание левитации требует очень много энергии, но сильный маг запросто мог проделать весь путь по воздуху. По всему не было похоже, чтобы Малька тащили силком - второй след был самым обычным, разве что шел порядком в стороне: видимо, Малек побаивался своего спутника. Что неудивительно, скорее всего, это кто-нибудь из светляков, да еще и маг рангом не ниже магистра. Я недовольно вздохнула: если я наткнусь на них, маг меня наверняка заметит раньше, чем я его, и ничем хорошим такая встреча не закончится. Как минимум, у меня заберут все, что я тут насобирала. Я заколебалась - может, вернуться назад? Видела я уже достаточно, чтобы утверждать, что Обет Забвения Мальку пока не грозит, а теперь, когда его сопровождает сильный маг, не грозит вообще почти ничего. Но любопытство взяло-таки верх, и, проклиная его, я осторожно направилась к другому углу площади, куда уходили две цепочки следов.
И только почти наткнувшись на Малька, я поняла свою ошибку: он вовсе не шел рядом с кем-то, он шел по следам кого-то. Цепочка следов уходила вперед, а возле нее стоял Малек с мечом в руке и, напрягшись, смотрел куда-то в сторону. Я проследила его взгляд и с трудом удержалась, чтобы не присвистнуть. Ни шиша себе червячок! Это ж какую рыбу можно поймать, если такого на крючок насадить? Несколько кусков аккуратно порезанного навозного червя толщиной с огромное бревно в художественном беспорядке валялись вокруг. Кстати, определенно червячок этот помер много позже всех остальных местных трупов, поскольку некоторые куски еще подергивались. И такими эманация-ми Изначальной Тьмы веяло от этих кусков, что дышать становилось трудно. Ох, чую я, при жизни он занимался не только удобрением почвы. А еще - в этих кусках и сейчас жизни было намного больше, чем хотелось бы; когда с омерзительным всхлипом впереди судорожно вытянулась какая-то конечная часть этой мерзости, я чуть с визгом не бросилась к Локаю. Остановила мысль, что Малек непременно рубанет меня с разворота мечом - я сама, во всяком случае, именно так бы и сделала. И все же кто бы ни нарезал эту дрянь на куски (ну не Малек же в самом деле), ему следовало более ответственно подойти к этому делу. Если вспомнить, как обычные навозные червяки запросто отращивают оторванные куски… и если предположить, что этот тоже так умеет, то… то надо отсюда сматываться. Неплохо было бы добить это отродье Тьмы, но пусть этим кто-нибудь посильнее занимается. И посмелее. Или подурнее, а я еще жить хочу.
Я уже собралась было окликнуть Малька, но он, видимо, пришел к такому же выводу и, закинув блеснувший синим отсверком меч в ножны, быстрым шагом двинулся дальше. Я тихонько пошла следом. Мне не давала покоя мысль, что раз в городе оказался кто-то один, выживший с тех темных дней (да еще какой выживший!), то запросто может обнаружиться еще парочка. И вовсе не факт, что таинственный первопроходец их всех порезал на куски, кого-то он мог и пропустить, особенно если этот кто-то будет поменьше. Я вздохнула. Вовсе не обязательно быть размером с гору, чтобы прихлопнуть двух студентов третьего года.
А вот беспечность Малька меня просто поражала. Этот недоделок шлепал посреди улицы так, что его слышно было, пожалуй, кварталов за десять, и (ну я просто поражаюсь) даже временами насвистывая что-то под нос. Мне так и представлялось, как со всей округи на этот шум сползается вся выжившая нежить. Мрачноватенький такой каламбурчик. И я кралась сзади, пристально следя за домами и темными подворотнями, мимо которых топал Локай, - не пошевелится ли там что?
Хотя со временем проняло и его - он вдруг начал осторожничать, крутить головой и периодически замирать с поднятой ногой. Я встревожилась, подумав, что он кого-то почувствовал, но тут же сообразила, что почувствовал он - меня, и тихонько хихикнула, прикрыв рот рукой. Но Малек расслышал.
Он вышел на середину улицы, повернулся, встал с мечом в героическую позу - хоть статую с него ваяй прямо сейчас - и выдал:
- Кто бы ты ни был - жить иль нежить, если ты не трус, выйди и сразись со мной!
Я не сдержалась и фыркнула. Ну, прямо Небесный Воин! Вообще-то Локай - хороший парень. Ему бы еще чувства юмора побольше и патетики поменьше, такая лапушка бы получился. Я уже собралась небрежной походкой выйти из-за кучи мусора, за которой сидела, и сказать что-либо вроде «ты мне просто выбора не оставил, теперь придется сражаться», но тут из дома у меня за спиной вылетела крупная птица, порядком напугав меня самое. А уж бедолага Малек, по-моему, чуть в штаны не наделал. Лицо у него было… красноречивое. И совершенно белое. Он проводил безумным взглядом пролетевшую птицу, закинул меч в ножны и пошел дальше, топая еще громче, чем раньше. Тьфу ты. Вот ведь пень ушастый - как можно быть таким беспечным?
Но, когда он выбрался к своим следам, его проняло как следует. Эх, показать бы ему его самого со стороны в этот момент. Двойную цепочку следов мы увидели, пожалуй, одновременно. Карты у меня не было, поэтому я не ожидала, что мы выйдем на наши же следы. Локай, пожалуй, тоже не ожидал. Точнее, он ожидал, что выйдет на свои следы, но наличие лишней цепочки, похоже, явилось для него откровением. Он присел и, пригибая голову, рванул, выхватывая на бегу меч, к ближайшему зданию. Я опять не сразу его поняла - выглядело так, что он что-то там увидел и собирается немедленно изрубить это что-то в мелкий фарш. Но Малек добежал до стены, развернулся и вжался в нее спиной, выставив перед собой меч и держа его обеими руками.
Я не выдержала и засмеялась, что на Малька произвело громадное впечатление - меч в его руках задрожал, и сам он побледнел еще больше. Я даже задумалась: может, он просто таким образом старается, чтобы его не было видно на фоне светло-серой стены? Надо заметить, это ему почти удалось - ему бы еще глаза выпученные чуть прижмурить, а то уж больно они его демаскировали. Каюсь, мне надо было бы выйти и объяснить, что к чему, не годится так человека пугать, но я ничего не могла с собой поделать - уж больно мне интересно было, что же такое он предпримет.
К моему разочарованию, никаких спектаклей он разыгрывать не стал, просто через некоторое время отлепился от стены и, двигаясь осторожно, как по весеннему льду, прошел к высящейся неподалеку баррикаде и полез на нее, пытаясь все время смотреть за спину. Выглядело потешно. Я выждала некоторое время и пошла следом, намереваясь окликнуть его сразу, как увижу.
То, что он прячется за перевернутой телегой, я поняла в самый последний момент и едва успела отпрянуть назад, когда он выскочил с безумным видом, громким воплем и мечом, нацеленным мне куда-то в область самой ценной части моего тела (головы, разумеется, а вы о чем подумали?). Лезвие просвистело мимо, слегка царапнув по уху, и полетело дальше, зато физиономия Малька оказалась в пределах моей доступности, чем я и не преминула воспользоваться, от души заехав ему в скулу с правой. Он, выронив меч, рухнул на груду мусора и так и замер.
Я быстро оценила повреждения - царапина была слабая и даже не кровоточила, зато этот гад, похоже, повредил мне прическу. Я потянулась к сумке, но сразу вспомнила, что зеркальце осталось в кармане куртки. Ах, мать Сибела! Я посмотрела на землю - там лежала солидная прядка, потрогала волосы и решила, что красота моя погублена безвозвратно. Добить, что ли, гада? Вздохнула.
- Ну ты, Малек, совсем охренел, я смотрю, - раздраженно обратилась я к его тыльной части, - смотри, куда мечом машешь, придурок! Если б ты мне лицо поцарапал, я б тебя точно убила.
Локай медленно обернулся, поднял меч, встал. Выражение его лица мне совершенно не понравилось.
- Тебе следовало убить меня, тварь, пока была возможность, - заявил он, вставая в исходную позицию номер два.
Я забеспокоилась. Неужели ему все-таки предварительно прочистили мозги и он теперь ничегошеньки не помнит? Возникла даже версия, зачем Локай понадобился светлякам в этом мертвом городе: помрет сам - не жалко, а если не помрет, то прочистить ему мозги после этого еще раз - ничего не стоит, и тайна будет сохранена.
Я забеспокоилась еще больше - версия выходила вполне логичная. Что ж делать-то? Я прищурилась, помня слова наставника: «Не давай противнику определить направление твоего взгляда, даже если оно не совпадает с направлением удара», и пусть в случае с Мальком это было излишним, но наставник еще говаривал: «Никогда не недооценивай противника». Позиция номер два хорошо годится для начала учебной схватки, но в реальном бою мало пригодна - слишком открытая. Я уже нацелилась было присесть и влепить ногой по наиболее ценной для большинства мужчин части тела (я вовсе не имею в виду голову), но передумала (всегда успею) и решила сначала поговорить.
- Тебе что, уже мозги прочистили? Я Ирси Нассен, твоя однокурсница. В Академии магии. В Джубане. Помнишь?
Малек скорчил презрительную рожу и поморщился - под левым глазом уже наливался синяк.
- Помню. Только ты, тварь, никак не можешь быть Ирси, потому что до Джубана двадцать семь тысяч ли. Умри, нечисть! - И он занес меч. Гор всемилостивый, где он такой патетики нахватался? Надо ему поменьше героических книжек на ночь читать и побольше - учебников. У меня кулак чесался навесить ему украшение и с другой стороны лица - исключительно из эстетических соображений - для симметрии. Но я не стала. Я вообще добрая.
- Дурак, - сказала я ему, делая шаг назад, - я за тобой и ректором по следам через портал прошла. Мне Ломак сказал, что тебя ректор куда-то повел, так я следом и отправилась. Беспокоилась за тебя, между прочим.
- Правда? - выдохнул он, опуская меч, и уставился на меня с таким выражением лица, что я опять не удержалась:
- Неееет!! Я морок, порождение Тьмы и сейчас выпью твою кровь и высосу душу! - посмотрела на него и расхохоталась.
- Дура, - сказал Малек, убирая меч в ножны, - я же тебя убить мог.
- Ты - меня? - Я засмеялась еще громче.
Малек засопел. Обиделся, похоже.
- Ладно, - сказала я, - извини. Я и в самом деле немножко увлеклась. Уж больно ты потешно пугаешься, нет никаких сил удержаться, ты ж меня знаешь.
Я встала, подбоченившись, в картинную позу и возопила:
- Кто б ты ни был, жить или нежить, если ты не трус дрожащий, предстань предо мной и сразись в честном бою!
Малек слегка покраснел:
- Ирси, ну хватит уже! Я же не знал, что это ты там… Кстати, зачем ты за мной кралась? Напугать хотела?
- Ну… просто ты так беспечно топал по этому городу, что я тебя подстраховать решила. Вдруг еще кто тебя услышит, сам же видел - отнюдь не все вымерло в Азе с дней Последней Битвы. - Я ухмыльнулась. - Ну и попугать - тоже.
Малек замотал головой:
- Нет, тут больше никто не выжил. Это точно.
Я скептически хмыкнула:
- С чего ты так решил? Видели мы с тобой всего ничего, а уже двое есть - один червячок чего стоит, да и тот тип на площади возле фонтана - очень даже не мертвый. И если ты уверен, что никого живых тут нет, то почему меня так испугался?
- Испугался, потому что испугался. - Малек нахмурился, потом достал карту, ткнул пальцем: - Видишь красные кружки? В них сильные адепты Тьмы находились во время… ну, когда все умерли. Первый точно подох, там такая мерзкая тварь лежит, мертвая и высохшая вся. Второй - тот самый тип; он мне тоже не понравился, не знаю, сам ли маг, послед ли его - пусть светляки разбираются, я больше туда не пойду. И третий - тот… червяк - тоже мертвый. Больше тут таких сильных Темных не было, вот и нежити взяться неоткуда.
Я скептически хмыкнула еще раз, но теперь уже с вопросительно-заинтересованной интонацией.
- Кстати, кто этого милого червячка-то порубал на котлеты? Уж не ты ли, о воин, равный Солнцу?
Но Малек пропустил мое ехидство мимо ушей:
- Нет, его некто Урс Ахма Кайел ущучил.
- Ну и имечко. Светляк?
- Нет. - Малек вздохнул. - Можешь считать, что это - Проклятый Принц. Алисол Мирна, ну, светляк, который мне задание давал, сказал, что он - Вошедший во Тьму. Не светляк, а Урс Ахма. А этот Мирна, между прочим, - самый главный светляк, первый принципал, как это у них называется.
- Та-ак, - протянула я. - Давай мы наконец выберемся из этой груды мусора и пойдем отсюда. И ты все мне расскажешь. - Я вышла на дорогу и остановилась, поджидая.
- Что рассказывать-то?
- Все.
- Ну… - Малек замялся. - Он, светляк этот, в принципе, специально не оговаривал, но вроде как подразумевалось, что болтать об этом я не буду…
Его возмутительное заявление я даже комментировать не стала, только хмыкнула. Малек мое хмыканье понял правильно, смутился и потупил взгляд.
- Ну… да… Я думаю, у тебя есть право это знать.
Я даже хмыкать не стала. Малек увял окончательно.
- Ладно, - буркнул он, - пошли. Скоро солнце сядет, не знаю, как ты, а я здесь до темноты торчать не собираюсь. Короче, все. что ты знаешь про Последнюю Битву, - не совсем правда…
- Ага! Да ладно, я в официальную версию никогда не верила - слишком много неувязок. Итак, Черный Принц жив и свободен, я так понимаю?
Малек поморщился.
- Ирси, если ты меня будешь через каждое слово перебивать, я тебе и за неделю рассказать не смогу.
- Извини, молчу.
Я картинно закрыла руками рот и выпучила глаза. Локай посмотрел на меня искоса, горестно вздохнул и пошел по улице вдоль наших следов.
- Короче, дело было так. На самом деле никакого Черного Принца не было вообще…
Я всегда знала, что эта история о Последней Битве далека от правды, но даже и не представляла, что настолько. Это же надо все так перевернуть! И ведь каковы хитрецы: Мальку этого никто не сказал, но я уверена, что неофициальную версию придумали те же светляки. Специально для смутьянов, которые усомнятся в том, что написано во всех учебниках истории. Поначалу, слушая Малька, я переполнялась негодованием. Прочти он в этот момент мои мысли - немало бы ужаснулся, поскольку я собиралась предать тайну гласности, как только выберусь из этих руин. Но, слушая дальше, поутихла. Ничего не выйдет. И дело даже не в светляках, они не дураки и, скорее всего, даже внимания не обратят на меня и на мой правдивый рассказ. Мне просто никто не поверит. Это же надо такое придумать - Светоносный предательски убивает главу Серого Ковена и развязывает войну! Бред, да и только.
Я и раньше относилась к истории без особого почтения, а теперь и вовсе перестала понимать, зачем она нужна. Верить можно только тому, что сама видела. И то лучше перепроверить. А эта официальная история - просто нагромождение лжи, и все уделенное ей время смело можно считать потраченным впустую.
Малек закончил пересказ выданной светляком версии Последней Битвы и перешел к нынешним впечатлениям. В частности, об окаменевшем типе. Это же надо - Вошедший во Тьму! Я припомнила все, что было написано о таковых в некой безымянной книге, и поежилась. Темные маги, как и светлые, бывают разные. Сегодня любой, кто использует запретную магию, считается темным, но в этом нет смысла. Ничто не мешает магу душить кошек и использовать темную энергию их смерти, хоть будучи магистром Белого Круга. Точнее, ничто, кроме совести и ОСС.
По-настоящему же темным маг становится в тот момент, когда связывает себя, свою душу и тело - с Изначальной Силой. С Тьмой. Первый уровень такого связывания - Представление Тьме - дает Темному постоянный источник энергии, слабенький, но совершенно неисчерпаемый. Впрочем, канал этот можно расширить. Второй уровень - Посвящение Тьме - дает возможность призывать темные сущности и черпать Изначальную Силу широким потоком. И, о чем не упоминается ни в какой другой книге, есть еще и третий уровень приобщения к Изначальным Силам - Восхождение. Читала я обо всем этом просто из любопытства: темных магов не существует уже четыреста лет, а о том, чтобы самой стать таковой, я не помышляла ни секунды. И дело не в том, что потом придется всю жизнь таиться от светляков, и не в том, что описанный в книге ритуал Представления Тьме даже на бумаге выглядел тошнотворным. Просто мне довелось пару раз видеть зомби. Я уж скорее уйду в монастырь и всю жизнь проведу в постах и молитвах, чем соглашусь с перспективой когда-нибудь так выглядеть. Ну его к Шихару, оно того не стоит.

Предыдущая страница 2 Следующая страница


3 Андрей Имранов

Я брела, уставив взгляд в землю и размышляя об услышанном, но тут меня привлек маленький красный камень, лежащий в щели брусчатки. В первое мгновение мне показалось, что это - капля крови, я напряглась и немедленно осмотрела ее истинным зрением. При таком взгляде оказалось, что его не существует вообще. Я издала удивленный возглас и остановилась. Малек прервал свой душераздирающий рассказ о том, как он пробирался среди высохших трупов, и удивленно на меня уставился.
- Смотри, - сказала я, вынимая кинжал и выковыривая предмет своего интереса из мостовой.
- Что это? - настороженно спросил Локай.
- Не знаю.
Я вертела находку в руках, с каждой секундой поражаясь все сильнее. Камень оказался чуть больше, чем показался вначале, - продолговатый полупрозрачный кристалл красного цвета размером с фалангу мизинца. Красивый, похожий на рубин. Вот только рубином он не был. как не был и ничем другим. Поначалу я решила, что это очень качественная иллюзия и именно поэтому не видна истинным зрением, но, присмотревшись, эту версию отвергла. В истинном зрении в моей руке в тонкой материальной оболочке находилось Ничто. Не Нечто, а именно Ничто. Это не было пустотой или безвоздушным пространством, это было… это было беспространственным пространством, вот. С удивлением я протянула находку подошедшему Мальку, но он моего восторга не разделил.
- Выбрось, - сказал он неприязненно и попытался скинуть камень с моей ладони. Я мотнула головой и отдернула руку:
- Нет! Посмотри…
- Выбрось, - повторил он настойчиво и поймал мою руку. Я сжала камень в кулаке, и тут он… хрустнул. Малек немедленно выпустил мою руку и уставился на меня с ужасом. Я разжала ладонь и увидела тонкие стеклянные обломки и быстро впитывающуюся в кожу лужицу красной жидкости. Вскрикнув, я встряхнула рукой, осколки с тихим звоном посыпались на мостовую. Я пристально осмотрела руку: кожа была сухая, чистая, без каких бы то ни было признаков чего-то постороннего - как обычным, так и истинным взглядом. Впрочем, помня о том, как эта жидкость выглядела, результатами осмотра не стоило обольщаться.
Малек пришел в себя, схватил меня за плечи и хорошенько встряхнул:
- Что с тобой? Ты в порядке? Что чувствуешь?
- Не ори, - зло отозвалась я, вытирая ладонь о штаны. - Доволен? Чего ты привязался к этому… этой… Выбрось да выбрось! Выбросила бы, не беспокойся, зачем хвататься?
- Дура! Не надо здесь ничего подбирать, неужели сама не понимаешь? - выкрикнул он, сорвавшись в конце фразы на фальцет, что порядком смазало впечатление. - Увидела, и сразу руками, как ребенок… а теперь…
- Что - теперь? Что такого? Я жива, ничего необычного не ощущаю, в монстра превращаться не собираюсь. И вообще это наверняка лекарство какое-нибудь. Скорее всего, давно выдохшееся.
Сама я в это ни капельки не верила, уж больно странным было содержимое этого «пузырька», но говорить об этом Мальку не собиралась. И так его, того и гляди, кондрашка хватит.
- Все равно - дура. Неужто сама не сообразила, что здесь много всего опасного может лежать?
И тут его взгляд упал на недавно подобранное мною колечко со Стрелами Огня. Упал и приклеился, а брови его медленно поползли вверх.
- Откуда это у тебя? Если ты… - начал он, но тут заметил второе кольцо, перевел взгляд на колье и, похоже, догадался включить истинное зрение. Потому что вид у него стал, как у ребенка, обнаружившего в коробке с подарком кольчатую сколопендру.
Он несколько раз открывал рот, пытаясь что-то сказать, но дар речи к нему так и не вернулся, поэтому он просто махнул рукой, быстро зашагал по улице и скрылся за поворотом. Интересно, он и в самом деле думает, что я могу подобрать что-то, назначения и опасности чего не до конца понимаю? …ну, не считая последнего случая. В конце концов, я ему не дочка и не племянница и вообще могу сама о себе позаботиться. Если уж кого и надо от всяких опасностей оберегать, так это явно не меня… и тут я вспомнила и бросилась следом. Завернула за угол - так и есть, Малек широким раздраженным шагом подходил к тому самому перекрестку.
- Стой! - заорала я и бросилась следом. - Стой, придурок!
Но Малек только втянул голову в плечи и прибавил шагу.
- Не выходи на перекресток! Сдохнешь! - вопила я, отлично понимая, что он сейчас разобижен и ничего не слышит. До того, как его заметит Страж, ему оставалось шага три. Не успею! Я сунула руку в сумку - благодарение Девяти, жезл попался сразу же. Я выхватила его и нацелила вперед, отчаянно надеясь, что правильно определила Полог Невидимости и способ его активации из жезла. А еще - что Страж не способен видеть сквозь Полог.
Определенно Светлые сегодня смотрели на меня благожелательно - я уже почти догнала Малька, когда со стороны боковой улицы раздалось громкое и пронзительное гудение. Я заметила краем глаза какое-то движение, но не стала оборачиваться и выяснять, что там такое. Зато это решил выяснить Локай и остановился. Я налетела на него, повалила и, выкрикнув «Сен-Амир», крутанула над головой жезлом. И замерла в ожидании.
Первым зашевелился Малек. Он что-то пробурчал крайне недовольным тоном, собираясь стряхнуть меня и вылезти.
- Тихо! - прикрикнула я на него, осторожно подняв голову, осмотрелась и добавила: - Не шевелись, он здесь.
Малек тут же перестал ерзать и спросил придушенным голосом, в котором, однако, ощущались нотки паники:
- Кто - он?
Я осторожно сняла локоть с его затылка и сказала:
- Сам смотри.
Полог накрывал нас едва заметной серебристой переливающейся вуалью. Едва заметной и совершенно прозрачной, но странно искажающей перспективу и наружные звуки: жужжание Стража доносилось до моих ушей как легкое поскребывание. Сам Страж висел в двух шагах от нашей куча-малы и делал вид, что именно там и находился последние четыреста лет. И собирается висеть еще минимум столько же.
- Ну и что? - возмущенно произнес Малек и опять попытался меня скинуть. - Я видел эту штуку, она неопасная.
- Дурак, - сказала я, припечатывая его голову локтем обратно к брусчатке, - и неуч. Это Страж-Пчела. И очень даже опасная. Если бы ты вместо фривольных романов учебники читал, то знал бы, что эти Стражи только в одну сторону идущих пропускают. А идущих в другую - прямиком в Бесплодные Долины отправляют. Тебе просто повезло, что он настроен в эту сторону, а не в ту, куда ты топал без меня.
- Отпусти, я не буду дергаться.
Я нехотя убрала руку. Малек поднял голову, отплевался и уставился на Стража гипнотизирующим взглядом.
- Два вопроса: почему она на нас не нападает, раз такая опасная, как ты говоришь, и что с ней делать?
- Не нападает, потому что не видит - я нас Пологом Невидимости накрыла. Из вот этого подобранного жезла, между прочим. - Я сунула ему под нос руку с жезлом. - Но если ты считаешь, что его надо срочно положить туда, где я его подобрала, то я так и сделаю. Ну, я пошла?
Малек помолчал и нехотя выдал:
- Ладно, пожалуй, ты и в самом деле права. Спасибо, что спасла меня. Но могла бы и просто предупредить заранее. Обошли бы этот перекресток, и никакой хрени магической бы не понадобилось…
В чем-то он был прав, но тут я вспомнила из описания еще одну особенность Стражей, которую ему и выдала.
- А с чего ты взял, что на других перекрестках их нет? От одного Стража толку мало, его любой дурак обойдет, поэтому их обычно линией выкладывают. Вполне возможно, что на этой улице их сотни.
Малек вздохнул:
- С тобой спорить - только дураком себя чувствовать. А второй вопрос?
Я замялась.
- Не знаю… Видишь ли, Страж - сущность нематериальная, и обычным заклинанием его особо не зацепишь. От моих Стрел Огня или Лучей Холода ему ни горячо ни холодно - в буквальном смысле. Я тут еще много всего насобирала, сейчас поищу, но ничего конкретного в голову не приходит.
Я завозилась, доставая из-под себя сумку; и, похоже, приподняла пятую точку над Пологом, потому что полосатый шарик издал короткий треск и дернулся, одним рывком подобравшись к нам почти вплотную. Я немедленно прижалась обратно к мостовой, выдавив из Малька придушенное ругательство.
- Шрацблат, - выругалась я, нацелив на Стража жезл и лихорадочно подбирая подходящее заклинание из его арсенала.
- Не ругайся, - прошипел Малек. - У тебя в жезле только один Полог был?
- Нет, - ответила я машинально, продолжая разбираться в незнакомых заклинаниях, - десятка два. А что толку?
- Поставь их цепочкой до какого-нибудь угла. Я же так понимаю, что через стены этот Страж не видит?
Я подумала и с неохотой признала, что мысль хорошая. Более того, вполне достойная первой прийти в голову мне, а не Мальку.
Я осторожно оглянулась, подыскивая ближайшее здание.
- Только смотри, чтобы Страж этот под Полог не попал, а то он нас увидит.
- Учи ученую, - огрызнулась я, крутя жезлом, - Сен-Амир!
Страж издал серию тресков, но остался неподвижен. А Полог дрогнул и растекся в указанном направлении.
- Уф, - сказал Малек, когда я с него наконец сползла, - чуть не расплющила, а на вид такая легонькая. Хотя, - добавил он задумчиво, переползая под второй Полог, - глядя на твои мослы, мне думалось: что под тобой, что на тебе - все одно, как с бороной в обнимку лежать. А оказывается, вполне даже ничего. Или это из-за одежды так показалось?
- Дурак, - прокомментировала я, краснея и показывая кулак. - Сен-Амир! - С облегчением выпрямилась - третий Полог я сделала уже в рост человека - и добавила: - Все вы, мужики, одинаковы.
- Хочешь неодинакового, заведи себе знакомого из пажеского лицея, - сообщил Малек, выпрямляясь рядом и с блаженными стонами потирая бока. - Попадаются там такие… смазливенькие.
- Хорошая мысль, - воскликнула я с воодушевлением, - и как я раньше не догадалась. Сен-Амир.
Этот Полог почти дотянулся до вожделенного угла. Не больше шага оставалось. Я оценила расстояние до Стража и сожалением взглянула на жезл.
- Э, не дури, - забеспокоился Малек.
- Сама понимаю. - ответила я с вздохом, - но жалко же. На Вайском рынке за один Полог восемь монет выкладывают. На это, - я кивнула за плечо, - можно было бы месяц жить. Эх… Сен-Амир!
Зашла за угол здания и с некоторым содроганием вышла из Полога. Обернулась. Через секунду из пустоты рядом возник Малек. Я хоть и ожидала этого, все равно вздрогнула. Локай обернулся, посмотрел назад, хмыкнул:
- Тоже мне Полог Невидимости.
Ну да, практической пользы от него немного - в чистом виде это заклинание просто скрывает от взора (разумеется, только от обычного взора) все отдельные предметы, целиком попавшие в Полог. Поэтому посреди перекрестка красовалась жирная клякса чернозема, проявившегося на месте ставших невидимыми булыжников мостовой. Не говоря уже о том, что в истинном зрении никакого Полога не было вообще. Хорошо, что у Стражей истинного зрения нет. О чем я и сказала вслух. Малек согласно кивнул и поинтересовался:
- Если еще что-то подобное по пути есть, скажи сейчас, а не тогда, когда оно уже изготовится цапнуть.
- Да не было ничего такого… вроде, - задумалась я. - Но ведь тоже - не Белая Ведьма, могла чего-то и пропустить. Будем надеяться, что пропускать было нечего. На всякий случай держи глаза и уши открытыми, договорились?
Малек кивнул и уже начал поворачиваться, но вдруг остановился и прищурился.
- А чего ты еще насобирала? Сверкаешь, как лавка стеклодува в солнечный полдень. Выбросить тебя все равно не заставишь, так давай хоть показывай, чего там намародерничала.
- Фиг тебе, - я мстительно показала язык, - нечего пялиться, у тебя след на ауре останется, твой светляк еще заметит, чего доброго. Вычислят меня, придется все сдать. А так, пока ты свои подвиги расписывать будешь, я тихонечко смоюсь тем же путем, каким и пришла. В башне Сверра оси в петли обратно поставлю, и никто ни о чем и не догадается. А?
- А сдать-то все равно придется, - заметил Малек нарочито равнодушным тоном.
- Это еще почему? - удивилась я. И зашипела: - Ты что же, собираешься…
- Ничего я не собираюсь, - перебил Малек, - под ноги посмотри.
- А? - Я послушно посмотрела под ноги, но ничего не увидела. Разумеется, кроме брусчатки.
Локай вздохнул.
- Следы. Ты же не думаешь, что мой рассказ их любопытство полностью удовлетворит? Они наверняка завтра же с утра сюда целой толпой нагрянут. И увидят, что я не один тут бродил.
Я задумалась. Может, замести их чем? Да толку-то…
- Первокровь Первоматери, - произнесла я с чувством. - Малек, ну почему так, а? Только решишь, что тебе счастье привалило, что наконец разбогатела, как жизнь тебе кукиш под нос сует. Ну, где тут справедливость, я спрашиваю?
Малек только плечами пожал и буркнул:
- Пошли, солнце садится.
И мы пошли. Может, они хоть жезл мне оставят? Я же теперь с ним уже почти сроднилась.
Не оставили. После долгих уговоров, жалобных взглядов и тоскливых вздохов этот противный светляк в серой робе выудил из конфискованной у меня же кучи предметов то самое колье с Определением Тьмы и протянул мне. Я поморщилась, но в колье вцепилась, как голодная собака в кость - все же не худший вариант, что ни говори. Светляк наградил меня хмурым взглядом.
- Хочу вам напомнить, что, если бы не помощь, которую вы оказали Локаю в этом путешествии, и не личная просьба ректора академии, разговор наш имел бы для вас куда как более печальные последствия.
Я кисло улыбнулась и пробормотала:
- Спасибо.
- Пожалуйста, - отозвался светляк желчно, пожевал губами и вдруг улыбнулся почти по-доброму. - Я понимаю ваши чувства, но вы уже не ребенок, должны разбираться, что можно и чего нельзя. Вот в это кольцо, - светляк выудил из кучи неброское серебряное колечко без украшений, - вложено не что иное, как Облако Смерти. Если бы вы его случайно активировали, последствия могли бы быть самыми что ни на есть катастрофическими.
Я поежилась… Облако Смерти - легендарное заклинание из арсенала героев Войн Разделения. То-то меня аура этого колечка так впечатлила. Но я его и не собиралась активировать, пока не узнаю, что это. Так я светляку и сказала, но он мои слова пропустил мимо ушей.
- А тот жезл, который вы так вожделеете, кроме всего прочего, содержит десяток заклинаний, определенных нами как аналог Слова Повиновения, только на порядок мощнее. А два вида заклинаний из него нам так и не удалось определить. Мы просто не имеем права допустить, чтобы подобное оружие попало в ненадежные руки. - Светляк выставил ладонь, предвосхищая мое возражение: - Вы что же, хотите сказать, что этот жезл долго пробудет у вас, если мы его вам отдадим?
Я увяла. Но тут же снова вскинулась:
- А меч?
- То же самое, - устало ответил светляк. - Объясните, зачем вам эта опасная игрушка? Вы либо отрежете по неосторожности себе… что-нибудь, либо его у вас очень быстро украдут. Давайте уж лучше договоримся, что вы получаете вознаграждение в таком же размере, что и ваш товарищ, - он махнул в сторону сидящего рядом Локая, - как в материальном, так и во всех прочих выражениях. Договорились?
- Договорились, - вздохнула я. - А… вы еще не выследили этого… древнеца?
- Нет, - светляк определенно смутился, - это оказалось не так просто, след с портала снять не удалось. Мы над этим работаем, а вам я бы рекомендовал забыть о нем. Поверьте, адепт Тьмы в ранге Посвященного - не тот тип, с которым можно приятно поболтать за утренней чашкой чая.
- И вовсе он… - начала я и запнулась, увидев выражение ужаса в глазах Малька. Яйца Шихара, что это со мной? Чуть сама себя на флажки не загнала, - …мне неинтересен, - попыталась я загладить свою ошибку. Светляк наградил меня пронзительным взглядом, но промолчал и сделал вид, что ничего не заметил. Проклятие.
- Еще раз напомню вам вашу легенду. Заклятие Армана с Азы снято. Каким образом и почему, вам никто не сказал. Почему для первого визита в город выбрали именно вас, вы тоже не знаете, но догадываетесь, что Черный Принц освободился. Можете спекулировать домыслами на эту тему сколько угодно. Повторюсь, что мы не собираемся предпринимать никаких действий, если вы будете пытаться рассказывать что-то иное. Например, ту версию Последней Войны… В этом случае мы просто не будем мешать естественному ходу событий, который будет для вас, сами понимаете, далек от благоприятного.
Мы с Мальком синхронно кивнули.
- Также напомню о необходимости соблюдать бдительность в отношении…
Но тут дверь в комнату, где мы торчали уже битых три часа, распахнулась, и на пороге возник милорд ректор Академии магических искусств Джубана Тавин Рокард собственной персоной.
- Ага! - воскликнул он, увидев меня. - Мило, мило. Следовало бы мне предположить подобный вариант развития событий. - Он повернулся к светляку: - Они тебе еще нужны?
Тот изобразил на лице предельную усталость и махнул рукой:
- Забирай, и, умоляю тебя, поскорее.
Милорд Тавин усмехнулся в усы и кивнул нам:
- Ну-те, голубки. Полетели домой.
- Кар-р, - меланхолично отозвался Малек, поднимаясь, и я с трудом удержалась, чтобы не прыснуть. Чудеса и акробаты! Неужто у Локая чувство юмора прорезывается? Если в самом деле так, то это, пожалуй, стоило доброй половины потерянных мной сегодня сокровищ.
- Шутники, - с отвращением сказал светляк, - прощайте, господа. Желаю всех благ, и да хранят вас Светлые.

ГЛАВА 3

«Слава тебе, Гор милосердный и всемилостивый, - и без греха, и вдосталь!»
Из благодарственной молитвы некой монашки, снасильничанной шайкой разбойников
Оштон Кровавый Мешок
Оштон сидел на корточках спиной к костру, поигрывал кривым коротким ножом, известным в определенных кругах как «яйцерез», и думал. И мысли его были мрачны, как его лицо, одежда и репутация. Денег не было, запасов еды - на два дня, а выпивки - и того меньше. Южные выходы из урочища обложены Регведскими дружинниками, в Тарону не сунешься - морды его ватажников каждому стражнику знакомы, да и неудивительно - листки с обещанием награды на всех углах висят. Аларика, воеводу Регведского, не зря Многомудрым прозывали - обложил он ватагу качественно. И ежели не придумает атаман в ближайшие три дня чего-нибудь эдакого, украшать им всем базарную площадь уже к концу седмицы. А вот с «чем-нибудь эдаким» у Оштона никогда особо не ладилось.
Оштон вздохнул и коротким движением кисти без замаха метнул нож в высящийся на другой стороне поляны развесистый дуб, в мощном стволе которого уже красовалось десяток разнообразных клинков. Нож с коротким стуком вонзился в кору на пару вершков ниже намеченного сучка. Оштон поморщился. Яйцерез плохо подходил для метания, более того, большинство сочло бы его вообще неприспособленным для оного, но что с того? Один знакомый Оштону дознатец тоже небось считал, что стило со стальным пером для метания не предназначено, ну так тот его переубедил. На этом их недолгое знакомство закончилось, о чем, как нетрудно догадаться, Оштон ничуть не жалел.
Он еще раз вздохнул и, отметив это, разозлился. «Ишь развздыхался как девица на выданье», - подумал он с раздражением, выискивая взглядом кого-нибудь из своих. Но почуявшие состояние атамана ватажники благоразумно таились по захоронкам и на глаза не лезли. Только Йирт Безрукий спокойно дрых у костра, почти засунув в пламя обутые в деревянные чеботы ноги. Обычно атаман не трогал Йирта, но на этот раз безмятежный вид ватажника вызвал у Оштона такую ярость, что он аж зашипел. Будь у него под рукой еще хотя бы один клинок, пришлось бы Йирту пару недель есть стоя и спать только на животе, но все свои ножи Оштон пошвырял в дуб, поэтому оттопыренная в сторону задница Йирта дополнительным украшением не обзавелась. А еще атаман услышал за спиной шорох. Мгновенно обернулся и встретился с сонным взглядом ватажника, голова которого выглядывала из-за поваленного дерева. Голова, зевая, лениво пошарила взглядом по окрестностям, усмехнулась, заметив спящего Йирта, и замерла, увидев фигуру атамана. Сон моментально вылетел из глаз ватажника, сменившись испугом. Оштон ощерился.
- Доброго утречка, Лайкам, - сказал он ласково, - а не принесешь ли ты мне мои ножи?
- Ась? - спросил ничего не понявший и оттого еще более напугавшийся Лайкам.
Оштон нагнул голову и протянул руку в сторону дуба.
- Ножички в дереве видишь? - спросил он медоточивым голосом. - Во-о-она тамочки торчат, как…
Окончательно проснувшийся и понявший, чем ему грозит дальнейшее промедление, ватажник вскочил как ужаленный, бросился к дубу и принялся с остервенением выдергивать крепко сидящие в стволе клинки. Оштон ждал с улыбкой, при виде которой некоторые знающие его люди падали в обморок. Но Лайкаму повезло. Сопроводив свое появление негромким свистом, на поляне появился еще один ватажник - Нарим Вырвиглаз.
- Атаман, - сказал он, улыбаясь, - кажися, дичь идет.
Оштон вскочил, подхватил с земли пояс с мечом и направился к дубу. Выдернул кинжал, сунул в пустые ножны, а удачливый Лайкам отделался лишь легкой плюхой и отскочил, благодарно улыбаясь и потирая ушибленный затылок.
- Где? Кто? - коротко поинтересовался атаман у Нарима, следуя за ним по едва заметной лесной тропке.
- На Таронском тракте. Чешет, не таится, как на своем дворе из избы в сортир торопится. Молодой, шалый. Но одет хорошо и лошадь добрая. Его Зиман заметил, когда он от Лоди выехал. Думали, свернет у бочага, но он через лес поперся. Вот-вот на засаду выскочит.
- А не на живца ли нас ловят?
- Не похоже. Все гляделки проглядели - никакого шебуршения незаметно. Да и в Лоди все спокойно. Я токмо вчерась со Щербатым уговорился - как кто из дружины Алариковой в деревне появится, Щербатый обещался платок белый на шестовину вывесить - так нет ничего.
- А ну как из Тароны кто выскочит?
- Ну и пусть выскакивают. Покудова оне пять ли через лес ломиться будут, да засеки наши расчищая, мы этого куренка три раза выпотрошим подчистую, да пять раз по оврагам да буеракам утечем. Впервой, что ли?
- Не впервой. - Оштон улыбнулся. - И впрямь пора бы ужо Хирту Страстотерпцу на нас свой взор обратить.
- А ото ж. - Нарим, раздвинув густо нависающие ветки, выскочил на дорогу и, приставив сложенную лодочкой ладонь к уху, замер. Оштон вышел следом. Поперек дороги крест-накрест лежали подрубленные деревья, и на одном из них, вальяжно устроившись в развилке в двух локтях над землей, сидел еще один ватажник - Харт Костолом. Сидел и вдумчиво разглядывал вынутый из ножен клинок, временами протирая тряпицей одному ему видимые пятна. Оштон огляделся: засада была сработана толково и без огрехов - сразу за поворотом, достаточно близко от него, чтобы выскочивший всадник не успел опомниться, но и не настолько близко, чтобы засеку было видно за поворотом. Прислушивавшийся Нарим расплылся в улыбке. - Ска-ачет, мила-ай, - пропел он, - торопится-поспешает, боится, вишь, что опоздает и нас не застанет.
Оштон уже и сам слышал приближающийся дробный стук копыт. Невидимый пока всадник и в самом деле торопился, гоня лошадку широким галопом. Перед поворотом ритм сменился - всадник перешел на рысь и через мгновение вылетел на дорогу перед засекой. Оштон замер, предвкушая неминуемое падение, но всадник оказался не промах - с гортанным «йа-а-а» откинулся назад, натягивая повод, и лошадь встала, почти уткнувшись мордой в листья деревьев засеки. Всадник - молодой парень в шитом серебром черном камзоле - неторопливо оглядел обстановку, усмехнулся. И очень Оштону эта усмешка не понравилась - ну никак не вязалась она с сопливым видом парнишки. И цепкий, уверенный, ничуть не испуганный взгляд - тоже не вязался.
- Ну-ну, - протянул парень насмешливо, - никак, разбойники? Кель Синистра! Я уж думал, не осталось нынче в лесах лихого люда.
- Гор с тобою, - всплеснул руками Никрам, выходя вперед, - да рази ж мы разбойники? Да как у вас, милсдарь хороший, язык повернулся такое сказать? Мы просто сирые люди, милостыню собираем себе на глоток воды да на щипок хлеба. А поделитесь, милсдарь хороший, чем не жалко. А чего не жалко - сами выбирайте: добром каким али жизнью делиться будете?
- И почем мне проезд встанет, коли жизнью я делиться не захочу? - спросил парень спокойно, словно о ценах на рыбу интересовался у лоточника.
Никрам сокрушенно вздохнул:
- Люди мы скромные, до чужого добра не охочие. Я бы один и за серебрянку уполовиненную до земли бы кланялся и век бы за вас, милсдарь, молился. Да вот беда - не один я. Много нас, сирых, - и продолжил совсем другим, нагловатым и уверенным тоном: - А потому, милсдарь хороший, слезай-ка ты с лошади да одежку скидывай. Про денежку и говорить не буду, сам, поди, догадаешься.
Парень отцепил от пояса увесистый кошель, подкинул на руке. Кошель солидно звякнул. Никрам сглотнул. Оштону же этот парень не нравился категорически. Было в нем что-то непонятное, но определенно опасное. Сообразительностью атаман, может, и не отличался, но с лихвой компенсировал этот недостаток звериным чутьем.
- А что, неужели нет других… - Парень помедлил и выделил следующее слово: - Выходов?
Никрам открыл рот, собираясь ответить в своем духе, но Оштон тихонько пихнул его под ребра и шепнул в ухо:
- Дуй за Йиртом. - А парню же сказал, улыбаясь: - Отчего же, милсдарь хороший. Даже ежели вас, не приведи Гор, волк слопает, и тогда у вас есть минимум два выхода. Вот ежели вы, к примеру, на кулаках одного из нас победите, так и быть, езжайте себе спокойненько.
- Это дело. - Парень усмехнулся и спрятал кошель. - А с кем же мне на кулаках махаться? Не с вами ли, уважаемый?
Оштон покачал головой, улыбаясь:
- Мало чести мне будет - в таком поединке победить. Я ж тебя тяжелей вдвое, а опытней - так и впятеро. Есть у нас убогий один, Йиртом Безруким кличут, вот коли его кулаками закидаешь - твое счастье.
В это время придорожные кусты с шумом раздвинулись, и из них, сопя и отдуваясь, выбрался Йирт. На дороге сразу стало тесно, а озадаченное выражение на лице парня Оштону наконец понравилось.
- И в каком же месте он безрукий? - склонив голову набок, поинтересовался парень.
- А вот попроси его починить чего, - радостно отозвался вышедший следом Никрам, - телегу там или колодец, так сразу и поймешь в каком.
- Этот, что ль? - басом поинтересовался Йирт, почесывая лапищей затылок. - Плюгавенький он какой-то… Ниче, ежели я его насмерть зашибу?
- Ну, - развел руками Никрам, - насмерть так насмерть. Всего ж не усмотришь.
- Это точно. - Парень широко улыбнулся и снял пояс. - Всего не усмотришь.
И опять чутье что-то шепнуло Оштону. Он даже задумался, не подать ли знак таящимся за кустами лучникам, но решил повременить.
А Йирт тем временем, свирепея, безуспешно пытался попасть кулачищем по верткому, как гольян, пареньку. Чутье определенно было право - бойцом паренек был знатным, чего по виду никогда не подумаешь. Он скользил вокруг неповоротливого Йирта, как вода вокруг камня, и, хотя ни одним ударом дерущиеся еще не обменялись, ставить на Йирта Оштон бы уже не стал. Тут паренек подловил Безрукого на особенно широком замахе и, уже не сдерживаясь, с разворота залепил кулаком ему под челюсть. Выглядело это со стороны, как комариный укус, но Йирта, однако же, проняло - он сделал пару неуверенных шагов в сторону и, мотнув головой, остановился. Оштон чуть не присвистнул - он-то своими глазами видел, как тот же Йирт, когда прошлой осенью конюшню станционную поднимали, копытом подкованным точнехонько в лоб получил. Другой бы тут же Гору душу отдал, а Йирт только сморгнул да попятился. А потом взревел, подскочил к лягнувшему его жеребцу, да так приложил его кулаком по темени, что тот рухнул и забился, пуская пену. А тут - ишь ты - разочек в скулу словил и уже поплыл.
Ватажники тем временем не дыша следили за поединком, и на лицах их застыло озадаченное выражение. Йирт уже и не помышлял о нападении, отмахиваясь от наседающего противника, но тому это вроде как и не мешало - хлесткие удары сыпались на жмурящегося великана один за другим. А тут еще этот шустрый паренек как-то хитро извернулся, подставив ногу и одновременно толкнув Безрукого в плечо. Йирт пошатнулся, взмахнул руками, но не удержался и грянулся оземь, приложившись лбом о некстати подвернувшийся пенек. Ватажники все хором потрясенно выдохнули. Внимательно следивший за поединком атаман, однако, подметил, что пенек этот очутился на том месте вовсе не случайно. Похоже, парень был бойцом не просто хорошим, а очень хорошим. Но и Йирта так просто было не свалить - рыча, он поднялся на четвереньки, потом встал и закрутил головой в поисках противника.
От вида его лица даже Оштону стало не по себе. Парень же и не думал таиться - стоял себе и ждал, пока Йирт не развернется и не направится к нему. Спокойно подпустил его шагов на пять, потом вдруг качнулся вперед и, к удивлению зрителей, встал на руки, оттолкнулся от земли и в мгновение ока вдруг оказался сидящим на шее у Йирта. Ноги его жестко сцепились на теле здоровяка, а руки замелькали, как рычаги ткацкого станка. Йирт захрипел, пытаясь разомкнуть мертвую хватку ног противника, потом, разбежавшись, приложил его спиной к ближайшему дереву, но тому все нипочем - знай молотит себе кулаками, да так, что из-под них ошметки кровавые летят. Великан, сипло дыша, постоял, покачиваясь, да и рухнул навзничь, как подрубленная пятивековая сосна, аж гул пошел. Да еще противник его коленом сверху на шею поднажал так, что сухой треск заставил вздрогнуть и схватиться за мечи всех разбойников.
Паренек встал, носком сапога легонько попинал лежащего Йирта и поднял насмешливый взгляд на Оштоновых ватажников. Первым не выдержал Харт - спрыгнул с дерева, в два шага подскочил к наглецу и ткнул его мечом. Еще мгновение назад Оштон сказал бы, не раздумывая, что никак невозможно безоружному против вооруженного выстоять, будь он хоть первый боец из Смагардовой сотни. А тут - все видевшие воскликнули в голос - голыми ладонями паренек зажал плашмя лезвие меча, резко крутанул руками, сам поворачиваясь, и вот уже Харт стоит, удивленно осматривая пустые ладони. А сверкнувший меч рыбкой подлетает в воздух и падает, как уже совсем нетрудно догадаться, аккурат рукоятью в подставленную руку его противника. И моргнуть никто не успел, как он уже торчал в груди Костолома.
- Хорош, - жестко сказал Оштон, - набаловались, и будет.

Предыдущая страница 3 Следующая страница


Каменное эхо 4

Поднял правую руку к плечу и резко опустил. Из кустов с обеих сторон дороги послышался звук натянутой тетивы самострелов, но вот посвиста стрел за этим почему-то не последовало. А стоящий на дороге парень так и стоял, насмешливо улыбаясь, и вовсе не валился в дорожную пыль, утыканный стрелами. Из кустов прозвучали растерянные возгласы, потом высунулась голова Зимана.
- Атаман, - сказал он растерянно, - у нас тетивы полопались. У всех.
- Чего? - свирепея, заорал Оштон. - Сменить не могли вовремя? Я из вас, курв, из самих жилы на тетивы повыдергаю, - и потянул из ножен кинжал.
- Не то, атаман, - сказал Зиман, отодвигаясь обратно в кусты. - Новехонькие тетивы, сухие и обстрелянные. Тут другое…
А атаман остервенело пытался достать кинжал, который будто врос в ножны. И только наткнувшись взглядом на спокойные и чуточку насмешливые серые глаза неудавшейся жертвы, Оштон все понял. И обреченно опустил руки.
Выходит, он допек регведцев даже больше, чем думал, и Аларик расщедрился-таки на хорошего боевого мага. Но если этот сопляк думает, что победил, он глубоко заблуждается. Было у Оштона кое-что и на этот случай - маленькая, чуть крупнее ногтя большого пальца, с отменным изяществом выполненная фляжка из темного металла висела у него на шее. Единственное, что осталось с того памятного дела одиннадцать лет назад, когда он, будучи еще рядовым бандитом в шайке Акимы Белого Волка, участвовал в захвате некой кареты. Карету взяли на удивление легко, а вот дальше начались проблемы. Уже при перекладывании груза двое, взявшиеся за очередной сундучок, вдруг с нечеловеческими криками превратились в живые факелы. Шайка заволновалась, но Акима выдернул свою секирку и на месте зарубил одного «заволновавшегося». Остальные, кто молясь, кто богохульствуя, продолжили перегрузку. Дальше погрузка прошла без подобных происшествий, но на этом их злоключения не закончились: груз, как оказалось, принадлежал ОСС, а светляки - не те люди, что, получив такой плевок, утрутся и успокоятся. Оштон не стал ждать, чем это закончится, а дал деру. Насколько он слышал, он остался единственным выжившим из всей шайки Акимы, а эта фляжка-медальон - единственным предметом из груза той кареты, который так и не вернулся обратно к светлякам.
Уже будучи стражником в Тароне, Оштон показал фляжку одному знакомому магику. Магик поначалу сказал, что никакой магии во фляжке нет, потом присмотрелся внимательней, спал с лица и заявил, что там Слезы Серебряной чумы, и, если ее нечаянно открыть, вымрет две трети населения всего материка.
Последний раз Серебряная чума случилась лет сто назад на Черепаховых островах. Раньше там существовало богатое морское королевство, промышлявшее морской добычей да морским разбоем, а теперь даже трава не всюду растет. Болезнь эта убивала человека в считаные часы, за двое суток превращая труп в обтянутый иссушенной серебристо-серой кожей скелет.
Магика нашли на следующее утро в луже собственной крови. Оштон сам вызвался искать убийцу и нашел, разумеется; живым его. правда, взять не удалось. А фляжку он с тех пор всегда носил на шее. На всякий случай.
И вот, нате-получите, дождался.
- Милсдарь магик, - сказал Оштон сокрушенным тоном, сунув руку за пазуху, - ваша взяла, но не спешите руки вязать, может, все же договоримся. Вот, взгляните, что у меня есть. - Оштон сжал кулак, не услышал, а скорей почувствовал тихое «шпок», с которым выскочила притертая пробка, и бросил фляжку ухмыляющемуся наглецу. Фляжка полетела по высокой дуге, рассыпая шлейф прозрачных капель, в воздухе разлился странный терпкий запах. Но до цели она не долетела - зависла в воздухе перед враз напрягшимся лицом магика. «Ага, - злорадно подумал Оштон, - проняло наконец?» А магик перевел взгляд с фляжки на застывшего атамана и расхохотался.
- Что. паршивец, - отсмеявшись, произнес он неожиданно глубоким голосом, - красиво уйти решил? Пожалуй, я дам тебе такую возможность. Но только тебе одному, в мои планы пока не входит эпидемия Сухого Мора в этих краях.
Висящая в воздухе фляжка исчезла в огненной вспышке, по дороге прокатилась волна горячего воздуха, выметшая из воздуха странный аромат.
- На руку свою посмотри, душегубец, - нехорошо улыбнулся магик.
Оштон перевел взгляд на начавшую вдруг чесаться ладонь и похолодел - на ней растекалось пятно шелушащейся и на глазах высыхающей кожи. Отчаяние охватило его, но он только сжал зубы и вздернул голову. Если магик ждет, что Оштон начнет умолять и унижаться, то пусть подавится своим ожиданием.
В глазах мага появился огонек интереса.
- Хорошо держишься, - хмыкнул он, склонив голову. Оштон почти не слышал его - рука чесалась уже до самого плеча, и ему не надо было смотреть на нее, чтобы понять, что это означает. «Вот сволочь, - подумал Оштон о своем старом знакомом магике, - а говорил, что Серебряную Смерть и тысяча архимагов не остановят, а тут - один-единственный сопляк. Правильно я его тогда прирезал».
- Определенно ты мне нравишься, - донесся до него, словно бы с громадного расстояния, чей-то голос. - Пожалуй, я оставлю тебя в живых. И даже оставлю командиром этой шайки.
Оштон открыл глаза. Маг стоял в шаге от него, смотрел ему в лицо и улыбался. Если бы Кровавый Мешок умел так скалиться, ему на фиг не нужны были бы ватажники, мечи да копья - он выходил бы на дорогу, останавливал первого прохожего и, улыбаясь, обчищал бы его до нитки. Завороженный Оштон даже не сразу понял, что рука уже больше не чешется. Он с удивлением посмотрел на нее и тут же отвел взгляд - изъеденная сухими язвами, сквозь которые местами выглядывала кость, рука своим видом запросто могла поспорить с улыбкой мага.
- Не грусти, атаман, - тот панибратски хлопнул Оштона по плечу (Кровавый Мешок поморщился, никогда и никому он не позволял так к себе относиться; он мог бы сказать, что это - один из его главных принципов, если бы знал это слово), - не грусти, мясо - не золото, нарастет. Лучше давай собирай своих бандитов, времени у тебя немного.
Оштон недоуменно взглянул на мага.
- Следом за мной идет отряд воеводы Регведского, о двух сотнях конных и оружных, с ними два нюхача из Красного Замка. Я опережал их на десяток ли, но, учитывая наше недавнее развлечение, они вот-вот войдут в лес.
- Тебе-то что? - мрачно поинтересовался Оштон.
- А то, что вы мне нужны. Не так сильно, разумеется, как я вам, но все же - нужны. Поэтому я вас вытащу. Жить будете, как раньше, даже лучше. И скажу тебе, атаман, я вижу у нашего союза большие… как эта… келке санем… большое будущее.
- А что нам надо будет делать? - Атаман прищурился.
- Все, что я скажу, - жестко ответил магик. - Я вас, может, часто беспокоить и не буду, но если что велю - сделаете, хоть бы я приказал вам самим в петли повлезать да удавиться.
- Атаман. - Из кустов вылетел взъерошенный Лайкам, увидел лежащего Йирта, замерших ватажников и остановился, как об стену ударившись. - Атаман, - продолжил он тише, - Керк углядел знак у Лоди, да и без знака все ясно - дружина идет. Все конные, в полном вооружении, сотни три, а то и поболее.
Магик сопроводил эти слова насмешливым хмыканьем, но Оштон уже крепко держал себя в руках.
- А ну, висельники, шевелитесь. Общий сбор. Лайкам, беги за Керком. Никрам, гони сюда, кто там у южной развилки на стреме стоит. Остальные - собирать лагерь, быстро.
Оштон поднял ко рту правую руку - с трудом поднял, рука слушалась едва-едва, но все же слушалась, - сунул особым образом сложенные пальцы в рот и оглушительно свистнул.
- Как уходить будем, милсдарь магик? - Атаман был спокоен и вновь уверен в себе и в окружающем мире. - И, может, имя свое скажете, не «магиком» же мне вас окликать.
Маг смерил Оштона одобрительным взглядом.
- Имя тебе мое без надобности, но ты прав. Зови меня, ну, например, Виром. Да, пусть так - Вир. Вир Бессмертный. - И маг опять улыбнулся своей улыбочкой, Оштон даже спрашивать не стал, почему «бессмертный». Без вопросов ясно: приди к такому смерть, он ей в лицо вот так оскалится, смерть и сбежит, косу уронив.
Народ тем временем потихоньку собирался у дороги - сбились кучкой, переговаривались негромко, бросая взгляды на трупы.
- Как уходить будем, милсдарь Вир? - повторил Оштон.
- Тонкими путями. Все здесь?
Оштон не стал переспрашивать - тонкими ли путями, толстыми ли - лишь бы увел.
- Нет еще.
Но тут на дороге показался спешащий Никрам и с ним еще двое. Подбежали, отдышались.
- Теперь - все.
Вир удовлетворенно кивнул, подошел к трупам, наклонился к каждому из них, приложив ладонь - Йирту к затылку, Харту - ко лбу. Выдернул из груди Костолома меч и пошел к своей лошади. Оштон недоуменно следил за ним. Услышав испуганные возгласы, повернулся к ватажникам, проследил за их взглядами и сам с трудом удержался, чтобы не вскрикнуть, - Йирт вставал. Медленно и как бы нехотя, с эдакой вальяжной ленцой, но была в его движениях какая-то ненормальная жуть, от которой и у видавшего виды атамана волосы шевелились. Безрукий встал и замер каменным истуканом. Рядом с ним, с тем же бессмысленным пустым взглядом, застыл Харт Костолом. Ватажники заговорили громче, и Оштон уловил в разговорах истерические нотки.
- А ну замолкли! - рявкнул он. - Зомбаков ни разу не видели?
- Видели, оно, может, и видели, - негромко начал кто-то из глубины плотно сбившейся кучки, но Вир болтуна перебил:
- Сейчас третьим встанешь.
На этом споры закончились. Вир оглядел ватажников, как показалось Оштону, с некоторым сожалением, потом повернулся к своей лошади и взмахнул мечом. С истошным ржанием лошадь рухнула на землю и забилась в агонии, обильно орошая дорогу кровью из распоротого горла. А маг тем временем что-то быстро чертил кончиком меча прямо по мокрой пыли. Встал, ожидая. Лошадь еще пару раз дернулась и замерла. Вир удовлетворенно кивнул, негромко что-то произнес, и Оштону захотелось протереть глаза.
Словно бы клочки фиолетового тумана поднимались над черным пятном мокрой пыли. Поднимались, клубились, потихоньку втекали в разорванное горло животного и оплетали его снаружи. Вскоре труп лошади оказался весь накрыт фиолетовым туманом.
- Кель Синистра, - сказал Вир, - хорошо.
И взмахнул рукой. Копыто, торчащее из клубка тумана, дернулось, туман заклубился сильнее, и из него поднялась фигура коня. Но, Гор милосердный, что это был за конь - скелет, обтянутый странно подрагивающей черной кожей с пятнами неприятного темно-розового цвета. Без хвоста, без гривы, без глаз - только фиолетовый туман сочился из ушей и ноздрей, да вроде бы светилось что-то в глубине глазниц недобрым светом. Потрясенный общий вздох сопровождал явление в мир этого чудовища. Виру, однако, это зрелище явно было не внове - он легко запрыгнул в седло и развернул свою чудовищную лошадь к замершим разбойникам.
- Пойдете цепочкой. Первым - я и эти двое, - Вир кивнул на зомбаков, - за мной - атаман. Дальше - как сами решите. Каждый все время смотрит на впередиидущего. Кто отведет взгляд хоть на мгновение - останется на тонких путях сам, и все за ним идущие останутся.
- А моргать-то можно? - поинтересовался кто-то обреченным голосом.
- Можно. Но взгляда не отводить. Идти, не отставая и не опережая. Впередиидущий остановился - остановиться. На отряд могут напасть всякие… звери, и не только. Вы с ними ничего сделать не сможете, этим я сам займусь. Все понятно?
Оштон только кивнул. Быстро выстроил ватагу в линию, поставив в голове тех, кто понадежнее, а в хвост - кого и потерять не жалко. Обернулся к Виру:
- Готовы.
- Тогда пошли. - Вир причмокнул и легонько хлестнул поводом шею своей жуткой лошади. Та, мерно перебирая ногами, двинулась с дороги прямо в придорожные кусты. По бокам лошади так же мерно шагали две фигуры - одна высокая и грузная, вторая - пониже и похудее. Оштон пожал плечами и шагнул следом.
Дружина Аларика прочесала лес четыре раза, но не нашла ничего, кроме совсем свежих следов. Двое прошлогодних выпускников Джубанской академии заработали жесточайшую мигрень, пытаясь проследить кого-нибудь из разбойников, но ничего не выходило. И ничьего внимания не привлекло странно нервное поведение лошадей на одном участке дороги, примечательном разве что основательной засекой. Но таких засек на дороге было десятка два, и эта чем-то особенным ничуть не выделялась.
Аларик долго пытался выпытать у болезненно жмурящегося мага ответ на вопрос: «Как посреди дня в небольшом лесу могли бесследно пропасть сорок человек?» - но так ничего не добился и махнул рукой.
- Лучше бы я собак взял, - сказал он, раздраженно всадив шпоры в бока своему скакуну.
Маги обиделись, но Аларик, как ни странно, был прав - собаки лучше всех животных чуют проявления черной магии, и, будь в отряде Регведского воеводы хоть одна завалящая дворняга, вся эта история могла бы сложиться иначе.
Три человека сидели за угловым столиком таверны «Боевой единорог». Двое - зрелые крупные мужики, сразу видно, из простолюдинов - потягивали эль из больших деревянных кружек, а третий, помоложе и поважнее, баловался игристым из пузатой бутылки.
- Прочитать надпись вы все равно не сможете, - сказал молодой негромко, - поэтому просто будете сравнивать ее вот с этой. - Рука скользнула по столу, подтолкнув в сторону собеседников небольшой лист бумаги.
- И все же, милсдарь, при всем моем к вам уважении, - один из мужиков со стуком поставил кружку на стол, - план ваш мне не нравится. Мало того что библитек этот напротив окружного сторога стоит, а, стало быть, случись какой шум, стражи сбежится - не перечесть, да и парочка магиков в стороге завсегда обретается. Так еще и искать там незнамо чего в подвалах. А мож, того, что вам надобно, там и в помине нет?
- О стороге не беспокойся, - ответил тот, что помоложе, - а насчет подвалов… может статься, этого там и в самом деле нет, но лучше бы вам его найти. Потому что, если книга - там, а вы мне скажете, что не нашли…
Оба мужика сглотнули и одновременно потянулись к кружкам.
- Ты лучше скажи мне, - продолжил молодой, - почему тебя Кровавым Мешком прозвали?
Один из мужиков хихикнул и уткнулся лицом в кружку, скрывая улыбку. Второй же пожал плечами:
- Годов шесть назад дело было, я тадысь стражником в Тароне подвизался. И как-то туго у меня с деньгами стало… А тут такое дело случилось, шайка Хорька Мисимы княжеские хоромы обчистила. Не столько наворовали, сколько побили да испоганили. Ну, князь и посулил по золотому за голову каждого из десятерых бандитов Хорьковых. И листки с портретами вывесили, честь по чести. Ну, я тут эти головы собрал, в мешок покидал, отнес князю, деньги свои получил… ну и подался в леса, на вольные хлеба да на широкие дороги.
Молодой недоуменно нахмурился:
- Почему ушел-то из стражи, я не понял?
Ответил второй, вынув лицо из кружки:
- Дык ведь он, Оштон-то, настриг этих бошек не у бандитов Хорьковых, а у первых попавшихся, кто на портреты более-менее рожей походил. Мисима-то залетным был в Тароне, ни его самого, ни бойцов его никто толком в лицо и не знал.
Вир посмотрел недоуменно на бывшего атамана, потом откинулся на спинку и захохотал басом.
- Вот это мне нравится. Это по мне, - сказал он, отсмеявшись и утирая слезы, - только смотри у меня. Меня так обмануть не вздумай, я тебе не князь Таронский.
- Не сумлевайтесь, милсдарь, я, мож, и не умней стряпчего, но кой-чего разумею. Что вас дурить себе дороже встанет, понимаю.
- Рад, коль так, - сказал Вир, допивая вино и поднимаясь, - до скорой встречи, господа. Жду вас здесь же завтра вечером, и непременно с книгой.
Часы на башне негромко прогудели три раза. Покачиваясь и на каждом третьем шаге опираясь на стены домов, по улице прошествовал пьяница. Задержался, прислонившись к столбу, громко рыгнул и застыл в задумчивости. Но сдержался - сглотнул и, бормоча что-то нечленораздельное, побрел дальше. Скрылся за углом, и переулок снова затих. Но ненадолго - в куче мусора, дожидавшейся мусорной повозки, послышалась возня, и, стряхнув несколько тряпиц и веток, из нее выбрались две тени и метнулись к стене длинного дома, занимавшего почти весь квартал. Обитая железом небольшая дверь была единственным украшением глухой стены этого двухэтажного здания. Тени завозились возле двери, послышалось негромкое звяканье.
- Чтобы я от пьяни подзаборной по мусорным кучам прятался! - пробормотала раздраженно одна тень. - Давай, Жмых, шевелись. Долго мы еще тут будем торчать, как ночные невесты в ожидании клиента?
- Не кипешуй, Оштон, - ответил Жмых, не отрываясь от замка, - это тебе не прохожих да проезжих дубиной по голове лупить, тут соображалка нужна, да и терпение не помешает.
- Тебе ж некромант наш ключ магический дал, че ты железками своими ковыряешься? Не ровен час, нагрянет кто потрезвее.
- Говорю тебе, не кипешуй. Первый палец - сам говоришь, что ключ магический, применю я его, а тут его магики и почуют, мало ли что там этот Вир баял. Второй - он мне еще пригодится, а этот замок я и так открою. Ну вот, я же говорил…
Дверь, негромко скрипнув, открылась, и две закутанные в серые балахоны фигуры скользнули внутрь здания.
- Зажигай свою гнилушку, - пробурчал голос Оштона.
- Щас.
В темноте медленно разгорелся и засиял неярким светом трепещущий желтый огонек. Жмых приподнял лампу, осветив уходящий во тьму коридор, удовлетворенно хмыкнул и направился в темноту. Оштон, озираясь по сторонам, пошел следом. Миновали пару комнат, судя по запаху, с припасами для кухни, свернули в другой коридор и вышли к развилке. Жмых остановился и достал схему.
- Так, - пробормотал он, водя пальцем по обрывку бумаги, - все так. Сюда - будет в главную залу, а нам, стал-быть, сюда.
Коридор за дверью был освещен, и Оштон ощутил некоторое беспокойство: Вир ничего такого не говорил. Но Жмых уверенно прошествовал направо, дошел до очередной развилки, на которой повернул налево. Оштон, поеживаясь под балахоном, последовал за ним.
- Не по мне это, - бормотал он себе под нос, - по углам таиться, как крыса.
Скоро путь им преградила очередная дверь, за которой обнаружилась небольшая лестница, ведущая вниз. Выход с нее был закрыт на замок, но, взглянув на него, Жмых только презрительно скривился. Он даже не стал лезть за отмычками, в мгновение ока открыв замок подобранной прямо из-под ноги щепочкой. За дверью было темно, жарко; пахло сухой кожей, бумагой и порошком от мышей. Жмых пару раз шмыгнул носом, быстро втянул внутрь Оштона, закрыл дверь и расчихался так, что лампа погасла.
- Тише ты, - прошипел Оштон, хватаясь за нож и испытывая жуткое желание заткнуть подельнику рот… как-нибудь.
- Не боись… А-апчхи, - ответил Жмых, - никто нас не… А-а… Апчхи, не услышит. Нет тут никого, и давно, апчхи… не было. А… а… - Жмых смачно утерся рукавом и зажег погасшую лампу. Огонек высветил из тьмы полки, сплошь заставленные книгами.
- Шлюшье вымя, - протянул Оштон потрясенно, - да их тут больше, чем блох у барбоски. Мы тут до волчьего лета эту Шихарову книгу искать будем…
Но Жмых ничего не ответил, а, подняв лампу, двинулся вдоль полок. Однако он даже не осматривал их, просто окидывал взглядом и шел дальше. Но Оштон уже и сам сообразил, в чем дело: Вир показывал руками размер своей вожделенной книжки, и выходило, что на эти полки Вирова книжулька просто бы не поместилась.
Подходящие шкафы обнаружились далеко в глубине залы. Под ногами здесь временами что-то мерзко похрустывало, а полки вокруг покрывал такой слой пыли, что сквозь них не то что названия - очертания книг с трудом проглядывались. Жмых обтер рукавом одну полку, немедленно расчихался, подняв жуткие клубы пыли, и чихал столько, что Оштон уже всерьез начал беспокоиться, что тот не остановится никогда.
- А-а-а-а-а, - наконец выдохнул Жмых с облегчением, вытерся и прогнусавил: - Держи лампу, я книгу искать буду.
Оштон осветил полки. Жмых достал из-за пазухи еще один обрывок бумаги и начал просматривать корешки книг, временами сверяясь с бумажкой.
- Ага, - сказал он обрадованно у очередной полки, - похоже, она. На, возьми, - протянул Оштону бумажку и схватился обеими руками за массивный переплет. Книга вытянулась с полки с большим трудом, выскользнула из рук Жмыха и рухнула на пол с жутким грохотом, подняв очередные клубы пыли. Зажав нос, Жмых присел над нею и махнул Оштону рукой - посвети, мол. Оштон поднес лампу и насторожился: переплет книги блестел множеством разноцветных отсверков. Жмых выдернул из руки Оштона свою бумажку, посмотрел на нее, на книгу, опять на бумажку, еще раз на книгу, после чего, с разочарованным вздохом, выпрямился. Но Оштон идти дальше не спешил - присел, вытягивая кинжал, возле упавшего фолианта. Жмых удивленно обернулся:
- Ты чего?
- Это ты - чего? Не заболел, часом? - издевательским тоном поинтересовался Оштон, ковыряя кинжалом переплет. - В другие комнаты соваться не велено, так мы и не суемся, а о том, что здесь ничего для себя подобрать нельзя, никто ничего не говорил.
Жмых вздохнул.
- Вот в этом между нами и разница. Дикий ты, атаман, сразу видно, что из леса. А я - гильдейский. Если есть заказ, значит, брать нужно в первую очередь его, все остальное - побоку.
- А вот я - не гильдейский, - ответил Оштон, поддевая крупный кристалл в центре переплета и налегая всем весом на кинжал, - и быть им не собираюсь. Еще чего придумали - добро на полу валяется, а ты мимо проходи.
Переплет щелкнул, поддаваясь, камень вылетел и, сверкнув искоркой, пропал где-то в глубине залы. Оштон выругался.
- Скажешь тоже - добро. - Жмых поморщился. - С драгоценными окладами тут книг нету, все такие в главной зале лежат и не про нас. А за те, что ты ковыряешь, выручишь не больше серебряного за штуку.
- Сам вижу, - огрызнулся Оштон, - серебро тоже деньги. Посидел бы недельку на голодном пайке, только зелеными яблоками да щавелем питаясь, небось по-другому бы говорил. Ладно, пошли дальше искать. Но ты как хочешь, а я. когда найдем, немного тут пошарю. Мож, не все в главной зале, глядишь, пару и проворонили.
- Ох, сомневаюсь, - ответил Жмых, цыкнув зубом, - такие вещи не воронят. Ну-ка посвети вот сюда… ага! А вот эта - точно она.
- Ну и хорошо. А то полки-то, вишь, кончились.
Впереди темнела покрытая белесыми разводами стена каменной кладки.
- Точно она?
- Похоже на то. - Жмых вытянул книгу с полки и, крепко держа обеими руками, осторожно опустил ее на пол.
- Ага, вот и замок, в точности, как Вир баял… точно - она. Забираем.
Жмых уверенно сунул бумажку за пазуху, вытянул холщовый мешок и задумался, пристально глядя на книгу.
- Че не так? - забеспокоился Оштон.
- Да не, все так. - Жмых поднял голову. - Замок тута больно мудреный, пожалуй, мне не по зубам… А вот любопытно мне, против отмычки Вировой он выстоит? Некромант-то ничё не говорил о том, что в книгу заглядывать нельзя.
- Это ты брось. Нешто думаешь, он не узнает, что ты туда лазил? Наверняка он подозревал, что мы можем его же отмычкой его книгу попробовать. Запросто мог какую гадость на такой случай подготовить.
- И то верно. - Жмых вздохнул. - Уж больно мне интересно, чего там такого понаписано, ну да ладно, - засунул книгу в мешок и поднялся. Оштон же принялся дергать корешки книг, приглядываясь к переплетам. К его сожалению, тяжелых переплетов, украшенных камнями, попадалось мало. Да и те, что попадались, в большинстве своем уже были обобраны - только ямки темнели на тех местах, где когда-то находились украшения.
Оштон шарил по полкам, ругая ругательски вороватых библиотекарских служек. Наконец это ему надоело, и, в сердцах уронив набок подвернувшийся шкаф, он пошел к выходу. За ним, чихая, направился Жмых.
- Не перестанешь чихать - здесь оставлю. - мрачно сказал Оштон. подходя к двери.
Жмых только хрюкнул в ответ.
Выйдя в освещенный коридор и взглянув на подельника, Оштон с трудом сдержал желание расхохотаться: с ног до головы покрытый пылью и паутиной, с распухшим носом и слезящимися глазами, Жмых являл собой зрелище прекомичнейшее.
- Сам-то, думаешь, лучше выглядишь? - заметив улыбку Оштона, сказал тот. - Чучело чучелом. Иди давай… эй, куда пошел, нам сюда. - Жмых толкнул дверь, мимо которой только что прошел Оштон, и скрылся в темноте.
Перед выходом взломщики ненадолго задержались.
- Все по договоренности? - спросил Оштон, протягивая руку за мешком с книгой. Жмых шмыгнул носом и кивнул, протягивая мешок.
- Да. После седьмого колокола в «Боевом единороге».
- Добро.
Дверь в глухой стене с негромким скрипом открылась, из нее выскользнули две тени, разошлись в разные стороны и растворились во мраке.
- Славно, - сказал Вир, подходя к угловому столику, - вижу, что не пустые.
Оштон удовлетворенно кивнул, выложил мешок на стол и потянул за углы, намереваясь вытряхнуть книгу.
- Сдурел? - возмущенно воскликнул Вир и продолжил злым шепотом: - Не здесь, поднимемся ко мне.
Оштон пожал плечами и встал; Жмых, быстро допив пиво, поднялся следом.
Комнатку Вир снимал славную - с кроватью под балдахином, резной мебелью и коврами. «Небось не меньше золотого в седмицу обходится, - подумал Оштон неприязненно. - Вот-те денежки-то наши куда идут». Не вытирая сапог, пробухал прямо по коврам к расписному столику и вывалил на него содержимое мешка. Обернулся к Виру. Некромант выглядел, как кошка, обнаружившая горшок сметаны.
- Сла-авно, - протянул Вир медовым голосом, быстро прошел к столику, погладил переплет. Положил правую руку на замок переплета, левой сделал странный жест и произнес пару слов на каком-то языке. Замок негромко щелкнул, и комната наполнилась странным пряным ароматом. Вир со стуком откинул переплет, полюбовался на первую страницу вожделенной книги, перелистнул и замер. - Что здесь написано? - спросил он странным свистящим шепотом.
Оштон даже не шелохнулся.
- Я читать не умею, - сказал равнодушно.
- Я умею. - Жмых прошмыгнул мимо Оштона к столику и склонился над раскрытой книгой. - Часть первая, - прочитал он торжественно. - Если вы попали в затруднительное положение… это название… Дальше… Если вы попали в затруднительное положение, самое главное - сохраняйте присутствие духа и спокойствие. Сохранить присутствие духа вам помогут наши дальнейшие советы, а чтобы обрести спокойствие, считайте до десяти, загибая палец на каждый счет. И столько раз…
- Я не спрашиваю, что здесь написано! - проревел Вир громовым голосом и хватил кулаком по столику. Столик покосился, книга упала на пол и вывалилась из переплета. Где-то снаружи что-то упало и разбилось, донеслись отголоски ругани.
- Но как же… милорд Вир, - пробормотал Жмых, пятясь назад от столика, - вы же только что сами…
- Мне неинтересно, что тут написано, потому что это не та книга, - сказал Вир, четко разделяя слова и глядя на незадачливых взломщиков, как волк на кроликов.
- Но… я не понимаю… вот… - Жмых дрожащими руками выудил из-за пазухи бумажку, - совпадает, как есть совпадает, если же…
- Переплет совпадает. А внутри - другая книга. И если вы, олухи… - Вир быстро наклонился к книге и протянул к ней руку, задержав открытую ладонь над замком. Словно бы крупная светящаяся капля сорвалась с ладони на переплет и впиталась в него. - Не то, - разочарованно, но уже более спокойным голосом произнес Вир, выпрямляясь, - лет сто минимум.
Поджав губы, задумчиво посмотрел куда-то вдаль, сквозь замерших взломщиков и стены комнаты, вздохнул.
- Выметайтесь, - сказал негромко и отвернулся. Жмых моментально выскользнул в дверь, Оштон же задержался:
- А вознаграждение?
Вир обернулся, и, встретившись с его взглядом, Оштон коротко поклонился и вышел в коридор, плотно и осторожно прикрыв за собой дверь. Иногда можно играть с огнем, а иногда - не стоит. Сейчас был явно второй случай.

ГЛАВА 4

«Если ночной порой вас остановил в темном углу угрожающего вида проходимец, не спешите с криками убегать, бросаться в драку или покорно доставать кошель. Возможно, ему просто хочется поговорить».
Из книги «Семижды семьдесят семь советов благочестивому мужу»
И опять Малик Локай
С самого начала мне не нравилась эта идея Анри. Вообще Ломак обладает удивительным даром по любому поводу генерировать дурно пахнущие идеи, втягивать в их реализацию кучу народа, а потом, когда настает время неприятных последствий, чудесным образом оказываться в стороне. А уж если еще и повод не надуманный…
Прошлый его день рождения мы, помнится, встречали сначала в будуаре веселого заведения мадам Хильды, а потом, когда выяснилось, что наше посещение сей обители греха никем не оплачено, - в окружной кутузке. Но на этот раз Ломак превзошел самого себя - его заявление, что он заказал на ночь столик в «Голове вепря», было встречено всеми студентами гробовым молчанием. У меня даже появилась надежда, что на этот раз Ломака никто не поддержит.
Тщетная надежда - уже через час желающих принять участие в празднестве было хоть отбавляй. И с чего это я решил в этом участвовать? Знал же, что из всех обещавших и трети не придет.
«Голова вепря» располагался на границе между доками и трущобным районом, где и стражники-то меньше чем группами по десять человек не ходили. Репутация у этого кабака была самая что ни на есть мерзкая. Ночи не проходило, чтобы очередной его посетитель не обнаруживался поутру в какой-нибудь окрестной канаве с перерезанным горлом. Содержал «Голову вепря» небезызвестный тип по кличке Висельник Сай. Кличку, кстати, он носил неспроста: он и в самом деле восемь лет назад был амнистирован по праву мертвеца, сорвавшись с виселицы, и с тех пор гордо щеголял шрамом от веревки на шее. Народец, как нетрудно догадаться, в кабаке собирался соответствующий.

Предыдущая страница 4 Следующая страница


5 Андрей Имранов

- Маги - это силища! - разорялся Анри. - Один маг сотни бойцов стоит, любому известно. А уж про этих крыс портовых и говорить нечего. Да я один могу эту халабуду пеплом на ветер пустить. Но мне одному скучно будет. Ну что, магистры, устроим праздник? Самая фишка-то в чем: можно все! Хочешь - жги, хочешь - топи, хочешь - молниями кидайся. Никакой стражи, никаких проблем в магистрате. Даже наоборот, спасибо скажут, если мы этот гадюшник слегка поджарим.
- Кретин, - негромко, но внятно прокомментировала Ирси, вставая. - И идея дурацкая. Малек, ты идешь?
- Да, - отозвался я, - сейчас тоже пойду.
- Я у Марты поужинаю, - сказала Ирси, идя к выходу. - Поторопишься, и тебе что-нибудь останется.
Анри проводил ее насмешливым взглядом. Хлопнула дверь, Ломак обернулся к оставшимся:
- Это и к лучшему. Девчонкам в таком заведении и в самом деле не место. Ну что, есть тут еще бабы?
Разумеется, уйти после такого заявления я уже не мог. А вот что заставило меня и в самом деле припереться в «Голову вепря» к заходу солнца, я не понимаю.
Пара стоявших у входа дегенеративного вида личностей окинула меня пронзительными взглядами, когда я, ежась от неприятных предчувствий, нырнул под вывеску, очень натурально изображавшую здоровенную кабанью башку. Отрубленную и лежащую в луже крови. Запах в кабаке стоял такой, что я непроизвольно начал дышать ртом. Огляделся, надеясь, что никого из знакомых не увижу и можно будет со спокойной совестью смыться. Не тут-то было.
- Малек! - окликнул меня кто-то из дальнего угла, и я повернулся на возглас. За угловым столиком в компании еще троих студентов сидел широко скалящийся Анри и махал мне полупустой кружкой эля. У остальных, однако, выражения лиц были менее жизнерадостными. Я присел на табурет, и вынырнувший из дымной мглы плечистый детина в замызганном фартуке бухнул передо мной кружку эля и деревянную тарелку с полосками строганины.
- Хо! - воскликнул Анри. - Я знал, что ты тоже мужик что надо. Щас, наши подтянутся, гульнем от души.
- А я говорю, что валить отсюда надо, - сказал невысокий, но жилистый парень с соседнего факультета. По-моему, его Валеем зовут, я его редко видел. - После захода солнца сюда уже никто не придет. Надо сваливать, пока не поздно. Тут народу еще всего ничего, а я уже чувствую пару амулетов со Щитом Воздуха, уровня так третьего, и какую-то гадость из стихии Воды, я в ней плохо разбираюсь. Ломак, ты сможешь пробить тройной Щит Воздуха?
- Да хоть пятер… пятикр… да хоть пятого уровня! А если что, то Малек мне поможет. - Анри хлопнул меня по плечу. - Ведь поможешь, а, Малек? Ты ж догадался свои штучки с собой прихватить?
- Какие штучки? - раздраженно спросил я, стряхивая руку Анри с плеча.
- Да ладно. - Анри подмигнул и широко осклабился. - Так все и поверили, что ты из Мертвого города не прихватил на память чего-нибудь убойного.
- Я тебе сто раз говорил, что никак…
Но Анри меня уже не слушал. Похоже, он уже навеселе. Плохо дело. Вообще-то, чтобы свалить Анри, вина требовалось больше, чем чтобы его утопить. Но осторожность у него отшибало напрочь после первой-второй кружки. Я встретился взглядом с Валеем.
- Может, пойдем отсюда? - шепнул он тихонько.
Я подумал и покачал головой.
- Поздно уже. Солнце зашло, на улице сейчас опаснее, чем здесь. Да и разделяться не стоит. Если только силком Анри отсюда вытащить…
Мы переглянулись уже вчетвером. Анри поставил кружку на стол и насторожился.
- Э, вы чего… - начал он, но тут от дверей донесся радостный возглас:
- Ломачище! Вон ты где! Привет, ребята!
Мы одновременно повернули головы к входу, уже зная, кого там увидим - Шалима и Форку. Эти всегда смотрели Анри в рот и готовы были делать все, что он скажет. Проклятье, теперь его отсюда уже не вытащишь. Новопришедшие, весело болтая, уселись за стол, получили свои кружки и принялись перешучиваться с Анри в своем привычном стиле. Валей посмотрел на весело гомонящую троицу и негромко выругался. Я вздохнул:
- Да ладно, может, еще обойдется. Нас уже семеро, вряд ли кто на нас полезет.
- Лишь бы Анри сам задираться не начал, - мрачно ответил Валей. Вот-вот, у Ломака это запросто.
- Надо только за ним приглядывать, - пожал я плечами и потянулся к своей кружке. Эль оказался на удивление хорошим, строганина - в меру соленой и в меру сушеной, и я немного расслабился. В самом деле, глядишь, и досидим до утра без проблем. Представляю, какие с подачи Анри потом легенды об этой ночи ходить будут.
А таверна тем временем заполнялась народом. Выглядели здешние посетители в большинстве своем пренеприятно, но на близкое знакомство с нами никто не претендовал, ограничиваясь парой-другой косых взглядов. Анри, правда, пару раз порывался пойти «пообщаться с представителями городского дна», как он выразился, но мы его вовремя останавливали. К счастью, в этом не было ничего сложного: следовало только спросить его о каком-нибудь подвиге с его участием, и он моментально забывал все намерения и принимался самозабвенно рассказывать, обставляя свой рассказ все новыми и новыми невероятными подробностями.
Кухня в «Голове вепря» была, к моему удивлению, на уровне. Принесенный поросенок был хорошо прожарен, без углей и сырого мяса, источал сладкий запах пряностей и был превращен в кучку блестящих костей в мгновение ока. А ржаные хлебцы с сыром оказались вообще выше всяких похвал. В конце концов я начал думать, что мрачная репутация этого заведения в основном надуманная. Тем более что посетители на совершенное отребье никак не тянули, и попадались даже вполне прилично одетые и опрятно выглядевшие господа, которые не вызвали бы удивления своим видом и в королевской библиотеке. Так что я успокоился совершенно и принялся тихонько разглядывать сидящих за столиками, пытаясь определить, кем они являются.
Вон тот смуглый до черноты тип в богатой, но аляповатой одежде, несомненно, капитан или первый помощник. Троица хорошо вооруженных господ, скорее всего, чья-то личная стража…
В то время, пока я разглядывал публику, высокий человек с плотным мясистым лицом поднял на меня взгляд, и я замер, не в силах оторваться от его угольно-черных глаз. Бывают такие люди - вроде не уроды, все у них в лице на месте и вполне пропорционально, однако же они привлекают к себе внимание странной необычностью. Таков был и этот тип. Но сильно встревожиться я не успел - он перевел взгляд в сторону, громким басом позвал слугу и, припечатав к столу монету, поднялся. Я не ошибся, мужчина оказался и в самом деле очень высоким. Вообще странный тип. Одежда его - суконные брюки и шерстяная куртка - больше подошла бы какому-нибудь ученому, лекарю или служке. В то же время люди такого телосложения редко занимаются умственным трудом. Еще у него была густая волнистая шевелюра, а вот борода подкачала - длинная, но реденькая и клочковатая, словно бы у него была привычка периодически за нее хвататься и дергать. Я усмехнулся, представив, как этот тип, в приступе ярости, рвет себе бороду, и приложился к кружке. Тип тем временем прошел к выходу, и, бросив на него последний взгляд, я вдруг заметил, что у него недостает мочки левого уха. Я сразу вспомнил один из романов Бирмы Алакеса, где он описывал путешествие по городам-королевствам Изменчивого моря. Так вот, в одном из них - кажется, в Малой Лорке - жрецам при посвящении отрезают мочки ушей. Я покачал головой. Неужели? Далеко же его занесло, если так. Я допил кружку и постучал ею об стол.
- Еще эля. И корюшки соленой, если она у вас есть, - потребовал я у подскочившего слуги.
- Я бы порекомендовал вам морских ящериц, - вкрадчивым голосом отозвался подошедший, - но чуточку позже, после того, как вы поговорите с одним господином.
Я удивленно поднял взгляд: перед столом стоял худощавый усатый мужчина в кожаном камзоле поверх кольчуги. На слугу он не походил ничуть.
- Чего-о? - удивленно протянул я, внутренне холодея. Разговор за нашим столом замер.
- Эй, ты, - возмущенным голосом начал Анри, привставая, но внезапно появившийся у него за спиной субъект быстро усадил его обратно. Из дымного тумана вышли еще трое и обступили наш стол. Мы быстро переглянулись.
- Ке'йель-са… - вытянув руку в жесте Наведения, выкрикнул Анри, но тут же заткнулся: рукав его неожиданно оказался прибит к столешнице коротким широким кинжалом. Второй такой же кинжал замер у его горла. Мы тоже замерли, постреливая глазами по сторонам. Двое из врагов были защищены какими-то амулетами, но у остальных вроде ничего не было. Если я свалю Словом Связывания того, который держит кинжал, и если Анри воспользуется… Но тут к столу подошли еще двое, и я о сопротивлении думать перестал - мало того что один из них нес активированный Круг Отражения, у второго на груди, видимый только истинным зрением, горел знак гильдии магов Мекампа. Я вздохнул:
- Что вам надо, господа?
- Так-то лучше, - улыбнулся усатый. - Всего лишь поговорить.
- Так говорите, я слушаю.
- Не со мной. Ваш собеседник ждет вас в квартале отсюда.
Я затравленно огляделся.
- Мы пойдем все вместе, - сказал, вставая, Валей.
- Сядьте, - мягко сказал усатый, кладя руку на рукоять меча. - Ваш товарищ пойдет со мной один, а вы посидите здесь с моими друзьями. Я правильно понимаю, что вы отмечаете день рождения? Так вот, мои друзья - приятные собеседники и отличные собутыльники. Вы отлично проведете время. - И усатый аккуратно, но твердо взял меня за плечо и потянул из-за стола.
- Послушайте, - сказал я, вставая, - у меня совершенно нет денег, и я не знаю ничего для вас интересного. Так что я…
- Нам не нужно от вас денег. - Усатый потащил меня к выходу. - А знаете вы что интересное или нет, это уже не я буду решать.
Возле выхода я обернулся, но из-за плотного дыма лиц своих друзей разглядеть не смог - только напряженные силуэты, замершие вокруг стола.
После спертого дымного воздуха «Головы вепря» обычный не слишком свежий воздух портовых трущоб показался мне райским ароматом. Я полагал, что идти придется довольно далеко, но не успел сделать десятка шагов, как мой провожатый развернул меня и подтолкнул вперед, к смутно видневшейся в темноте фигуре какого-то грузного мужчины. Я споткнулся и чуть не упал.
- Вот, как заказывали, - прозвучало за спиной.
- Хорошо. А теперь исчезни, - сиплым голосом ответил стоящий передо мной мужчина.
- Слушаюсь, - слегка насмешливо ответил голос за спиной, и я услышал удаляющиеся шаги.
- С кем имею честь? - Моему самообладанию немало способствовало то, что я уже держал в голове собранную связку Стрелы Огня. И мне понадобится меньше мгновения, чтобы привести ее в действие.
- Ты меня знаешь. - Я почувствовал, как собеседник широко улыбнулся. - Меня зовут Урс Ахма Кайел, но ты можешь звать меня просто Урсай.
Я вздрогнул, теряя концентрацию, и Стрела Огня в моем мозгу рассыпалась серебряными искорками, отозвавшись резким приступом головокружения и пульсирующей боли в висках.
- Ага, - сказал голос удовлетворенно, - вижу, и в самом деле знаешь. Теперь ответствуй, откуда знаешь и как ты меня узнал?
- Я вас не узнал, милорд, - сказал я, лихорадочно подбирая слова, чтобы говорить правду, и только правду, таким способом, чтобы у собеседника сложился ложный образ - только так можно соврать сильному магу. - Мне знакомо ваше имя, это правда, мне его сказал друг нашего ректора… я в Академии магии учусь, вот…
- Хо-хо, - сказал Урсай, наклоняясь ко мне так, что я увидел его глаза и понял, почему ему не нужно света, - белки его еле виднелись в уголках глаз, большую часть которых занимали чудовищно расширившиеся зрачки.
- Хо. И что же он еще обо мне сказал?
- Что вы - тот самый маг, который наложил смертельное заклятие на Азу. Что вы в одиночку перебили всю… - Я замялся, подыскивая подходящее слово. - …всю армию врагов.
- Еще что он сказал?
- А еще, - я перешел на взволнованный шепот, - он сказал, что вы - Посвященный Тьме!
Урсай быстро схватил меня за подбородок, приподнял мне голову и пристально всмотрелся в лицо.
- Славно, - сказал он удовлетворенно, - не врешь.
Отпустил меня, склонил голову и о чем-то задумался.
- Я пойду? - несмело спросил я.
- Если ты меня не узнал, то почему так пристально разглядывал?
Я смешался, не зная, как ответить.
- Ну… - начал я, но Урсай меня перебил:
- Впрочем, теперь неважно. Теперь-то ты меня точно узнал.
Признаться, сердце у меня екнуло.
- Что вы собираетесь со мной делать? - спросил я, и голос у меня определенно подрагивал.
Урсай хмыкнул.
- Ты ведь маг?
- Учусь. Третий год обучения.
- Ментал?
- Да. В идеографии тоже немного разбираюсь.
- А почему ты не Светлый? Вы ж, бесова дурь, всех не-Светлых под корень вывели, нет?
- Мы на четвертый год Представление Свету проходим.
Урсай хмыкнул еще раз, и, как мне показалось, одобрительно. Посмотрел на меня задумчиво:
- Некоторые вещи… сложно делать одному. Да и вообще - мне нужен слуга. Я решил. Считай, что я беру тебя в ученики.
- Но я не хочу идти в ученики, - запротестовал я, - я и так учусь, и…
- Я не спрашиваю, хочешь ты или нет, - жестко сказал Урсай, - я ведь могу и передумать…
Что будет со мной, если он передумает, видимо, предлагалось решить мне самому. Я подумал и заткнулся. Задача номер один - остаться в живых. Не сможет же он за мной вечно присматривать. Как-нибудь подам знак, а то и сбегу. Приободрившись, я кивнул.
- Я буду вашим учеником.
- Славно.
Урсай негромко свистнул, и из темноты сзади послышались шаги.
- Слушаю, милорд, - сказал знакомый чуть насмешливый голос, я обернулся и увидел смутно различимый силуэт усатого бандита.
- Отведи его ко мне в хибару, - равнодушно сказал мой неожиданный учитель, - со всем почтением.
Силуэт пожал плечами.
- Пошли, - грубо буркнул бандит, выводя меня на дорогу и подталкивая вперед.
- Со всем почтением, - с настойчивостью повторил голос Урсая у меня за спиной.
- А-а-а, - отозвался усатый, - я сразу и не понял. Ну, со всем почтением, так со всем почтением.
Что-то коротко свистнуло у меня над ухом, и в голове вспыхнул огненный шар. Потом стало темно.
Так я оказался в этом доме на улице Ткачей. То, что меня никто из проходящих мимо не видит и не слышит, я понял в первый же день. Сколько я ни бесновался за совершенно прозрачным стеклом, сколько ни орал, ни бился в окно и ни кидал в него всякие тяжелые предметы - никто из многочисленных прохожих и ухом не повел в мою сторону. В дверь я выйти тоже не мог - на ней не было замка, истинным зрением я не видел никаких наложенных на нее заклинаний, но дверь не открывалась. Она даже не шевелилась, когда я наваливался на нее всем телом, словно была единым целым со стеной. Я бы так и подумал, если бы не видел, как Урсай проходит сквозь нее по десятку раз в день, причем не совершая над ней никаких подозрительных действий.
Недели на две Урсай словно забыл обо мне и не замечал моего присутствия. Впрочем, я и сам старался особо не попадаться ему на глаза. Но однажды это кончилось. Я сидел у себя в комнатке и предавался любимому в последние дни занятию - тоске. И в этот момент до меня донесся голос, негромкий, но свободно проникающий сквозь все стены в этом доме.
- Локай, подойди.
Я вздохнул, встал и отправился искать мага. Даже с некоторым облегчением - тоскливое бездействие мне порядком надоело. Урсай сидел в комнате, определенной мною как часовня, и вроде как медитировал - сидел, поджав ноги и закрыв глаза, под странным и жутковатым узором на стене.
- Локай, - сказал он мне, не открывая глаз, как только я появился в дверях, - завтра весь день ничего не ешь. И пей поменьше.
- Почему? - спросил я. Тяжелые предчувствия зашевелились у меня в том месте, где полагается шевелиться всяким предчувствиям.
- Чтобы полы не пачкать. При Представлении такое иногда случается.
При Представлении? Чему? Сердце у меня ухнуло куда-то далеко, а недавний обед запросился наружу, не дожидаясь завтрашнего вечера. Может, он шутит? То, что я ни разу не наблюдал этого явления, еще не означает, что оно невозможно в принципе.
- Как… Что? Но я не могу… Нет!
- Иди к себе и готовься, - железным голосом ответил Урсай.
Я повернулся и в ужасе убежал. Может, сейчас дверь подастся или, может, сегодня какой-нибудь прохожий меня заметит? Но тщетно. Дверь оставалась такой же неподатливой, а прохожие - столь же глухими и слепыми. Я до самого вечера простоял у окна, уже не стараясь привлечь ничьего внимания, а просто бездумно глядя на столь близкую и столь бесконечно далекую беспечную уличную жизнь. Пока походка очередного прохожего не показалась мне знакомой. Это же… Ирси!
Клянусь, я ничего не сказал (по крайней мере, вслух) и даже не пошевелился, но Ирси вздрогнула, остановилась и посмотрела прямо мне в. глаза. Я затрепетал. Предвкушение скорого освобождения и страх за Ирси, которая вполне может сама полезть в дом и попасться Урсаю, боролись во мне с равной силой. Ирси отвела взгляд, посмотрела по сторонам (ищет, кого позвать на помощь?), потом зажмурила глаза и, покусывая губы, принялась крутить головой.
Она всегда так делала, когда сканировала ауры. Я замер. Сейчас она увидит… Ирси открыла глаза, посмотрела на меня с легким недоумением, потом нахмурилась и перевела взгляд себе на грудь. Чего она там увидела? А… ожерелье. Оно слегка светилось, но мне понадобилось довольно много времени, чтобы сообразить, что это за ожерелье и что означает его свечение.
Ирси, ты же помнишь, что это значит? Наверняка помнишь, соображалка у тебя всегда работала быстрей, чем у меня, и уж если я вспомнил… ну же!
Ирси сняла ожерелье и уставилась в него гипнотизирующим взглядом. Ну да, разумеется, с чего я решил, что она меня услышала? Тут за день по десятку полноценных магов проходит, и никто из них ничего не заметил. Да и Урсай небось не дурак - живет в доме посреди наполненного Светлыми Джубана, и наверняка защита, скрывающая дом, запросто может выдержать самый пристальный взгляд да хоть магистра Белого Круга.
- Ирси Нассен, не дури! - заорал я. - Тебе не показалось, и ожерелье не зря светится! Оно светится, потому что черный-черный маг творит свою черную-черную магию… Ирси, подойди ближе…
Девушка мотнула головой - она всегда так делала, отгоняя какую-нибудь назойливую мысль, надела ожерелье обратно и отвернулась от окна.
- Ирси, - сказал я испуганно, - не уходи… если ты уйдешь…
Она задумалась на мгновение… и пошла по улице в том же направлении, куда шла до этого.
- …то я стану черным магом, - закончил я, сползая у окна на пол. - Ирси…
Рыжая головка еще пару раз мелькнула среди высоких деревьев в конце улицы и скрылась совсем.
Проклятие.
Я сел в отчаянии, но тут же вскочил. А ну не раскисать! У меня есть еще один день. Ирси не из тех, кто видит только то, что хочет видеть, и не видит того, чего не хочет. Насколько я знаю ее, она этот феномен так просто не оставит, В самом деле, чего я удивляюсь? Это. для меня реакция ожерелья не была неожиданной, как-никак, я уже больше двух недель живу в одном доме с Вошедшим во Тьму. Скорее всего, она удивилась неожиданному свечению и наверняка пошла разбираться с ним. Она обязательно разберется, почему оно светилось, и сделает правильные выводы. Думаю, у нее хватит ума пойти к ректору - скорее всего, так она и сделает. Поэтому завтра мне надо быть готовым. Если наши решат штурмовать дом, то… «непреодолимая сила» - это с одной стороны. А с другой - неуязвимых не бывает. Пусть даже его убивать нельзя, найдутся и другие варианты.
Если на то пошло, то уже дважды современникам этого мага удавалось нейтрализовать его, не убивая. Точнее, второй раз он сам себя нейтрализовал. Что, кстати, тоже вариант - если вынудить его применить эту… как ее… ах да - Остановку Времени, то есть шанс, что он опять сам себя заморозит. А может, просто поймать момент и шарахнуть его чем-нибудь тяжелым по башке?
Одним словом, надо не отчаиваться и быть готовым к любому повороту событий. Я вздохнул. Даже к такому, при котором никто сюда завтра не придет. Я выпрямился, развернул плечи и улыбнулся своему отражению в стекле. Первым делом надо поесть - за переживаниями я совсем забыл про ужин, а мне завтра понадобятся силы. И еще - надо как следует выспаться, по той же причине. С первым вопросом я разобрался быстро, а вот насчет второго у меня были определенные сомнения. Вряд ли я смогу быстро уснуть после таких треволнений; скорее наоборот, проворочаюсь полночи, а весь завтрашний день буду изображать курицу на куче зерна. Определенно без снотворного не обойтись.
Я осторожно высунулся за дверь своей комнаты, убедился, что Урсая нет поблизости, и прокрался в погреб. Если вдуматься, мои предосторожности не имеют никакого смысла - мой хозяин отлично знает, где я нахожусь в любой момент времени, даже и не пользуясь выделенными природой пятью чувствами. Но все равно до погреба и обратно, уже с добычей, я шел на цыпочках, замирая при каждом шорохе. Представляю, как этот гад угорал, глядя на мои попытки быть незамеченным.
Зашел в свою комнату, облегченно вздохнул и выудил из-под полы пузатую пыльную бутыль темного стекла. Порядком помучился, выковыривая пробку, пока не догадался ее проткнуть. По комнате разлился терпкий аромат, напомнивший о жарком лете, дубовых рощах и теплых дождях. Я вынул пробку, втянул носом распространяющийся от горлышка божественный аромат и сделал хороший глоток.
Ммммм! А Урсай-то, похоже, выпить не дурак и денег на это дело не жалеет. Настоящее гарайское медовое вино мне до этого довелось пить всего-то два раза. В ярмарочный сезон оно стоило на рынке по полторы сотни за бутылку, а сейчас его можно купить только в винных лавках в два раза дороже. Я на секунду даже испугался: вряд ли Урсай будет доволен, если я выпью на ночь бутылку стоимостью в пару лошадей. Но потом подумал и рассмеялся: а пошел он! Я к нему в гости не напрашивался, так что пусть не жалуется - не хватит этой, еще за одной схожу.
Этой хватило. По смутным воспоминаниям, бутылку я допил и даже собрался было идти за новой, но до двери не дошел - силы оставили меня на половине дороги в десять шагов от кресла до двери. Еще пару шагов я прополз на четвереньках, потом остатками ума сообразил, что слегка переоценил свои возможности, и, ползком же, направился к кровати. И даже добрался! Торжественно поздравил себя со свершенным подвигом, сунул голову под кровать, да так и заснул.
Анри частенько с видом знатока утверждал, что от хорошего вина похмелья не бывает, сколько его ни выпей. Правда, в ответ на вопрос, какого и сколько хорошего вина ему доводилось выпивать, Ломак начинал с вдохновенным видом нести такую чушь про изредка приезжающих богатых знакомых из других городов и про случаи на званых ужинах («да так, приглашала меня одна… не буду называть имя, но вы все ее знаете»), что сразу становилось ясно - врет. Лично я всегда полагал, что похмелья от хорошего вина не бывает только потому, что хорошее вино не хлещут бутылками, а пьют вдумчиво и размеренно, под обильную и вкусную закуску. И совершенно правильно полагал. Не знаю, доведется ли мне когда еще встретить Ломака, но, если доведется, у меня будет возможность поставить точку в этом споре. Разумеется, после того, как я объясню ему всю его неправоту с этим дурацким днем рождения.
Похмелье было знатным, давненько я себя так паршиво не чувствовал. Пожалуй, быть полным сил и готовым к неожиданностям у меня сегодня не получится, но в данный момент это меня не волновало. Сейчас меня вообще ничто не волновало, кроме боли в голове и странных процессов в желудке. Испустив протяжный стон, которому позавидовал бы самый матерый выворотень, я попытался подняться на четвереньки.
Ошибка. Я совсем забыл, что над головой у меня находится кровать, а конкретнее - некая ее деревянная деталь. Вдобавок удар пришелся на то самое, еще не зажившее место, к которому проявил «все почтение» тот милейший усатый бандит. К сожалению, на этот раз сознания я не потерял, лежал, страдающий и обессиленный настолько, что даже простонать сил не хватало, и хотел лишь одного: чтобы эта пытка наконец закончилась.
Если бы Урсай сейчас зашел и сказал, что превращение в Темного избавит меня от головной боли, я бы потребовал сделать это немедленно… если бы смог членораздельно это высказать. Впрочем, я думаю, Урсай бы понял, что я хочу сказать - как-никак, сильнейший маг современности. Правда, до алтаря (или где там в Темного превращают) ему бы меня пришлось нести.
Некоторое время я лежал, мечтая о подобном развитии событий, потом мой мочевой пузырь решил, что я непозволительно расклеился, и взял на себя заботы по приведению меня в дееспособное состояние. Всю дорогу до сортира я задавался вопросом: что происходит с вином и элем, которое бочками выпивают персонажи героических романов? Видимо, все настоящие герои хранят свой ливер где-нибудь на другом плане реальности. В пользу этой версии говорит еще и то, что, получив рану в живот, настоящий герой зажимает ее рукой и держит так пару абзацев, пока она сама собой не заживет.
Еще одна неприятность подстерегала меня в самом сортире: я совсем забыл, что в этих местах, случается, неприятно пахнет… и вышел я оттуда не скоро. Короче, не выйдет из меня героя - это точно. В кусты ходить героям еще пару раз в год случается - исключительно, чтобы в такой ситуации повстречать виверну и задушить ее голыми руками, не вставая с корточек. Но вот чтобы героя после обильного возлияния наутро выворачивало в сортире - этого просто не может быть.
Опорожнив все свои внутренности, тяжело дыша и потея, я направился в обратный путь. Против ожидания, теперь я чувствовал себя определенно лучше. Еще бы с головой что-нибудь сделать… то же, что с желудком, например. Добрался до своей комнаты и рухнул в кровать. Мне вспомнился плакат, который долгое время украшал холл в общем доме академии, пока его не сняли по личному указанию ректора: «Вино - молоко Тьмы». Поколений двадцать студентов потихоньку посмеивались над этим перлом, и, наверное, я сейчас был первым, кто задумался над этим высказыванием всерьез. Нет, в самом деле - вышло-то все на руку кому? Правильно, темнецу окаянному. На еду я до вечера смотреть не смогу, как он и хотел; сил предпринимать что-либо у меня нет - пусть хоть стены рушатся, я разве что под кровать заползти смогу; соображалка тоже работать отказывается наотрез. А вот что мое состояние ничуть не помешает богопротивному обряду, который собирается надо мной учинить Урсай, я почему-то ничуть не сомневался. Не удивлюсь, если, наоборот, окажется, что такое состояние только улучшает восприимчивость к Тьме.
Я устало вздохнул, завернулся в одеяло (что-то меня знобить начало) и потихоньку задремал.
Проснулся я резко, толчком, от осознания того, что случилось что-то непоправимое. Я скинул одеяло, вскочил и прислушался. Самочувствие было нормальным, хотя общая слабость наличествовала - перекусить бы не мешало. Но это ерунда, главное - голова не болела. Я осмотрелся: все на местах… точнее, наоборот - все не на местах, но этот бардак я сам вчера устроил… вроде бы. Никакого постороннего шума слышно не было, так откуда же это ощущение беды? Я посидел некоторое время, ожидая какого-нибудь события, но не дождался и решил пойти осмотреться. Вышел в коридор и пошел по направлению к выходу, заглядывая во все открытые двери. В столовой было пусто - я всегда пропускал время выхода к столу, чтобы лишний раз не встречаться со своим «учителем», и мои тарелки с едой так же всегда дожидались меня. Но на этот раз длинный дубовый стол был девственно чист, хотя завтрак, а то и обед я пропустил. Желудок согласился с моими выводами задумчивым бурчанием… Кстати, сколько я спал?
Я шагнул в главную залу и сразу понял причину своих тревог - свечи не горели, и все помещение было погружено во тьму по причине глубокой ночи за окнами. И значит это, что я проспал весь день, и - что важнее - никто не пришел меня спасать. Или… приходил, но я этого не слышал, поглощенный сном.
Я подошел к окну и, приставив ладони к вискам, прижался к стеклу, надеясь увидеть там… что? Изготовившихся к атаке архимагов Белого Круга или руины домов, оставшиеся после неудачного штурма? Но что бы я там ни надеялся увидеть, за окном расстилалась обычная спокойная осенняя ночь. На улице горели все фонари, накрапывал Дождь, временами проезжали повозки; подняв воротники и сгорбившись, быстрым шагом проходили прохожие. Ничегошеньки там, похоже, не намечалось… Когда, интересно, Урсай собрался меня в темнавца обращать? Тут я услышал, как за спиной у меня отворилась дверь, и вздрогнул. Тень Шихара, легок на помине.
- Локай, ты готов? - ну разумеется, кто же еще.
- Нет, - сказал я твердо, оборачиваясь и чувствуя твердую решимость всеми силами воспротивиться обращению в адепта Тьмы. Любым способом… Гор всемилостивый, да лучше помереть, чем стать Врагом Света. Я заозирался в поисках чего-нибудь, чем можно лишить себя жизни… или хотя пригрозить это сделать. И почему мне это сразу в голову не пришло? Надо было хоть нож в кармане припрятать… но поздно, и я только вздернул голову, стараясь всем видом показать, что умру, но не дамся.
Урсай, склонив голову, молча наблюдал за мной, потом прошел к столу и сел. Щелкнул пальцами, по всей зале зажглись свечи. Я зажмурился, прикрыв глаза ладонью.
- Сядь, - сказал мне маг спокойным голосом, - поговорим.
Я осторожно присел на край стула, не убирая, однако, непреклонного выражения с лица - пусть видит, что намерение мое твердо.
- Я не понимаю, - продолжил он слегка раздраженным тоном, - почему ты ведешь себя так, словно я тебя как минимум собираюсь лишить девственности противоестественным способом? Представление Тьме - это то, чего алкали многие, но получали лишь единицы. Во все века Темное посвящение ценилось намного выше Светлого…
- Не во все, - буркнул я под нос, но он расслышал.
- Я не говорю про ваши времена, они совершенно ненормальны, и к ним я еще вернусь позже. А пока - да будет тебе известно, что, когда адепту предоставлялся полноценный выбор между Светом и Тьмой, огромное большинство выбирало Тьму. Свет выбирали только те, которым и выбирать-то, в принципе, было нечего, - святоши из монастырей с промытыми мозгами да те, у кого денег на Темное посвящение не хватало.
Я против желания удивленно вскинул брови. Денег не хватало? О чем это он?
- Да, да, - заметив мое удивление, продолжил Урсай. - Представление Тьме всегда и везде проводилось только за плату, и немалую, между прочим, - ведь ритуал требует редких и недешевых ингредиентов. Но желающих всегда хватало, даже за очень большие деньги. А вот Светлые, наоборот, частенько проводили Представление даром или за символическую плату. Они, разумеется, поднимали вокруг этого факта кучу пыли, вещая о жадности Темных и бескорыстии Светлых, совершенно упуская из виду то обстоятельство, что для Представления Свету ингредиентов не требуется вообще никаких. Ну да, люди просвещенные всегда знали цену этим россказням и предпочитали заплатить побольше, но получить товар качественный.
Урсай постучал пальцами по столу, пожевал губами.
- Я понимаю, тебе с рождения долбили голову уверениями, что адепт Тьмы - суть враг каждого доброго человека и что темная магия - однозначное зло. Но разве у тебя своей головы на плечах нет? Почему ты так настроен против Темного посвящения?
Что, он меня совсем за тупицу зашоренного держит? Какое может быть преимущество в том, чтобы после смерти из могилы выкапываться да на людей бросаться?
- У Света канал шире, - сказал я зло.
- Чушь! - воскликнул Урсай, хлопнув ладонью по столу. - Канал у обеих сил одинаковый. Другое дело, что Свет прикрепляется к тебе сразу в трех узлах… В каких, знаешь?
Нет, он точно меня за несмышленыша держит. Я поджал губы и неохотно кивнул. Маг хмыкнул.
- Именно - через голод, сексуальность и волнение духа. И что из этого вытекает, тоже знаешь? Плотно покушал или выпил - канал прикрывается, спектакль посмотрел или просто с друзьями повеселился - канал прикрывается, переспал - канал прикрывается. А если уж покушал, повеселился и переспал - вообще без источника останешься, пока узлы снова не откроются. Так оно же еще и наоборот работает, - торжествующе воскликнул Урсай, - если будешь часто и помногу силу из канала черпать, аппетит пропадет, умение радоваться жизни - тоже, да и морковка завянет. - Маг усмехнулся. - И станешь ты тощим желчным старикашкой, как каждый второй из Светлых. Чего же тут хорошего? А Тьма - она через одну чакру входит…
Урсай уставился на меня выжидательно. Я молчал. Где-то я об этом читал, но внимания не обратил, поэтому не помнил.

Предыдущая страница 5 Следующая страница


Каменное эхо 6

- Через боль.
- Но… - вскинулся я.
- Никаких «но». Чем больше ты черпаешь сил из Тьмы, тем меньше чувствуешь боль, и я не усматриваю в этом ровным счетом ничего плохого, скорее наоборот. Все легендарные боевые маги были темными, множество простых бойцов - немагов - покупали Представление Тьме только из-за этой особенности. Ты можешь в любой момент замкнуть канал, вообще перестав ощущать боль, и биться в таком состоянии до тех пор, пока тебя буквально на куски не разрубят. Так что, как ни смотри, - выбирая между Светом и Тьмой, любой здравомыслящий человек выберет Тьму.
Урсай поднял руки ладонями мне навстречу:
- Я знаю, в качестве возражения ты скажешь мне про посмертие. Но вдумайся: так ли уж тебя волнует, что с тобой будет после твоей смерти? Мне так совершенно безразлично не только что со мной будет после моей смерти, но даже что будет со всей остальной вселенной - какая разница? Но уж если ты так боишься причинить после своей смерти кому-нибудь вред - так есть множество способов предотвратить это. Например, простенький амулетик из лунного серебра, носимый на шее. Тебе он не повредит, а зомбака убьет сразу на месте, он даже выкопаться не успеет.
Вообще-то как раз перспектива превращения в ходячий труп меня не сильно пугала, но вот…
- Я в ад попаду, - сумрачно заметил я.
Урсай мелко захихикал:
- А так ты куда собрался? В рай? К крылатым одалискам и медовым рекам? Хочешь сказать, ты свято блюдешь заветы всего вашего сонма богов?
Я смутился:
- Ну… так у меня хоть шанс на перерождение есть, пока я еще… совсем не…
Темный взглянул на меня с сожалением.
- Шанс у него, поглядите-ка. Ваша религия вообще меня поражает до глубины позвоночника. Соблюдаешь заветы всех Девятерых - попадаешь в рай. Не соблюдаешь все или обратишься к Тьме - навечно в ад. Нарушил какой-либо завет один раз либо нарушал постоянно все, кроме одного, - переродишься… ну, разумеется, если не обратился к Тьме. Ну не смешно ли? Послушай, вот есть у меня один местный знакомый - душегуб, насильник и хам, какие редко встречаются. Таких в дни моей молодости прилюдно на площади четверкой лошадей разрывали. Так он сейчас с грехом чревоугодия борется - жрет только отруби да овес и водой запивает. Да и то - лишь чтобы с голоду не умереть да с ног не свалиться. И всерьез уверен, что ад ему не грозит, хотя душ на нем загубленных столько, что он уже сам давно со счету сбился.
- Ну и переродится он какой-нибудь глистой, - с жаром воскликнул я. Урсай запнулся, посмотрел на меня недоуменно, потом откинулся на спинку сиденья и громко, с удовольствием расхохотался.
- Глистой, надо же, - сказал он, хлопнул себя по боку и опять засмеялся. - Ну, повеселил. - Посерьезнел и продолжил: - За свою жизнь, которая растянулась, право же, намного длиннее, чем я предполагал, я видел столько религий, что всех уже и не упомню. Никто сейчас не помнит богов моей молодости, и, поверь мне, через тысячу-другую лет никто не вспомнит нынешних. О какой вечности может идти речь, если эти боги живут меньше некоторых людей? И вот еще: мне несколько тысяч лет от рождения, я самый сильный маг в этом мире, а так и не встретил ни одного бога. Изначальные Силы - есть. Есть Свет, есть Тьма. Есть Сумрак, хотя я порой в этом сомневаюсь. Но богов я не видел ни одного… Хотя нет, встречался мне один… богом себя называл, храмы ему строили, молитвы возносили, все честь честью. Крепкий был тип, почти столь же сильный, сколь и безумный, но все же не сильнее меня. И что? Похож я на бога?
Я вздохнул и попробовал зайти с другой стороны.
- Но ведь Представление Изначальной Силе вовсе не обязательно нужно магу. Даже наоборот, если получить доступ к постоянному источнику Силы, не получив достаточно знаний, это замедлит последующий прогресс. Поскольку зачем совершенствовать заклинания, если можно просто побольше Силы черпнуть?
(Куратор наш в академии постоянно по этому поводу разорялся. Обычно дальше следовала тема оставления на второй год.) Темный усмехнулся понимающе:
- Хитришь? Ну так ведь у вас в академии, если не ошибаюсь, как раз на четвертом году Свету представляют? Разве нет? Ну будет у тебя Представление чуточку раньше, что такого.
- Понимаете, - сказал я проникновенным тоном, - на самом деле здесь Белый Круг преследует иные цели. Они просто подстраховываются, чтобы знания, даваемые на четвертом и пятом году обучения, не попали в руки магов, не являющихся Светлыми, а значит, могущих потенциально стать Темными или Сумрачными. Представление Свету на третьем году обучения продиктовано скорее политическими мотивами…
- Так почему бы мне не воспользоваться Представлением Тьме с политическими мотивами? А? Станешь Темным, по крайней мере, перестанешь муху у окна изображать. Потому что на свободе ты тогда пробудешь до первого встречного светляка, который запросто и пришлепнуть тебя может с перепугу. Так?
Я понурил голову.

ГЛАВА 5

- Вы, сударь, никак не можете быть волком, - сказал путешественник, - потому что волки в пустыне не водятся.
- Но люди тоже в пустыне не водятся, - возразил волк.
- Я же вожусь, - торжествующе ответил путешественник.
- Это ненадолго, - сказал волк и облизнулся.
Ирси. Ну вы догадались
Я проходила мимо высокого одноэтажного здания с затемненными стрельчатыми окнами, когда мне показалось, что меня кто-то позвал. Точнее, даже не кто-то, а Малек. Я немедленно остановилась и окинула окрестности истинным взором - ничего, разумеется. Я осторожно просканировала соседние дома - не то чтобы совсем ничего, но Малька рядом точно не было. Я вздохнула - пустые надежды, Волчья Ягода, его уже не вернуть. Если человек пропал ночью в трущобах или в доках, это означает только одно. Я еще раз вздохнула, бросила напоследок взгляд на свое отражение в окне дома напротив и замерла, удивленная.
Перевела взгляд себе на грудь - так и есть: ожерелье слабо светилось переливчатым красным светом. Красиво, надо признать, но я-то помнила, что это за ожерелье и при каких обстоятельствах оно мне досталось. Я сильно не разбиралась в заложенном в него заклинании, зная только, что это - Определение Тьмы, и совершенно не представляла, как и на какие проявления этой самой Тьмы оно реагирует. Больно надо - через триста пятьдесят лет после смерти последнего темного мага. Так что это пробуждение ожерелья застало меня врасплох. Я накрыла его ладонью - теплое. Чуть-чуть, но теплое.
Вообще-то, Определение Тьмы может сработать и вхолостую. Есть всякие варианты, когда в пространстве остается след, очень похожий на след темного заклинания. Скорее всего, так оно и есть - наверняка на серьезное проявление ожерелье реагирует как-то более заметно. Не предполагалось же, что его хозяин (а скорее хозяйка) будет все время пялиться себе на грудь, чтобы знать, с кем или чем свела ее судьба.
Я поскрипела мозгами, пытаясь вспомнить связку Определения Тьмы, но не вспомнила и трех узлов. Чего удивляться, я его просматривала-то всего пару раз, и то - не с целью запомнить, а просто из любопытства. Попыталась исследовать структуру, встроенную в ожерелье, но без справочника разобраться было сложно, и я свои попытки забросила, пока люди собираться вокруг не начали: стоит девушка посреди улицы, держит в руке свое ожерелье и пялится в него, как будто углядела там ответ на вопрос о смысле жизни.
Дома, достав «Узлы, операторы и связки. Самый полный справочник» Ламейской академии, я принялась разбираться в ожерелье. Заклинание было простым, и времени это у меня заняло немного. Я отложила справочник в сторону и задумалась. Ожерелье не умело ничего, кроме как светиться. Причем - слабенько, пусть даже само Чрево Тьмы разверзнется прямо перед его хозяйкой. Различные проявления, похоже, должны были лишь вызывать различные переливы этого свечения. Пожалуй, назначение этого украшения было не совсем то, какое я ему сначала приписала.
Да! Скорее всего, это заклинание носило лишь декоративный характер. Скорее всего, ожерелье подарил своей любимой какой-нибудь черный маг. И в его присутствии оно начинало светиться и переливаться.
А что? Красиво и романтично. Непривычно, правда, признавать за Темными способность к романтике, и тем более к любви, но, как выяснилось недавно, совершенно несправедливо. Я замечталась, представив себе жизнь в те времена. Как на каком-нибудь балу хозяйка этого ожерелья порхает по залу, и на груди у нее вспыхивает и переливается разными цветами рой призрачных огоньков. А может, у нее был полный ансамбль? Скажем, серьги, браслет и диадема - разумеется, как же без нее. Но тут я вспомнила о недавнем событии, и романтический туман выдуло у меня из головы.
Что делать-то? Подобно Дитю Света, выскочить на улицу и орать: «Темные в городе!»? В дурку упекут.
В первую очередь надо рассказать об этом ректору. Вариантов, если вдуматься, немного: либо светляки, за сотни лет не встречавшие ни одного темного мага, совсем потеряли бдительность, и Тьма, воспользовавшись этим, потихоньку поднимает голову; либо это просто ложный темный след и не более того. Второе - вероятней.
Я встала и, надев ожерелье, пошла к выходу. Но тут мне в голову пришла еще одна мысль, и я замерла как окаменевшая. Есть ведь еще один вариант: ожерелье реагирует на некоего черного-пречерного мага, который спокойно разгуливает где-то неизвестно где. Кто сказал, что он не может быть в Джубане? Чем дольше я обдумывала этот вариант, тем больше он казался мне похожим на истину.
Ладно, допустим, так. Допустим, что этот… Проклятый Принц - в Джубане («И держит в плену Малька», - сказал тихий голос у меня в голове). Я аж головой замотала. Дался мне этот Малек! Ладно бы он действительно был моим сердечным приятелем, как полагали все окружающие, не знающие, что это - только маскировка для совместных занятий всякими, скажем так, не очень разрешенными делами. Так ведь нет - у нас и дружеских-то чувств не особо много было. Он меня порядком доставал порой своим тугодумием, а я, точно знаю, в печенках у него сидела со своей язвительностью. Что ж это такое тогда, что он никак из мыслей у меня не выходит, хотя уже почти три недели прошло с того вечера, как он пропал. Я зашипела. Этот недоделанный Ломак! Ну, попадись он мне! В который раз у меня возникло непреодолимое желание оторвать этому гаденышу парочку каких-нибудь деталей тела. К сожалению, сие желание было пока неосуществимым - все остальные участники того незабываемого вечера, кроме Локая, лежали в госпитале с разнообразными травмами и пролежат еще долго. Когда в таверну вернулся бандит, который увел куда-то Малька, и объявил Анри и компании, чтобы они шли домой без Локая, те попытались порыпаться и словили люлей по полной программе.
Клянусь, как только Анри выйдет из госпиталя, я уложу его обратно на вдвое больший срок. А потом - еще раз. И еще. И так - пока не надоест, а в ближайшие лет десять мне не надоест точно.
Я вздохнула и попыталась успокоиться. Малек - дело прошлое… ну ладно, пусть не прошлое, надежда есть всегда, но о нем пока думать не будем. Думать будем о том, что делать, если там, на улице Ткачей, и в самом деле поселился такой неприятный жилец. Пожалуй, идти к ректору в этом случае будет не лучшей идеей. Если я правильно понимаю, все архимаги Белого Круга этому типусу - на один зубок. Прихлопнет, не отвлекаясь от обеда, да еще и кучу мирного народа при этом положит. Хочу я Багровую Пелену на месте Джубана? Нет, не хочу, у меня тут еще дела есть, да и сама я не прочь пожить еще некоторое время. С другой стороны - почему у меня об этом голова болеть должна? Разумеется, в жизни всегда есть место подвигу. Но раньше я полагала, что чем дальше от меня это место, тем лучше.
Я походила в волнении по комнате, но так ничего не решила и легла спать. Не буду спешить, лучше утром на свежую голову подумаю.
Утром я встала, почистила перышки, спокойно позавтракала и только потом разрешила себе вспомнить об этом Шихаровом ожерелье. Будем мыслить логически. Допустим, тот темнавец - в Джубане. Что из этого следует? Первое - что он личность не такая уж антисоциальная. Джубан в ад пока не проваливается, народ в нем повально не мрет, и вообще, кроме того слабого проявления, никаких следов. Почему бы не пойти и не поговорить с ним по душам? Вряд ли он всерьез мечтает о мировом господстве, в котором все работают на его благо с утра до ночи и спят в клетках на голых прутьях, - оставим эти ужасы Мальку и его романистам. (Вспомнив Малька, я привычно поморщилась, как от застарелой зубной боли.) А вчерашняя догадка насчет ожерелья так вообще позволяла надеяться, что Темный может даже оказаться не хуже обычного человека. Разумеется, надо как следует подстраховаться… что-нибудь эдакое предпринять на случай собственного исчезновения, но так, чтобы я потом эту страховку даже сама снять не могла. И один почти всесильный маг - тоже. Задачка, ничего не скажешь… Но я придумаю. И потом можно смело идти в гости. А вот к ректору идти не стоит, кто его знает, как он отреагирует, - может, и в самом деле начнет Белый Круг собирать да небольшую войну готовить, несмотря на то что Черные один раз этого темнавца уже обезвредить пытались, да не одни, а вместе с Серыми. Ну, нет с тех пор ни Черных, ни Серых. Полезут Белые - не будет и Белых. С этого темнавца станется - всех убьет, один останется. Подозреваю, Белых он будет убивать даже с большим удовольствием, чем каких других.
Ладно, решено: придумываю страховку и отправляюсь на разведку. Неплохо бы для начала выяснить, на что именно среагировало мое ожерелье.
Солнце стояло в зените, когда я, упившись всякими зельями и обвешавшись амулетами, пришла на улицу Ткачей. Умом я понимала, что все мои амулеты и зелья для Вошедшего во Тьму - тьфу, на один плевок, возможно, он их и не заметит. Однако с ними я чувствовала себя намного уверенней, а это дорогого стоит. К сожалению, сегодня ожерелье не засияло, и я оказалась в затруднении. Надо было вчера походить по улице и определить источник странного свечения. Теперь же у меня на подозрении оказывалось четыре здания - длинный одноэтажный дом со стрельчатыми окнами, трехэтажный домина напротив него - настоящий дворец; и - дальше по улице - аккуратный двухэтажный домик и странная постройка, двухэтажная - с одной стороны, трехэтажная - с другой, вдобавок с башней посредине. Я прошлась еще раз кругами по улице, зажав ожерелье в горсти и глядя на него одним глазом - солнце светило ярко, и на свету я вполне могла не заметить слабую вспышку ожерелья. Но все было тщетно, и, остановившись, я задумалась. Улица Ткачей только называлась так, последний ткач съехал отсюда лет сто назад, а теперь она вполне могла носить название улицы Богачей. О том, чтобы просто сунуться в каждый из подозрительных домов с наглой мордой и облазить его с ожерельем, - и заикаться не стоило. Надо было что-то придумать.
Я еще раз просканировала здания. Во дворце двигалось множество народу, вдобавок отчетливо попахивало магией. Я поставила себе галочку на память и переключилась на дом со стрельчатыми окнами. В нем обнаружилось пятеро малоподвижных людей, судя по ауре, пожилых. Я немного удивилась, но ничего особенного там не увидела и выкинула это из головы - мало ли каким образом пятерка стариков собралась в недешевом доме на отнюдь не самой дешевой улице. В двухэтажном доме жила типичная успешная семья - бабушка, отец с матерью и пятеро детей. Единственный житель дома с башней возился в подвале, и этот дом я поставила на второе место по подозрительности. Но как проникнуть внутрь?
Размышляя, я тихонько двинулась по улице - на ходу мне всегда лучше думается - и сама не заметила, как дошла до ратуши. Задумчиво поглядела на афишу и уже собралась было развернуться и идти обратно, но тут выцветший угол прокламации навел меня на какую-то мысль. Что-то там про соболезнования… безвременно покинул… ах да, в начале осени у нас же архиепископ скончался. То есть не у нас - курия в Ламарке находится, и архиепископ, разумеется, там и преставился, - у нас, в смысле у нашей церкви. Я пошарила в голове, пытаясь выследить ту промелькнувшую мысль… ага, вот. Насколько я знаю, нового архиепископа так и не выбрали. Когда умирает глава церкви, его преемник определяется двумя способами: жрицы Сибелы могут найти младенца - его новое перерождение - и, если новорожденный подходит на роль архиепископа, объявить его главой церкви и отдать под опекунство совета Девятерых. Либо, если они не могут найти перерождение, новый архиепископ выбирается из числа епископов.
Я повернулась и побежала к ратуше. Дядя Янош, конечно, личность небольшая, но нашли уже епископа или нет - должен знать.
Я решила начать с двухэтажного семейного домика - для затравки. Подошла к двери, громко и требовательно постучала молотком по медной тарелке. Дверь открылась, наружу вышла дородная миловидная женщина средних лет и выжидающе на меня уставилась.
- Лия, жрица храма Сибелы, - выпалила я, стараясь придать глазам сверкание, а голосу - побольше фанатизма. - Меня привела сюда миссия по поиску перерождения архиепископа. Я должна осмотреть ваш дом.
- Правда? - Женщина расплылась в улыбке. - А у нас как раз пятый недавно родился, может, это он и есть, как думаете, сари? Заходите, заходите. - Женщина поспешно посторонилась. - Вина выпьете?.. Ах, простите, что ж это я, какого вина, но, может, вам морсу налить?
Я добросовестно облазила весь дом, постоянно посматривая на ожерелье, но, как и ожидала, безрезультатно. Хозяева оказались милыми людьми, огорчились, разумеется, когда я отрицательно покачала головой при виде пускающего пузыри розового младенчика. Огорчились, но виду не подали. Проводили до двери и душевно попрощались.
С удовольствием ощущая в желудке кусок черничного пирога и стакан подогретого яблочного сока, я пошла к следующему дому. Дом с башней оказался недавно купленным его нынешним хозяином, ничего интересного в нем не обнаружилось, даже мебели толком не было.
Между длинным одноэтажным домом и трехэтажным дворцом я заколебалась. Полагалось оставить самое заманчивое напоследок, но мне уже начало надоедать это расследование, да и перспектива общения с пятью полуглухими стариками меня ничуть не прельщала. Поэтому я решительно повернулась к украшенному мраморными колоннами и фигурами неведомых зверей парадному входу трехэтажного особняка.
Хмурый тип, встретивший меня за дверью, оказался слугой. Он проводил меня в гостиную, где я оказалась пред любопытным взглядом высокой статной женщины - видимо, хозяйки дома.
- Лия, жрица храма Сибелы, - сообщила я свою легенду, - я ищу перерожденного архиепископа. Я должна осмотреть ваш дом.
- Очень любопытно, - отозвалась женщина со странной интонацией. - Чрезвычайно любопытно, сказала бы я, учитывая то, что, будучи верховной жрицей Сибелы, я должна была бы знать о вашей миссии. А еще мне любопытно, почему девушка, называющая себя жрицей храма, не имеет соответствующего знака?
Мать-блудница! Я постояла мгновение, потом повернулась, прошмыгнула мимо слуги и бросилась к выходу. Но растущий у двери охотничий вьюнок бросился мне навстречу и оплел ноги. Я споткнулась, пропахала носом ковровую дорожку и ткнулась головой в высокую фарфоровую вазу так, что гул пошел.
- Стра-а-а-жа, - мелодичным голосом пропела у меня за спиной жрица.
Дерьмо!
Настроение было мрачным, самочувствие отвратительным. Ничего удивительного, ночь в каталажке в компании шлюх, бродяг и мелких воришек не способствует улучшению ни того, ни другого. Поначалу я вообще собиралась идти домой и рухнуть спать - за ночь я так и не сомкнула глаз. Но сторог находился недалеко от злополучных домов, и я решила все же довести дело до конца, прежде чем предстать пред светлы очи милорда ректора.
Подошла к высокой и узкой дубовой двери, поискала взглядом молоток, не нашла и заколотила просто рукой. Я даже не знала, что скажу тому, кто откроет дверь, - притворюсь опять жрицей или совру еще что-нибудь - в общем, решила действовать по обстоятельствам. Подождала, никто не открывал. Я занесла руку для нового удара, но тут Дверь распахнулась, а я так и замерла с поднятой рукой, потому что за дверью стоял Малек собственной, хоть и довольно бледной персоной. Он равнодушно на меня посмотрел и сказал так же равнодушно:
- Заходи.
Повернулся и пошел вглубь по коридору. Я опустила руку, слегка пришла в себя и бросилась вслед за ним, открывая и закрывая рот, как рыба на берегу. Наконец дар речи ко мне вернулся.
- Мал… - начала я и замерла с открытым ртом, потому что ожерелье радостно засверкало в полумраке коридора, переливаясь и играя так, что по стенам сполохи бежали. Меня как холодной водой окатило.
- Шихар и Мара! - заорала я громким шепотом. - Стой, дубина! Тут Проявления Тьмы, смотри, это то самое ожерелье, и…
- Я знаю, - перебил меня Малек, не оборачиваясь, тем же равнодушным голосом, - не обращай внимания, это оно на меня реагирует. Пока канал не установился как следует, так и будет. Поэтому на улицу мне нельзя, сама понимаешь.
Я нашарила рукой стену, оперлась на нее спиной и сползла на корточки, потому что ноги вдруг резко отказались меня держать.
- Ты чего? - спросил Малек, обернувшись. - Испугалась, что ли? Ага, правильно делаешь, бойся меня, я - страшный черный маг, детоубийца и душегуб. Если даже меня убить, я из могилы выкопаюсь и сам всех убью.
Малек сверкнул глазами и попытался изобразить устрашающую улыбку, но преуспел несильно, махнул рукой, поморщился и вернул на лицо прежнее равнодушное выражение. А я вдруг поняла, что никакое это не равнодушие, а смертельная усталость.
- Так, - сказала я, выпрямляясь и отталкиваясь рукой от стены, - для начала ты мне все расскажешь, а потом пойдешь со мной к ректору. Насчет своей сохранности не беспокойся - в двух шагах от академии никому в голову не придет искать черную магию. Давай начинай, я слушаю.
- Нет, - сказал Малек и потер ладонью глаза, - к ректору я с тобой не пойду, потому что в этом теперь нет никакого смысла, а рассказывать я тебе пока ничего не буду, потому что некогда. Нас Урсай ждет.
- Кто ждет? - насторожилась я.
- Ну этот… будь он неладен, Урс Ахма… Вошедший во Тьму.
Мамочки мои родные! Храни меня Светлые, как это - ждет? Кажется, я сейчас опять сяду.
- Кххх… - сказала я, прокашлялась и спросила: - Как это - ждет? Он что, знает, что я здесь?
- Ага, - почти весело отозвался Малек, - он сам мне и сказал. Там, говорит, кажется, знакомая твоя пришла, открой ей дверь и проводи сюда. Пусть…
Волосы у меня на голове зашевелились.
- Куда - сюда? - спросила я страшным шепотом. Малек поморщился.
- К нему в кабинет. Побеседуем, говорит. И пусть, говорит, не боится, ничего я с ней делать не собираюсь. Ничего, говорит, противоестественного или того, что вы таковым считаете. Пошли быстрей, он не любит ждать, и лучше его не злить.
Я попыталась что-то сказать, что именно - даже сама не поняла, язык мне опять отказал, и я лишь невнятно промычала. Кивнула согласно и пошла. А что оставалось делать? Не убегать же прочь? Помнится мне, я сама собиралась встретиться с этим темнавцем и поговорить - и на тебе, пожалуйста. Малек удовлетворенно кивнул и пошагал дальше по коридору, я последовала за ним, тщетно пытаясь взбодриться и унять дрожь в поджилках.
Кабинет оказался на втором этаже, в торце коридора. Малек открыл створку двери, пропустил меня внутрь и, зайдя, закрыл дверь со словами: «Вот она, учитель». Я недоуменно подняла бровь - «учитель»?
Сидящий за столом грузный тип в простой черной робе окинул нас неприятным взглядом и пробурчал:
- Мне самому представляться?
Я застыла в замешательстве, но вопрос, оказывается, предназначался Мальку.
- Э-э, - сказал он, - Ирси, это Урс Ахма Кайел… маг… темный… мой учитель… ну ты знаешь.
С каждой фразой тип в робе мрачнел все больше и к концу предложения уже вполне подходил под хрестоматийную иллюстрацию, изображающую типичного черного мага. Малек повернул голову и продолжил:
- Учитель, это моя однокурсница. Она потомственная ведьма. Ирси Вол… э-э…
- Нассен, - прошипела я зло. Вот болван! Пожалуй, превращение в темного мага, ежели таковое случилось, не оказало благотворного влияния на его мозги.
- Ирси Нассен, моя однокурсница… в Академии магии!
Я криво улыбнулась, по какому-то непонятному внутреннему порыву сделала неуклюжий книксен и разозлилась окончательно. Чтоб ему в нужник провалиться! Как ему удается из любого события клоунаду устроить?
Урс Ахма сморщился как моченое яблоко и выдал желчным тоном:
- Просто отвратительно.
Я была с ним совершенно солидарна и даже ощутила некоторую симпатию. Темный посмотрел на меня, отвел взгляд и сухо сказал:
- Можете садиться.
Поскольку Малек не пошевелился, я сама отодвинула от стола тяжелый дубовый стул и примостилась на его краешке.
Урс Ахма посмотрел на продолжающего стоять столбом Малька, пожевал нижнюю губу и обратился ко мне:
- Насколько я полагаю, этикет как таковой не относится ни к черной, ни к серой магии.
Малек ожил и недоуменно посмотрел сначала на Темного, потом на меня. Я ухмыльнулась.
- Простите его, уважаемый Урс Ахма Кайел, просто человек родился и вырос в деревне. Что ему, с коровами да свиньями в благородном обращении упражняться следовало?
Отметила намек на улыбку в уголках губ собеседника и продолжила, воодушевленная:
- Но, в его оправдание, хочу заметить, что он всегда старался проявлять учтивость, и его нынешнее поведение для него нетипично. Возможно, что опять же его извиняет, он в недавнем прошлом испытал какое-то потрясение?
Маг широко улыбнулся и откинулся на спинку стула:
- Кель Танарра, неужели я ошибся в выборе ученика?
Похоже, я побледнела. И, пожалуй, сильно побледнела, потому что в ушах зашумело, а мир вокруг подернулся мелкой рябью. Это с кем я перешучиваюсь? С человеком, ближе которого к Шихару может быть только сам Отец Тьмы? Урс Ахма вгляделся мне в лицо, хлопнул ладонью по столу и расхохотался:
- Не пугайся, я не меняю своих решений. По крайней мере, не меняю так быстро. Не дело брать нового ученика, не дав прежнему ни единого шанса проявить себя. Так что в обморок падать совсем не обязательно.
Шрацблат! Типичный самоуверенный мужлан! В жизни в обморок не падала, и ради него тем более не собиралась падать!
- Благодарю, я в порядке, - отозвалась я, с удовольствием отметив, что голос не дрожит и звучит вполне достойно. - О чем вы хотели со мной поговорить, уважаемый Урс Ахма Кайел?
- Можно коротко - Урсай, - рассеянно ответил он, рассматривая что-то у меня над головой. - Магия крови, я полагаю?
О чем это он? Ах да! Я вспомнила и тут же ощутила прилив уверенности.
- Симпатическая связь. Разумеется, я ни в коей мере не переоцениваю своих возможностей, совершенно ничтожных по сравнению с вашими, и хорошо понимаю, что это мне ничуть не поможет, да и саму связь вы можете в любой момент заблокировать, но..
- Но все то, что с вами случилось, вплоть до момента прекращения связи, тут же станет известно кому-то другому… неглупо, неглупо. А вы не задумались о том, что я могу проследить связь и позаботиться о том, чтобы тот, кто на другой стороне, не стал болтать лишнего?
- Задумывалась. - Еще как задумывалась, потому что здесь был самый тонкий момент моей защиты, но ничего прочнее, пожалуй, придумать было вообще невозможно. Если он, не рассуждая, прибьет десяток лучших магов академии, то никакой другой способ мне подавно защиту не обеспечивал. - Разумеется, задумывалась. Но исходила из предположения, что вы не станете этого делать, поскольку целесообразность сего невысока. Связь, как вы наверняка уже заметили, не одна. А одновременная смерть или помешательство нескольких лучших магов Белого Круга отнюдь не будут способствовать сохранению тайны.
Урс Ахма хищно ухмыльнулся:
- А если я, не заботясь о сохранении тайны, уничтожу их только потому, что для этого подвернулся повод? Просто потому, что я не люблю Светлых? Разве, согласно вашей основной доктрине, это не самая вероятная модель поведения темного мага? Вдобавок, как я уже заметил, ты оставила своих учителей в неведении относительно своей цели, и в данный момент все эти маги совершенно не готовы отразить мою атаку.
Я внутренне поежилась, но постаралась ответить как можно уверенней:
- Ну, риск, разумеется, есть. Но я полагала, что кровожадность Темных по большей части существует только в проповедях светляков. Черный Круг существовал тысячи лет, и этот факт как-то не вяжется с утверждениями, что любой Черный не убивал на месте первого встречного, только если ему было лень. Или если этот встречный был еще чернее. По-моему, светляки таким образом просто оправдываются: вот, говорят, какое сборище гадов мы уничтожили. Если бы каждый знал, что человек не превращается в мерзавца от применения черной магии, то отношение к Темным, к Черному Кругу, да и к самой Последней Битве было бы совсем другим.
Малек испустил какой-то сдавленный звук, но ничего не сказал. Темный же выглядел, как старый матерый котище, пробравшийся в чулан с припасами.
- Отрадно убедиться в существовании людей, имеющих собственный разум и не ленящихся им пользоваться. Я очень редко жалею об уже произошедшем, и сейчас как раз такой случай. Право же, было бы намного лучше, если бы в том кабаке мне подвернулись вы, а не этот…
Мы оба посмотрели на Малька. Он изображал из себя гипсовую статую, и это ему удавалось, как всегда, очень хорошо. Я хмыкнула.
- Не стоит сожалений, мастер. Именно по упомянутой вами причине, как то: наличие мозгов, я никак не могла в тот и в никакой другой вечер оказаться в «том кабаке».
Малек немного пошевелился. Я скосила на него глаза и с удовольствием полюбовалась его ушами, потихоньку приобретающими дивный малиновый оттенок. В совокупности с серым цветом лица и красными глазами Малек выглядел просто изумительно, почти сюрреалистично. Урс Ахма расхохотался.
- Кель Синистра, - сказал он, отсмеявшись, - третий раз в своей жизни - довольно долгой, между прочим, - я говорю женщине, что восхищен ею.
Ну, каков типус! И как такой умудрился стать настолько сильным магом? Ему бы амбары от мышей и лягушек заклинать в деревеньке на двадцать дворов, вот там бы он смотрелся гармонично. Я-то всегда полагала, что великие маги - существа, начисто лишенные всяческих эмоций и прочих, далеких от железной логики слабостей типичного обывателя. Но озвучивать это я, разумеется, не стала.
- Весьма польщена, - сказала и улыбнулась. Темный кивнул.
- Возвращаясь к вашему рассуждению насчет черной магии, замечу, что вы не совсем правы. Но вам простительно, скорее всего, вы просто не знаете всей правды. Рассказывать ее долго и сложно, поэтому сейчас скажу лишь, что Темная Сила не зря зовется таковой, и возможны обстоятельства, при которых человек теряет человеческие качества именно и исключительно потому, что использует темную магию. При этом он еще много чего теряет, поэтому подобного стечения обстоятельств следует избегать. Не в последнюю очередь по этой причине постигать черную магию, по меньшей мере первые годы, следует только под наблюдением учителя. Это вам для расширения кругозора. - Урсай коротко улыбнулся и продолжил: - Далее. Первое: я не собираюсь вам ничего навязывать против вашей воли. Я испытываю к вам немалое уважение уже в силу того, что вы сами пришли ко мне, вполне догадываясь, что может вас ожидать. А ваше дальнейшее поведение полностью убедило меня в вашей способности самой распорядиться своей жизнью наилучшим для вас образом. Второе: если вы изъявите желание принять Темное посвящение, я готов провести для вас соответствующий ритуал и вполне способен обучать двух учеников сразу. Что касается вашего дурацкого запрета на иные виды магии, кроме белой, то я собираюсь этим заняться в ближайшее время. Думаю, к окончанию вашего обучения у вас не будет поводов для беспокойства.
Ничего себе заявление! Интересно, каким образом он собирается «заняться этой проблемой»?
- Я подумаю, - сказала я спокойно. - А сейчас я хотела бы обсудить другой вопрос.
- О вашем бывшем однокурснике и моем нынешнем ученике, я полагаю?
Я покачала головой:
- Не в первую очередь. Признаться, я не рассчитывала увидеть его здесь… кое-какие догадки были, но не более того. Меня интересует, что вы собираетесь делать. Ожидать ли в ближайшее время кровавых катаклизмов и тому подобных гадостей? Хотя, увидев Ма… Локая, разумеется, мне захотелось узнать, что с ним случилось. И что вы собираетесь с ним делать. Мне почему-то кажется, что его вы обратили в Темного против его воли.
Я настороженно замерла. Урсай нахмурился:
- По-моему, у вас уже должно было сложиться некоторое обо мне впечатление. Хорошо, скажу явно: убивать, причинять боль и иные страдания людям я не люблю и стараюсь избегать подобных вещей, независимо от того, какой цвет магии эти люди используют и используют ли вообще. Белых я, признаться, недолюбливаю, но это только потому, что в большинстве своем любить их совершенно не за что. Хотя и среди них в мое время попадались достойные люди. С другой стороны, при необходимости для достижения своих целей я буду убивать и причинять боль без всяких самобичеваний и громких рассуждений о меньшем зле, которыми столь любят оправдывать свои преступления Белые. Ни сейчас, ни когда бы то ни было я не собираюсь устраивать никакой резни и никаких социальных потрясений, но очень даже допускаю такую возможность, если к этому меня принудит сам ваш Белый Круг. Я ответил на ваш первый вопрос?
Я кивнула. Не совсем то, что я надеялась услышать, но зато вроде правда.
- Что касается Локая, то вы правы, он сопротивлялся посвящению изо всех сил - хоть и без проблеска логики, но зато очень искренне. Однако я не думаю, что нанес ему этим какой-либо вред, скорее наоборот. Мне пришлось ограничивать его свободу, потому что на момент нашего знакомства я еще не был готов к пристальному вниманию, которое к моей скромной персоне могли оказать милорды магистры. Сейчас же я не ограничиваю его свободы сверх необходимого, он вполне волен покидать этот дом и общаться с друзьями. Совсем отпустить его я не могу хотя бы из долга учителя: вплоть до завершения его обучения моя обязанность направлять его развитие и помочь ему избежать опасностей работы с Изначальной Тьмой. Каковых опасностей число весьма и весьма велико. Не без оснований полагаю, что он не сможет прожить и года без моего надзора.
Я посмотрела на Малька. Он стоял все такой же безучастный и безразличный, всем видом изображая несчастного, полностью покорившегося своей нелегкой судьбе. Получалось похоже, но я-то его более-менее знала. Ох, намучается с ним Темный, с этим упрямцем. А насколько я успела заметить, мучиться Урсай не любит. Интересно, как скоро его терпение лопнет и он превратит Малька во что-нибудь очень послушное и не умеющее раздражать одним своим видом? Например, в зомби? Я вздохнула.
- Если я правильно поняла, то вполне могу сейчас выйти, идти куда мне заблагорассудится и рассказывать о нашей встрече любые подробности кому угодно?
- Мммм… да. Сегодня я готов отразить любое покушение на свою жизнь и свободу. Не вижу смысла дальше оттягивать то, что неизбежно. При рассказе рекомендую обратить внимание на то, что я не планирую никаких смертоубийств, но вполне готов их учинить, буде кому-то вздумается проверить мою защиту.
- Обязательно обращу. А если кто-нибудь из магистров сам пожелает прийти к вам с визитом - просто пообщаться - вы его впустите? И выпустите живым и невредимым?
Урсай усмехнулся:
- Не могу сказать. Пусть приходят, если у меня будет подходящее настроение - впущу и постараюсь быть радушным хозяином. Разумеется, приняв гостя, я не буду причинять ему никакого вреда, если он сам не выкажет намерения причинить вред мне.
Я задумалась. Любопытно, как он собирается определять такое намерение? Ладно, с этим пусть светляки разбираются. Кстати, надо будет выпросить у них что-нибудь помощнее из арсенала, сказать - для самозащиты. Руку даю - дадут. Просто из любопытства - вдруг да сработает. А не сработает - так они вроде как и ни при чем… Выпросить и продать какому-нибудь эгенцу.
- Ну тогда я, пожалуй, пойду. Мне бы еще с Локаем поговорить наедине. Разумеется, я понимаю, что вы способны слышать наш разговор; какие бы усилия против этого я ни приложила, но мне, да и Локаю, так было бы намного комфортнее.
Урсай почему-то замялся. Потом кивнул:
- Ладно. Локай, иди к себе в комнату.
Малек кивнул, буркнул: «Хорошо, учитель» - и выскользнул за дверь. Я направилась было следом, но Темный меня остановил:
- Задержитесь ненадолго.
Я замерла испуганной ланью. Потом заинтересовалась. Обернулась и застыла молчаливой статуей на том же месте у двери, где только что изображал статую Малек. Место, что ли, такое? Урсай некоторое время смотрел на меня, потом поинтересовался хмурым голосом:
- Спите нормально?
Я не сдержалась и сдавленно хрюкнула. Чего он еще хочет знать? Что я ела на завтрак?

Предыдущая страница 6 Следующая страница


7 Андрей Имранов

- Сплю нормально, когда выпадает такая возможность. Прошлой ночью выспаться не удалось. И завтрак был просто отвратительный. Я понимаю, что тюрьма - это не ресторация для благородных семей, но брюква была откровенно тухлой, ей бы даже самая оголодавшая свинья побрезговала.
Урсай поднял бровь.
- Я не спрашивал про завтрак, - пошевелил он бровями. - А не происходит ли с вами или вокруг вас каких-нибудь странных и труднообъяснимых явлений? Например, в камки начало везти непрерывно? Или, наоборот, не везти?
Не поняла я, к чему он клонит?
- Может, и начало бы везти, - ответила я озадаченно, - может, и наоборот, утверждать никак не могу, поскольку в камки последний раз играла с пьяным конюхом лет в семь. От этого занятия меня отвлекла мачеха, чуть не оторвав мне ухо, и столь мне это воспоминание болезненно, что с тех пор я в камки не играю. А что до странных явлений, то не знаю, считать ли таковым знакомство с человеком, заставшим расцвет всебрежного Тара - империи, раскинувшейся по берегам всего Мирового океана.
Урсай нахмурился, пожевал губу, хмыкнул. Открыл рот, словно собираясь о чем-то спросить, закрыл. Прищурился:
- А откуда у вас это ожерелье? Я бы решил, что вы его сделали специально для меня, но вижу, что ему лет триста - четыреста. Фамильное украшение?
Насмехается, гад. Отлично же видит, что самоцветам этим цена - серебряная монета. Хотя работа красивая. Нынче мало кто умеет так обрабатывать яшму, а кто умеет - не возьмется. Мне уже за него золотой предлагали. Предложат три - продам.
- Нет, - хмыкнула я, - это я в Азе подобрала.
Урсай кивнул.
- Сходится. Я так и полагал. Стало быть, это про вас мой непутевый ученик так старательно пытался не проболтаться. Что ж, не буду продолжать стоять между вами и увлекательнейшим времяпровождением, которое вас ждет за третьей дверью слева на первом этаже. Я, с вашего позволения, отсюда послушаю. Мне интересно, сможет ли Локай, описывая свои злоключения, уложиться в десять слов, как обычно?
Я внутренне усмехнулась. Да уж, болтливость никогда не входила в число слабостей Малька. Из таких, как он, надежные шпионы получаются. Любого палача до изнеможения доведет, случись его допрашивать.
- Безмерно польщена знакомством, - сказала я, коротко поклонилась, развернулась и вышла. Почему-то появилось очень отчетливое ощущение, что Темный корчит рожи мне в спину; и стоило больших трудов, выходя, не обернуться.
- Чего он от тебя хотел? - накинулся на меня Малек, не успела я открыть «третью дверь слева на первом этаже».
Я пожала плечами:
- Шихар знает. Чушь какую-то спрашивал. Хорошо ли мне спится и везет ли мне в камки.
- И что ты сказала?
- Что с тех пор, как моя обожаемая мачеха застукала меня, играющую в камки с голым мужиком, у меня начинают болеть уши, как только я слышу про эту игру.
- Что, так прямо и сказала? - восхитился Малек.
- Примерно.
- Ничего себе! - Малек погрустнел. - И тебе это, как всегда, сошло. Если б я так пошутил, у-у-у, что бы со мной было. А почему ты играла в камки с голым мужиком?
- Ну… он был тоже не совсем мужик, так, подросток. И он был пьян…
- И?
- Ну… меня тогда как раз начал обуревать интерес к разнице между полами, скажем так. А играл этот конюшок хуже худшего, так я решила, что мне подвернулся удобный случай удовлетворить свой интерес. Короче, я выиграла почти всю его одежду, но тут появилась леди мама и все испортила.
Малек хихикнул:
- И ты так и осталась в неведении относительно основного различия?
- Ага, - я сокрушенно кивнула, - а поскольку сестер и братьев у меня не было, просвещать меня было некому, я так до сих пор и мучаюсь догадками насчет этой самой разницы. Может, ты наконец мне все разъяснишь?
- С удовольствием. Но как-нибудь в другой раз, в более интимной обстановке. Жаль, ты не заглянула ко мне позавчера вечером. Я тут в одно горло бутылку медового гарайского выжрал.
- Врешь! - удивилась я. - Только не пой мне, что это тебя Темный таким образом склонял к ученичеству, все равно не поверю.
- Наоборот. Это я с горя напился. Пробрался в хранилище к нему и спер бутылку.
- Кровь Сибелы! Слушай, сопри и для меня бутылочку, а? А еще лучше пару.
- Я теперь вроде как его ученик - нельзя… Он мне полдня после посвящения разъяснял, что мне можно как его ученику с его разрешения и чего нельзя. Так вот, без разрешения можно только дышать и испражняться. А брать без спросу или явного указания любые его вещи, пусть даже старые и ненужные, нельзя никак. Накажет.
- Жаль… Хорошо хоть было?
- Поначалу - да. А утром… утром было много хуже, чем было хорошо вечером.
Я вздохнула.
- Ладно. Я знаю про то, что тебя увел из «Головы вепря» какой-то бандит, после чего тебя никто не видел. Как ты сюда-то попал?
Малек помрачнел.
- Я так понял, тот бандит на Урсая работает… или подрабатывает. Короче, он меня прямо к нему привел, а потом, когда он понял, что я его узнал, то есть он сам назвался и увидел, что я его знаю, он ему сказал, чтобы он меня сюда отвел, а он меня по голове чем-то треснул, и очнулся я уже тут.
- Ничего не поняла, - честно сказала я, - кто кого к кому привел и кого ты узнал?
- Бандит привел меня к Урсаю, - раздраженно ответил Малек. - Тот назвал мне свое имя, я его вспомнил и, видимо, побледнел или вздрогнул, и он это заметил.
- Уже лучше, - похвалила я. - А потом Урс Ахма сказал бандиту, чтобы он тебя оглушил и доставил сюда?
- Нет, он сказал… ну, то есть - да. в общем… Хотя он не так сказал…
- Неважно, как он сказал. Ты мне лучше ответь, с чего этот бандит именно тебя к Урсаю привел? Не Шалима, не Форку? И не Анри, ростовой столб ему в задницу?
Малек замялся.
- Ну, я еще в таверне Урсая заметил. Ты ж видела, тип он примечательный. Вот я его и разглядывал. А он подумал, что я его узнал, хотя я ничего такого и не думал.
- Поня-атно, - протянула я, глядя на него искоса. - Разглядывал, значит. Ясненько.
- А что? - вскинулся Малек. - Я что, человека поразглядывать не могу? Я ж не пялился внаглую, исподтишка смотрел. Да и дымно там было, как в коптильне, а он и виду не подавал, что заметил, что я его разглядываю. Да и вообще… - Малек загрустил. - А, да что теперь говорить. Знал бы, как может обернуться, эх… - махнул рукой и уставился в окно. - Как ты-то меня нашла? - поинтересовался почти равнодушно.
- Проходила мимо, а у меня ожерелье засветилось, - начала я, но Малек меня перебил:
- Да, я видел. А почему ты через день только пришла?
Последний вопрос прозвучал с упреком и даже немножко со злостью, что для Малька было более чем нетипично. Я даже оправдываться начала от неожиданности:
- Я же не знала, откуда это исходит. А при сканировании тут все чисто было, ну я поначалу в другие дома полезла, выдавая себя за жрицу Сибелы. Кто ж знал, что в соседнем доме настоящая жрица Сибелы живет, да не простая, а верховная. Эта сучка меня в кутузку упекла, вот почему! Как оттуда вышла, я сразу сюда направилась…
Мы замолчали. Малек, глядя на улицу, я - ему в спину.
- Ладно, - сказала я преувеличенно бодрым тоном, - сейчас иду к милорду Тавину и все ему рассказываю. Уверена, он придумает, как тебя вытащить без лишних катаклизмов.
- Ага, иди, - откликнулся Малек после недолгого раздумья. - Уверен, он придумает и как решить проблему с моим новообретенным цветом? - Он красноречиво провел ребром ладони по шее. Я возмутилась:
- Тоже мне нашелся новый Садал Непонятый. Больно ты нужен кому - тебя убивать, ты ж не по своему замыслу это затеял. И Тавин, между прочим, не тот человек, чтобы подобными способами проблемы решать. Да и потом, раз уж сам главный светляк говорил, что они собираются открыть темные специальности, то вот ты первым магистром и будешь. Да и вообще - убивать тебя нет никакого смысла. Ты же мало того что первый темный колдун за четыреста лет - Урсай не в счет, - но ведь и не против общаться со светлыми и помогать Свету. Да Тавин с Прайлом не в подворотне с ножом тебя караулить будут, а пылинки сдувать и на руках носить…
- Тавин-то, может, и не против меня будет, но и без него найдется кому мной заняться. Тот же главный светляк, хотя бы - Алисол Мирна. Мало ли что он тогда мне говорил, он же в то время меня лояльным Свету считал, а теперь я - проклятый черный колдун, которого он должен по долгу службы искоренить подчистую. А что до пользы, которую я могу принести науке… дохлые собаки не лают, знаешь ли.
- Ладно, - махнула я рукой, - ты сейчас не в настроении, сама вижу. Выше голову, вот увидишь, все будет хорошо.
- Выше всего головы у повешенных, - пробормотал Локай, но это он уже просто упрямился по своему обыкновению.
- Не беспокойся, - хохотнула я, - виселица тебе уже никак не грозит. Только костер.
Малек обернулся и наградил меня растерянно-обиженным взглядом. Я показала ему язык и выскользнула за дверь. Немножко злости ему в таком состоянии не повредит. А вот мне лучше быть собранной и внимательной. Сдается мне, денек предстоит тот еще.
Милорд ректор был очень удивлен. Он встал со стула, натурально отвесил челюсть и смотрел на меня, хлопая глазенками, как юная монашка, случайно увидевшая мужское естество. Я даже испугалась, как бы его удар не хватил.
- Милорд? - спросила я осторожно.
Ректор издал сдавленное покашливание и неловким движением смахнул на пол пресс-папье, изображавшее длиннобородого старца, попирающего ногой многоголовую змеюку. Пресс-папье выглядело бронзовым, но после падения выяснилось, что было оно алебастровым. Ректор проводил взглядом прокатившуюся по полу голову старца и посмотрел на меня.
- Кхм. Нассен, я думаю, это была не шутка. Не могли бы вы еще раз повторить для меня вашу новость, чтобы я убедился, что слух меня не подвел.
- Отчего ж не повторить, - ответила я, - запросто. Я нашла Малика Локая. Его обратил в темного Урс Ахма Кайел - тот самый темный маг из Азы. Он сделал его своим учеником и держит в доме на улице Ткачей. Я там была и разговаривала с ними обоими.
Милорд Тавин вышел из-за стола, прокашлялся, как на кафедре перед началом длинной лекции, открыл рот, собираясь что-то сказать, и закрыл обратно. Прокашлялся, прошел несколько раз наискосок по кабинету - шесть шагов к окну, шесть шагов обратно. Остановился напротив меня.
- А почему вы уверены, что ваш второй собеседник - тот самый темный маг и что он вообще - темный маг? И что Локай обращен в Темного?
Я молча указала пальцем себе на грудь. Ректор удивленно взметнул брови, но заметил ожерелье, пригляделся и нахмурился.
- Определение Тьмы? Вот как. Откуда оно у вас?
- Из Азы. Милорд… э-э… Мирна разрешил.
Ректор кивнул, заложил руки за спину и опять принялся мерить шагами кабинет. Получались все те же шесть шагов.
- Оно светилось? - спросил он вдруг, остановившись.
Я кивнула.
- Так? - спросил ректор, показывая на ожерелье, и я быстро опустила взгляд. Ух ты! Такого я еще не видела: ожерелье сейчас казалось сделанным из пылающих углей, недавно извлеченных из костра. Камни сияли пятнами глубокого красного света с темной окантовкой. Это что же, милорд ректор его подпалил, получается? Выходит, он сведущ в темной магии? Хотя чему тут удивляться? Уж пока светляки никак не устанут выявлять Тьму по всему миру от столичных подворотен до затерянных деревушек, ректор Академии магии вполне может знать пару темных связок.
- Нет, - покачала я головой, - не так выглядело. Все камни целиком светились, и как будто изнутри. И переливались.
- Ясно, - кивнул головой ректор и продолжил свою прогулку по диагонали кабинета. Я даже к паркету краем глаза пригляделась - как же это он не натоптал еще тропинки от стола к окну? Или такие волнения ему нечасто приходится испытывать? Вдруг маршрут нарушился. Ректор свернул к шкафам, принялся в них рыться. Он, выхватывая разные книжки, быстро их проглядывал и с сожалением откладывал в сторону. Вскоре у каждого из шкафов образовалось по небольшому книжному курганчику.
- Да где же она? - пробормотал ректор, оглядывая учиненный беспорядок. Посмотрел на меня, посветлел лицом и, выпалив: «Ждите меня здесь», вылетел из кабинета, грохнув тяжеленной дверью так, что один из книжных курганов обрушился, а с потолка посыпалась пыль. Я хмыкнула, прошлась по кабинету и присела у ближайшей кучи книг. Ректор же не сказал мне, что нельзя вставать с места.
Библиотека у милорда ректора оказалась прелюбопытнейшая. Некоторые книжки казались мне смутно знакомыми по списку рукописей, запрещенных к обладанию и прочтению, каковой, подписанный каждым из студентов и заклятый Словом Правды, лежит где-то в архивах академии. А вот, пожалуйста, «Дух и мощь», знаменитая в своем роде книга. Она-то была в том списке без всяких сомнений. Сведущие люди поговаривали, что все экземпляры этой книги имели обложку из человеческой кожи, поэтому я с некоторой брезгливостью присмотрелась к корешку, но он выглядел вполне обычным, из переплетной ткани. Более того, в углу обложки обнаружился оттиск типографии святого Бернара в Гарсаре. Ничего себе! Получается, она совсем недавно напечатана, да еще и светляками. Может, это не та книга? Но взять ее в руки и полистать я не рискнула - что я, дура? Свиток-то с моей подписью никуда не делся пока.
А вот книжки другого сорта в том списке не значились, и полистала я их с немалым интересом, удивляясь качеству иллюстраций и богатству воображения авторов.
Дубовая дверь хорошо глушила звуки из коридора, и я, услышав негромкое шуршание за спиной, едва успела захлопнуть книгу и отскочить к своему стулу. Дверь распахнулась, в комнату быстро вошел ректор, а за ним еще двое. Одного я знала, и это был, как нетрудно догадаться, главный светляк - Алисол Мирна. Второго я не знала, но его светло-серая, порядком запачканная ниже колен роба с вышитым некогда белыми нитками крылатом мечом однозначно показывала его принадлежность к той же шайке. Все трое уставились на меня, ректор благожелательно, незнакомец - изучающе, а главный светляк - довольно-таки кисло. Я мило им всем улыбнулась и изобразила полупоклон, впрочем не вставая со стула.
- Присаживайтесь, - сказал ректор, пробираясь через книжные завалы к столу. Незнакомый светляк, похоже, частенько играл в «лишнего седока», потому что оседлал стоящий рядом стул почти мгновенно, а вот милорд Мирна замешкался. Видимо, в его окружении стульев всегда всем хватало, эту игру не уважали, и сноровку он подрастерял. Светляк огляделся, заметил полузаваленное книгами кресло, подошел и немедленно заинтересовался одной из них. Я внутренне ухмыльнулась, потому что интерес светляка вызвала, несомненно, та самая книжонка, которую перед их приходом листала я, - «Сад наслаждений» кого-то там с непроизносимым и поэтому не запомнившимся мне именем.
- Хм, - сказал милорд Мирна с немалым воодушевлением, беря ее в руки и раскрывая посредине, - хм! Подлинник?
- Разумеется, - хмуро отозвался ректор, аккуратно, но непреклонно изымая книгу. - Мало того, еще и коллекционное издание. Таких осталось-то штук пять на весь Таор.
Светляк, сделав очень серьезное лицо, покивал головой:
- Удивительно еще, что их столько осталось, после того как наш блаженной памяти архиепископ, райских ему снов, объявил уничтожение подобных книжонок священным долгом каждого богобоязненного гражданина, - заявил он, откровенно забавляясь.
Ректор глянул на светляка исподлобья, стрельнул недовольными взглядами в меня и в незнакомого светляка, после чего, что-то пробурчав под нос, уселся за стол и засунул злополучную книжку куда-то под столешницу. Милорд Мирна был сама серьезность, но провалиться мне на месте, если под этой маской он не покатывался сейчас от смеха. Милорд Тавин, похоже, тоже так думал.
- Давайте займемся делом, - произнес он кисло. - Девочка, дай мне это ожерелье.
Я чуть со стула не свалилась. Как он меня назвал? Ох, я ему щас выдам, не посмотрю, что он ректор. Я уже рот открыла, чтобы сказать что-нибудь дерзкое, но выражение его лица меня остановило. Чего это я, в самом деле? Я вздохнула, молча расстегнула ожерелье и протянула ректору. Двое светляков тут же подскочили к столу, довольно невежливо оттеснив меня в сторону, и принялись со всех сторон его разглядывать, что-то бормоча и хмыкая. Наконец милорд Мирна разогнулся, отошел на шаг от стола и заявил:
- Я думаю, ошибки быть не может.
Незнакомый светляк тоже оторвался от ожерелья, неприязненно взглянул на говорившего, но возражать не стал, а только кивнул. Ректор протянул ожерелье мне обратно:
- Надень.
Я молча взяла его с протянутой ладони и нацепила на шею.
- Давайте, милорды. - Главный светляк отошел к двери и протянул ко мне руки ладонями вперед, словно отталкивал от себя прозрачную стену в мою сторону. Второй светляк отошел к окну и повторил жест. Я забеспокоилась. Чего это им в голову взбрело? Ректор заметил мое беспокойство и поспешил успокоить:
- Не бойся, мы не собираемся сделать ничего страшного, - встал, оттолкнул ногой стул, сделал шаг назад и тоже вытянул ко мне ладони. Утешил, нечего сказать. Шихаровы яйца, что делать-то? Я затравленно огляделась и тихонько встала со стула. Маги были всецело поглощены своим занятием и на мое движение даже не обратили внимания. Может, попытаться проскочить мимо главного и смыться?
- Стой, - сказал напряженным голосом ректор, не опуская ладоней. - Ожерелье! Ожерелье так светилось?
- А? - сказала я. - Чего?
Опустила взгляд себе на грудь, присмотрелась. Не то чтобы я сильно пристально разглядывала свечение ожерелья, когда стояла рядом с Мальком, но светилось оно сейчас так же, как и тогда. О чем я милордам и сообщила. Все трое тут же опустили руки с явным облегчением, а незнакомый светляк еще и вытер выступившие капли пота со лба рукавом своей робы.
- Я склонен думать, что дело обстоит именно так, как нам рассказала леди Нассен. - Милорд первый принципал коротко мне кивнул и продолжил: - Поэтому предлагаю переходить ко второй стадии. Немедленно. - Смотрел он при этом на незнакомого светляка, который обрадованным не выглядел.
- В принципе это ничего не доказывает, - попытался увильнуть он, - есть еще множество вариантов…
- Есть, - кивнув, перебил его Мирна, - но все они либо не имеют ровным счетом никакого смысла, либо за ними стоит та же фигура. Кроме того, я поверхностно прозондировал то здание на улице Ткачей, пока мы шли сюда от портала. Я считал четыре человеческие матрицы, которые, не спорю, представлены очень грамотно и вполне могли обмануть любого архимага, да и меня самого, не ищи я подвоха. Не буду углубляться в подробности, но это - фантомы. Два из них вообще не имеют никакой основы, два - прячут под собой кого-то другого, кого именно - я не стал выяснять, вы понимаете, по какой причине.
Слушавшие его маги синхронно кивнули.
- Хорошо, - сказал недовольный светляк и посмотрел на меня. Мирна с Тавином тоже.
- Кхм, - сказал ректор. - Леди Нассен… благодарю вас от лица Белого Круга и от себя лично. Вы свободны.
Вот песьи дети! Ставить меня в известность относительно подробностей этой «второй стадии», похоже, никто не собирается. Ну и ладно! Я состроила обиженную физиономию и выскользнула за дверь, постаравшись не хлопнуть ею слишком сильно. Так, в меру - чтобы они поняли, что так себя вести нехорошо. Прошла по коридору до лестницы, оглянулась. Любое заклинание подслушивания они, разумеется, почувствуют сразу. Но у ведьм есть свои преимущества, о которых чистые маги, особенно такие крутые, как эта троица, частенько забывают. Не все на свете упирается в магию. Я, продолжая спускаться по лестнице, вытащила из кошеля загодя положенные туда пастилки, положила в рот и принялась жевать, стараясь не морщиться. Интересно, они уже перестали за мной следить?
Как только средство начало действовать, я поспешила обратно. Ох и разболится у меня голова к вечеру. Надеюсь, то, что предстоит услышать, будет стоить тех мучений, на которые я себя обрекла. Прокравшись к дубовым дверям и затаив дыхание, я принялась вслушиваться, стараясь не обращать внимания на гулкие удары собственного сердца и на шуршание крови по жилам. К моему сожалению, из-за двери не доносилось ни звука. Вообще ни звука. Со всех остальных сторон что-то слышалось - воркование голубей на чердаке сверху, топот ног и разговоры этажом ниже, завывания ветра за стеной пустой комнаты слева и какие-то шорох и возня справа. А дверь словно вела прямиком в Бесплодные Долины, в которых, как известно, ничего никогда не происходит.
Вот хрень-то. Похоже, они закрылись каким-то заклинанием от подслушивания. «Следовало этого ожидать», - сказала я себе с сожалением, отлепляясь от двери, и тут громовой голос ректора зазвучал у меня в мозгу, заставив болезненно сморщиться и вжать голову в плечи: «Леди Нассен, раз уж вы здесь, будьте добры, пойдите в башню Сверра и попросите милорда Асерта привести сюда из Азы милорда Варрика Рея. Спасибо». С каждым его словом мне словно вбивали между глаз по пылающему гвоздю. К концу фразы я сидела на полу, сжавшись в комочек и зажав голову руками. Казалось, еще чуть-чуть, и мозг потечет у меня из ушей. Да… Побочный эффект, ничего не поделаешь. Я разлепила веки, сквозь плывущие красные круги с трудом разглядела окружающую обстановку и поторопилась ретироваться. До меня даже не сразу дошло, что слух у меня снова нормализовался: я не оглохла, как опасалась, но и биения собственного сердца уже не слышала. Похоже, милорды маги решили, что мне достаточно. Ладно уж, спасибо и на этом. При усиленном слухе единственное место, в котором чувствуешь себя более-менее комфортно, - это каменный подвал на глубине трех ростов. Но легкую головную боль я себе все же заработала, поэтому, выполнив поручение ректора, приглушила любопытство и поспешила домой, в теплую постельку. Ну их к демону, конспираторов этих. Вот пойду завтра к одному знакомому темному магу, пожалуюсь на них, руку даю, он мне даст какое-нибудь средство, чтобы видеть и слышать их, как бы они ни таились. Просто из желания насолить - даст. С этой мыслью я и уснула.
Но наутро все поменялось совершеннейшим образом. Во-первых, я проспала. Во-вторых, я перерыла сначала свою комнату в доме мачехи, потом комнату в общем доме академии, но так и не нашла свою сумку. Поломала голову, пытаясь вспомнить, куда я ее положила, но так и не вспомнила. К Темному я ходила без сумки, а вот к ректору - вроде с сумкой. А уходила… не помню. Пожалуй, я оставила ее у ректора в кабинете. А в-третьих, когда я, позевывая и протирая глаза, пришла к воротам академии, то впервые в жизни обнаружила их закрытыми. Я недоуменно огляделась. Поблизости оказался скучающий сивоусый тип, который мое присутствие наверняка заметил, но никак на это не отреагировал.
- Эй, - сказала я, подходя к нему, - ты, случаем, не в курсе, что тут творится? С чего это ворота закрыли?
Тип посмотрел сквозь меня скучающим взглядом, пошевелил усами и ответил, растягивая слова:
- Что творится - не знаю, почему ворота закрыли - не разумею.
Я сплюнула, подошла к воротам, попинала их, попробовала найти щель и посмотреть, что творится во дворе. Может, кто-то разыграть меня решил?
- А вот только велено учеников никого не пускать, - сказал мне в спину тот же голос, - и вообще никого не пускать. Те, кому надо, дескать, сами зайдут.
Я обернулась и с удивлением уставилась на говорившего. На всякий случай просканировала его ауру - дуб дубом.
- Че ты такое мелешь? - спросила я. - Кем велено?
- Знамо кем, капитаном нашим. А посему, шли бы вы, сударыня, до дому. Потому как, сдается мне, пропускать я вас никак не должен.
- А во двор заглянуть можно? Или тоже «не велено»?
- Заглянуть-то? Насчет заглянуть капитан ниче не сказал. Но все равно не дам. Идите себе лучше, барышня, а то я не посмотрю, что вы барышня.
- Дурак, - прокомментировала я и направилась по улице. Все равно через забор было проще перелезть не у ворот, а дальше - у «Четырех сапог», где деревья подступали вплотную к забору.
Через забор я перебралась без сложностей, прошла во двор и с удивлением огляделась. Тишина и запустение. Что случилось-то, демон их побери? Урс Ахма поработал? Он, помнится, обещал заняться исправлением текущего положения. Взял, к примеру, да и придумал заклинание, которое всех белых магов в пыль развеяло. А что, с него станется. Я покрутила головой, присматриваясь. Нет, кое-какая жизнь в академии еще теплилась - чья-то тень промелькнула в окне, откуда-то едва-едва, на грани слышимости, доносились отголоски бурного спора на повышенных тонах, временами слышалось хлопанье дверей. Я пожала плечами и двинулась к главному корпусу. Может, милорд Тавин мне что-нибудь объяснит? Если что, скажу, что за сумкой пришла.
Но до ректора я не добралась. Стоило мне пройти за дверь, как меня остановил чей-то оклик:
- Эй, м-леди, вы куда?
Я недоуменно огляделась и не сразу заметила одетого во все черное незнакомого молодого человека. Он так органично затерялся в тенях, что заметить его было непросто.
- Учусь я тут, - сказала я, настороженно его оглядывая. Кольцо на пальце - какой-то слабенький амулет. Аура чистая, без активных заклинаний, но, несомненно, принадлежащая магу. И магу не из последних. В то же время, готова поклясться, в академии я его никогда не видела.
- Занятий не будет, - отозвался маг с неуловимым акцентом, - академия закрыта. Приходите на следующей неделе. - И он замолчал, всем видом показывая, что разговор закончен. Я замялась. - Что-нибудь непонятно? - спросил маг, и в его голосе отчетливо читалось снисходительное «вали отсюда, детка».
- Я сумку вчера оставила в кабинете у милорда Тавина, - раздраженно сказала я. - Могу я забрать ее?
Кажется, это его проняло. Он вышел из тени и с удивлением на меня посмотрел. Я тоже принялась его разглядывать. Тонкие черты смуглого лица, выдающийся нос с горбинкой, настороженные чуть раскосые глаза. Мекампец? Похоже на то. Он сморгнул.
- Стой здесь, никуда не отходи, - сказал он, отводя взгляд, - я сейчас принесу ее. - И добавил с оттенком угрозы: - Если она, конечно, там.
Я хмыкнула и уселась на подоконник. Мекампец с подозрением на меня посмотрел (я ответила ему взглядом оскорбленной невинности из-под ресниц) и неслышно растворился в тенях. Интересно, как он умудряется так тихо передвигаться? Наверное, у него подошвы на ботинках специальные - с мехом наружу. Я уселась поудобнее и приготовилась долго ждать, но вернулся мекампец очень быстро. Бежал он всю дорогу, что ли?
- Ваша сумка, м-леди, - сказал он, неслышно появившись из теней. Я пригляделась к нему, но запыхавшимся он не казался. И ботинки у него выглядели обычными. Я кивнула и взяла сумку:
- Спасибо.
- Пожалуйста, - ответил он, но отодвигаться не спешил, продолжая меня разглядывать.
- Увидели что-нибудь новое, милорд? - спросила я, мило улыбаясь.
Он покачал головой, не отрывая взгляда, и тоже улыбнулся.
- Просто по-новому взглянул. Меня зовут Гастин Кафра-и-Фернес.
- Гастин Ка… - Я засмеялась. - Похоже на лошадиное фырканье, - и осеклась. Демон, это же не сокурсник какой. Что это со мной - после нескольких разговоров с великими магами я себя, никак, ровней им возомнила? - Ох, простите, я не хотела вас обидеть. Меня зовут Ирси Нассен, я из Лоди. А люди Волчьей Ягодой прозвали.
Гастин кивнул:
- Очень вам идет. Я не обиделся. Мне приходится много путешествовать и слышать множество имен, иные из которых совершенно невозможно произнести в приличном обществе. Поэтому я теперь совершенно ровно отношусь к реакции людей на мое собственное имя. Хотя слышал бы вас мой покойный родитель - немало возмутился бы. Род князей Фернесских прослеживается далеко в прошлое, до начала Смутных времен.
- Еще раз простите. - Я спрыгнула с подоконника; общение с великими определенно дурно повлияло на мое и без того не идеальное воспитание. Тем более что величием собственного рода я никогда похвастать не могла. Все, что я знаю о своем происхождении, это то, что мою бабку младенцем подбросили деревенской ведьме в Лоди.
Я искоса стрельнула взглядом и решила попытаться:
- А вы не могли бы меня просветить, что, собственно, происходит? Я проспала до обеда, поэтому совершенно не в курсе утренних событий.
Гастин пригладил волосы.
- Рад бы просветить, но сам знаю удручающе мало. Насколько мне известно, это проект ОСС, они здесь всем и заправляют. Утренних событий никаких, в сущности, не было. К закрытым воротам вышел ваш ректор, м-лорд Тавин Рокард, и сказал собравшимся студентам, что у них наступили незапланированные двухнедельные каникулы. После чего предложил всем разойтись и заняться своими делами. И все. Что касается меня самого, я решительно не представляю, зачем господам магистрам могли понадобиться мои довольно специфические услуги.
- Вот как, - сказала я, - вам что же, вообще ничего не сказали?
- О нет. Разумеется, кое-какие объяснения мне были предоставлены, иначе я просто не согласился бы следовать вместе с прибывшими за мной в портал. В конце концов, я не магистр Белого Круга и не думаю, что когда-либо им стану, так что слепо повиноваться им вовсе не обязан. Но исчерпывающими я бы эти объяснения не назвал.
Я задумалась.
- А кто вы по специализации?
Мекампец замялся. Я понимающе улыбнулась:
- Давайте обменяемся. Я скажу вам то, что знаю я, а вы - что известно вам. - И, не дожидаясь согласия, продолжила: - Основная причина в том, что Проклятый Принц освободился. Вам, разумеется, известна история Последней Войны. Скажу, что в реальности все обстояло не совсем так, как написано в учебниках, но сейчас это неважно. Важно то, что некто, вполне подходящий под описание Черного Принца, существовал в реальности. И он сейчас на свободе, и более того, он в Джубане.
Гастин сдвинул брови и посерьезнел.
- Вы уверены? Мне было сказано, что может потребоваться моя помощь именно по моей специальности. Было упомянуто, что у ОСС появился могущественный враг, но я был уверен, что это демон или какое-то подобное существо, прорвавшееся из иного плана реальности. Видите ли, я - заклинатель.

Предыдущая страница 7 Следующая страница


Каменное эхо 8

Тут пришла пора удивляться мне.
- Заклинатель… демонов? Вы хотите сказать, что вы призываете демонов?
Гастин хмыкнул:
- Скорее изгоняю. Хотя что призывание, что изгнание - большой разницы не имеет. Да и то, было бы излишне громко говорить - «изгоняю демонов». С настоящим, разумным, демоном мне пришлось иметь дело лишь однажды, и то мое участие в том деле было минимально. Чаще приходится иметь дело со стихийными духами, с межпланарными проявлениями и с излишне впечатлительными людьми. - Он усмехнулся.
- Но вы можете призвать демона?
- Дался вам этот демон. Теоретически - могу, хотя практически, сами понимаете… - Он развел руками.
- Ну и ну. - Я покачала головой. - А я всегда думала, что заклинание демонов относится к запретной магии.
- У нас в Мекампе с этим попроще, - кивнул Гастин. - Власть ордена там не столь велика, в то же время наш род достаточно влиятелен и издревле знаменит своими заклинателями. Хотя мне, признаться, до предков далеко. Да и времена не те. Впрочем, я этим фактом несильно огорчен - героические времена хороши лишь для героев, для всех остальных это времена лишений и страданий.
- Все равно… А стихийные духи, с которыми приходится иметь дело, - это кто такие?
Гастин поднял брови:
- Не может быть, чтобы вы не знали. Стихийные духи - нематериальные существа, как и демоны. Но, в отличие от последних, неразумные или полуразумные. Существует громадное их количество, подавляющее большинство из них даже не то чтобы опасны, они совершенно незаметны для большинства простых людей. Из остальных лишь малая часть может предоставлять какую-то опасность, да и та обычно бывает сильно преувеличена. - Гастин разошелся; видно было, что он оседлал любимого конька, - голос звенит, глаза сверкают, я аж залюбовалась им. - На мой взгляд, никакой стихийный дух не опаснее дикого животного. Их дурная слава большей частью происходит от людской впечатлительности…
И тут меня осенило.
- Поняла! - довольно-таки невежливо перебила я. - Стихийные духи, ха! Лешаки, борготы, мавки - в общем, всякая мелкая нечисть, вот кто это. Да мы, выходит, почти что коллеги.
Гастин серьезно кивнул.
- Да, заклинательство корнями восходит к обычному ведовству. Ведьмы и ведьмаки, в сущности, делают то же самое, изгоняя и призывая стихийных духов не с помощью собственной магии, а используя особенности самих духов. Только ведьмы всегда работали по наитию, без должной систематизации и понимания… разумеется, не хочу никого обидеть.
Я спокойно кивнула:
- Да я и не обижаюсь. Понятное дело, ведьмам до заклинателей далеко, да оно и к лучшему, а то бы их давно светляки под корень извели. И демонов мы вызывать не умеем.
- Вот уж не вижу в этом ничего плохого. Главное, что я вынес из своего единственного общения с демоном, - это желание никогда с ним больше не общаться. Это - во-первых. А во-вторых - не так сложно вызвать демона. Куда сложнее удержать его в подчинении, а без этого, сама понимаешь, вызов его лишен всякого смысла.
- Ладно, - вздохнула я (интересно, он специально перешел на «ты» или это получилось ненамеренно?), - все равно это никоим образом не приближает нас к ответу на вопрос: чего это они затеяли? Тебе и в самом деле ничего на этот счет не известно?
Показались мне веселые искорки в его глазах или нет?
- Нет. - Он покачал головой. - Клянусь твердыней Ферна, я сказал все, что знал. Сожалею, но обмен вышел неравноценным. Может быть, когда эта история закончится, мы посидим вечером в каком-нибудь местном злачном заведении из тех, что поприличней, и у меня появится шанс вернуть долг?
- Вполне возможно. - Я многозначительно улыбнулась и откланялась. Может, в общем доме кто-нибудь что-нибудь знает? Сомнительно, конечно, но - вдруг?
В общем доме царило запустение. Неудивительно - большинство студентов были родом из Джубана и ближайших городов Айла. Разумеется, они все обрадовались неожиданным каникулам и поторопились смыться домой, пока не выяснилось, что отдых отменяется. Соседей моих никого не было, я пошла по зданию, толкая двери комнат. Только на втором этаже мне удалось найти несколько человек. Впрочем, они и не скрывались - возбужденные голоса стали слышны сразу, как я вышла в коридор. Поначалу я решила, что оставшиеся собрались в одной комнате и обсуждают судьбу Джубана в свете последних событий, но, подойдя ближе, разобрала слова и поморщилась. Этим хоть пробуждение Проклятого, хоть Слово Истины с небес - ничто их не проймет.
Я толкнула дверь, и у меня аж глаза заслезились от нахлынувшего смрада. Говорят, дым земнородки помогает видеть скрытое. Говорят даже, что ургские ведьмы, только надышавшись его, и колдуют. Что тут скажешь - хорошо, что я не родилась в Урге. Терпеть не могу этого запаха.
Человек десять сидели за длинным, составленным из четырех обычных, столом.
- Два по два? А вот тебе четыре и шесть сверху!
- А орла не хочешь? А придется!
- Тоже орел! Круг! Привет, Ирси, закрой дверь, кумар выходит.
- Шиш вам, - ответила я раздраженно, - перебьетесь. Заново накурите.
Пригляделась к играющим - ага, парочка из них мне знакома.
- Рис, - позвала я долговязого парня со второго года, - выйди, разговор есть.
- Так ведь… - Он недовольно огляделся, указал мне на сидящих, на стол, - так ведь…
- Не убежит, - отрезала я, - дело важное.
Вышла, плотно закрыв за собой дверь, и с удовольствием вздохнула полной грудью. Ни в жисть не пойму, как можно добровольно так себя травить. Насчет Риса я не беспокоилась, и правильно делала - не успела я еще перевести дух, как дверь открылась, выпустив его, окутанного клубами дыма и провожаемого ехидными комментариями.
- Ну? - сказал Рис и ожидающе на меня уставился своими водянистыми глазками. Он был выше меня на полторы головы, но все равно умудрялся смотреть снизу вверх. Наверное, магия какая-то, не иначе.
- Пальцы гну, - ответила я. - Почему это всех нас на каникулы выгнали, ты знаешь?
- А то, - сказал он с превосходством, - это все знают.
- Про Проклятого Принца? - спросила я.
Он разочарованно кивнул:
- Ну вот… я ж говорил, все знают.
- А что-нибудь еще тебе известно?
- К нему делегаты ходили от нас. От Белых, в смысле - выдал он и замолчал. Я молчала тоже. Рис подождал еще немного, помялся и продолжил: - Ему кафедру в академии предлагали. Он отказался. Сказал, чтобы немедленно разогнали светляковский орден, сделали его мастером… Представляешь, Черного Принца - Мастером Белого Круга, ну ты только прикинь!
- И?..
- И тогда он обещал не устраивать смертоубийств и всяких злодейств. Наши начали артачиться, тогда он их выгнал.
- Как выгнал?
- Натурально. Наши убегали так, что портки дымились. Но не расстроились нисколько, все равно никто и не думал, что Проклятый согласится на это предложение, его даже специально так… унизительно обставили, чтобы он ни за что не согласился. Светляки-то зря время не теряли, они всегда знали, что Проклятый освободиться может, ну и, вишь ты, они какое-то жуткое заклинание давно подготовили, чтоб этого - Черного - навсегда уконтрапупить. Ну, ректор всех и разогнал, чтобы под ногами не путались. Вишь ты!
- Та-ак, - протянула я, холодея, - а сейчас что происходит?
- А сейчас, считай, почти весь Белый Круг вокруг логова Проклятого собрался и готовит ему трындец. Во прикольно получилось - Белый Круг собрался вокруг. Не, еще лучше: Белый Круг окружил вокруг… Ха-ха-ха.
- Ха-ха, - отозвалась я мрачно, - ладно, ошибка природы, играй дальше. Если повезет, смерть свою проиграешь.
Круто развернулась и направилась к выходу, оставив Риса хлопать глазами в недоумении. Да ладно - уверена, его недоумение продлится не дольше, чем он будет видеть мою спину. На лекциях по биологии нам читали про особо тупых земноводных хищников, которые помнят о жертве до тех пор, пока ее видят. Рис на хищника не тянул никак, но умом он от тех лягух недалеко ушел. Не будь его отец главой первой купеческой гильдии, хрена лысого он бы до второго года дотянул.
А вот развитие ситуации мне никак не нравилось. Похоже, худшие мои опасения начинают потихоньку претворяться в жизнь. Если светляки исходят из того, что Урс Ахма - Посвященный Тьме, и действуют соответственно… то у них есть все шансы остаться при своем заблуждении до самой смерти, которая может наступить несколько раньше, чем они ожидают. М-да, похоже, пришла моя очередь спасать этот мир. Милорд Тавин будет в ярости, но его ярость я как-нибудь переживу, чего не скажешь о ярости Урс Ахмы.
Я побежала домой, то есть к тетке. Быстро переоделась, покидала в сумку самое необходимое (кто знает, может, я сюда вообще уже не вернусь) и выскочила на задний двор. Перешла дорогу, спустилась к ручью и отмерила семь шагов от приметной коряги в направлении шпиля храма Гора. Ухищрения наши, если вдуматься, вряд ли кого могли обмануть. Я и раньше не раз задумывалась о том, чтобы плюнуть на эти глупости и утащить книгу к себе домой, но Малек про это и слышать не хотел. И всякий раз с таким упоением играл в конспирацию, что у меня рука не поднималась отобрать у него эту игрушку.
Я скорее по привычке, нежели по необходимости, огляделась, потом присела и сдвинула один из камней. От частого сдвигания он давно уже отличался от своих соседей, так что его можно было запросто найти и без всяких ориентиров.
Под камнем открылся темный провал, и я просунула туда руку. И ужаснулась, не зацепив пальцами ничего, кроме воздуха. Говорила я ему, придурку, что здесь книгу может найти кто угодно просто по случайности. Видимо, так и вышло. Скорее всего, тайник обнаружили вездесущие детишки, которые вечно сновали стайками в подобных местах, всюду суя свои любопытные носы. Шрацблат! Я отодвинула еще пару камней и попыталась заглянуть внутрь дыры. Видимо, милорду ректору придется верить мне на слово. Поверит ли? Охохонюшки.
Поднатужившись, я вывернула крупный камень и облегченно вздохнула, увидев попавший под солнечный луч серо-голубой свиток. На месте, слава Девяти. Просто книга свернулась трубочкой в норе, вот я ее и не заметила сразу. Уф! Как камень с груди. Я перевела дух, аккуратно вытащила книгу, сунула ее в сумку и направилась в город. На улицу Ткачей, будь она неладна.
Город выглядел, как обычно. Я даже приободрилась: ну, не могут же эти Светлые быть настолько беспечно-самоуверенными. Если бы они всерьез собирались сцепиться с этим Темным, то если не весь город, но хотя бы центр уж эвакуировали бы. Не могут же они всерьез надеяться одной левой его прихлопнуть? Или могут?
На улицу Ткачей я вышла беспрепятственно, но до нужного дома дойти не смогла. Поперек улицы было выставлено заграждение из металлических решеток и какой-то быстрорастущей колючей дряни - видимо, натуралисты постарались. Заграждение, тянувшееся между двумя противоположными домами, наглухо препятствовало не только проходу, но и просмотру дальше по улице. Я потрогала внушительные шипы и заозиралась в поисках места, где эта зелень растет не так буйно, или дерева, по которому можно перелезть, лестницы на крышу дома или хотя бы Двери. Дверь была, но в проеме стояла и безразлично меня разглядывала внушительного вида тетка в короткой тунике, штанах и при окованном железом ростовом посохе. Арданитка! Ну и ну, кого только Белый Круг не натащил на это представление. На хрена им, интересно, эти фанатики понадобились? Да и церковь Гора, помнится, на ножах с арданитами была до последнего времени. Или я что-то упустила?
- Кхм, - нарушила я молчание, - мне на ту сторону надо.
- Нельзя, - мощным грудным голосом отозвалась воительница и в подкрепление слов качнула посохом.
- Мне - можно, - убедительно заявила я, - у меня есть важная информация для Белого Круга.
- Нельзя, - не меняя ни тона, ни выражения лица, повторила арданитка. Вот гадюка!
- Где штаб Белого Круга? - попробовала я зайти с другого края. - Мне нужен ректор академии Тавин Рокард и… этот… главный принципал ОСС, милорд Мирна, вот!
- Там. - Черноволосая коротко стриженная голова мотнула в сторону колючего препятствия.
- Мне нужно к ним!
- Нельзя. - Тон ее стал слегка угрожающим, и она перехватила посох обеими руками. Тьфу, вот ведь дура непрошибаемая. Пожалуй, тут я ничего не добьюсь. Арданиты, они все такие - к их разуму взывать тщетно. Начни ей на голову небо валиться, все равно до последнего момента будет стоять и никого в дверь не пустит. Может, попробовать обойти дом?
- Ну и дура, - сказала я ей громко и развернулась.
С громким шлепком на середину улицы упала крупная рыба и осталась лежать, с нелепо выпученным глазом и открытым ртом. Под рыбиной расплывалось мокрое пятно неприятного вида. А я вытаращила глаза не хуже, чем у рыбы.
- Что за… - но договорить не успела. Улица вдруг наполнилась шумом и плеском. Сверкая под полуденным солнцем, на брусчатку сыпалась рыба. Мелко барабанили мальки, сочно шмякались рыбешки покрупнее, изредка гулко шлепались крупные рыбины. Несколько рыбешек упали мне на голову и плечи, но, замершая от удивления, я даже не обратила на это внимания. Но тут по уху меня огрело что-то более внушительных размеров, и я очнулась. Посмотрела в потемневшее небо - оно было наполнено быстро увеличивающимися в размерах мелкими точками и черточками. Я чуть опять не впала в ступор - на землю валилась не только рыба. Громадная, насколько я успела заметить, длиной в два-три человеческих роста, змея с солидным грохотом упала где-то на соседней улице. Что-то земноводное, истошно махая лапами и глухо завывая, шлепнулось на крышу соседнего дома. Еще что-то, я не успела заметить и сообразить - что именно, но не малых размеров, упало на крышу дома, возле которого столбом замерла я. На улицу посыпались обломки черепицы и прочий мусор. Гор всемилостивый, что же это творится? Надо в дом скорее, пока не зашибло!
Я, выхватив кинжал, молнией метнулась к двери. Ошарашенная, судя по исказившемуся лицу, не меньше моего, арданитка все же попыталась вспомнить о долге и преградить мне дорогу, выставив вперед дрожащий посох, но мне сейчас было не до политесов. Прошипев: «Катись к своему зверобогу, лахудра», я треснула ее рукоятью кинжала в челюсть. Рука аж онемела от удара, а эта пришибленная только покачнулась и захлопала глазами. Разряженная прямо ей в лоб связка Слова Сна не оказала никакого видимого воздействия… неудивительно, от него легко защититься. Выкрикнув пару бессвязных ругательств, я уже собралась перейти к более действенным (и более смертоносным) заклинаниям, но тут руки сами сложились в Клешни Фьомарни, и я, уже на автомате, припечатала ее Разделением, стараясь не думать о том, что буду делать, если и это на нее не подействует. Подействовало. Короткая вспышка красного света озарила помещение за спиной моей противницы, выражение ее глаз тут же стало тупым и бессмысленным, она выронила посох и бесцельно побрела куда-то в глубь здания. Я перевела дух. Свечение ожерелья потихоньку гасло. Хорошо, что у светляков сейчас и без меня дел по горло. Я сунула кинжал в ножны, быстренько поправила одежду, спрятала слабо тлеющее ожерелье под воротник, пригладила волосы и рванула в центр творящегося безобразия, молясь всем знакомым и незнакомым богам, чтобы не было слишком поздно.
К счастью, этот Шихаров дождь на улице почти кончился. Точнее, дождь как раз начался, но это был уже обычный дождь, и шел он, как и положено дождю, из невесть откуда набежавших тучек. Правда, кое-какие чудеса еще оставались, но мне они уже не сильно мешали. В самом деле, чего тут беспокоиться об облепившей одежду тине вперемешку с ряской и другими водорослями, когда вот-вот весь город может оказаться накрытым каким-нибудь Облаком Смерти… или еще чем похуже. Я вспомнила описание одного заклинания из лежащей в моей сумке книжки. Милого такого заклинаньица с романтическим названием Восход Антагора… интересно, какой кретин названия заклинаниям придумывает? Это еще что за троров?..
Последняя мысль (кажется, я выкрикнула ее вслух) относилась к перегородившей улицу здоровенной туше какого-то животного. Зеленочешуйчатая рептилия размером с дом лежала поперек дороги, массивным хвостом проломив стену одного здания и упираясь тупорылой башкой в противоположное. Несомненно, эта дрянь разлеглась тут совсем недавно, судя по всему рухнув с неба на манер всех остальных озерных обитателей. Кожа рептилии в нескольких местах лопнула, обнажая бугристое красное мясо с голубоватыми прожилками. Брусчатка вокруг чудища была черно-красной, липкой и вонючей. Пересилив отвращение, я попыталась перелезть через нее, но так и не смогла зацепиться - чешуя была мелкой, склизкой и противно пахла тухлой рыбой. Плюнув, я влезла в разбитое окно здания рядом с башкой твари, прошла по коридору, задержавшись у первого окна: за ощетинившимся осколками стекла проемом скалилась доброй тысячей разнокалиберных зубов жуткая харя дохлой зверюги.
«Ух», - сказала я и поежилась. Хорошо, что весь этот террариум (и аквариум в придачу) высыпался на город с большой высоты. Попади эта ящерка сюда в более живом состоянии, натворила бы она тут дел. Я мотнула головой, пробежала до конца коридора и уже собиралась выскользнуть за дверь, но меня отвлек тихий звук. Негромкое поскуливание слышалось из-за ближайшей двери, ведущей внутрь дома. Кляня себя за излишнее любопытство, я потянула ручку двери, клятвенно пообещав себе, что, окажись она запертой, я тут же продолжу свой путь. Но дверь легко открылась. Поскуливание тут же затихло, и мне почудилось легкое движение в темном углу. Я поморгала, привыкая к густому полумраку, и осмотрелась.
Небольшая уютная спаленка. Шкаф, две кровати, несколько картин, множество больших мохнатых игрушек и мягкий ковер под ногами. Зависть легонько кольнула меня под сердце - у меня в детстве таких игрушек не было… впрочем, там, где я росла, таких игрушек вообще ни у кого не было, и быть не могло. Общее очарование немного портили обширные прорехи в потолке и мусор на полу.
- Эй, - сказала я тихонько, садясь на корточки, - выходи, не бойся.
Из-под дальней кровати донесся едва слышный шорох - и все. С чего я взяла, интересно, что там человек? Это вполне может быть забытый хозяевами перепуганный пес.
- Где твои мама и папа? - спросила я. Тишина. - Я спешу. (Тишина.) Я сейчас уйду (тихий вздох), и больше сюда никто не придет. Никогда!
Из-под кровати стали отчетливо слышны всхлипывания, потом прерывающийся детский голосок произнес:
- Мама сказала мне, чтобы я не разговаривала с незнакомыми людьми.
Я улыбнулась.
- Меня зовут Ирси Нассен, я - маг. Вот теперь ты меня знаешь и можешь со мной разговаривать.
- Ой. - Под кроватью завозились, потом покрывало зашевелилось и явило моему взору взлохмаченную детскую головку. Похоже, под кроватью было довольно пыльно, потому что даже в полумраке комнаты были видны темные разводы на мордашке. Правда, глаза уже восторженно сверкали. - А ты не врешь? Ты правда маг?
- Небом клянусь, - кивнула я, - тут сейчас только маги и остались. А вот ты здесь что делаешь? Где твои родители?
Ребенок вылез из-под кровати и встал на ноги. Точнее, встала, потому что это явно была девочка лет пяти-шести. Плотненькая такая, явно злоупотребляющая сладким и мучным.
- Они ушли, - пробубнила она в нос обиженным голосом, - ушли, а Байку не взяли. И Ушку тоже не взяли. Поэтому я вернулась. Пусть их тоже возьмут, а то им будет скучно.
Я удивилась:
- А это кто? Твои друзья?
- Не-а. - Девочка мотнула рыжей головой. - Это вот! - Она ткнула пальчиком в сторону: - Это вот Вейка. Его так зовут. А это - Ушка, потому что у него ушки большие. Он - заяц!
Ага, теперь и я поняла. Ушка идентифицировался довольно однозначно, потому что больше ушастых игрушек в комнате не наблюдалось. Но на зайца он не тянул совершенно, даже с учетом темноты. Хотя вполне возможно, что в тех краях, где жил ремесленник, сшивший эту игрушку, все зайцы были именно такие - шестилапые, с длинными хвостами. И с небольшую лошадку величиной.
- Ага, - сказала я, - спасибо за уточнение. А… Вейку почему так зовут?
- Потому что это ее имя! Ты что, глупая?
И девочка обняла пушистую фигурку, на мой взгляд изображавшую мышь-переростка, беременную пивным бочонком. Вейка если и уступала шестилапому зайцу размерами, то ненамного. Ничего удивительного, что родители не внесли их в список вещей первой необходимости.
- Ладно, - сказала я. - Как же ты вернулась? Там же дорога перегорожена.
- А я не по дороге, - ответила девочка, - я за дворами пришла. Там проходы есть и дырка в заборе. Мы всегда там лазаем, когда играем. А потом с неба рыбки стали падать. Мне за шиворот упала, я домой зашла. А потом все ломаться начало, и мне страшно стало. - Девочка шмыгнула носом.
Я вздохнула и задумалась. Отвести ее за огражденную зону? Вовсе не факт, что там есть кому ее перепоручить; насколько я поняла, дождик этот полгорода как минимум захватил, и творятся там сейчас всякие разброд и метания. Это сколько ж времени я потеряю, прежде чем найду ее родителей в этакой суматохе? Очень ценного, кстати, времени… Вот послал Шихар головную боль. Хотя нечего Тьму винить, коль у самой мысль темна. Никто меня не заставлял лезть в эту дверь. Я вздохнула еще раз.
- Как тебя зовут-то?
Девочка почему-то смутилась.
- Не скажу!
- Какое интересное имя - «не скажу». Ты что, иностранка?
Девочка замотала головой и засмеялась:
- Ты точно глупая! Ты, наверно, врешь, что маг, маги умные. Меня не зовут «не скажу», я не скажу, как меня зовут!
Я улыбнулась.
- Не смейся, - строго сказала девочка, - ты смеяться будешь, поэтому не скажу.
- Не буду смеяться, - пообещала я, - чтоб мне треснуть.
Девочка глянула на меня искоса и сообщила:
- Белка.
- Чего? - не поняла я. - Где?
- Меня зовут - Белка.
Я улыбнулась и тут же была застигнута обвиняющим:
- Ты смеешься! А сама обещала!
- Я не смеюсь, - возразила я, - я улыбаюсь. Не улыбаться я не обещала.
Девочка насупилась, а я еле сдерживалась, чтобы не нарушить обещание.
- Вот что, Белочка, - сказала я, - посиди пока тут, а я сейчас твоих родителей позову.
- Нет! - крикнула она, замотав головой. И добавила тихонько: - Мне страшно. Я с тобой пойду.
Шрацблат! Еще чего не хватало. Я сделала очень серьезное лицо и возразила:
- На улице чудовища. Очень-преочень страшные чудовища.
- Ты опять врешь, - заявила Белочка, - специально, чтобы я с тобой не пошла. Если я останусь, придет Топишна.
- Кто? - Я подняла бровь.
- Топишна! Он страшный и живет на чердаке. Он уже почти пришел было, только ты ему помешала. Если ты уйдешь, он опять придет! А я пойду с тобой, и мы вместе найдем маму. И папу. - Она решительно подошла ко мне, вцепилась в рукав и подергала: - Ну, пошли скорее, мне тут надоело.
- А как же Ушка и Вейка? Они же без тебя скучать будут, - попробовала возразить я.
- Не-е-ет. - Белка замотала головой. - Не будут. Они же неживые, а ты точно глупая. Эх, хоть бы ты мне помочь смогла, а то вдруг у тебя ничего не получится. А, ну и пусть! С тобой не страшно будет, а маму я сама найду. Пошли! - И она потянула меня к выходу из комнаты.
Ну-ну. А как тебе это понравится?
- Вот ты мне не веришь, а там настоящие чудовища, - сказала я проникновенным голосом, разворачивая Белочку к окну, - смотри!
Легкие угрызения совести, появившиеся, пока девочка, вытянув шею, вглядывалась в открывшуюся картину, немедленно сменились чистым раскаянием, как только Белочка, отчаянно всхлипнув, развернулась и уткнулась лицом мне в живот. Я обозвала себя бездушной скотиной и сказала успокаивающе:
- Не бойся, оно умерло. Но там еще и живые могут быть, поэтому тебе лучше дома посидеть.
- Нет, - глухо ответила девочка мне в живот, оторвала лицо и повторила: - Нет. Я с тобой пойду. Если чудище выскочит, ты его убьешь, как этого. Ты же маг!
Я вздохнула и открыла рот, собираясь выложить еще кучу аргументов, но тут неподалеку что-то громко ухнуло. Задребезжали остатки стекол, по земле пробежала мелкая дрожь, а мимо окна со свистом пролетели какие-то ошметки. На улице заметно потемнело, а в коридоре наоборот - посветлело.
- Ух ты! - восторженно сказала Белочка. - Это что так грохнуло? Ух ты! - добавила она, глядя мне на грудь. - Красиво! А оно волшебное, да?
Я негромко выругалась и, сопровождаемая укоризненным «не ругайся», выбежала на улицу, таща упрямицу за собой.
- Ух ты! - в третий раз заявила девочка, и я была совершенно с ней согласна. Совсем недалеко, домов за десять, от земли до самого неба поднимался буро-серый лохматый столб дыма… нет, чего-то, похожего на дым. Столб медленно крутился, по нему, сопровождаемые мелким треском, пробегали сполохи мертвенно-белого света. Наверху он упирался в круглое облако, густо-серое, почти черное в центре и светлеющее по краям. Облако довольно быстро росло и закрывало уже полнеба. На улице стремительно темнело. «Что же это такое?» - мысленно взвыла я и бросилась бежать вдоль по улице. На Белку я не смотрела, но, судя по дробному перестуку каблучков и по возмущенному «подожди!», она бежала следом.
Я миновала первый поворот… сейчас, еще один изгиб улицы, и я увижу… что? Дымный столб был уже совсем рядом, он поражал своими размерами и вселял иррациональный ужас одним своим присутствием. Зловещий металлический шорох доносился от него, временами перекрываемый утробным урчанием и уже знакомым треском вспышек. «Стой! Тетя, стой!» - кричала мне Белочка, но я уже не обращала на нее внимания, уверенная, что опоздала. Что проклятый Проклятый уже привел в действие какое-то очень опустошительное заклинание и жить нам всем осталось считаные минуты.
Я вылетела за изгиб улицы, пробежала по инерции еще пару шагов и остановилась. Похоже, конец света откладывается. Такое, во всяком случае, складывалось впечатление при виде цепочки странных сооружений и спокойно прохаживающихся вдоль них людей в светло-серых балахонах. На груди у них поблескивали золотом какие-то значки, и мне не нужно было подходить ближе, чтобы опознать в них крылатые мечи. А ситуация-то, похоже, под контролем. Тут меня заметили.
- Эй, девка! - донеслось до меня сбоку, я обернулась и увидела спешащего ко мне светляка с жезлом в руке, направленным прямо мне в сердце, и угрожающим выражением лица. Терпеть не могу, когда меня так называют.
- Немедленно проводи меня в штаб, - выпалила я светляку в лицо, - у меня важная информация для милорда Мирны или милорда Тавина.
- Да стой же! - донеслось сзади, и мы оба обернулись, чтобы увидеть подбегающую Белку.
- Это еще кто? - неприязненно удивился светляк. - Это и есть твоя информация?
- Кретин, - ответила я, - это Белка. Зовут ее так, - добавила я, заметив недоумение во взоре светляка. - Короче, так: девочку - в укрытие, это вы ее прошляпили при эвакуации, она в доме пряталась. А информацию я передам только тому, кто имеет право ее получить.
- А где мама? - требовательно спросила Белочка.
Светляк слегка растерялся:
- Эвакуацию не я проводил, за этот участок Краст отвечает…
- Меня не волнует, - отрезала я, - сами разбирайтесь, кто за что отвечает и почему на опасном участке гражданское население, да еще и дети. Меня сегодня кто-нибудь проведет в штаб?
- Но… Мирна здесь… на линии… - совсем растерянно забормотал светляк.
- Хочу к маме! - громогласно заявила Белочка и приготовилась разреветься.
- А Тавин? - спросила я. Светляк затравленно кивнул и принялся тихонько озираться. Похоже, он подыскивал пути к бегству. - Веди, - скомандовала я, посмотрела на Белку и передумала. - Нет, не так. Покажи мне, где они, а сам останься здесь и займись ребенком.
- А… там… - Палец указал на группу людей вдали. Я молча развернулась и быстро зашагала к ним, не обращая внимания на начинающийся сзади рев и потерянное бормотание светляка. Так ему и надо, грубияну.
Теперь у меня появилась возможность рассмотреть дымный столб во всей красе. Как я и предполагала, рос он из того самого дома, целиком его накрывая. Но не было заметно, чтобы зданию это явление хоть сколько-нибудь повредило - стрельчатые окна с совершенно целыми стеклами довольно четко виднелись под клочьями серого дыма, словно камни под текущей водой в ручье. Земля вокруг дома была словно покрыта инеем, деревья в этой зоне потеряли большую часть веток и торчали эдакими обугленными головешками. Дом жрицы Сибелы, что стоял напротив, потерял почти полностью свой третий этаж и зиял черными провалами окон. В остальном улица выглядела более или менее прилично.
Я подошла почти вплотную, маги были слишком заняты своим делом, сосредоточенно разглядывая поверхность какого-то странного устройства, похожего на туалетный столик. Среди них я с удивлением опознала милорда Тавина. В корацине с начищенными до зеркального блеска пластинами, подпоясанный мечом и с закинутым за спину круглым баклером, он скорее походил на удалого ловца удачи, чем на уважаемого ректора академии, магистра Белого Круга и прочая, и прочая. А вот милорд главный светляк ничуть не изменился - все в той же бесцветной робе, все с тем же бесцветным выражением лица. До них оставалось шага три, когда они обернулись и заметили меня.
В глазах ректора мелькнуло удивление, он поднял голову, но я его опередила.
- Милорд Мирна, милорд Тавин, мое почтение. Замечательно выглядите, - не смогла я удержаться, чтобы слегка не съерничать. - У меня для вас важное сообщение.
Я потащила из сумки книгу. Ректор попытался что-то сказать, но главный светляк предостерегающе поднял руку, и милорд Тавин замолчал. Ага, похоже, светляк тут у них главный. Впрочем, неудивительно.
- Вот, - сказала я, протягивая книгу все же Тавину, а не светляку, - здесь все написано, сами поймете. Тот Темный, - я кивнула в сторону скрытого в сером столбе дома, - вовсе не Посвященный Тьме, а Вошедший во Тьму. И разница между ними - побольше, чем между Посвященным и Представленным.

Предыдущая страница 8 Следующая страница


9 Андрей Имранов

Ректор молча взял книгу, открыл на первой странице, посмотрел и нахмурился. Но почитать ему не дали - главный светляк довольно-таки невежливо выхватил книгу из рук Тавина и принялся листать ее сам. Ректор проследил за ним взглядом и обернулся ко мне.
- И что это меняет? - спросил он.
- Как - что? - удивилась я. - Да все! Во-первых, он намного сильнее, чем вы полагали. А во-вторых, вы ждете, что после смерти он поднимется каким-нибудь личем или сумеречным зверем, но его канал намного шире, и он превратится в такую тварюгу, что тот червяк из Азы перед ним будет именно что червяк, и не более того!
Ректор нахмурился.
- Не говорите того, о чем не знаете, Нассен! Во-первых, вам следовало сообщить все это намного раньше или хотя бы вчера, тогда мы могли бы эту вашу информацию как-нибудь использовать с выгодой для дела. А во-вторых, в сущности, неважно, сколь широк канал, связующий его с Изначальной Тьмой. Потому что именно его мы и обрубаем сейчас. Видите ли, этот ваш Темный на сегодняшний день является фактически единственным средоточием Тьмы на нашей планете. И мы в силах просто перекрыть ему канал. Без доступа же к Изначальной Силе он будет просто магом. Весьма опытным и умелым, но не более того. Нас здесь достаточно, чтобы справиться с ним. Что же по поводу вашего беспокойства о его посмертен… Да будет вам известно, что последы остаются только от адептов Тьмы, убитых ненадлежащим образом. Мы же намерены сделать это как раз надлежащим образом.
Я помолчала.
- А с Локаем что будет? - спросила я, уже догадываясь об ответе.
Милорд Тавин смутился и опустил глаза.
- Мы… - неуверенно начал он, но его перебил главный светляк.
- Ничего плохого с ним не будет, - сказал он твердо и улыбнулся волчьей улыбкой.
Ну да, по-ихнему, самое лучшее, что может и должно случиться с любым Темным, - это внезапная смерть и погребальный костёр. Можно совместить.
- Очень интересная книга, - продолжил Светлый, тщательно выделяя каждое слово, - очень. Могу я поинтересоваться, каким образом она к вам попала?
У меня похолодели руки. Демоны и бесы! От светляка вдруг повеяло такой опасностью, что даже стоявшие рядом маги слегка отшатнулись, а я так просто прикладывала неимоверные усилия, чтобы сохранить самообладание. Наверное, так чувствует себя незадачливый охотник, скрадывавший куропаток и вдруг выползший в логово виверны.
- Э… - я сглотнула, - ее Локай нашел в библиотеке.
Светляк воткнул в меня буравящий взгляд совершенно звериных, без проблеска эмоций, глаз. Я пошатнулась, но взгляд выдержала.
- Вот как… И каким же образом она туда попала?
- Не могу знать, - ответила я. Самообладание потихоньку ко мне возвращалось. В самом деле, какую вину он мне может вменить, когда книгу взяли самым что ни на есть обычным образом в библиотеке академии? Пусть с библиотекой и разбирается. Да и вообще - ее Малек взял, с него и спрос. «Вали все на него, - гаденько посоветовал кто-то внутри меня. - Его, может быть, уже в живых нет, а если и есть, то вряд ли он эту заваруху переживет».
Последняя мысль меня саму порядком удивила. Чего это я?
- И почему вы решили напасть на него? - Я мотнула головой в сторону серого столба. - Неужели нельзя было решить дело миром? Он же ни на кого не нападал, жил себе спокойно…
Но светляк уже не смотрел на меня.
- Дорогой мой ректор, - сказал он, отходя в сторону, - займитесь, пожалуйста, своей ученицей. Я бы назвал довольно нелепой ситуацию, когда действия ордена и Белого Круга критикует какая-то пигалица без роду, имени и образования.
Я задохнулась от возмущения. Он думает, я критикую? Я еще даже и не начинала. «Молчи, дура, это же глава ОСС», - попытался вякнуть здравый смысл, но я отмахнулась от него, как от надоедливой мошки. Сейчас он узнает, что такое хорошая критика.
Преисполненная решимости, я набрала в грудь воздуха, отметив краем глаза нешуточный испуг на лице ректора, но сказать ничего не успела.
Резко обернулся светляк, выбросив руку в сторону столба, поглотившего дом Урса Ахмы, и одновременно с этим странный звук повис над улицей. Словно кто-то громадный, взяв приличествующий своему росту нож, с наслаждением водил им по немаленькому куску стекла. Я присела, сморщившись, и поэтому не совсем хорошо рассмотрела последовавшее явление. Полотнище мрака выметнулось из столба, плавным движением прошлось по округе и втянулось обратно.
Звук исчез. Так же, как деревья, забор, столбы и половина многострадального дома жрицы, оказавшиеся на пути этого полотнища. Я широко распахнула глаза. Там же вроде люди стояли? Людей не было… взгляд зацепился за какие-то лежащие на земле предметы, и, прежде чем быстро отвернуться, я успела их рассмотреть. Сглотнула, сдерживая рвотный позыв. Один из стоящих рядом магов сказал потрясенным голосом: «Как корова… языком слизнула» - и искренне рассмеялся. В поле зрения возник милорд Мирна, схватил мага за плечо, развернул к себе и с размаха влепил сочную пощечину.
- Быстро! - крикнул он. - Двенадцать марок во второй сектор, третьему - полная готовность! Активируйте кноты, и в укрытие! Хралан, Майес, уводите людей! Рок, Тарен, держать круг! Пока селезенка через уши не полезет, держать!
Его распоряжения перебил тот же уже знакомый звук, раздавшийся, пожалуй, даже громче первого. У меня перед глазами поплыли разноцветные круги, поэтому я даже не слышала, что мне орал в ухо стоящий рядом маг, и не сопротивлялась, когда кто-то потащил меня за руку в сторону.
В себя я пришла, когда звук немного схлынул, внутри ажурной беседки. Тут же стояло еще два человека, а рядом со мной, до боли вцепившись тонкими пальчиками в мои бедра и уткнув рыжую головку мне в живот, всхлипывала Белочка. Я машинально погладила ее по волосам, чем вызвала новый приступ всхлипываний и поскуливаний. С удивлением огляделась. Более странного сооружения мне видеть еще не приходилось, но иначе как беседкой его было и не назвать - аккуратный ажурный цилиндр из фигурной решетки, накрытый таким же конусом. Я перевела дух и потрясла головой - в ней все еще звенело.
- Что ж он творит, сука! - вдруг воскликнул с болью в голосе один из моих соседей, и я поняла, что звенит вовсе не в моей голове, - звенит снаружи беседки, только приглушенно. Проследив за взглядом говорившего, я почувствовала, как челюсть у меня сама собой отваливается, а волосы на голове встают дыбом.
Столб стал черным. И это уже был не столб, а скорее какое-то щупальце - оно дергалось, конвульсивно изгибалось и непрерывно выбрасывало в" стороны различной толщины отростки. Эффект эти отростки производили мне уже знакомый, и благоустроенная центральная улица за считаные мгновения превратилась в руины. Постоянно что-то рушилось, в воздух поднимались тучи пыли. Вдобавок раскинувшееся почти на все небо облако стремительно темнело.
- Что это? - спросил кто-то каркающим голосом, и я не сразу поняла, что это мой голос. Но мне никто не ответил. А я уже и забыла про свой вопрос, потому что один из черных отростков потянулся от столба к нашему хлипкому сооружению, неумолимо приближаясь и увеличиваясь в размерах. «Все, - поняла я. - Все кончилось. Ты предвидела именно это, но ты где-то ошиблась, милая. Не знаю где, но фатально ошиблась». Мир вокруг залила чернильная тьма, но я даже не успела пробормотать первое слово молитвы, как она схлынула, а черный язык потянулся дальше.
Я с недоумением огляделась и поняла - похоже, беседка была тем самым укрытием, о котором говорил Мирна, поскольку она единственная уцелела из всего окружающего пейзажа, напоминающего теперь горелый лес.
Дымный сумрак наступал на город. Очень скоро чудовищный столб и окружающие его картины разрушения скрылись во мраке. За границами нашего хрупкого убежища порой что-то смутно мелькало, проносились порывы ветра, окатывая нас клубами пыли и кусками мусора. Белка после каждого такого порыва принималась чихать и кашлять - она была слишком легко одета для такой погоды, и моя куртка, в которую я ее завернула, несильно ее согревала. Впрочем, мы все были слишком легко одеты для такой погоды, и я даже не представляла себе, как должна выглядеть подходящая одежда.
Один из моих соседей, похоже, чувствовал себя в наступившем полумраке особенно неуютно, потому что не оставлял попыток создать какое-нибудь освещение. Но огонь моментально задувало ветром, а освещающие заклинания тоже задувало - уж не знаю, чем, но именно задувало: на мгновение Объемный Свет выхватывал из мрака наши бледные физиономии, но тут же начинал мерцать, рваться, и в следующее мгновение нас опять окружала темнота. Впрочем, не сплошная - когда мрак сгустился особенно сильно, стало видно какое-то свечение с той стороны, где когда-то стоял большой одноэтажный дом со стрельчатыми окнами, а что творилось сейчас - я и предположить боялась. Еще с той же стороны доносилось ритмичное пение и обрывки команд. Похоже, там еще продолжали действовать и бороться маги.
Истинное зрение не помогало, в нем было видно не больше, чем обычным взглядом, - сплошное мельтешение хаоса, от которого быстро начинала кружиться голова.
Несколько раз наше укрытие облизывали уже знакомые языки мрака - я стала их узнавать по наступающей вдруг на короткое время пронзительной тишине и еще более сгущающейся темноте. Но беседка, хвала Светлым, эти удары сдерживала. А неугомонный маг все продолжал и продолжал бесполезные попытки разогнать темноту. Я обняла девочку за плечи и села на землю, прикрыв глаза. Катись оно все к Шихару в… куда-нибудь. Будь что будет.
- Что это? - Дрожащий голос Белочки привлек мое внимание.
- Что? - спросила я устало.
- Вон, - ответил детский голосок, и девочка шевельнулась в моих объятиях, похоже, она куда-то показывала, - светится…
Я заозиралась и увидела дрожащий белый огонек, определенно приближающийся к нашему укрытию. Коротким восклицанием я попыталась привлечь внимание соседей к этому явлению.
- Вижу, - отозвался усталый голос из темноты, - я не знаю, что это.
Огонек приблизился, и в его свете стало видно чье-то лицо.
- Эй, есть здесь кто? - Стыдно признаваться, но я едва не расплакалась, услышав голос ректора.
- Да, - сказала я, - это я, Ирси. Со мной девочка и двое… людей.
- А… - сказал ректор, подошел вплотную, быстро оглянулся и толкнул решетку. В ней образовалась щель, сквозь которую тут же ворвался все тот же оглушающий, скрежещущий звук. Я зажала уши ладонями, ректор проскользнул внутрь, щель затянулась, и скрежет снова стих. Правда, погас и свет, сопровождавший ректора.
- Уффф, - облегченно выдохнул милорд Тавин. без сил опускаясь на землю, - а, ты здесь, Кнессет. Хорошо. Я думал, больше тебя не увижу.
- Я еще жив, - отозвался голос того самого мага, который все пытался зажечь свет, - но не уверен, что это затянется. Что творится, Рок?
- Чтоб я знал, - устало ответил ректор, - чтоб я знал! Это не заклинание, я уверен. Похоже, это все же прорыв Тьмы. Мы большей частью его блокируем, мы держимся, и продержимся еще долго, но… у меня такое впечатление, что никто нас особо и не убивает. Идет какой-то невообразимой мощности процесс, которому мы можем воспрепятствовать не больше, чем мышь - восходу солнца. Мы отсекли Темного от его силы, и поначалу все шло по плану… почти по плану; тот странный дождь для всех был сюрпризом… но то, что началось потом…
- И сколько это еще продлится? Что с городом?
- Не знаю, Кнес. И еще раз: не знаю. У ордена есть план… точнее, был план… по-моему, магистр Мирна сейчас сам в него не слишком верит, но лучшего у нас нет. Мы собираем заклинателей, а маги ордена готовят какой-то узор и готовятся сами, к чему - не говорят. По-моему, что-то из запретной магии.
Ветер донес обрывок какого-то возгласа, но ректор, вероятно, его расслышал.
- Ну, вот и весь отдых, - сказал он, поднимаясь. - Ладно, хоть немного в тишине посидел.
- Мы можем чем-нибудь помочь? - напряженным голосом спросил Кнессет. Похоже, ему не очень-то хотелось Помогать.
- Нет, - покачал головой ректор, зажег огонек и вышел наружу. Снова ворвался разрушающий сознание скрежет и снова стих, оставшись мерзким дребезжащим звоном на задворках сознания. Огонек быстро двинулся в сторону и скоро растворился в зловеще шуршащем мраке.
- Я устала, - тихо и жалобно сказала Белочка, - я спать хочу. И домой, к маме.
Я вздохнула, села на землю, усадила девочку к себе на колени и прижала ее к груди, накрыв курткой. Белочка сжалась в комочек и затихла. Я, кажется, тоже задремала, меня вернул к действительности чей-то возглас.
- Что? - отозвалась я, открывая глаза и вглядываясь в темноту.
- Что это у тебя светится, говорю? - спросил голос из темноты.
- Где? - спросила я тупо, смутно замечая, что темнота уже не сплошная и в ней слабыми красноватыми бликами проявляются окружающие предметы.
- На шее у тебя.
- А!
Осторожно, чтобы не разбудить Белку, я вытащила затекшую руку и достала ожерелье. Оно тут же засияло, осветив наше укрытие холодным красным светом. Шихарово воинство, что это значит?
- Это Определение Тьмы, - пояснила я своим соседям, - какое-то темное колдовство творится, и очень сильное, я еще не видела, чтобы оно так светилось.
Снаружи что-то происходило. Во-первых, почти стих противный звон, и ветер тоже прекратился. Стал хорошо слышен напевный хоровой речитатив - несколько верба-листов хором читали какое-то длинное заклинание. И, словно возражая им, в их хор вплетался еще один голос - низкий, утробный. Тембр его порой опускался настолько, что становился скорее ощутим, чем слышен, - волны дрожи пробегали по земле в такт его рычаниям, и желудок сворачивался в тугой комок в животе. А камни ожерелья волнами разгорались все ярче и ярче.
Я осторожно опустила так и не проснувшуюся девочку на землю и выпрямилась - похоже, дело близилось к развязке. Не знаю, чем там закончится дело, но смерть свою я предпочту встретить стоя. В свете ожерелья я с изумлением заметила, насколько сильно изъедены решетки - они напоминали траву, на которую напали гусеницы. В некоторых местах прутья решетки утончились чуть не до волосяной толщины, и если ажурная крыша еще не валилась нам на головы, то, несомненно, только потому, что она и сама немало потеряла в весе.
Тембр и темп заклинания тем временем возросли, угрожающий голос уже не рычал, он ревел. Хор голосов пытался ему противостоять, но получалось не очень. Со стороны, откуда доносились голоса, стали появляться какие-то бледные вспышки, сопровождающиеся низким шипением и воплями ужаса. Хор сбился, попытался подхватить заклинание, но поздно - ритм был потерян, и крики стали звучать непрерывно. Низкий одинокий голос торжествовал, он ревел и выл, выводя какую-то жуткую песню, поднимая тон все выше и выше в жутком крещендо, чтобы в конце взорваться оглушительным форте.
Сияющее зеленое дерево вдруг распустилось неподалеку, за мгновение преодолев расстояние от земли до неба. Ствол его, начинавшийся, как нетрудно догадаться, все от того же эпицентра, уходил, похоже, на десятки ли в высоту, разветвляясь в стороны. Гигантское дерево постояло мгновение, затем вспыхнуло нестерпимым сине-белым светом, осветив окрестности ярче, чем в самый солнечный полдень, и я ужаснулась виду расстилающихся вокруг развалин. А потом все погасло, только небо осталось слабо светиться. Мир снова окутал мрак. Я опустила взгляд себе на грудь и убедилась, что ожерелье тоже погасло. Снова посмотрела вверх и не смогла сдержать удивленного возгласа - шел светящийся снег. Мерцающие искорки медленно и плавно спускались с небес на землю, и клянусь, я в жизни не видела более прекрасной картины.
Как зачарованная, я подставила ладонь под опускающийся зеленый огонек, совершенно не думая о том, что он может быть опасен и даже смертоносен. Но ничего и не случилось, я даже ничего не почувствовала - коснувшись моей руки, огонек сразу погас. Я разочарованно опустила руку, и огонек снова появился - он все так же неторопливо плыл вниз. Я удивленно провела рукой по нему еще пару раз - он проходил сквозь руку, ни на волосок не меняя траектории своего движения. Я пожала плечами, села на землю и принялась просто любоваться. Рядом каменными скульптурами застыли мои товарищи по несчастью. Я хмыкнула и закрыла глаза. Вы и представить себе не можете, как приятна тишина…
По-моему, светящийся снег шел всю ночь. Я пару раз просыпалась, лежала, бездумно глядя на опускающиеся искорки, и снова засыпала. Окончательно проснулась я от холода. Наша осень вообще не слишком теплая и плохо способствует ночевкам на природе, а я вдобавок лежала без куртки. Стуча зубами, я поднялась с земли и огляделась. Хмурое осеннее утро уже вступало в свои права и заливало окрестности туманом и печальным светом.
Если бы я не знала, что нахожусь в центре города, нипочем бы не догадалась - вокруг меня расстилалась пепельно-серая равнина, и только в тумане угадывались редкие корявые очертания каких-то некрупных предметов. Правда с одной стороны сквозь туман виднелся темный силуэт.
Обхватив себя руками и ни о чем не думая, я перешагнула через спящего мага, толкнула ажурную стену нашего укрытия, отчего часть ее немедленно рассыпалась в пыль, вышла наружу и направилась к этому силуэту. Серый песок противно скрипел под ногами. Удивилась ли я, когда силуэт обрел четкость и из тумана выплыл ничуть не пострадавший одноэтажный дом со стрельчатыми окнами? Ничуть. Наоборот, именно этого я и ожидала. Я обошла здание кругом - он очень странно смотрелся, одинокий дом посреди пустыни серого песка. - и зашла внутрь. Комнаты были пусты и гулки, только за последней дверью первого этажа прямо на полу сидел человек в потрепанной одежде.
- Доброе утро, милорд Тавин, - сказала я.
Ректор повернул ко мне изможденное, с вытянувшимися скулами и ввалившимися глазами лицо.
- А-а-а-а… Нассен, - сказал он равнодушно и отвернулся. - Никого нет, - сообщил он глухо, - никого и ничего. Мы собирались биться насмерть и дорого продать свои жизни, а он просто наплевал на нас и ушел. Просто ушел.
Я вышла в коридор, аккуратно закрыла дверь в комнату и ушла.

Часть вторая
УМО БАРА ХУТО

ГЛАВА 1

Лучшей рамкой для картины, изображающей свободу, является тюремная решетка. Она придает полотну особенное очарование.
Ценитель-рецидивист
Малик Локай
На этот раз весь спектр ощущений присутствовал в полном комплекте. Описывать прохождение через портал бесполезно, надо прочувствовать самому. Скажу лишь, что те, кто говорил о растворении в космосе и распылении на атомы, либо сами никогда не путешествовали подобным образом, либо начисто лишены вестибулярного аппарата. Либо они просто безнадежные поэты-романтики. Когда это ничто-нигде сменилось наконец чем-то-где-то, я первое время только жадно глотал воздух и пытался унять головокружение: картинка мира перед глазами плыла, кружилась и подергивалась красными разводами. Я прислонился к стене, на ощупь похожей на каменную, прикрыл глаза и отдышался.
- Хух, - послышался сквозь звон в ушах голос моего учителя-мучителя, - как будто все так, как должно быть. Иди за мной. - И до меня донесся звук удаляющихся по гравию шагов. Я открыл глаза и осмотрелся.
Небольшая каменистая площадка с торчащими там-сям пучками сероватой травы, горькой и жесткой даже на взгляд, была на три четверти окружена вздымающимися на головокружительную высоту скалами, и только в одном месте оставался узкий проход. Вероятно, Урсай пошел именно туда. Похоже, мы находились высоко в горах, сухой холодный воздух был свеж и приятен, но чем-то напоминал суп без мяса - сколь глубоко я ни дышал, все равно хотелось вздохнуть еще глубже. Я поежился (прохладно все-таки) и поспешил по вьющейся между каменными стенами тропинке, поскольку уже знал, что Урсай не любит, когда его повеления исполняются с ненадлежащей расторопностью. Местами приходилось перебираться через довольно высокие кучи камней, происхождение которых мне вскоре стало ясно - пара булыжников, сопровождая свой путь треском и грохотом, пронеслась откуда-то сверху и грянулась на тропинку шагах в десяти от меня. Я с опаской огляделся - надеюсь, местным скалам не придет в голову устроить небольшой обвал мне на голову: тут и отскочить-то некуда - и поспешил дальше.
Темного я догнал довольно быстро - он не торопился, шел медленным шагом, что-то прикидывая себе в уме и по обыкновению разговаривая с самим собой на своем булькающем тамырском. Лежащие кучи камней вызывали у него явное недовольство, и я удивился: будь я хотя вполовину такой крутой маг, давно бы уже вычистил всю дорогу парой заклинаний. Но спросить его об этом я поостерегся: Урсай явно был не в духе.
И тут мы вышли из скал - после очередного поворота нашему взору предстал светлый проем, раскалывающий пополам уже надоевший скальный массив, и в нем виднелись в избытке зеленая трава, синее небо и детали какого-то строения.
Мы вышли наружу и замерли в восхищении. Точнее, в восхищении замер только я, насчет Урсая не поручусь, но и у него, сдается мне, открывшийся пейзаж пробудил какие-то теплые чувства.
- Приятно сознавать, что некоторые вещи остаются неизменными, - пробурчал он, но я понял, что настроение черного мага значительно улучшилось. Он даже расщедрился на добрую шутку: - Смотри, как тебе повезло: проведешь всю оставшуюся жизнь и умрешь в таком красивом месте.
Говорю же: добрейшей души человек. Я криво улыбнулся и пробормотал:
- Ага, красиво.
- Пошли, покажу тебе свой старый домик. - И маг направился к высящемуся неподалеку миниатюрному замку, а я немного задержался, чтобы осмотреться. Место и в самом деле было красивейшим - стены скал здесь расступались, открывая вид на широкий луг, заросший травой прямо-таки неестественно ярко-зеленого цвета. Громадные бабочки темных расцветок - фиолетовые, темно-зеленые, даже черные - порхали с цветка на цветок и кружились в воздухе странными и чарующими хороводами; глядя на них, я подумал, что они слышат какую-то неземную музыку, и мне даже начало казаться, что я слышу ее тоже. В воздухе разливался неописуемый аромат, подобного мне не приходилось обонять и в знаменитых розовых садах Мидевии, которые мне случилось посетить во время своей дороги в Джубан. И посреди луга высился, вполне гармонично в него вписываясь, дворец из серо-красного камня, крытый черной черепицей и обильно увитый какими-то вьющимися растениями. Впрочем, «дворец» было не совсем то слово. Для дворца это здание было все же простовато, но замком его назвать тоже язык не поворачивался. Такие замки лепят из глины ремесленники в квартале Добрых Людей в Джубане, чтобы продавать их богатым родителям для своих чад да заезжим купцам на память. И уж никак это не походило на замок могущественного черного мага. Скорее наоборот - можно было легко представить живущего в этом уютном строении добродушного рассеянного старикана с окладистой белой бородой; разумеется, Светлого, доброго и миролюбивого. Но чтобы «своим домиком» этот замок называл самый темный из существующих ныне магов? Неладно что-то в этом мире. Может, он его отобрал у какого-нибудь Белого? Угу, приковав бывшего хозяина в подземелье к стене камеры во-от такими цепями. Я хмыкнул и бросился догонять Урсая, сразу по пояс окунувшись в зеленое море горного луга. Опьяняющий аромат цветов и трав стал еще сильнее. Однако там, у скал, он был хоть и слабее, но определенно приятнее: тут он был слишком навязчив. Все хорошо в меру.
При близком рассмотрении замок оказался не столь симпатичным, как издалека, - каменная кладка стен из плохо обработанного гранита местами потрескалась, местами осыпалась. Оконные проемы зияли пустыми глазницами; унылым запустением веяло через покосившиеся и висящие на единственной уцелевшей петле ворота. Но пришедшего в благодушное настроение Урсая эти мелочи не смущали. Веселым голосом сказав что-то непонятное, он подошел к воротам и пнул створку. Ворота немедленно с жутким грохотом рухнули внутрь, открыв взгляду внутренний двор замка.
- Хо-хо, - сказал Урсай, - так я и думал.
Видя, что он находится в хорошем настроении, я осмелился задать вопрос:
- Учитель… а кто здесь жил?
Урсай коротко глянул на меня, и я сразу пожалел о своей смелости.
- Никто, - сказал он тоном, подразумевающим, что я обязан был сам об этом догадаться, - я сам его построил. Или ты полагал, что я способен только разрушать?
Я замер, но Урсай не стал развивать мысль и прошагал Под арку, с которой еще сыпалась каменная пыль. Облегченно вздохнув, я поспешил следом. Со словами: «Жди здесь» - Урсай распахнул какую-то дверь и скрылся внутри замка. Дверь постояла приоткрытой, словно раздумывая, потом последовала примеру ворот и тоже рухнула плашмя, подняв клубы пыли. Я усмехнулся. Запустил, однако, Темный свой домик, запустил. Небось все цветки в горшках позавяли… интересно, у него не было домашних животных, которых надо регулярно кормить? Я огляделся. Все как положено: дворик, выложенный брусчаткой, колодец, небольшой загончик, пузатые бочки, сложенные в несколько рядов - вконец рассохшиеся. Но чего-то не хватало… Я огляделся еще раз и вдруг понял - конюшни. Да что конюшни, даже коновязи и той не было. И это наводило на некоторые выводы: неужели добраться сюда можно только так, как добирались мы?
Тут у меня за спиной послышались шорохи и скрипы. Вздрогнув, я отскочил и обернулся, но за спиной оказалась всего лишь очередная дверь. Видимо, Урсай прошел к ней внутри здания и теперь пытался выйти через нее. Правда с моей стороны на дверь были навалены какие-то железные прутья непонятного назначения, и она, в ответ на все усилия хозяина, только легонько дергалась. Я прикинул траекторию, по которой сейчас начнут разлетаться все эти железки, и поспешил в укрытие. Но железки не полетели. Дверь перестала дергаться, и из-за нее донесся раздраженный возглас:
- Чего стоишь, болван? Убери, что там мешает!
Я пожал плечами и бросился исполнять повеление. Чего это он? Боится попортить интерьер своего дворика? Так его уже сильнее не испортишь, по-моему. Пачкаясь в ржавчине и гремя прутьями, я расчистил выход. Дверь немедленно распахнулась, чуть не сметя меня с порога, и Урсай выскочил наружу. При виде своего учителя я с трудом сдержал улыбку: весь засыпан пылью, паутиной и всяческим мусором, из волос торчат щепки, но глаза горят, а борода воинственно топорщится - ни дать ни взять рассерженный дварг, на кладовую которого напала саранча. Урсай обжег меня грозным взглядом, рявкнул:
- Не стой столбом, бестолочь! - и добавил поспокойнее: - Пойдем, покажу, где жить будешь, - развернулся и скрылся обратно в темноте.
Я осторожно последовал за ним, надеясь, что обо все, обо что можно споткнуться, мой любимый учитель уже споткнулся и убрал препятствия с дороги. Надежда оказалась тщетной, и, только сковырнув из стены себе на ногу здоровенный булыжник, я вспомнил, что этот гад отлично видит в темноте. Шипя, хромая и спотыкаясь, я поднимался по винтовой лестнице, от всей души надеясь, что какая-нибудь ступенька не выдержит веса идущего впереди Урсая. Я даже был согласен с тем, что, полетев вниз, он по дороге неминуемо сшибет и меня.
Ненавижу лестницы. По моим ощущениям, мы поднялись примерно до нижней границы облачности, когда я очередной раз споткнулся и со всего маху ткнулся носом в спину учителя.
- Мало того что слепой, еще и безногий. Послал же Синистра ученичка, - проворчал Урсай, одаривая меня мощным подзатыльником. - Пришли, это здесь.
Он распахнул невидимую дверь, и в темноте нарисовался прямоугольник смутного серого света.
- Заходи, - пробурчал Урсай. - окна почистишь, станет посветлее.
Я, не дожидаясь очередного подзатыльника, перешагнул порог и, напрягая зрение, сделал пару шагов внутрь комнаты.
- Да и вообще, приберись тут пока, - сообщил Урсай, отправляясь в обратный путь.
Я определил местонахождение окон, подошел к ближайшему и после непродолжительной борьбы со щеколдой открыл его, впустив в комнату свет солнечного дня. Рама немедленно отвалилась от проема и осталась у меня в руках. Помянув Шихара, я прислонил раму к стене, проморгавшись, выглянул в окно и мысленно взвыл: ощущения меня не обманули. Возможно, я находился и не у самых облаков, но что максимально близко к ним - это уж точно: комнатка находилась в самой высокой башне замка. Вообще-то вид из окна открывался наипрекраснейший, но меня он не радовал ничуть.
Шихар подери! Я буду жить на этой крыше мира? Интересно, сколько раз в день мне придется пробегать проклятую лестницу? Предчувствие мрачно и охотно говорило мне, что - много. Горестно вздохнув, я отвернулся от окна, осмотрел выделенные мне покои и вздохнул еще горестнее. М-да. Что там Урсай говорил насчет обитателя замка? Видимо, этот Никто был редкостным неряхой, потому что намусорить он умудрился так, как и рота гарвианских наемников за тот же срок не смогла бы. Я вздохнул горестнее, чем оба предыдущих раза, вместе взятых, и отправился вниз - за чем-нибудь, похожим на веник, тряпкой и водой.
Разумеется, одного похода вниз не хватило. За три спуска и подъема я раз пять чуть не свернул себе шею, раз десять чуть не сломал ногу и раз сто просто споткнулся, но зато выучил расположение всех крупных препятствий, да и подъем казался хоть и не менее неприятным, но уже почти привычным. У меня даже забрезжила надежда, что дней через… нет, скажем, через пару месяцев я буду пробегать эту лестницу, не замечая. Хоть какая-то польза.
На четвертом подъеме я узрел удивительное зрелище: Урсай собственноручно заправлял из пузатой бутыли факелы на винтовой лестнице и зажигал их горящей лучиной, прикрывая ее сложенной ладонью от сквозняков! Я, с ведром воды в руке, осторожно пробрался мимо него вверх, стараясь, чтобы недоумение не слишком сильно было написано на моем лице. Определенно, свидание с прошлым странно повлияло на старикана. Ну да ладно, чем бы дитя ни тешилось, лишь бы… меня в покое оставила Только я так подумал, как меня настиг ненавистный голос:
- Локай, иди сюда.
Бесова погибель, сглазил. Я про себя обозвал Урсая приставучим старым хреном, поставил ведро и поспешил вниз. Учитель всучил мне бутыль с остатками масла и повелел идти следом. Мы прошли длинным коридором (я даже удивился: снаружи никак не казалось, что в замке могут быть такие длинные коридоры). К счастью, факелы тут уже горели, и я мог идти без риска для жизни и здоровья. Урсай распахнул двустворчатую дверь в торце коридора.
- Здесь буду жить, - заявил он, отстраняясь. - Приберись хорошенько и мусор с лестницы до выхода расчисть.
Я оглядел комнату размером с небольшое пастбище и разозлился. Вообще-то я отлично знаю, что возражать моему учителю - себе дороже, но тут не выдержал:
- Но, учитель, я ж с этим весь день провожусь. А магией вы могли бы…
Урсай вскинул бороду и припечатал меня к земле гневным взглядом.
- И этот кретин достался мне в ученики, - процедил он. - Ты все еще не удосужился заметить, что магия здесь недоступна?
И свалил куда-то. А я так и остался стоять с раскрытым ртом. Как это - магия недоступна? Разве так бывает? Только через некоторое время я сообразил, что это заявление можно легко проверить, попытался создать сетку Объемного Света и сморщился… Представьте себе, что вы проснулись утром, потянулись к стоящему рядом стакану с водой и вдруг выяснили, что у вас нет рук. Неприятное ощущение, должен заметить.
Я поставил в угол бутыль с маслом и принялся подбирать с пола наиболее крупные куски мусора, потихоньку приходя все в большее и большее раздражение. «Кретин», значит, «не удосужился заметить»? А как, скажите на милость, я должен был это заметить, если давно уже уяснил, что любая попытка применить магию без позволения учителя влечет немедленное и болезненное наказание? И как вообще нормальный человек способен допустить, что где-то может быть недоступна магия?.. Недоступна магия… Я замер, боясь спугнуть прошмыгнувшую мысль.
Но это же значит!.. Я аж рот открыл, захваченный открывающимися перспективами. Если магия недоступна мне, значит, магия недоступна и ему… А она определенно ему недоступна, стал бы он еще так корячиться! И. следовательно, его можно запросто прирезать как самого обычного человека. Ну, допустим, резать его не стоит, достаточно вспомнить, кто он такой, и сообразить, что вылупившаяся из его трупа нечисть запросто ухайдакает меня и без всякой магии. Но вот треснуть по затылку чем потяжелее и связать - чего уж проще? Он привык к моей покорности и не ожидает от меня ничего подобного. А даже если и ожидает… Я вспомнил его грузное тело, утренние кряхтения над умывальником и нехорошо ухмыльнулся: пожалуй, даже с учетом моих низких воинских умений я вполне могу просто и бесхитростно вызвать его на поединок. Представляю себе его рожу! Но, подумав, я эту мысль отверг: все же мне надо его только оглушить, желательно не нанося при этом опасных для жизни ран. А вот у него такого ограничения нет, что, несомненно, даст ему в поединке большое преимущество, каковым он наверняка воспользуется без малейших угрызений совести.
Вообще, если вдуматься, у меня только один шанс: если мне не удастся обезвредить его с первой попытки, не думаю, что он предоставит мне вторую. Хоть здесь не действует магия, но у него наверняка найдутся другие ухищрения: все же это его жилище, тут могут быть какие-нибудь ловушки или оружие… да и вообще, если вспомнить старую задачку из теории игр: два равных по силе человека в одной комнате. Первый хочет пленить второго, но - сохранив ему жизнь, а второй - не хочет оставлять в живых первого. Вопрос: что нужно дать первому, чтобы он смог выполнить свою задачу при условии, что это же дается и второму?
Короче, как ни крути, а попытка у меня только одна, и к ней надо как следует подготовиться. Предусмотреть все тонкости. Вот, например: оглушил я Урсая, связал, а что дальше? Я ведь даже не знаю, где мы находимся и можно ли каким-либо образом послать отсюда весточку домой. Вполне вероятно, что отсюда до ближайшего города пара тысяч ли, да все горами. И что тогда делать? Тащить связанного Темного с собой, кормя его с ложечки? А где-нибудь в паре ли отсюда магия возьми и заработай? Я представил себе это и содрогнулся. Определенно, надо сначала все выяснить: почему недоступна магия, как долго недоступна и как далеко простирается зона ее недоступности? А еще: где мы, бес подери, находимся?
Я подуспокоился и нагнулся за лежащим на полу мусором. Сам не заметил, когда я его выронил… надо мне все же над концентрацией поработать, прав Темный. Урод и скотина, но прав. Я в поте лица и рук как раз отмывал от многовековой грязи стекла, когда «урод и скотина» зашел в комнату, прошел к двери в другой стене и, открыв ее, издал неприязненное восклицание:
- Чего ты так долго копаешься? И вообще прибрал бы сначала в спальне.
В спальне? Я разогнул спину и недоуменно посмотрел на Урсая:
- Но, учитель, вы же сказали, чтобы я прибрался здесь? - Я ткнул указательным пальцем вниз.
- Я сказал, чтобы ты прибрался здесь, тупица. - Его указательный палец описал круг по комнате, задерживаясь на каждой из дверей в стенах.
- Здесь - спальня, здесь - столовая, здесь - лаборатория, здесь - кабинет! И советую тебе поторопиться, я уже начинаю испытывать раздражение!
Я сжал зубы. Может, прямо сейчас и треснуть его чем-нибудь? Но сдержался. Кивнул: «Хорошо» - и пошел в спальню.
В этой комнате мусора было по лодыжку. Я сразу понял, что таскать его на улицу мне придется до завтра, поэтому просто открыл окно и покидал все в него. Уж не знаю, как Урсай собирается отличать столовую от спальни, потому что после того, как я выкинул мусор в обеих комнатах, они стали неотличимы друг от друга: два окна, каменные стены и такой же пол. От мысли о том, что учителю придется спать на каменном полу, я испытал мстительное удовлетворение. Но Урсай оказался не дурак, и, пока я возился в грязи в этом свинарнике, который он именовал своим домом, он нарвал травы в мешки и приволок их в «спальню». После чего выгнал меня с наказом не беспокоить и не соваться в лабораторию, если, разумеется, мне не хочется приобрести в комплект к своим конечностям десяток-другой щупалец. Мне не хотелось, поэтому я воспользовался образовавшимся перерывом, чтобы осмотреться.
Луг, на котором стоял замок, как выяснилось, находился на громадном скальном уступе. Непонятно, какие процессы когда-то образовали этот маленький кусочек рая посреди каменных нагромождений, но факт был налицо: луг с трех сторон окружали неприступно выглядевшие скалы, в которых наличествовал только один проход - тот, через который мы сюда пришли. Куда он ведет, я знал, поэтому никакого интереса он у меня не вызвал.
А с четвертой стороны луг обрывался в глубоченное ущелье, и вот оно-то весьма меня заинтересовало, потому что по дну его проходила отчетливо видная извилистая полоса. Я вглядывался в нее до рези в глазах, но было слишком высоко, чтобы определить, дорога ли это или что-то еще. Я пролежал на краю обрыва почти до самого заката, глядя на эту полосу. Пару раз мне даже показалось, что я видел движущиеся по ней черные точки, но полной уверенности не было.
Вряд ли в этом замке за три тысячелетия сохранился хоть один исправный дальноглядный прибор, даже если он там и был когда-то.
Ближе к вечеру ущелье, и так-то лежащее в тени, стало совсем темным. Смотреть уже было не на что, поэтому я встал, отряхнулся и побрел к замку, стараясь не думать о том, что в последний раз ел вчера днем. Мешков для сена я с собой не брал, подниматься по проклятой лестнице, чтобы спать на каменном полу, желания не было, да и заходить в это обветшалое здание не особо хотелось. Поэтому я просто выбрал участок с травой погуще, примял ее, да прямо на нее и улегся. Против ожидания, вышло вовсе даже не плохо, и я скоро задремал.
Проснулся я вовсе не от звенящего в черепной коробке пронзительного крика «Локай!», как ожидал, а от холода. Здесь и днем-то было не жарко, а после захода солнца стало просто холодно. Стуча зубами и обхватив себя руками, я вскочил и запрыгал, чтобы согреться, но это не помогло. Я поспешил в замок - вряд ли там намного теплее, но хоть ветра не будет. Однако в замке была вполне приемлемая температура - гранитные стены хорошо прогревались за день и теперь отдавали тепло во внутренние помещения. Вдобавок в коридоре все еще горели факелы, пусть немного, но согревавшие воздух. Я прошелся по освещенным участкам первого этажа, заглядывая в двери, которые удавалось открыть с первой попытки. Но, во-первых, дверей таких было немного, а во-вторых, за ними обнаруживалось одно и то же - груды мусора. Поэтому сие занятие мне скоро наскучило, и я осторожно сунулся в апартаменты Урсая. К моему удивлению, учитель не спал - дверь лаборатории была открыта, внутри горел свет, и по полу большой комнаты метались причудливые тени. Я попытался тихонько улизнуть, но меня настиг громкий окрик:
- Локай!
Я сжался. Вот бесов сын, как он меня учуял? Ладно, допустим, раньше он чуял меня с помощью магии, а теперь-то как? Видимо, слух у него тоньше, чем мне казалось. Пожалуй, не стоило бормотать вслух про него всякие гадости.
Я подошел к лаборатории и остановился на пороге:
- Да, учитель?
- Ты где был? - спросил Урсай неприязненным тоном. - Почему не пришел, когда я звал?
Я чуть было не брякнул: «А разве вы звали?», но быстро догадался и прикусил язык. В самом деле, раз магии нет, орать прямо у меня в мозгу он уже не может, а на улице я его не слышал. Надо же, оказывается, в отсутствии магии есть и преимущества.
- Я на улице спал, - ответил я, - мне здесь не на чем было.
- Мог бы и на полу спать, - проворчал мой добрый учитель, переливая что-то из одной бутыли в другую. Из второй бутыли вырвались клубы пара и мерзостное шипение. Урсай удовлетворенно хмыкнул, убрал бутыль в сторону и полез рыться в сложенной в углу комнаты куче всякой всячины. - Пришлось самому убираться, - продолжил он, стоя ко мне спиной, - хотя оно и к лучшему: ты со своей косорукостью половину реактивов бы перебил.
Я поморщился и с недобрым любопытством посмотрел на затылок Урсая.
- Учитель, - спросил я, - а магии тут вообще нет? Как же тогда сюда мебель и прочие вещи притащить? Да и есть хочется…
Маг выпрямился, обернулся ко мне и вперил в меня задумчивый взгляд. Прищурился.
- Локай, - спросил он меня почти ласково, - ты и в самом деле такой идиот или только прикидываешься? Если второе, то скажу, что у тебя хорошо получается. Это комплимент.

Предыдущая страница 9 Следующая страница


Каменное эхо 10

Я начал закипать. Он что, специально меня довести пытается?
- А по существу?
Урсай негромко засмеялся. Я молча ждал. Может, он от отсутствия магии умом тронулся? Почему бы и нет? Если и мне-то, магу без году неделя, уже неприятно здесь оказаться, то каково приходится человеку, для которого магия - что вода для рыбы? Темный отсмеялся и сказал спокойным тоном:
- Магия здесь есть. Магия есть везде, чтоб ты знал. Просто на это место, на весь этот луг и на пару ли в придачу наложено заклинание, блокирующее любые проявления магии. Это мое заклинание, я его наложил, чтобы, во-первых, скрыть от чужого взгляда магические артефакты, каковых в замке множество, и, во-вторых, чтобы никто не смог пройти сюда через портал. А портал, как ты, наверное, уже выяснил, - единственный способ сюда попасть.
- Но мы же прошли сюда как раз через портал, - заикнулся я.
- Ты не представляешь, какие силы для этого понадобилось привлечь. И в любом случае тогда я находился снаружи и мог что-то предпринимать.
Урсай задумался.
- А как же теперь? - спросил я. - Если магии не будет, мы же здесь погибнем! И потом, если это ваше собственное заклинание, то разве вы не можете его снять?
Ох, осмелел я что-то с недавних пор. Скоро Вошедшего во Тьму буду на «ты» звать и по плечу похлопывать.
- Уж я бы и без тебя догадался так сделать, - огрызнулся маг, - но моя память небезгранична! Схему заклинания я записал на полях книги, которая, как ты уже знаешь, пропала. - Урсай вперил в меня пронзительный взгляд, словно хотел спросить меня, не видел ли я когда-нибудь книгу «Цвет полуночи»? А ну и пусть спрашивает, я без зазрения совести отвечу ему, что видел у него в библиотеке в Джубане, вот только, кроме пары листов, в ней ничего не было. За то время, что я жил вместе с Урсаем, я замечательно научился врать, не говоря ни единого слова неправды.
- Без книги же нет совершенно никаких шансов снять заклинание снаружи, это можно сделать только изнутри. Вот, - он протянул руку, указывая на пяток стоящих отдельно бутылей, - как рассветет, ты возьмешь эти бутыли с алкахестом и пойдешь искать точки привязки. Я примерно укажу тебе, где они находятся, а точно это можно будет определить при помощи алкахеста - в нужных местах он будет белеть. Потом нужно будет расставить по найденным точкам… определенные предметы, и заклинание будет снято. И чем быстрее ты сделаешь все, что нужно, тем быстрее сможешь набить свой ненасытный желудок. И лечь спать не на траве и не на камне. Так что работай завтра не как привык, а на совесть.
Я улыбнулся и кивнул:
- Да, учитель, буду стараться изо всех сил. А не скажете, где оно расположено, это место, где мы сейчас находимся? Далеко оно от Джубана?
- Далеко, - буркнул Урсай, снова отворачиваясь к бутылкам. - Убирайся, мне нужно работать. Но далеко не уходи, если понадобишься, я тебя позову.
- Хорошо, учитель, - сказал я, вышел в коридор и, сняв со стены факел, отправился искать палку. Достаточно крепкую, чтобы не сломаться при ударе, но и не слишком угловатую, чтобы не убить. Неожиданно это оказалось большой проблемой - даже все железные предметы в этом замке ломались при первом же ударе. Деревянные же просто осыпались грудой щепок. В конце концов, я обнаружил невысокое узловатое деревце, растущее на самом краю обрыва. В темноте, на холодном пронизывающем ветру, рискуя жизнью, выкорчевал его и вытащил на луг. Сделать из него замечательную дубинку было уже совсем несложно. Я засунул ее сзади за пояс и, насвистывая, отправился обратно в замок.
Хорошо было бы, если бы Урсай опять встал ко мне спиной, но не просить же его об этом. А сам он может и не догадаться, что мне нужно. Или, чего доброго, наоборот - догадаться. Поэтому перед дверью комнаты мага я подобрал с пола первый попавшийся камень и толкнул створки. Когда я вошел, Урсай стоял посредине большой комнаты и с задумчивым видом поливал жидкостью из бутылки пол. Жидкость шипела на камнях, испарялась и источала мерзкий аромат. Это и к лучшему, что он вышел из лаборатории, - уложи я его отдыхать в ней, он вполне мог бы опрокинуть на себя пару бутылей с чем-нибудь сугубо смертельным. Урсай поставил бутыль на пол и недоуменно уставился на меня:
- Чего пришел? Я тебя не звал.
- Вы говорите, что магия тут не действует, но смотрите, что я нашел, учитель! - воскликнул я, протягивая руку с зажатым в ней камнем. Определенно мне удалось его заинтересовать, он поднял брови и перевел взгляд мне на руку. Я. радостно улыбаясь, сделал пару шагов, споткнулся и выронил камень, который немедленно улетел к дальней стене. Как и было задумано. Выкрикнув в мой адрес что-то нелицеприятное, Урсай обернулся вслед камню. Но я уже не слушал, чего он там орет, - рукоять дубинки удобно легла мне в руку, я выдернул ее из-за пояса и, с короткого замаха, приложил Урсая по затылку.
Ой!
Попытался приложить. Потому что в последний момент Урсай обо что-то споткнулся сам, пригнулся, и его затылок счастливо избежал встречи с моей дубинкой. Урсай отскочил вперед, разогнулся и выпрямился, разворачиваясь. Трор-шутник, зачем ты помогаешь таким гадам?! Я не стал ждать каких-либо действий от Темного, а заревел раненым медведем и, размахивая дубинкой, бросился на него. Подскочил, попытался ударить, но в последний момент Урсай перехватил мою руку, и я почувствовал, что лечу куда-то вниз головой. Кое-как извернувшись, я умудрился упасть, ничего себе не сломав и не свернув (видимо, сказалась долгая давешняя тренировка на темной лестнице), и быстро вскочил, шипя от боли в ушибленных частях тела. Урсай стоял, смотрел на меня и улыбался. Очень мне его эта улыбка не понравилась, и я не стал на него наскакивать, подобно разозленной шавке, а пошел кругом, медленно приближаясь и выбирая подходящий момент. Урсай следил за мной, не двигаясь и улыбаясь все той же нехорошей улыбкой. Научите улыбаться змею, и она будет делать это именно так. Нет, пожалуй, я сам нападать не буду - пусть теперь попробует он. Темного долго ждать не пришлось, завыв, как волк в полнолуние, он бросился на меня и попытался достать кулаком. Я отклонился, и его незащищенный висок оказался рядом, нужно было только сделать шаг вперед - защититься он уже не успеет…
На этот раз одним полетом дело не ограничилось - маг играл со мной, как кошка с пойманным мышонком, подкидывая в воздух и припечатывая к полу, и длилось это, по-моему, целую вечность. Так что когда я наконец отлетел к стене и остался лежать, накрытый остатками истлевшего от древности гобелена, я был уверен, что во мне не осталось ни одной целой кости. Как это ни печально, но моя попытка потерпела сокрушительный провал. Интересно, он меня быстро убьет или сначала помучает, придумает что-то очень черномагическое и очень извращенное? Сдается мне, что скорее последнее. Ну уж никак не первое. Э-хе-хе, так никто и не узнает, где я окончил свои дни.
- Хо, - сказал Урсай довольным тоном. - Славно.
Я замер, ожидая.
- Я думал, ты не решишься, но нет. Вообще молодец, не стал переть дуроломом, сначала выяснил, что к чему, а уж потом поперся. Может быть, из тебя еще выйдет толк. Но ты допустил две большие ошибки.
Я лежал, ожидая, что Гор Всевидящий сейчас произнесет громовым голосом Слово Истины, и Небесное Воинство ринется на землю. Определенно близится конец света или мне почудилось, что мой учитель хвалит меня за то, что я на него напал?
- Первое: ты плохо себя контролируешь. Как только ты сообразил, что отсутствие магии нас уравняло - точнее, подумал, что уравняло (надеюсь, сейчас у тебя нет на этот счет иллюзий?), так вот, как только ты это сообразил, твое поведение так изменилось, что это невозможно было не заметить. Раньше ты был испуган и предупредителен сверх меры, а после стал даже нагловат. А второе: то правило, по которому нынешние неумехи без своей магии ничего не стоят как бойцы, ты поторопился распространить и на меня. В мое время боевой маг должен был уметь владеть мечом и копьем не хуже первых бойцов регулярной армии. Я догадывался, что ты в бою слаб, но даже не помышлял, что настолько. Так дело не пойдет - надо будет слепить тебе пяток конструктов, чтобы они натаскивали тебя с оружием и без. И хватит валяться! Забирай этот мусор, в котором лежишь, выметайся и до утра меня не беспокой.
- Хы-ы-хррр, - сказал я, поднимаясь. Похоже, он мне все-таки ничего не сломал. Но легче от этого было ненамного. Да и насчет его способности это сделать я теперь ничуть не обманывался. Может, попробовать спящего подкараулить? Двери тут не закрываются, подкрасться тихонько и треснуть? Нет, не стоит… Я похромал к выходу, но меня остановил оклик:
- Если ты задумал напасть на меня спящего, рекомендую не пытаться. У тебя ничего не получится: я очень чутко сплю и мгновенно просыпаюсь, но могу спросонья не рассчитать удар и отправить тебя к твоим Девятерым. Мне это нежелательно, ты мне еще пригодишься.
- И не собирался, - прохрипел я, поворачиваясь обратно к двери, но Урсай опять не дал мне уйти.
- Хм. А почему?
- Логика. Не вышло бы. Задачка о стражнике и убийце.
Урсай нахмурился:
- Не понял. Объясни.
Я начал излагать условия задачи, но маг меня перебил:
- Ах вон ты о чем. Только это называется задача о пауке и осе. Приятно слышать, что в современных академиях еще учат чему-то полезному. Все. Иди. Сладких снов.
Еще и издевается, гад. Я выбрался из замка, без сил рухнул в траву прямо у ворот и застонал. Пожалуй, я завтра буду весь синий… нет, не весь - местами я буду черный. С этой оптимистичной мыслью я отрубился.
Против моих ожиданий, утром я себя чувствовал вполне приемлемо. Нет, все тело ныло и болело так, словно по мне табун коней пробежался. Зеркал в замке не сохранилось, поэтому на физиономию свою я полюбоваться не мог, но выражение лица Урсая, когда он рассматривал меня, было красноречивее любого зеркала. Да и на ощупь мое лицо было каким-то… незнакомым. Но я думал, что будет хуже. По крайней мере, я хоть и прихрамывая, но все же мог довольно споро бегать по бескрайнему лугу с неподъемными бутылями и щедро расплескивать их содержимое на землю в указанных местах. Жидкость шипела, пузырилась и воняла, трава на пять шагов вокруг лужи немедленно увядала, мне же следовало смотреть на цвет осадка. Если он черный - отправляться дальше, если светлый - подливая вокруг, искать, где он будет становиться еще светлее, пока наконец не станет абсолютно белым. После этого место полагалось пометить и идти к следующей точке. К полудню цветущий и благоухающий луг стал похож на шкуру больной собаки, но никаких сожалений я не испытывал - чувство голода заглушало голос совести примерно так же, как рев сержанта, увидевшего бездельничающего новобранца, заглушает комариный писк. Скажи мне сейчас Урсай, что для завершения ритуала надо придушить пятьсот котят, - мало того что придушил бы, не задумываясь, так еще бы поджарил и съел. Наверное, так и становятся по-настоящему Темными.
Бутылей Урсай умудрился заготовить совершенно невообразимое количество - и мне казалось с тоской, что разливать их по окрестностям я буду еще недели две, пока не оголодаю и не упаду, обессиленный. После чего учитель, несомненно, съест меня живьем и, мерзко хихикая, одним щелчком пальцев снимет свою блокировку магии. Но все бутыли разливать не пришлось - когда я вернулся за очередными указаниями, где на этот раз истребить растительность, маг задумчиво почесал бороду, сказал: «Хватит» - и скрылся в глубинах замка.
Я поставил бутыль на землю и сел, привалившись к теплому камню стены.
- Уррр, - сказал желудок.
- Заткнись, - ответил я устало, - сам знаю.
Когда Урсай вышел из замка с охапкой чего-то похожего на хворост, я даже не стал вставать. Просто следил за ним безразличным взглядом. Маг высыпал кучу белых веток прямо на мои вытянутые ноги, бросил сверху какой-то грязный листок и, буркнув: «Расставляй», удалился.
Я подобрал листок и оглядел его с обеих сторон. С одной стороны на этом листке несколько тысяч лет назад была изображена фривольная сценка, но прошедшие века сильно портили замысел, который в это изображение вкладывал автор, поэтому я не стал задерживать на нем внимание. А с другой стороны коряво очерченный полукруг с жирным крестиком посредине, по всей видимости, изображал наш луг с замком. Тем более что в местах, где я сегодня не покладая рук изничтожал траву, на листке были нарисованы какие-то значки. Я крутил бумажку и так и эдак, но не усмотрел в значках никакого сходства с какими-то предметами или буквами. Видимо, придется спросить. И получить очередную серию оскорблений, будем надеяться, только словесных.
Я вздохнул и стряхнул пребывающую у меня на ногах кучу на землю. Куча с сухим стуком раскатилась. Я подобрал одну «ветку» и придирчиво ее оглядел. Первоначальное впечатление оказалось ложным - если это когда-то и было веткой, то с той поры с ней много разного случилось. Возьмите три суковатые и извилистые палки, соедините их непонятным образом в пучок, после чего облейте белой глазурью и накорябайте на ней разнообразные значки - получится что-то похожее. Я крутил эту конструкцию в руках, разглядывая с разных сторон, потом меня вдруг осенило: я схватил листок и присмотрелся. Ага, точно! Один из значков в некотором приближении смахивал на дрова, которые я держал в другой руке. Я отложил «ветку» в сторону и подобрал другую. Ее место также обнаружилось на этом шедевре картографического искусства. Все ясно, можно не спрашивать и не выслушивать оскорблений. Видимо, точность установки этих «веток» большой роли не играет.
Кряхтя, как девяностолетний старец, я поднялся и выбрал из рассыпанной кучи пяток фигур, долженствующих, согласно карте, располагаться в дальнем углу луга справа от замка. По дороге я размышлял над назначением этих фигурок - видимо, отдельные «ветки» этой фигуры соответствуют силовым линиям заклинания, блокирующего магию. Тогда, будучи правильно установленными, они замкнут на себя всю вложенную в заклинание энергию. И, допустим, если есть где-то центральная фигура, которая связывает посредством силовых линий все остальные, и в ней можно разорвать всю цепь - не магически, раз магия недоступна, а физически, например просто сломав эту фигурку, - то заклинание, скажем так, рассосется. Без всяких опасных побочных эффектов. В принципе, похоже на правду. Я даже возгордился собой - пусть Урсай и держит меня за неуча, но его идею я разгадал. Я сначала думал этим похвастаться при первом удобном случае, но потом передумал - а пусть и дальше думает, что я глуп, не подозревая, что я вполне в состоянии разгадывать его замыслы. И возгордился еще больше - ух какой я интриган и хитрец, оказывается. Это даже хорошо, что Урсай меня вчера победил - так он совсем уверится в своем превосходстве, потеряет бдительность и однажды… однажды он крепко пожалеет, что со мной связался.
С этими размышлениями я дошел до первой белой проплешины и только тут понял, что едва не упустил одно важное обстоятельство. Теория получалась красивая, вот только в соответствии с ней силовые линии должны входить прямо в предназначенные им «ветки». А для этого белые фигуры нужно установить не просто точно, а очень точно. Я долгое время рассматривал белое пятно на земле, пытаясь заметить в нем искомую фигуру, потом пялился в листок с обеих сторон в поисках подсказки, но так ничего и не увидел. «Эх, если бы я мог видеть эти линии!» - подумал я, замер и хлопнул себя по лбу. Пожалуй, учитель все же временами прав насчет моих умственных способностей. Кто мешает мне их видеть? Истинное зрение не относится к магии, это способность самого человека. Возможно, это заклинание блокирует каким-то образом и истинное зрение (знаю, что невозможно, но позавчера я был уверен, что и магию блокировать - тоже невозможно), но хотя бы попробовать-то я был должен! Если Урсай узнает, что я за эти два дня ни разу даже не попробовал, он определенно махнет на меня рукой, прирежет и сделает зомби - в качестве слуг они намного удобнее обычных людей, как он мне неоднократно говорил.
Я взглянул вокруг истинным зрением и чуть не вскрикнул от удивления вперемешку с ужасом: такого я еще никогда не видел. Цепь этого заклинания и цепью-то назвать язык не поворачивался: она заполняла все окружающее пространство переливчатой сетью, пронизывая его так, что, наверное, и размером с просяное зернышко свободного участка не оставалось. Кажется, я начал понимать, каким образом работает эта блокировка, и почувствовал к своему учителю невольное уважение. Даже если предположить, что это заклинание собрано из простых и безопасных узлов, все равно на его создание потребуются титанические усилия. Годы работы, я думаю, и то не всякий, даже очень хороший маг с этим справится. А уж если допустить, что узлы в нем вовсе не тривиальные… силен дедуля, ничего не скажешь.
Но пора бы задуматься и о деле. Как, скажите на милость, отыскать в этой каше нужные линии? Я взглянул на землю, присел и пригляделся. В пятне высохшей жидкости шли какие-то процессы, очертания ауры лениво шевелились, и по ним пробегали розовые всполохи. А главное, несколько выходящих из пятна силовых линий определенно отличались от остальных. И узел, который они образовывали, сплетаясь над самой землей, определенно мне что-то напоминал. Я развернул фигуру, которую держал в руках, так, чтобы она подходила под видимый мной узел, и быстро и четко поставил ее на землю в нужном месте. Немного подтолкнул, чтобы линии пришлись как раз в торцы «веток», и отдернул руку, потому что в истинном зрении фигурка ярко засияла голубоватым светом. Я отскочил в сторону и посмотрел обычным зрением: ничего особенного, просто стоит на земле замысловатая хреновина, ничуть не отличающаяся видом от остальных, сваленных вокруг. Я вздохнул, подобрал лишние «ветки», осторожно огибая уже установленную, и пошел к следующей точке. Пожалуй, если поспешить, я успею управиться до заката. И может даже быть, случится чудо, и мне удастся поужинать.
Чуда не случилось. До заката-то я управился, солнце еще края гор не коснулось, когда я, установив в полагающееся место последнюю фигурку, поспешил в замок с радостным известием. Урсай обнаружился в своей лаборатории. Не успел я войти в дверь, он окликнул меня раздраженным тоном:
- Наконец-то. Сколько можно возиться! Все расставил?
- Все.
- Славно, - буркнул Урсай с таким видом, словно я принес ему весть о кончине любимой мамочки, встал и удалился куда-то в глубь замка, буркнув: - Не шляйся тут, иди наружу пока.
Я пожал плечами и вышел во двор. Долгое время ровным счетом ничего не происходило, и я заскучал. Солнце уже почти скрылось за горами, и ужин отодвигался в далекую перспективу. Я вышел на луг и стал с интересом присматриваться к растущим травам, может, здесь растут кислица или щавель. Еще немного, и я начну жевать траву, как корова. Вопль Урсая настиг меня, как раз когда я обнюхивал листок, похожий на медовицу, только раза в три крупнее.
- Локай! - прозвенел голос у меня в мозгу. - Немедленно в замок! И не вздумай трогать узловязы и даже подходить к ним. Я сам их соберу.
Десять Темных! Похоже, он таки снял свое заклинание. Я выпрямился и заметил причину беспокойства Урсая: одна из тех ветвистых фигурок, которые я расставлял по лугу весь день, смутно белела в сумраке шагах в десяти передо мной. Вот только теперь и без подключения истинного зрения было понятно: что-то с ней не то. Фигурка тихо потрескивала, как остывающий горн кузнеца, и наполняла воздух каким-то смутным напряжением. Казалось, само пространство вокруг нее потрескивало, грозя порваться. Если предположить, что вся энергия из заклинания, закрывавшего сплошным пологом весь луг, распределилась по Десятку таких фигурок, то сколько же теперь в них энергии? Я представил и вздрогнул. А потом осторожно развернулся и тихонько, стараясь ступать мягко-мягко, пошел к замку. Урсай встретил меня в воротах.
- Иди к себе, - заявил он, сверкнув глазами, - и не высовывайся, пока не позову.
«К себе» - это, надо полагать, в башню. Я протяжно вздохнул, но о еде напоминать не осмелился и побрел по коридору. Половина факелов уже погасла, и я, спотыкаясь и ворча, успел преодолеть в темноте почти всю лестницу, пока не сообразил, что теперь уже вполне мог посветить себе сам. Околдовал Объемный Свет, залив всю площадку и пол-лестницы призрачным сиянием, посмотрел на закрытую дверь своей комнаты и поморщился. Открыл дверь, зашел внутрь. Свет, разумеется, остался снаружи. Я вздохнул и повторил заклинание, сообразив в последний момент закрыть дверь, чтобы оно не растеклось наружу. Объем отведенной мне комнаты был невелик, поэтому свет получился довольно ярким. Я вздохнул еще раз и принялся размышлять, чем могу скрасить свое ожидание в свете вновь появившихся магических способностей. Мне нужно было: первое - набить желудок чем-нибудь съедобным, второе - что-нибудь мягкое, на что можно лечь. Первое отпадало сразу - насколько я знаю, даже милорды архимаги не владели магией, способной насыщать голодный желудок. Во всяком случае, оба виденных мной архимага предпочитали пользоваться результатами труда обычных поваров. А второе… пожалуй, я бы мог заставить траву держаться в одной куче, не набивая ее в мешок. Но мне недвусмысленно было велено не высовываться из комнаты, а Урсай не тот тип, чьи указания можно трактовать двояко.
Нарвать и натаскать траву через окно магией… в принципе, ничего невозможного, пусть даже и ночью, но результатом продолжительных усилий у открытого окна стали лишь пяток травинок, горсть земли, кусок дождевого червя и непонятно откуда взявшийся высохший плавник какой-то рыбешки. Плавник я тут же сжевал, червяка брезгливо оглядел и выкинул обратно в окно - от соблазна подальше. После чего присел у стены и задумался. Пожалуй, задачка в очередной раз оказалась мне не по силам. Травы я нарвать не могу. Если бы у меня был мешок, я бы мог сделать его воздухонепроницаемым, надуть и спать на нем, но мешка, как нетрудно догадаться, тоже не было. Можно попробовать провернуть этот фокус с рубашкой - хоть подушка будет, все ж не совсем на камнях спать. Я, сморщившись от боли в затекшей ноге, выпрямился, снял куртку, принялся стаскивать рубашку, и тут меня осенило: что такое неудобство? Это та же боль, только в меньшей степени. Если вдуматься, то и голод тоже! Если уж я стал исчадием Тьмы (поневоле, заметьте, исключительно поневоле), так почему бы мне этим не воспользоваться? Попробовать-то можно. Я вышел в середину комнаты, лег на камни, создал простенькую иллюзию и попытался на нее замкнуть канал боли, как учил меня Темный. Не получалось; видимо, неудобство за боль не считалось. Разозлившись, я приподнял голову, уронил ее обратно и зашипел - получилось даже больнее, чем я собирался. Зато канал замкнулся сразу, как купленный. Боль немедленно испарилась, но я не спешил размыкать канал, даже, наоборот, немножко его расширил и немного поработал над рожденной иллюзией. Теперь меня окружал богатый интерьер, долженствующий, по моему замыслу, принадлежать покоям саманского халифа. Танцовщицы, правда, мне так и не удались, несмотря на все мои старания, и в конце концов я плюнул на них и создал вокруг себя альков, накрытый полупрозрачным шелком. Сквозь него мои танцовщицы смотрелись вполне прилично, и сам халиф бы не отличил. Я повернулся на бок, с удовлетворением отметив отсутствие неприятных ощущений, в том числе и чувства голода, и закрыл глаза. Ох и устал я сегодня… но определенно в положении темного мага есть некоторые прелести.
Проснулся я от вспышки боли во всем теле. Сильной боли - я даже закричал во сне и, продолжая орать, проснулся. В дверях моей комнаты, освещенный слабым утренним светом, хмурился Урсай. Я замолчал, пытаясь сообразить, что я не так сделал и чем заслужил очередное наказание.
- Дурак, - сказал как припечатал Темный, - боль дана человеку как предостережение смерти, и если ее игнорировать, то сам не заметишь, как перейдешь последний порог. На первый раз тебе хватит того наказания, что ты сам себе придумал, но если ты еще раз замкнешь канал боли не из необходимости, а из малодушия - будешь неделю под оркрисом ходить.
Я, не переставая мысленно стонать, содрогнулся - оркрисом называлось специальное заклятие принуждения; тот, на кого оно накладывалось, продолжал все ощущать и понимать, но без явного указания мага не мог пошевелить даже пальцем. Один раз, для примера, Урсай наложил на меня оркрис на полдня, я чуть с ума не сошел - мерзкое это ощущение - быть заживо замурованным в собственном теле.
Темный тем временем понаблюдал, как я извиваюсь, подобно червяку на противне, хмыкнул удовлетворенно и ушел. Я полежал, постанывая, еще немного и попытался встать. Раза с пятого мне это удалось, и я похромал наружу. Ноги, казалось, кто-то набил иголками, спину скручивало и сводило судорогами, а левая рука вообще не ощущалась и отказывалась работать. Очень хотелось замкнуть канал еще раз, но здравый смысл пересиливал и без учительской угрозы: пожалуй, я и в самом деле чересчур увлекся вчера, мог бы и сам догадаться, что ничего хорошего из лежания на камнях не получится, неважно, будет при этом ощущаться боль или нет. Дохромав кое-как до лестницы, я понял, что дойти до первого этажа у меня нет ни сил, ни желания. Я повернулся, чтобы зайти обратно в свою комнату, да там и сдохнуть, как у меня в голове прозвучал голос Урсая: «Спускайся в обеденную залу, будем трапезничать». Хм. Где, интересно, у нас обеденная зала? Надо сначала поесть, сдохнуть можно будет и попозже.
За ночь Темный умудрился откуда-то натаскать в свои комнаты кучи мебели, картин, ковров и всяческих безделушек, так что апартаменты его выглядели вполне обжитыми и даже уютными. Я втихаря оглядел интерьер истинным взором - нет, не иллюзия, все настоящее. Интересно, откуда он все это взял? Я оглядел просторный и совершенно пустой стол в первой Комнате, попытался вспомнить, за которой дверью должна располагаться столовая, но голос Урсая прозвучал вовсе не из столовой, а от двери, из коридора.
- Обеденная зала здесь. И на будущее: не заходи больше в мои комнаты, не получив явного повеления это сделать.
Я выскочил в коридор как ошпаренный. Откуда мне знать, что он успел еще какую-то залу обустроить? Покрутил головой в поисках двери, из-за которой доносился голос, и толкнул первую попавшуюся. За ней обнаружилась просторная комната без окон, но зато плотно уставленная светильниками по всему периметру почти вплотную так, что стоящий в центре комнаты круглый стол, заполненный едой, был освещен до малейшей подробности. За столом восседал, подобно орлу над убитым ягненком, мой учитель и смотрел на меня мрачным взглядом. Я, весь трепеща от вида еды, но и ожидая подвоха, осторожно сел за стол и замер. Урсай громко усмехнулся и зачерпнул суп из тарелки.
- Приятного аппетита, - сказал он, отправляя ложку в рот. Слава небесам! Я набросился на еду с такой скоростью, что даже сам испугался - не подавлюсь ли. Темный, готов поклясться, подумал о том же, но говорить ничего не стал, лишь ограничился презрительным хмыканьем, дескать, истинный маг никогда не позволит своим инстинктам взять верх над разумом. Ну и Шихар с ним, лишь бы не мешал есть.
После обеда я получил задание вымыть все окна снаружи здания. Вообще иногда его задания меня, мягко говоря, удивляют. Он мог вымыть окна изнутри и снаружи сам - теперь, когда магия снова заработала, ему это раз плюнуть. Он мог приказать мне сделать это, и я бы его понял. Но он решил почистить окна изнутри сам, а снаружи - отправил мыть меня. И где смысл?
Я. бурча и недоумевая, успел вымыть наружную часть окон в двух комнатах далее по коридору от обеденной залы и собирался войти в третью, но тут меня настиг гневный окрик:
- Стой где стоишь!
Я замер. Мне тут же было объяснено, что входить без разрешения мне позволено только в свою комнату, да еще в обеденную залу. Во все остальные комнаты мне входить запрещалось, не в последнюю очередь потому, что стоящие на входе в некоторые помещения охранные заклинания убьют меня сразу, как я сделаю шаг внутрь. Напоследок Урсай желчным тоном поинтересовался, что мне понадобилось в той комнате, в которую я намеревался войти, «кроме собственной смерти, разумеется». Я ответил обиженно:
- Окно помыть. Вы же сами сказали: помыть окна.
Урсай вздохнул.
- Я тебе ясно сказал: помыть снаружи.
Я непонимающе пожал плечами:
- Я и мыл снаружи.
Непродолжительное молчание. И:
- Кретин! Ты заходил в комнату, открывал окно и мыл наружные стекла? А потом закрывал и уходил? Идиот. Тебе не приходило в твою пустую тыкву, которую ты носишь на шее вместо головы, что такое задание лишено всяческого смысла?
- Приходило. - Я сжал зубы.
- И что с того?
Я молчал.
- Понятно. Повторяю для недоумков: помыть все окна снаружи - это означает: выйти наружу и помыть окна, не открывая их и не заходя в комнаты. Кстати, да будет тебе известно, окна галереи на втором этаже вообще не открываются. Интересно, как ты их собирался мыть из самой галереи?
Будь он проклят, мучитель Шихаров.
- Учитель, - сказал я по возможности спокойным тоном, - я не умею летать и ползать по стенам.
- С этого и надо было начинать, - отозвался Темный. - Зайди в лабораторию.
Я поневоле заинтересовался. Похоже, будет что-то новенькое. Поставил ведро с тряпкой на пол и отправился, куда предписано. В лаборатории Урсай протянул мне исписанный листок бумаги. Почерк учителя я узнал сразу и принялся вчитываться: «Две меры слизи иггхорна смешать с тремя мерами каменной или костяной пыли и наложить…», но Урсай меня остановил:
- Потом прочитаешь. Ингредиенты возьмешь в кладовой на втором этаже - зайдешь один раз, возьмешь то, что нужно, и ничего более. Все остальное написано. Иди.
Я кивнул и выскочил за дверь. Он еще и кладовую успел организовать? Вот шустрый старикан.
«Наложить связующую цепь по схеме один-три-три следующего вида…» Любопытная схемочка, однако. Вот этот узел я никогда и нигде раньше не встречал. «Смесь подогреть…» Интересно, а что это я делаю? И зачем? Я еще раз осмотрел листок, чуть не обнюхал его, но ответа так и не нашел. «Посыпать алмазной пылью, сдуть излишки… наложить цепь…» Говорят, алмазная пыль - очень опасная штука: стоит ей попасть в рот, в нос или в глаза - все, кирдык. Изрежет все внутренности. Я посмотрел на склянку с белым порошком. А еще говорят, что это глупые слухи, и ничего плохого алмазная пыль человеку не сделает, хоть ее ложками ешь… Хорошо бы знать, как оно по правде-то? «Выложить на подготовленный ранее противень, остудить…» Хорошо, что перед тем, как начать делать зелье, я внимательно прочитал листок пару раз: о том, как подготавливать противень, было написано в самом конце, а готовить его следовало в первую очередь, и времени это занимало немало. «Перевернуть и приложить ладони, после чего немедленно их поднять пальцами вверх и держать до высыхания». В последний момент я понял, что перевернуть следует не ладони, а содержимое противня. Перевернул, макнул ладони в серую липковатую массу, поднял, подержал.
Никаких ощущений.
Я поднес ладони к лицу, присмотрелся - опять же ничего особенного. Потер ладони друг о друга - появилось легкое ощущение липкости. Я пожал плечами и положил ладонь на стол - и она немедленно прилипла. Я хмыкнул и попробовал отлепить - безрезультатно, ладонь держалась намертво, как будто стала одним целым со столом. Я запаниковал и, с трудом сдерживаясь, чтобы не заорать в голос, принялся дергаться, как взбесившийся эпилептик. Без толку. Только когда тяжелый дубовый стол после особо сильного рывка стронулся с места и с него попадали на пол всякие склянки, я немного пришел в себя. Прекратил дергаться и глубоко вздохнул. И вдруг почувствовал, что рука свободна. Немедленно поднял ее, да так и замер, боясь к чему-либо прикоснуться. Похоже, я что-то не так намешал. Пойду покажусь учителю.
Держа правую руку на весу, я встал. Но тут мне под ногу попалась упавшая на пол склянка, и, чтобы не упасть, я схватился левой рукой за спинку стула. Стул немедленно прилип к ладони. Вот дерьмо. Но на этот раз я был поспокойнее. Глубокие вздохи отлепиться не помогли, видимо, этот эффект сам собой проходил за определенный промежуток времени. Сколько я дергал стол, прежде чем оно кончилось? Вроде долгонько. Я подтолкнул стул, и он вдруг сам свободно вышел у меня из-под руки. Догадка забрезжила у меня в голове. А ну-ка… Я смело положил ладонь на стол, подергал, убеждаясь, что эффект сохранился, потом просто толкнул ладонь от себя. И она тут же освободилась!
Я понял! Видимо, теперь я смогу лазать по стенам. Вот только надо повторить тот же фокус со ступнями. Да и коленки помазать не помешает. Радостно улыбаясь до ушей, я вышел из своей комнаты, схватил стоящее за дверью ведро и отправился на улицу: проверять свои новые способности на практике.
Лазать по стенам оказалось неплохим развлечением. Освоился я довольно быстро и уже через пару часов лихо ползал по вертикальным плоскостям, шугая маленьких разноцветных ящериц, которые до сегодняшнего дня были на этих стенах безраздельными хозяевами. Ящерки от удивления шипели, путались в собственных конечностях и частенько шлепались вниз, в траву. Однако существовали и некоторые опасности. То, что не стоит находиться на стене в положении вниз головой или даже горизонтально, я догадался сам. Про срок действия зелья я тоже выяснил досконально - микроскопические крючки, выросшие у меня на ладонях, потихоньку обламывались, и, чем больше я ползал по стенам, тем быстрее это происходило. Но в любом случае это не должно было произойти мгновенно - просто, как только руки станут цепляться за стены не так крепко, следовало быстро вернуться на землю.
Проверял я свое новое умение часа четыре, и все шло нормально. Но потом обнаружилась еще одна опасность: я висел на уровне четвертого этажа, как вдруг моя правая Рука подалась вниз. Я замер, решив, что действие зелья начинает проходить и пора спускаться, но, пытаясь освободить руку, понял, что ошибся: слабым местом оказалось не зелье, а сама стена - один из камней прилип к моей ладони и вышел из кладки. Я хмыкнул и, пытаясь стряхнуть камень с ладони, полез выше. Это было ошибкой. Под левой ладонью оказался еще один непрочно сидящий камень, одна моя нога находилась в воздухе; отчаянно пытаясь освободить руки и зацепиться за стену, я перевернулся вниз головой, вторая нога тоже вышла из зацепления, и я полетел вниз. Каким-то чудом мне удалось стряхнуть камень и зацепиться за стену. Меня сильно дернуло за руку, перевернуло обратно, и я оказался висящим на одной руке как раз над окном второго этажа. Шипя от боли в потянутой правой руке, я извернулся, ухватился за что-то левой рукой и освободил правую. Вот только я не посмотрел, за что цепляюсь. Левая рука скользнула по непрочной оконной раме и оказалась на поверхности стекла. Разумеется, удержаться на нем таким способом было невозможно, и, громко вопя, скорее от злости, чем от страха, я полетел вниз. Пребольно приложился спиной о землю и лежал, разглядывая плывущие облака и придумывая новые, очень страшные и болезненные виды казней, пока надо мной не распахнулось окно. В нем нарисовалась скептическая физиономия моего любимого учителя. Я вскочил, слегка морщась от боли (чувствовать ее уже становилось привычным) и схватился за валяющееся рядом ведро.
- Последовательность и прилежание, - сказал мне Урсай наставительным тоном.
Я недоуменно замер.
- Я опущу тот факт, что вместо мытья окон, как я велел, ты занимаешься совсем иным делом. Важно другое: чем бы ты ни занимался, ты должен прилагать максимум усердия и последовательности.
- Но… - сказал я, хлопая глазами, - я ничем не…
- Если ты хочешь научиться летать, как птица, тебе следует тренироваться чаще чем один раз в день. У тебя хромает техника. Ты слишком сумбурно машешь крыльями, и тело у тебя не вытянуто - понаблюдай за орлами. И тратить силы в полете на громкие вопли тоже неразумно…
До меня дошло, что Урсай попросту издевается. То-то мне показалось, что я видел его лицо в окне, мимо которого пролетал. Видимо, ему стало интересно, насколько сильно я пострадал. Любопытно, сильно бы он огорчился, узрев на земле мой хладный труп? Почему-то кажется мне, что - ничуть.
- Спасибо, учитель, - сказал я, коротко поклонившись, - я обязательно учту ваши замечания.
Урсай хмыкнул:
- Не увлекайся. Можешь ограничиться третьим этажом, этого будет достаточно. Я не собираюсь тебя лечить, если ты что-то себе сломаешь. В моих планах ты присутствуешь в живом виде, поэтому было бы очень досадно делать из тебя зомби раньше, чем ты перестанешь быть полезен.
Попервоначалу я от таких заявлений дергался, чем немало потешал Урсая. Но он при соответствующем настроении подобных обещаний выдавал раз по двадцать на день, так что я быстро привык и дергаться перестал. Поэтому я только кивнул и полез обратно на стену. Во-первых, половину окон четвертого этажа я уже домыл, а во-вторых, мне следовало потренироваться. Если я сорвусь при реализации своей идеи… отбивная получится - высший сорт. Не знаю, какой глубины ущелье на краю луга, но если бы какому-нибудь идиоту пришла в голову мысль построить здание такой же высоты, то этажей в нем вышла бы, пожалуй, не одна сотня.
Четвертый этаж был почти весь такой же, как тот участок, на котором я сорвался, - то ли дожди, которых верхним этажам доставалось больше, чем нижним, способствовали разрушению, то ли древние строители к этому моменту устали и начали халтурить. Практически каждый третий камень в наружной кладке вываливался, стоило чуть его потянуть. Но я уже был готов к этому и довольно скоро сформулировал себе правило безопасного стеноползания: всегда иметь минимум три надежные точки опоры. Пользуясь этим нехитрым правилом, я быстро домыл четвертый этаж, и, хотя земля под стенами покрылась тонким слоем упавших камней, я ни разу не оказался в опасной ситуации. Что не могло не радовать. Упоенный своей удачей, я помыл окна донжона и полез к первой башне. Вообще-то Урсай не приказывал мне мыть окна башен. Но не мыть - он тоже не приказывал. Поэтому я запросто мог пойти к нему и сказать, что закончил работу. Но, во-первых, мне следовало тренироваться (вдруг окажется, что я боюсь высоты?), а во-вторых, меня подхлестывало любопытство. Если в пустеющий (и, судя по отсутствию в нем мусора, пустеющий уже давно) донжон можно было свободно войти, а во второй башне жил я сам, то в первую башню вход попросту отсутствовал. Ствол ее был наглухо замурован на всех этажах, и в его кладке не было даже намеков на двери. В первый же день снятия блокировки магии Урсай снабдил меня простеньким заклинанием и отправил искать в стенах трещины и прочие повреждения. Замок был выстроен на совесть, трещин я не нашел, зато обнаружил несколько потайных дверей, один потайной ход внутри стены и два подземных хода, почему-то неожиданно заканчивающихся прямо под стенами замка. А вот эта башня, похоже, входов не имела вообще. Кладка ее коренным образом отличалась от кладки всего остального замка. Гранитом башня была обложена только снаружи, а внутри она состояла из геометрически правильных блоков какого-то другого камня - на простукивание он откликался громче и суше. Вдобавок в стену было вмуровано несколько… предметов, на простукивание отвечавших ясным металлическим звоном и неслабым энергетическим откатом. Так что любопытство мое подпитывалось многими причинами. В замке имелось множество комнат, вход в которые был мне запрещен, но вход в них все-таки существовал.
Допустим, там что-то такое, до чего я ни при каком раскладе не должен добраться. Можно было бы так и подумать, если бы Урсай заложил вход в башню, когда здесь появился я. Но башня-то изначально была построена без дверей. Что же в ней такое? Тут мое воображение поскальзывалось.
Однако в башне было восемь маленьких круглых окон, расположенных на равных расстояниях по кругу. К ним-то я и направился, надеясь, что в этот момент Урсай за мной не наблюдает. И что увиденное мною в окне будет стоить возможного наказания за излишнее любопытство. Внешний слой кладки на башне был покрепче, мне стоило некоторых трудов расшатать и вытащить один из камней. Под ним оказалась шероховатая ровная поверхность какого-то непонятного материала, на вид напоминающего матовое стекло, на ощупь - что-то вроде застывшей смолы. Я отколупнул соседний камень - теперь, когда в кладке образовалась дыра, это было проще, потом следующий, потом еще один и добрался наконец до интересующего меня места - стыка этих «стеклянных» кирпичей. Едва заметная идеально ровная линия толщиной с волос. Я в задумчивости почесал нос и ободрал кожу на его кончике.
Окна меня разочаровали, поскольку оказались не совсем окнами. Просто в этих местах во внешней кладке стены круглые отверстия обнажали тот самый полупрозрачный материал, из которого была сложена вся башня. Выходило, что у нее нет вообще никаких входов. Я уже собирался ползти вниз, как вдруг заметил легкий отсвет в одном из этих отверстий. Присмотревшись, я понял, что материал стен намного прозрачнее, чем мне показалось сначала, и сквозь него даже различимы контуры окон с противоположной стороны. Я понадежнее закрепился ногами и прижал лицо вплотную к окну, приложив ладони. Кажется, что-то можно разглядеть… Колодец башни, уходящий вниз… вроде бы рисунки на стенах… и едва заметное движение в воздухе. Показалось мне, что посреди башни клубится какая-то субстанция или это у меня от напряжения круги в глазах? Нет, определенно там что-то есть. Как будто струи дыма медленно извивались за стеклом, рисуя странные фигуры. Удивительное дело, материал словно становился прозрачнее… Надо немедленно разбить «стекло»!
Я откинулся от окна и, не отрывая взгляда от постоянно изменяющихся фигур внутри, принялся дергать камни наружной кладки. Ободрал в кровь кожу на обеих ладонях и сорвал ноготь, но наконец вытащил крупный обломок. Несколько раз со всей силы ударил по «стеклу», нога сорвалась, я выпустил камень и едва успел ухватиться руками и не свалиться вниз. Посмотрел на материал окна - ни царапины. Нет, камень не пойдет, надо как-то по-другому. Вот, к примеру, есть заклинание, которое нагревает частицы материи. «Стекло» пластичное, оно должно плавиться, мне наверняка удастся проделать в нем отверстие достаточного размера. Я быстро создал структуру (четырехуровневую, между прочим, хотя до этого мне лишь считаные разы удавалось удержать в голове три уровня узлов) и наложил ее на середину окна.
И тут что-то дернуло меня за ногу. Сильно дернуло. Я попытался удержаться на стене с помощью рук, но вдруг понял, что способность намертво прилипать у них неожиданно пропала. И я полетел вниз, на этот раз молча, но отлично осознавая, что на этом, пожалуй, моя жизнь и заканчивается. Как ни странно, меня это несильно волновало, куда неприятнее был факт, что теперь я, пожалуй, уже не смогу разбить то окно. Я зажмурился, ожидая неизбежного удара о землю.
Удара не последовало. Я выждал еще некоторое время. И еще. И - чтобы наверняка избежать ложных надежд - еще. Осторожно открыл один глаз - так и есть, передо мной красовалась недовольная физиономия моего любимого учителя в перевернутом виде. Открыл второй глаз и быстро осмотрелся - разумеется, в перевернутом виде находился я сам, висел вниз головой над самой землей, не имея никаких видимых причин такого висения. Я вздохнул, придал лицу горестное выражение и осторожно сказал:
- Э… ммм?
- Очень остроумно, - отозвался Урсай желчным тоном. Кивнул вниз (то есть вверх): - И что это было?
- Демон, я думаю, - ответил я.
- Вот как? - Урсай удивленно взметнул брови. - Ты умеешь думать? По твоему поведению предположить такое совершенно невозможно. Может быть, ты еще знаешь, чем ты занимался там, наверху? И почему?
Я вздохнул.
- Пытался его освободить, видимо. Нам в академии рассказывали про разумные существа, не имеющие материального тела. Он заставил меня.
- Каким образом?
- Через зрение. Человек всегда как-то непроизвольно реагирует на то, что видит. Или слышит. Некоторые… существа могут показывать… или говорить, точнее, звучать таким образом, чтобы эти человеческие реакции срабатывали в нужном направлении и приводили к каким-то непроизвольным действиям… это называется… это называется… кумулятивный эффект, вот.
- Что нужно было сделать, чтобы этого не случилось?
Черт! Я чувствовал себя, как на экзамене по иллюзиям и принуждениям. С той лишь разницей, что на экзамене не приходится висеть вниз головой.
- Мм… деза… исказить воспринимаемую органами чувств информацию. Лучше всего случайным образом, чтобы демон не смог выдавать мне картинки с учетом искажения. Стандартное защитное заклинание - Говорящие Слезы.
- Почему ты этого не сделал?
- Потому что не был готов.
Урсай помолчал.
- Очень плохо. Я не собираюсь интересоваться, почему ты туда полез - у тебя хватит мозгов прикрыться моим же указанием вымыть окна. Тебе следовало бы догадаться, что я не запретил мыть окна на башнях намеренно, предвидя твои действия, но это для твоего умишка оказалось слишком сложным. Дальнейшим шагом твоих рассуждений должны были стать следующие выводы: первое - что я буду за тобой наблюдать, и второе (неочевидное, но достаточно доступное) - что там, наверху, будет что-то, чего ты не ожидаешь и с чем тебе надлежит справиться. Вынужден заметить, что ты не только не сделал этих выводов, ты не потрудился даже попытаться подумать, а полез, ведомый своим неуемным любопытством, прямо в расставленную ловушку, подобно глупому животному, а не разумному существу. Имея возможность наблюдать за тобой определенное время, я уже сделал некоторые выводы о твоей сообразительности, поэтому не ожидал, что ты легко справишься с этим заданием, но ты продемонстрировал такую беспечность и безмозглость, что удивил даже меня. Очень плохо.
С этими словами учитель развернулся и стремительно удалился, оставив меня висеть вниз головой. Я повисел так некоторое время, потом, изогнувшись, изучил заклинание, державшее меня за ноги. Обычные Тенета, я сам умею такие делать… а вот убирать - не умею. Видимо, это являлось наказанием за проваленный экзамен, поэтому я расслабился и приготовился ждать, пока учитель не сочтет, что урок заучен достаточно крепко. Но через некоторое время спохватился и принялся выдирать траву и складывать ее в кучу под головой - с этого гада станется отпустить меня без предупреждения, а потом любоваться, как я треснусь лбом о землю. Да еще и сопроводить это ехидными комментариями. Днем да на небольшом расстоянии рвать траву у меня получалось замечательно, поэтому я быстро натаскал под себя приличный стог и успокоился. Снова беспокоиться я начал, только когда солнце уже начало клониться к закату. Может ли он оставить меня висеть так до утра? Да запросто! И мне это категорически не нравилось - висеть вниз головой вообще удовольствие ниже среднего, а если добавить к этому пустой желудок и ночную прохладу… и я начал изучать структуру заклинания. К моему удивлению, мне понадобилось не так уж много времени, чтобы найти в ней слабый узел, раскачать его связи и наконец, вбив в него пустую связку, разорвать цепь заклинания. С довольным возгласом: «Вот так!» - я рухнул в травяной стог. Выбрался, отчихался, вытряс кусочки травы из волос и одежды. Сияя, как начищенный золотой, направился в замок и немедленно наткнулся на Урсая. Он окинул меня неприязненным взглядом и желчно поинтересовался:
- И чему ты, интересно, радуешься? Наверное, тому, что пропустил ужин?
Хорошего настроения как не бывало. С-скотина. Я буркнул что-то неразборчивое и прошмыгнул мимо - к себе в каморку. Скотина крикнул мне вслед:
- Меня не будет дней десять.
Я замер на лестнице, прислушиваясь. Что-то новенькое, однако. Голос с улицы продолжал:
- Можешь готовить себе еду из того, что найдешь на складе. Смотри, не съешь чего-нибудь смертельного - жаль было бы потратить на такую ерунду какой-нибудь редкий яд. Хе-хе-хе.
Ехидный смешок медленно стих, и наступила звенящая тишина. Я выскочил на улицу: никого.
- Учитель, - негромко позвал я, выждал немного и крикнул: - Учитель!
Никто мне не ответил. Я переключился на магическое зрение и быстро просканировал окрестности: Урсая не наблюдалось. Следов портала - тоже; впечатление было такое, словно Темный просто растворился в воздухе. Я почесал в затылке и отправился туда, куда и собирался - к себе в комнату. Ну не вижу я Урсая, и что с того? Руку не держи, этот гад сейчас вовсе никуда не делся, а только притаился где-то поблизости и отлично видит все, и предпринимать что-то сейчас было бы совершеннейшей глупостью. Ну да все равно: реализацию задуманного мной плана лучше было начинать с утра, хорошенько выспавшись и набравшись сил. И еще лучше: с послезавтрашнего утра. А завтра следует себя вести так, словно Урсай никуда и не девался.

ГЛАВА 2

Сколь бы плоха ни была ситуация, в которой вы оказались, не торопитесь расстраиваться: она наверняка может стать еще хуже.
Из книги «Семижды семьдесят семь советов благочестивому мужу»
Ирси Волчья Ягода
Я вышла на улицу, огляделась и поежилась. Было мне холодно, голодно, и вообще организм недвусмысленно намекал, что если он сейчас же не получит теплую ванну и хороший завтрак, то уже к вечеру вовсю разболеется. Интересно, остались ли в этом городе целые ванны? Я шмыгнула носом, попрыгала, растерла руки и, постукивая зубами, направилась к месту ночевки - за курткой.
Куртка моя находилась там же, где я оставила ее, - на Белке. Девочка спала, безмятежно посапывая и причмокивая во сне. Я улыбнулась и погладила ее по волосам.
- Белочка, вставай, - сказала я ей своим самым ласковым тоном (им я разговариваю со злыми собаками и тупыми преподами), - нам надо идти.
- Мама, мне холодно, - пробормотала она жалостливо-сонным голосом, - я вся замерзла. Дай мне еще… мама?
Распахнула глаза и уставилась на меня испуганным взглядом.
- А где мама?
Я вздохнула.
- Мама ждет тебя там, - наугад махнула я рукой, - вставай и пошли к ней.
Девочка завозилась и запыхтела, поднимаясь с земли. Зашевелился один из спавших рядом магов:
- А? Что? - Он поднял голову, обвел окрестности мутным взглядом, задержал его на мне. - Что случилось?
- Ничего, - сказала я, пожав плечами, - ровным счетом ничего, если не считать того, что Джубан превратился в пустыню из серого песка, а тот Темный исчез без следа, наплевав на весь Белый Круг, вместе взятый. Пойдем, Белочка, найдем твою маму. - Я взяла ее за руку. (Не могу же я просто так отобрать свою куртку, надо сначала кому-нибудь спихнуть девочку.)

Предыдущая страница 10 Следующая страница


11 Андрей Имранов

- Погоди, - сказал маг, поднимаясь и толкая в бок второго спящего, - а где все наши?
- Там, - махнула я рукой и пошла в туман, ведя за собой зевающую и трущую глазенки малышку.
- Ничего не видно, - сказала Белочка уверенно, - наверное, мы потерялись.
Я ничего не ответила, только зашагала быстрее. То, что я увидела, вселяло в меня некоторую надежду. Б песок город был смолот только в самом эпицентре творившегося ночью разгрома. Уже шагов через двадцать начали попадаться остатки стен, а еще через двадцать - полуразрушенные дома. Это позволяло надеяться, что катаклизм получился локальным и что сегодня я смогу заночевать в теплой постели на мягкой кровати, а не под мокрым тентом на голой земле в лагере беженцев.
Дом Белки пострадал довольно сильно, а вот лежащая поперек дороги чешуйчатая гадина - несильно. Возможно, она была бы другого мнения, но я имела в виду - после падения, а не до него. Во всяком случае, перелезть через нее по-прежнему не представлялось возможным. К сожалению, пройти через дом - тоже, потому что на месте, где была дверь, громоздилась куча кирпичей. Пожалуй, Топишне пришел каюк, как, впрочем, и Вейке, и кому там еще… Я полезла на кучу, и Белочка тут же негромко, но очень жалобно заскулила. Выругавшись вполголоса, я подняла девочку на руки и полезла вместе с ней. М-да… определенно, ей следует поменьше есть.
Добралась до верха, перевела дух и уже собралась было спуститься по другую сторону, но тут мне померещилось какое-то шевеление в тумане внизу. Я вывернула шею, вглядываясь в белесую мглу под собой. Девочка завозилась у меня на руках, пытаясь посмотреть вперед.
- Кто там? - спросила она шепотом.
- Не вертись, - прошипела я в ответ, попыталась перехватить ее поудобнее, споткнулась и с воплем «Шрапблат!» загремела вниз. Ободралась, конечно, порядком, да еще и эта маленькая корова на меня сверху приземлилась. Шипя, я спихнула с себя визжащую от восторга Белочку и попыталась подняться. Из тумана послышался какой-то шум, и в нем образовалась темная фигура. Я насторожилась, девочка перестала хихикать, проследила мой взгляд и с криком: «А-а! Топишна!» - бросилась мне на шею, свалив обратно на острые камни. Темная фигура, заорав: «Белочка!» - тоже бросилась ко мне, и из тумана вынырнул… вынырнуло… вынырнула туша необъятных размеров и рухнула в нашу куча-малу.
- Мама! - пискнула Белочка, а я смогла только едва слышно прохрипеть. В глазах у меня потемнело. «Все, - подумала я, - кранты мне. Она заодно с Урсаем. Не добил он, добьет она». Но тут это порождение тумана вскочило, держа в руках девочку, и закружилось среди развалин в странном подобии танца. Я смотрела на это зрелище, и волосы у меня шевелились от ужаса. Кто бы мог подумать, что эта Топишна окажется не детской фантазией, а самой что ни на есть реальностью? Многовато нечисти развелось в этом городе, однако. И куда только светляки смотрели?
Но Белочку надо выручать. Я, поморщившись, встала, вытянула кинжал и направилась в туман, где замерла темным внушительным холмом переставшая кружиться туша Топишны. Интересно, девочка еще жива? Я прислушалась и удивилась: сквозь издаваемые чудищем глухие завывания явственно слышался возбужденно-радостный говорок Белочки:
- …А она так выросла, так выросла, ух! Я сказала, она сейчас нам на головы упадет?! А эта тетенька, она маг, представляешь! Тетенька - и маг, разве так бывает? Я думала, она врет, а она и правда маг.
Недоумевая, держа кинжал в выставленной руке и осторожно шагая, я приблизилась. Но незамеченной мне остаться не удалось.
- Вот она! Тетенька маг, а я маму нашла!
Холм величественно развернулся и оказался чудовищных размеров теткой с заплаканной физиономией. Висящая у нее на шее Белочка просто терялась на фоне этой громадины.
- Кхм… - сказала я, - здрасте.
Тетка поставила Белочку на землю и подошла ко мне.
- Ой, - сказала она, быстро вытирая лицо извлеченным откуда-то платком величиной с лодочный парус, - очень приятно. Так это вы спасли мою единственную дочь?
- Кхм… - соригинальничала я и засунула кинжал в ножны. - Ну, большой моей заслуги тут нет, я просто увела ее из дома, где она пряталась. Я и представления не имела, что этим ее спасаю. Даже наоборот, мне казалось, что, уводя, я подвергаю ее… - но договорить я не смогла, потому что мамаша подскочила ко мне и обхватила своими лапищами. Остатки воздуха в мгновение вылетели из моих легких со сдавленным хрипением, в глазах потемнело. Я попыталась вдохнуть - тщетно. Да что же это такое, она что, наоборот, желала своей дочке смерти? И теперь, в негодовании, собирается задушить меня за вмешательство в ее планы? Я задергалась, жалея о том, что убрала кинжал, но тут Белочка издала очередной радостный вопль, и женщина, видимо отвлекшись, ослабила хватку. Я воспользовалась этим, вырвалась из захвата и отскочила на безопасное расстояние. Белочка скинула мою куртку и, повизгивая, ускакала куда-то в туман, и оттуда донеслось ее веселое бормотание. Женщина с сожалением посмотрела на меня, потом в туман и снова на меня.
- Ах, если бы вы знали, что нам пришлось пережить! - воскликнула она, заламывая руки. - Какие страдания, какой ужас! Поначалу эти изверги, которые вообще непонятно чем занимаются, не захотели нас пустить. Я до сих пор в возмущении - как они посмели? Мой муж - член магистрата, но нас все равно не пропустили! О-о-о, клянусь памятью моей матери, я этого так не оставлю. Эти прихвостни Света совсем забыли свое место! Ну ничего, я им напомню!
Выглядела женщина очень даже воинственно, обширные телеса колыхались в такт ее выкрикам, а вдохновенно-злобное лицо, все в разводах от потекшей краски, окаймленное всклокоченными волосами, напоминало маску первобытного идола. Не люблю светляков, но к тем, которые умудрились ее не пропустить, испытала в этот момент нешуточное уважение. Пожалуй, им пришлось не легче, чем ректору и компании. Дама между тем решила, что достаточно меня заболтала, и попыталась тихонько подобраться поближе, но я была начеку и вовремя отодвинулась на безопасное расстояние. Та вздохнула, остановилась и продолжила:
- А потом, когда начался тот кошмар, я сказала этому ничтожеству, чтобы он пошел и нашел нашу дочь, а он ушел куда-то и вернулся лишь под утро в доску пьяный! А когда мы наконец пришли сюда, то нашли лишь развалины! - Женщина воздела распростертые руки к небу. - Беда! Разор! Трагедия! Я думала, мое бедное сердце разорвется на части! Мы начали искать бренные останки нашей единственной дочери, и мне казалось, что этого зрелища мое сердце наверняка не выдержит. Хотя скажу прямо, искала только я, это ничтожество все порывалось бросить нашу кровиночку на произвол судьбы и завалиться спать, хоть бы и прямо на останках своего собственного чада! Пьянь подзаборная! Не членствуй он в магистрате, я бы давно его выгнала, так я ему и сказала! И тут - о чудо! - я услышала медоточивый голос моей дочурки, и доносился он откуда-то сверху. Слезы полились у меня из глаз, ведь я была уверена, что слышу ее из самого рая! Ах как мне хотелось в последний раз на нее взглянуть, я пошла в сторону голоса, надеясь еще на одно чудо, и что же я вижу?
Женщина снова вынула платок, уткнула в него лицо и от души разрыдалась. Испускаемые при этом звуки очень походили на те, что производит водяная мельница во время работы.
- Кхм, - сказала я еще раз, - миледи, я…
Женщина оторвала платок от лица, с трубным звуком высморкалась и раскрыла объятия:
- Ох, бедное мое сердечко, какие волнения! Милая моя девочка, дай я тебя обниму! Ты представить не можешь, как я тебе благодарна! Я в жизни не испытывала такой радости, ни разу с тех пор, как в прошлом году я наконец раздобыла рецепт слоеного имбирного пирога.
- О нет, благодарю вас, не стоит, - пробормотала я, отстраняясь, - у меня… я упала во время… недавних событий и повредила себе ребра, да. Опасаюсь, не случилось ли перелома.
- Ох, - женщина всплеснула руками, - бедняжечка! Надеюсь, я не причинила тебе неудобств? Но я так тебе благодарна, так благодарна!
- Махель! - донесся голос из тумана. - Где ты там?
- Здесь! - рявкнула Махель в ответ так, что у меня в ушах зазвенело. - Иди сюда, бестолочь! Белочка с тобой?
В ответ из тумана донеслось раздраженное бормотание, возня, детские повизгивания, и через пару минут в нем нарисовался двойной силуэт. Одна фигура принадлежала, несомненно, Белочке, а вторая какому-то мужчине. Очевидно, тому самому пьянице, ничтожеству и бестолочи, то бишь - отцу девочки. Белочка подбежала к маме, радостно пискнула и уткнулась лицом в ее необъятные одежды, мигом в них утонув.
- Познакомься с нашей благодетельницей. - Махель царственным жестом указала на меня. - Если бы не она, мы могли бы потерять нашу дочь!
Из тумана проявился невысокий худощавый мужчина с очень желчным выражением лица. Он посмотрел на меня со странной смесью любопытства и презрения, как на редкой омерзительности насекомое.
- Очень приятно, - сказал он тоном, которым обычные люди говорят «чтоб тебе сдохнуть», - Нолт Анкил, советник по делам медицины. Мы вам… э-э-э… благодарны.
Он еще раз смерил меня взглядом и обернулся к своей благоверной.
- Махель, я думаю, у нас больше нет причин здесь задерживаться. Почему бы нам не вернуться обратно в гостиницу? Эта обстановка начинает действовать мне на нервы.
Туша возмущенно колыхнулась:
- Нолт! Я думаю, мы должны отблагодарить девочку.
Нолт обернулся ко мне, и я поняла, что поначалу показавшееся мне желчным выражение его лица было на самом деле вполне нормальным и, пожалуй, даже доброжелательным. Зато сейчас оно таковым не было.
- Махель, - процедил он сквозь зубы, - позволь мне напомнить тебе, что мы стоим на развалинах нашего дома. Мы разорены, а ты предлагаешь мне заняться благотворительностью.
Белочка вынырнула из глубин маминого платья и попыталась что-то сказать, но Махель положила руку ей на голову и прижала обратно к себе.
- Нолт, - сказала она укоризненным тоном, - но ты же забрал наши драг…
- Сшшш, - прошипел Нолт, быстро вставая между мной и женой. - Вот, - сказал он, доставая из кармана золотой, и тон его ясно говорил, что эта монета составляла большую часть упомянутых Махель драгоценностей, - возьми. Пусть мы разорены, но я не позволю себе неблагодарности.
Я удивленно посмотрела на протянутую монету. Он что, шутит? Нолт, похоже сам восхитившись своему благородству, продолжал:
- Если вам потребуется протекция, можете обратиться ко мне. Но, - быстро добавил он, - не в ближайшее время, сейчас, сами понимаете, мне будет не до вас. Через пару месяцев или полгода я, возможно, смогу вам помочь.
Я хмыкнула:
- Спасибо. Вы, наверное, меня с кем-то перепутали. Я не нищенка, и мне не нужны подачки. Рада была встрече.
Я прошла мимо Нолта, так и замершего с протянутой рукой, подхватила с земли свою куртку и ушла в туман, бросив напоследок:
- Пока, Белочка!
Вслед мне неслись возгласы очнувшейся мамаши:
- У-у-у, неблагодарная! То-то она сразу сказала, что и не собиралась спасать нашу дочурку! Подачки ей наши не нужны, видите ли, какая гордячка! Ничего, я это еще припомню, чай, мы не последние люди в этом городе!
Похоже, она могла продолжать в таком ключе довольно долго, но мне было наплевать. Вопли слышались еще пару кварталов, потом потихоньку сошли на нет. Жалко Белочку. Хороший ребенок, но в кого она вырастет с такими родителями - нетрудно представить.
Катаклизм и в самом деле оказался не слишком обширным. Сильно пострадали квартала три, примыкавшие непосредственно к эпицентру - там целых домов практически не осталось. Да еще пара кварталов требовала серьезного ремонта. А дальше дома были в основном целы, возле оцепления повреждений на зданиях не наблюдалось вообще, да и туман порядком рассосался. Вчерашнюю «живую изгородь» убрали, вместо нее улицу перегораживал аккуратный металлический заборчик с острыми кольями. За ним стояли и пялились в глубь улицы человек десять, а возле прохода, оставленного у стены здания, подпирали стену два типа в серых робах, немедленно мной заинтересовавшиеся. Они вцепились в меня взглядами сразу, как я вышла на этот участок улицы, но ничего пока не предпринимали.
- Кто такая? Откуда идешь? - спросил один из них, что помоложе, дождавшись, пока я подойду вплотную.
- Ирси Нассен. Иду оттуда, - мотнула я головой. - Еще вопросы?
Светляк слегка растерялся, я уже собиралась отстранить его и пойти себе дальше, но помешал второй:
- Очень приятно, миледи Нассен. Не соблаговолите ли пояснить, каким образом вы оказались внутри оцепления? - спросил он, подходя ко мне. И что-то промелькнуло в прищуре его глаз такое, что мне определенно не понравилось. Мысли в голове заметались.
- Э-э-э, - протянула я, лихорадочно соображая: соврать, что спряталась внутри, на манер Белочки, или сказать что-нибудь более похожее на правду. - Просто прошла… когда начался этот… катаклизм. Видимо, всем было не до меня, вот я и прошла, у меня было важное сообщение для милорда Тавина, точнее, важная информация, поэтому…
- Понятно, - перебил меня светляк, замысловато крутанув пальцами правой руки у меня перед носом, - все понятно.
В поспешно включенном истинном зрении в воздухе дотаивали остатки заклинания, сильно похожего все на то же злополучное Определение Тьмы. Я бы и рада была ошибиться, но слишком часто я эту связку узлов наблюдала в последнее время. Холодок дурных предчувствий тонкой струйкой пробежал по позвоночнику.
- Что понятно? - спросила я с вызовом.
- Варт! - рявкнул светляк, не отрывая от меня пристального взгляда. - Это она!
Я напряглась. Второй светляк, видимо Варт, вздрогнул и принялся лихорадочно рыться в поясной сумке.
- Вот, - сказал он, доставая из сумки какой-то предмет и протягивая его первому светляку. Тот, не глядя, взял и тут же протянул мне.
- Я буду вам очень признателен, - сказал он с холодной усмешкой, - если вы наденете его сами.
Я присмотрелась и вздрогнула. Шрацблат! Как же так?
- А если не надену? - спросила я, не слыша своего голоса и надеясь, что он не дрожит. Ну, по крайней мере, дрожит несильно.
- Если не наденете? - переспросил светляк, чуть наклонив голову, и усмехнулся еще шире. - В таком случае его надену вам я. А если вы еще и сопротивляться будете, то я имею право применить силу. В любых пределах, вплоть до… ну, вы понимаете.
Я сжала зубы и протянула руку. Светляк аккуратно вложил мне в ладонь желтую матерчатую ленту в три пальца шириной с закрепленной посредине круглой бляхой, отошел на шаг и уставился на меня выжидательным взглядом. Я вздохнула и повязала ленту на голову так, что бляшка оказалась посредине лба. А что оставалось делать? Драться с ними - глупо. Я сейчас не готова к драке, да если бы и была готова, не думаю, что это бы мне помогло. Одно дело - узколобая фанатичка из полудикого монастыря, и совсем другое - умный и умелый боевой маг ордена. Даже если мне повезет и я положу их обоих, ситуация не станет лучше. Убежать мне тоже не светило.
- Готово. Активизирован, - сказал Варт, пряча в сумку какой-то предмет. Второй светляк удовлетворенно кивнул, подошел ближе и всмотрелся мне в лицо с нехорошим интересом. Время шло, я уже слышала, как пульсирует кровь у меня в ушах, а он все молчал. Появилась мысль - а может, они просто не знают, что под оркрисом человек не способен совершать никакие осмысленные действия? Но в следующее мгновение мне стало ясно: этот - знает, и очень даже хорошо. Ему просто доставляло удовольствие смотреть на мои мучения. У меня уже плыли разноцветные круги перед глазами, когда этот гад наконец раскрыл рот:
- Дыши.
Я со всхлипом глубоко вдохнула. Однако плоховато следят светлые за моральными качествами своих бойцов. Надо будет пожаловаться при случае одному знакомому первому принципалу.
- Иди к главному зданию ордена. Зайдешь через вход в левом крыле.
Святые Девять! Идти через весь город с желтой повязкой на лбу? Вот ведь урод, а? Не то чтобы так уж сильно заботилась о своей репутации, но это уж слишком! Эх, если бы я хоть говорить могла, я бы ему сказала… Но ноги уже сами несли меня по улице. Дерьмо!
К счастью, никого из хороших знакомых мне не встретилось. Или я их не заметила, ибо не то чтобы головой крутить, глаза скосить не могла. Вроде пара знакомых лиц мелькнула по дороге, но уверенности у меня не было. И все равно - стыд-то какой. Вдобавок мне нестерпимо хотелось… ну… по-маленькому, и проблема эта была нешуточная. Путь долог, никакой возможности отлить мне не представится, и если я еще и обмочусь по дороге, то мне останется только менять имя и валить из города.
Скучающий охранник в холле удивленно поднял при виде меня брови. Смерил с ног до головы изучающим взглядом, усмехнулся.
- Отвечай, как твое имя?
- Ирси Нассен, - выпалила я, сама еще даже не успев понять, что он спросил.
- А… - сказал охранник будто разочарованно, поднял со стола листок бумаги, всмотрелся. Повторил: «А…» - еще более разочарованным тоном.
- Милорд Мирна сейчас в скриптории, на втором этаже, дверь в торце коридора слева от лестницы. Лестница там, - махнул рукой, - иди к милорду Мирне.
Ну, слава небесам, сейчас это закончится. Ноги сами принесли меня к нужной двери, я толкнула ее, вошла, прошагала к единственному находящемуся в комнату человеку и встала перед ним. Милорд Мирна сидел за столом и что-то писал. Я невольно позлорадствовала - когда еще представится случай без стука войти к милорду главному светляку и нагло встать перед ним без единого слова? Мирна поднял на меня недовольный взгляд, потом в его глазах мелькнуло узнавание. Светляк хмыкнул:
- Мило.
Не могу с ним не согласиться. Я б даже сказала, миленько.
- Такой вы мне нравитесь намного больше. - Мирна вздохнул, встал и сдернул с моей головы ненавистную повязку.
- Я в туалет хочу! - немедленно выпалила я.
- Сейчас будет вам и туалет, и все остальное. - Светляк пожевал губами. - Может, сразу скажете, что вы не поделили с сестрой Шебой?
- Не знаю такую. - Я была уверена, что в первый раз слышала это имя. Впрочем, может, это та упертая арданитка?
Мирна молчал.
- Она меня пропускать не хотела, - мрачно призналась я, - а там такое творилось, я боялась не успеть…
- Не успеть сделать что? - вскинулся светляк. - Не успеть отнести эту книгу нам с ректором?
Он сдвинул часть заваливающих стол бумаг в сторону, и из-под них показался серый уголок злополучной инкунабулы. Проклятие, что мне было не отнести ее ректору в первый же день? Я вздохнула.
- И почему вы решили, что эта книга так важна нам? Там нет определенно ничего, что могло бы навести непосвященного человека на такую мысль.
- Но… Восхождение во Тьму… вы же не знали…
- И что нам полагалось сделать, узнав это? Пасть на колени и ползти к Темному сдаваться, умоляя пощадить нас и убить без мучений? Если бы вы хотели это нам сообщить, то могли бы принести книгу намного раньше, когда такая информация действительно могла быть полезной. Слабая версия, миледи Нассен, откровенно слабая. Придумайте что-нибудь получше.
Я вытаращила глаза. На что он намекает?
- А зачем еще мне было нужно тащиться к вам, учитывая, что там творилось?
- Именно что - зачем, рискуя жизнью, нести не слишком полезную информацию в центр катаклизма? Вы же наверняка понимали, что на исход происходящего ваша информация никак не повлияет? Даже если бы в книге говорилось о том, как уничтожить Вошедшего во Тьму, мы бы все равно не успели этим воспользоваться. Так не разумнее ли было бы дождаться окончания… какого-нибудь окончания, а уже потом действовать по обстоятельствам? Любой разумный человек так бы и сделал.
- Я все-таки не понимаю…
- А я не понимаю, почему вы изображаете из себя дуру! - Светляк выпрямился во весь рост, упершись руками в стол. - Я наводил справки, все характеризуют вас как весьма сообразительного человека. Что вкупе с невысокими моральными качествами и высокой меркантильностью дает довольно-таки неприятный сплав. Может, вы несли эту книгу Темному? Тогда становятся понятными и ваша спешка, и ваше досадное опоздание с решением отдать книгу ордену. Я думаю, поняв, что это за книга, вы сразу догадались и о ее ценности. И стали думать, как бы обратить ее в свою пользу, так? Зная вас, я ничуть не поверю, что вы не попытались продать ее Темному в вашу последнюю, весьма подозрительную встречу.
Я только рот раскрыла и глазами хлопала.
- Молчите? Может, сразу скажете, сколько он вам за нее предложил? Видимо, достаточно, чтобы применять темное колдовство в центре города. Достаточно, чтобы, рискуя жизнью, броситься в самое пекло гибельного катаклизма. Я думаю, он предложил более чем достаточно, учитывая то, что для Темного ваша книга оказалась бы очень полезной и своевременной. Ведь именно в ней он делал некие записи, проливающие свет на суть происходившего вчера процесса. Именно ему она когда-то и принадлежала. Только не говорите, что для вас это стало сюрпризом. Хотя нет, скорее как раз стало, только не сегодня, а позавчера, так? Очень приятным сюрпризом, я полагаю?
- Бред! - заорала я. - Что вы такое несете? Я же отдала ее вам. - Горло свело, и я закашлялась.
- Конечно, отдали, - почти ласково ответил Светлый, - а что вам оставалось, когда вы с ходу выскочили прямо на нас? Вы-то, я думаю, рассчитывали проскочить к дому незамеченной?
- Да нет же! Расспросите своих, я же всем говорила, что ищу вас и ректора. И я отлично понимала, что дом плотно оцеплен - как мне было пройти?
Светляк сел в кресло, откинулся на спинку и невесело рассмеялся.
- Ну, вот вы себя и выдали. Вы отлично понимали, что дом оцеплен и вам не пройти, поэтому договорились с Темным об отвлекающем маневре, так? Почему-то первый выброс хаоса случился именно тогда, когда вы подошли вплотную к дому. Выйди вы к другой группе, не к той, в которой находился я, вам вполне могло удаться проскочить через оцепление. А то, что вы всем говорили, будто ищете именно меня, - ну, я даже объяснять ничего не буду. Тем более что мы оба все отлично понимаем.
Ничего я не понимала, наоборот, происходящее казалось мне каким-то дурным сном. Не верилось, что этот фарс происходит со мной.
- Давайте я оркрис надену, - предложила я бессильно. Пусть уж лучше у меня мочевой пузырь лопнет, чем соглашаться с этими нелепыми обвинениями, - а вы меня допросите.
Мирна презрительно хмыкнул:
- Любой дурак знает, как говорить неправду, находясь под оркрисом. Мне, в принципе, не так уж важно ваше признание. Думаю, мои догадки верны, если я в чем-то и ошибаюсь, то только в мелочах. Ваше признание важнее вам самой. Сами понимаете, грань между Темным Замыслом и обычной человеческой жадностью велика, но иногда совсем незаметна. Я не думаю, что вы решились на Темный Замысел, зачем это вам? Но, пока вы молчите, все выглядит именно так. Ну?
Ну все, достал.
- Я думала, пытки у нас запрещены, - процедила я.
Мирна качнулся в кресле, хмыкнул. Помолчал, глядя на меня с сожалением. Я тоже молчала, сжав зубы. Резь внизу живота становилась невыносимой. Мирна покачал головой, вздохнул, достал из стола небольшой колокольчик. Позвонил. Через мгновение распахнулась дверь, и в комнату вошел очередной тип в серой робе.
- Отведи ее в камеру. В одну из особых, - обратился Мирна к вошедшему, - и установи за ней постоянный надзор. В принципе, никаких неприятностей с ней я не предвижу, но возможны сюрпризы, причем связанные с запретной магией.
- Вот как. - Светляк подобрался, окинул меня оценивающим взглядом. - Пошли.
Я выскочила так быстро, насколько мне позволял мочевой пузырь, сопровождавший каждый шаг вспышкой острой боли. Прихрамывая на обе ноги и скрючившись, я последовала по коридору в указанную сторону, кое-как, под непрерывные тычки в спину, поднялась по лестнице на второй этаж и прошла широким коридором до перегородившей его решетки. Мой конвоир прошел вперед, достал связку ключей и открыл дверцу. Я, не дожидаясь приглашения, пролезла внутрь. По левую руку в стене находилось несколько забранных решеткой ниш, а справа стоял круглый столик, за которым сидели еще два типа в серых робах. Заканчивался коридор глухой стеной. И где, интересно, моя камера?
Камерой оказалась одна из ниш в стене. Мой конвоир открыл решетку и втолкнул меня внутрь. Я огляделась. Из мебели наличествовали только грубый деревянный топчан и деревянное ведро. Последнее, видимо, предлагалось использовать в качестве туалета. Я глянула за решетку. Мой конвоир что-то негромко втолковывал сидящим за столом светлякам, те слушали с подобострастными лицами и кивали.
- И чтобы никакого вина! - закончил светляк погромче, дождался радостных кивков и удалился. Двое оставшихся синхронно повернули головы в мою сторону. М-да, похоже, побыть наедине с собой мне тут не светит. Ну и демон с ними, пусть смотрят…
Я ожидала ехидных комментариев и сальных шуточек, но охранники молчали. Встала, застегнула штаны, с наслаждением потянулась и хлопнулась на топчан. Что бы там ни творилось с этим миром, немного поспать мне не повредит.
Сколько я проспала - неизвестно. Окон поблизости не было, освещение в коридоре было искусственным, охранники на мои многочисленные попытки выяснить, сколько времени, среагировали лишь однажды.
- Заткнись, - безразличным голосом отозвался один из них на мое очередное: «Ну, вам жалко, что ли, сказать, который час?» - а не то без еды останешься.
И я заткнулась. Не то чтобы испугалась угрозы, просто не было смысла. Видно же, что их я так не разговорю. И принялась маяться бездельем. Ненавижу это занятие.
Не знаю, сколько прошло времени, я один раз поела, два раза подремала и уже с нетерпением ждала чего угодно. Обычно откровенного безделья меня хватало максимум на полдня, после чего я бросалась искать себе дело и обычно находила. Но чем заняться здесь? Я пробовала заняться физкультурой, математикой в уме, сочинением стихов, подсчетом всякой ерунды - камней в стене, годовых линий на топчане, царапин на решетке… но все мне быстро надоедало, я вскакивала и принималась в нетерпении ходить по камере. Светляки сидели преимущественно молча, изредка перебрасываясь короткими негромкими фразами. В какой-то момент в коридоре послышалось звяканье и шаги, я вскинулась, но это оказалась всего лишь смена охраны. Еще два типа в серых робах, меня скоро от них тошнить начнет. Один из новоприбывших держал в руке связку ключей. Светляки негромко пообщались, бросая на меня короткие взгляды, я прислушалась, но доносились только обрывки фраз: «…Мирна сказал… черная магия… прорыв Тьмы…» и «ведьма…». Последнее прозвучало несколько раз, при этом все четверо постреливали в мою сторону косыми взглядами. Потом ключи перекочевали к старой смене, новоприбывшие разместились за столом, а их предшественники удалились в сторону выхода. Звяканье, удаляющиеся шаги, и опять все стихло.
- Может, хоть вы мне скажете, сколько сейчас времени? - спросила я безнадежным тоном. Тишина. - Ну и черт с вами!
Я легла на топчан и прикрыла глаза. Поерзала, пытаясь устроиться поудобнее - после предыдущих лежаний на голом дереве у меня уже порядком ныли бока. Проклятие!
В коридоре вновь послышались шаги и отголоски негромкого разговора. Я встрепенулась - вряд ли местная стража менялась так часто. Да и один из голосов показался мне знакомым. Я с нетерпением принялась вглядываться в полумрак коридора. Один из вошедших остался возле входа, я видела только его темный силуэт, а второй прошел к моей камере. Так и есть! Я не сразу узнала ректора - на нем был плащ с капюшоном. Причем плащ изрядно промок, видимо, на улице шел дождь.
- Милорд Тавин, - позвала я громко, словно опасаясь, что он меня не заметит. Кроме шуток, никогда еще я так не радовалась виду ректора. Тавин молча подошел к решетке, расстегнул плащ, со вздохом присел на корточки и посмотрел мне в глаза. Улыбка сама собой сползла с моего лица.
- Зачем? - спросил он голосом, преисполненным отчаянного непонимания. - Зачем ты утаила эту книгу?
И он туда же! Далась им эта книга, Шихар пожри их всех, вместе взятых!
- Мирна уверен, что ты сговорилась с Урсом Ахмой и несла книгу ему, но я так не думаю, - продолжал ректор. - Может, ты все же просветишь меня?
Я пожала плечами:
- Сдуру, выходит.
- Сдуру? - Ректор встал, заложив руки за спину, сделал три шага в сторону. - Сдуру?! Эта книга несет в себе опасность большую, чем весь список, который ты подписывала при поступлении в академию. И только посмей сказать, что ты этого не понимала. Нет, ты понимала! Ты сознательно пошла на преступление, и я хочу знать - зачем?
Милорд Тавин два раза прошелся перед решеткой, потом остановился и посмотрел на меня:
- Кому другому я бы еще мог поверить, но тебе - нет. Ты отлично осознавала, что делаешь. Осознаешь ли ты сейчас, что фактически находишься под обвинением в Темном Замысле? Что самое меньшее, что вынесет тебе трибунал в самом благоприятном случае и с учетом всего моего влияния, - это Обет Забвения?
Я подозревала нечто подобное, но слышать подтверждение из уст ректора было по меньшей мере неприятно. В ушах зашумело.
- Хорошо, я скажу. Вы лучше меня знаете, что за последние столетия мы многое утеряли из доступного ранее. И, продолжаем терять с каждым годом, потому что с каждым годом все большая и большая часть магии становится «запретной». Да я знаю, чем оправдываются светляки, - дескать, следует ограничить силу, которая может оказаться в руках одного мага, поскольку всякий маг всего лишь человек и подвержен всем человеческим слабостям. Хотя при этом ни для кого не секрет, что сами они запретной магией вовсю пользуются, видимо считая себя непогрешимыми. Хорошо, обеспечить безопасность мирного населения - цель благородная, но почему такими методами? Где та граница, до которой следует ограничивать ту самую силу? Эдак скоро запретят любое оружие, потому что его владелец может взбеситься и наброситься на людей. Запретят острые предметы - по той же причине. И еще запретят открывать рты, потому что произносимые слова могут смутить чьи-то некрепкие умы и привести к смуте. Пожалуй, тогда они и в самом деле добьются того, что жить в этом мире будет совершенно безопасно. Вот только не имея стрел, чтобы подстрелить себе дичь, не имея ножей, чтобы резать хлеб и мясо, мы поневоле начнем питаться ягодами и одеваться в плетенные из травы одежды, потому что игл у нас тоже не будет. А не смея разговаривать, мы скоро разучимся это делать вообще и окончательно одичаем!
Горло у меня пересохло, я замолчала, сглотнула слюну и продолжила:
- Это первое. А второе: да они запарятся запрещать! Потому что люди изобретательны и всегда придумают что-нибудь разрешенное в ответ на запрещенное. Запретители это снова запретят, а люди придумают еще что-нибудь. Чтобы охранять все растущее количество запретов, число светляков будет расти, расти, пока все жители Таора не станут ими. Видимо, тогда и наступит эра всеобщей благодати.
Ректор слушал меня с видом совершеннейшего изумления.
- Да, я понимала, что эта книга черна как ночь и все, что в ней написано, - крайне опасно. Но я оставила ее у себя, потому что понимала свою ответственность. Не делайте такое удивленное лицо, именно ответственность! Это слово, между прочим, подразумевает, что человек сам отвечает за себя и за свои поступки, а не бежит в ужасе к добрым светлякам, как только столкнется с чем-нибудь эдаким. Я приняла ответственность за те полезные знания, которых в этой книге содержится ничуть не меньше, чем опасных. Отдай я инкунабулу светлякам, она бы сгинула в бездонных архивах ордена, где, я уверена, пылятся без дела тысячи книг и предметов, могущих сделать нашу жизнь богаче, ярче и разнообразнее. Почему орден уверен, что знания можно применять только во вред? Вот я знаю Восход Антагора, я же им не пользуюсь. - Ну, это я для красного словца ввернула; все, что я запомнила из описания этого заклинания, - только название да производимый эффект. Но ректора проняло, он аж вздрогнул.
- Восход Антагора ты сколдовать просто не сможешь, и слава небесам за это. А вот потерянную душу сестры Шебы все еще не нашли и, пожалуй, уже не найдут, - сообщил мне ректор мрачно. Я смешалась.
- Ну, так получилось… как-то само собой, - пробормотала я. Милорд Тавин глянул на меня с сожалением.
- А вы, оказывается, революционерка, - произнес он медленно, с непонятной интонацией, - вот уж никогда бы не заподозрил в вас идеалиста.
Я отметила, что ректор снова начал называть меня на «вы». Что бы это значило, интересно?
- Я не идеалистка и никогда ей не была. Просто мне не нравится, что меня ограничивают в моем ремесле.
Ректор покачал головой, запахнул плащ.
- Мы живем в обществе, и оно диктует нам свои законы, которым мы обязаны подчиняться, если хотим пользоваться благами, которые это общество предоставляет. Вы могли уехать куда-нибудь в Хатлендалову пустынь и заниматься там темными изысканиями, сколько душа возжелает. Но вместо этого вы поступили в академию, чтобы пользоваться ее библиотекой, слушать лекции и постигать азы магии под руководством опытных учителей. Если вас не устраивали правила, обязательные для каждого студента, вы вполне могли отказаться от поступления. Но вы сами согласились с ними и понесете наказание за их нарушение. - С этими словами он отвернулся от решетки и двинулся в сторону входа.
- Милорд Тавин! - крикнула я, внезапно осознав, что только что отвратила от себя единственного человека, кто был настроен мне помочь и мог это сделать. - Не уходите! Я не понимала серьезности того, что делаю! Это было для нас как игра!
Тщетно. Прозвенели ключи, лязгнула решетка, и шаги, удаляясь, стихли. Я села на топчан. Молодец, Волчья Ягода. Просто молодец, очень дальновидная и продуманная речь, ничего не скажешь. И что это на меня нашло такое? В досаде я хлопнула рукой по топчану и посадила в палец занозу. Посасывая ранку, легла и принялась размышлять. Похоже, на этот раз выкрутиться мне не удастся, как ни печально. Я принялась мысленно готовить оправдательную речь, потом вспомнила, что произнести ее мне вряд ли доведется, поскольку приговор будет выносить трибунал ОСС, а у них всякая говорильня не в почете. Вот уроды, даже выговориться человеку перед смертью не дадут. В досаде я накрылась курткой и задремала.
И снилось мне, будто я иду в задумчивости по торговым рядам в привратных кварталах и размышляю о своей горькой судьбе. Накрапывает мелкий дождик, я кутаюсь в свою любимую синюю накидку, которую потеряла еще в позапрошлом году. Под накидкой на мне только рубашка, поэтому мне холодно и мокро. Народу в рядах почти нет, большинство лавок закрыты. Немногочисленные покупатели провожают меня удивленными взглядами, но мне нет до них никакого дела. Пошли они к Шихару, не видят, что ли, что у человека проблема.

Предыдущая страница 11 Следующая страница


Каменное эхо 12

Холодный ветер с моря доносил запахи соли, рыбы и смоленой пеньки, в лужах под ногами отражались тяжелые темные облака, ползущие по небу сплошным покрывалом. И в то же время я отчетливо понимала, что сплю, - бывают такое, когда спишь, видишь сон, но при этом понимаешь, что это - сон. Главное в этот момент - не проснуться, тогда, при определенной сноровке, можно увидеть все, что сама захочешь. Раньше я всегда таким снам радовалась, но сегодня радоваться было особо нечему. Что толку воображать себя царицей Тарской империи, когда отлично знаешь, что вот-вот тебя пинком разбудит экзекутор ОСС? Поэтому ничего такого я себе придумывать не стала, а просто пошла по улице в сторону порта. Вот ведь загадка - я шла, и меня ничуть не тяготила ни погода, ни намокшая одежда. При иных обстоятельствах я бы вне себя от злости была, а сейчас так просто наслаждалась. Я задумалась об истоках этого удивительного явления и не сразу заметила, что меня кто-то зовет по имени.
- Ирси, подожди! - Кто-то бежал за мной, с плеском топая по лужам. Я обернулась в некотором раздражении - уж и в собственном сне нельзя побыть наедине с собой! Меня догонял высокий худощавый мужчина в плотном камзоле. Подбежал, остановился рядом, улыбнулся. Я же пристально всматривалась в его лицо - смуглое, с темными соколиными глазами и носом с горбинкой. Где-то я его определенно видела, но никак не могла припомнить, где именно.
- Привет, - сказал он радостно.
Я нахмурилась и ответила осторожно:
- Привет… Незнакомец смутился:
- Э… Ты… М-леди, вы меня не помните?
Я виновато улыбнулась и покачала головой.
- Я Гастен, Гастен Кафра-и-Фернес. Мы с вами в холле академии здешней познакомились.
А, точно! Мекампец-заклинатель с фамилией, как лошадиное фырканье. Я кивнула:
- Вспомнила. Простите, Гастен, столько событий произошло, что впору свое имя забыть. Как дела? Понадобились ваши умения?
- Слава Калиде, нет. Я был неподалеку, вместе со всеми сдерживал прорыв Тьмы, хотя, признаться, моя лепта была невелика. Скажу честно, в основном я тратил силы на собственное выживание. Смею предположить, что Тем же занималось и большинство остальных магов. К счастью, на это моих сил хватило, и дела мои теперь уже в полном порядке.
Все это, конечно, хорошо, но что он, интересно, в моем сне делает?
- Рада за вас. Домой собираетесь?
Он кивнул:
- Да, фактически уже сегодня. Но скажите, как ваши дела? - спросил он, выделив слово «ваши». - Слышал я, что орден обвинил вас в черной магии?
Я кивнула:
- Было дело.
- В таком случае, видя вас на свободе, смею предположить, что обвинение снято?
- Нет. Не снято. И я вовсе не на свободе, а сижу в камере в резиденции ордена в предвкушении приговора.
Гастен несмело хихикнул.
- Понимаю вас, мне тоже не хотелось бы говорить о таком, произойди подобное со мною самим. Куда вы идете? Я полагаю, ваша цель недалеко, но все равно был бы счастлив составить вам компанию.
Я покачала головой:
- Нет, моя цель очень далеко. И боюсь, нам не по пути.
Мекампец погрустнел, потом нахмурился.
- В таком случае, хочу заметить, что для долгого пути вы неподобающе легко одеты. - Он ухватил край моей накидки, и брови его недоуменно взметнулись. Довольно бесцеремонно Гастен пощупал мое плечо и воскликнул: - Святая Калида, вы же насквозь мокры! Вот что: возможно, я вам совершенно не нравлюсь и мое общество вас напрягает. Пусть так, в любом случае мы вскоре расстанемся, и я, скорее всего, никогда больше вас не увижу. Но сейчас вы пойдете со мной, выпьете кружку горячего вина, и я распоряжусь найти вам более подобающую одежду, - и, видя мою растерянность, добавил: - Не спорьте. Я настаиваю.
Я покачала головой и сказала жалобно:
- Гастен, ты мне всего лишь снишься. Поэтому я могу тебе сказать, что ты мне симпатичен, но детей я от тебя рожать бы не стала. А теперь исчезни, пожалуйста, и не отравляй мне последние мгновения моего существования.
Я попыталась вырвать руку, но мекампец не отпускал, сжав ее, словно клещами. Ого, я бы и не подумала, что в его худощавом теле таится такая сила.
- Может, я вам и снюсь, но вы-то мне не снитесь, - выпалил он и добавил просительным тоном: - Умоляю вас, пойдемте в тепло. Иначе вы наверняка подхватите простуду.
Я криво улыбнулась.
- А, бросьте. Кашель ничуть не помешает мне на эшафоте.
В глазах мекампца что-то промелькнуло, и он, не говоря более ни слова, схватил меня за руку и потащил по улице. И, что особенно удивительно, я покорно последовала за ним. Ну до чего странная вещь эти сны!
В обычной ситуации двух хороших кружек горячего вина, да еще и на пустой желудок, мне бы вполне хватило, чтобы начать выписывать кренделя на ходу и орать непристойные песни. Но сейчас случилось обратное - голова прояснилась, и словно бы спал какой-то дурман, затуманивший мое сознание с того момента, как я легла прикорнуть на деревянном топчане в маленькой зарешеченной нише. Я сидела, завернувшись в принесенный хозяином заведения плед, и с наслаждением ощущала, как в заледеневшем животе потихоньку разгорается жаркий костер. По рукам и ногам разливалось блаженное тепло, голова же была ясной и холодной. «А вдруг я не сплю?» - одной этой мысли, появившейся в конце второй кружки, было достаточно, чтобы хмель мгновенно выветрился. Итак, я уснула в камере и тут же оказалась на улице… где? Вроде бы возле бакалейной лавки. Да… точно. Там еще как будто кто-то стоял у входа и таращился на меня, вылупив глаза. Возможно ли, что какое-то колдовство перенесло меня из камеры на улицу? Несмотря на жар от камина, теплый плед и выпитое вино, в желудке у меня похолодело. Я взяла кружку, попыталась глотнуть, но в ней уже ничего не было. Заглянула внутрь - пусто. Поставила кружку, отметив, что пальцы - дрожат.
Невозможно. Такого колдовства не бывает. Но даже, допустим, бывает. Допустим, это какой-то хитрый вариант межпространственного портала. Тогда почему я не шлепнулась спящая на мостовую, а очнулась вполне себе бодрствующая, на ногах и идущая куда-то? И, в-третьих… шрацблат! Холодок в желудке превратился в ледяной ком - накидка! Негнущимися пальцами я залезла под плед, нащупала край накидки и вытащила наружу. Покрутила, присмотрелась, и ледяной ком превратился в ледяную же глыбу - в уголке черной нитью были вышиты буквы «ИН». Сама вышивала. Я вообще не большой любитель возиться с нитками и иголками, но уж больно мне эта накидка нравилась. Я месяц ее искала, когда потеряла, а потом месяц убивалась. М-да. Поверить в то, что некое заклинание совершенно невообразимым способом в мгновение ока вытащило меня из орденских застенков (наверняка хорошо защищенных от всяких таких заклинаний), - это я еще могу. Но вот что оно одновременно отыскало где-то мою любимую накидку и бережно меня в нее завернуло - в это я, извините, не поверю. Не-воз-мож-но! Смирись, Ирси, ты спишь. Смирись, иначе пробуждение будет слишком болезненным.
- Гастен, - сказала я, и голос мой был на удивление ровным и спокойным, - ты говорил, что сегодня отплываешь в Мекамп? Можешь взять меня с собой?
Мекампец поперхнулся вином. Со стуком поставил кружку на стол и закашлялся.
- Кхе, но как же… кхе-кхе… конечно, могу!
Вытер рот платком.
- Ты серьезно? Может, дело в вине? Ты уверена, что, проснувшись поутру, ты не пожалеешь о своем решении?
Проснувшись? Поутру? В глазах защипало.
- Нет, - сказала я, но тут голос у меня сорвался. Я сглотнула и повторила: - Нет, не пожалею. Если я завтра проснусь на твоем корабле, я буду счастлива, как никогда в жизни.
Глаза у мекампца загорелись:
- В таком случае… тебе еще здесь что-нибудь нужно? Что-нибудь из дома забрать?
Я покачала головой. Мекампец широко улыбнулся и достал кошель.
- Хозяин! - крикнул он в сторону. - Мы уходим! - И мне: - Тогда, если тебя ничего не держит, почему бы нам не пройти на корабль? У меня все готово для отплытия, я собирался выходить в море, как только получу об… как только закончу одно дело. И я думаю, это будет скоро.
- Пойдем, - сказала я, снимая плед и кладя его на кресло, - на корабль так на корабль.
Мы прошли насквозь привратные кварталы и по улице Капитанов двинулись в сторону порта. Уже стемнело, но близость моря ощущалась все сильнее - шум прибоя, поскрипывание кораблей у причала, редкие возгласы матросов и частые крики чаек доносились все яснее. Я же с каждым шагом все больше напрягалась в ожидании чего-то и с трудом удерживалась от того, чтобы не вцепиться в руку своего спутника.
Мы вышли к порту, но к причалам не пошли - Гастен подвел меня к двери под вывеской «Двенадцать склянок» и толкнул дверь. Я, слегка удивленная, прошла внутрь. Как ни странно, несмотря на непосредственную близость к порту, внутри было чисто, уютно и даже почти роскошно. Народу было мало, никто не шумел, не напивался и не дрался.
- Цены здесь высокие, поэтому моряки сюда не заходят, только купцы, капитаны и помощники, - пояснил Гастен вполголоса. - Посиди тут, я отлучусь ненадолго. Как вернусь, сразу пойдем на корабль.
Я пожала плечами и устроилась за ближайшим столиком. Ощущение нереальности стало таким навязчивым, что я уже ничуть не сомневалась - я сплю. Мекампец прошел к бару, сказал что-то кабатчику, движением головы указав в мою сторону. Тот стрельнул в меня взглядом, кивнул. Гастен улыбнулся, припечатал к столику какую-то монету и зашагал обратно. Проходя мимо меня, подмигнул и вышел за дверь. Я осталась сидеть, безмолвная и безучастная. Кабатчик неслышно подошел ко мне, встал сбоку.
- Вина изволите? Поужинаете чем?
- Вина, - кивнула я. - Красного. И мяса. Жареного, но с кровью.
- Есть ахтарское трехлетнее, есть пятилетнее, но я бы посоветовал первое. В шестьдесят шестом урожай был неудачный. Есть раванское годовалое. Есть сладкое мулийское, но это на любителя…
- На ваше усмотрение, уважаемый, - сказала я, закрывая глаза и откидываясь на спинку. Только бы не заснуть, а то ведь понятно, где проснусь.
Мекампца не было долго. Я дождалась своего мяса, не торопясь, со вкусом, съела весь немаленький кусок, допила вино и довольно продолжительное время сидела, бездумно разглядывая узор древесных линий на столешнице перед собой. Несколько раз хлопала дверь, я поднимала голову, но это были всего лишь очередные посетители.
Наконец дверь хлопнула, впустив внутрь моего мекампца. Он от двери быстрым настороженным взглядом обвел зал, стремительным шагом подошел ко мне.
- Пошли вверх, - сказал он негромко напряженным голосом, беря меня под локоть.
Нашел взглядом кабатчика, мотнул головой в сторону лестницы. Кабатчик понимающе ухмыльнулся и подмигнул мекампцу. Я негодующе вырвала локоть:
- Ты что же, думаешь…
- Шшш, тихо, - прошипел он, - не дури. Тебя ищут.
Ищут? Кто ищет? Я безропотно позволила вывести себя из-за стола и отвести на второй этаж. Мы зашли в аляповато обставленную комнатушку с громадной кроватью посредине, мекампец запер дверь и обернулся. «Ну и ну, - подумала я с разгорающимся интересом. - Чего это он задумал? Ну и сон».
- Как тебе удалось сбежать из аститория?
- Откуда? - удивилась я. - Оно так называется? Я и не знала.
- Так как? Весь город на ушах стоит, орденцев на улицах больше, чем фонарных столбов. Говорят про какую-то магию.
Я задумалась.
- Понимаешь, Гастин, - сказала я задумчиво, - я сама не знаю. Я легла спать, и сразу же оказалось, что я иду по улице. Потом меня встретил ты. Я была уверена, что сплю и все это мне снится, и… до сих пор в этом уверена больше чем наполовину.
- Гастен, - поправил меня мекампец, - а не Гастин.
Он постоял, глядя на меня искоса, потом вдруг подошел и сильно ущипнул за руку. Я вскрикнула, больше от неожиданности, чем от боли, хотя больно тоже было.
- Ты чего?!
- У нас так делают. Тебе больно, значит, ты не спишь.
- А, - я успокоилась, - у нас тоже вообще-то. Но боль тоже может присниться.
- Поверь мне, ты не спишь. Я не могу сейчас отплыть, мое дело еще не закончено. Но один из моих кораблей - «Сын ветра» - отплывет вскоре. Тебе не стоит оставаться в Джубане. Сиди здесь, я закрою дверь. Вскоре за тобой придет мой человек и отведет тебя на корабль. Ничего не бойся. Встретимся в Ишанне.
Я только глазами хлопала, а Гастен уже выскользнул за дверь. Послышался звук поворачивающегося ключа и удаляющиеся шаги. Я встала, подошла к двери, подергала - заперто. Вернулась обратно, села на кровать и принялась ждать.
Звук открывающегося замка вывел меня из раздумий. Я вскочила, ожидая появления кого угодно - мекампца, ректора, толпы светляков с мечами наголо, Черного Принца, да хоть самого Отца Тьмы. Но это был незнакомый мне невысокий мужчина со шрамом на лице и выдающимся орлиным носом. Еще один мекампец.
- Вы от Гастена? - спросила я.
Мужик закивал и поманил за собой. Мы спустились вниз и вышли на улицу. Я сделала шаг к порту, но мекампец произнес что-то возражающим тоном, схватил меня за руку и повлек совсем в другую сторону.
- Куда? - возмутилась я, пытаясь вырваться. - Порт там!
Мекампец остановился, но руки не выпустил.
- Порт охранять, - сказал он с чудовищным акцентом, - плыть лодка. Понять?
- Да. - Я кивнула.
Мекампец всмотрелся мне в лицо, словно пытаясь прочесть на нем что-то очень важное, потом повернулся и потащил меня за собой. Я не стала сопротивляться. Мы прошмыгнули какими-то дурно пахнущими извилистыми переулками и неожиданно оказались на побережье. Мекампец выпустил мою руку и сиганул вниз, в бурлящую темноту. Послышался плеск.
- Идти. Прыгать, - донесся из темноты его голос.
Прыгать? Куда, интересно? Темно, как в заднице Шихара. Хоть бы огонек зажечь догадался. Я вздохнула, присела, поставила локти на край парапета и спустила ноги вниз, пытаясь нащупать какую-нибудь опору. Тут чьи-то руки обхватили меня за лодыжки и дернули вниз. Я вскрикнула, но через мгновение уже стояла на чем-то твердом. Правда, это что-то изрядно колыхалось. Лодка!
Убедившись, что я нормально приземлилась, мекампец выпустил мои ноги и принялся с чем-то возиться. Лодка закачалась, и я присела на корточки, обнаружив сиденье - доску, закрепленную на уровне колен. Лодка качнулась раз, другой, потом плеснули весла, и мы выплыли из создаваемой парапетом тени.
Мекампец вышел в море на пол-ли и направился вдоль берега к кораблям, мрачными тенями стоящим в паре ли от нас. В порту двигались огоньки, и временами порывы ветра доносили обрывки каких-то выкриков, похоже, команд. Облава ли это в мою честь или порт всегда так выглядит ночью, я не знала, поэтому особо не приглядывалась, тем более что плыли мы недолго.
Мекампец направился к корме третьего по счету корабля, проплыл вдоль левого борта, потом двумя взмахами весла прижал лодку к доскам борта и негромко свистнул. Тут же сверху послышалось шуршание, потом выплывший над бортом огонек осветил веревочную лестницу. Мекампец подтолкнул меня в спину. Я пожала плечами и полезла вверх. Перебралась через борт, поправила одежду. Рядом стоял еще один мужчина с орлиным профилем и бесцеремонно меня разглядывал. Через мгновение за бортом послышался негромкий шум, и на палубе появился мой провожатый. Мекампцы коротко о чем-то поговорили на своем языке, поэтому я ничего не поняла, только пару раз уловила имя «Гастен». Потом тот мекампец, что встречал нас на борту, тронул меня за плечо и жестом предложил идти за собой. Мы прошли на корму, поднялись по деревянной лестнице и зашли внутрь корабля. Мекампец завел меня в тесную комнатку и махнул рукой - располагайся, мол. Я осмотрела нехитрую обстановку каюты, улыбнулась проводнику и кивнула - ага, спасибо. Мекампец улыбнулся в ответ и выскользнул за дверь.
Я быстро закрылась на задвижку, села на предмет, определенный мной как кровать, и перевела дух. Тут же навалилась сонливость. Я сняла так и не высохшую одежду, залезла под одеяло и с блаженным стоном вытянулась на кровати. Матрасов здесь, видимо, не полагалось, между мной и досками находился только тонкий слой ткани, так что спать было жестковато. Ладно, мне не привыкать.
Хороший получился сон. Я закрыла глаза, почти полностью уверенная, что ощущаю под лопатками голый деревянный топчан в камере орденской цитадели.

ГЛАВА 3

Опытный путешественник отличается от неопытного тем, что всегда способен объяснить, каким образом, идя в верном направлении, он оказался совершенно в неверном месте.
Удачливый путешественник
Малик Локай
На память я никогда не жаловался… алмазная пыль, смола карры, что еще? Ах да, мел. Понятия не имею, как долго это зелье остается пригодным к употреблению, но я на всякий случай приготовил его втрое больше, чем надо, - про запас. И ингредиентов отсыпал - вдруг эта смесь засохнет через час, а того, что на руках, - до конца не хватит. Излишки зелья соскреб с противня в банку с широким горлом, привязал ее к остальным припасам - на пояс. Приложил ладони к противню, снял. Для проверки попробовал залезть на стену замка - зелье работало. Слез обратно, пошел к ущелью, лег на край и всмотрелся вниз. Нить дороги все так же змеилась по дну ущелья. Я развернулся, спустил ноги через край и зацепился за стену. Ну, Гор в помощь.
Ничего сложного в спуске не оказалось - по осыпающимся камням замка, как я и предполагал, лазать было намного опаснее. Единственно следовало остерегаться того, чтобы какой-нибудь крупный кусок целиком не обвалился именно тогда, когда по нему ползу я. Поэтому я старался выбирать скалы помассивнее и без трещин. В остальном же мое бегство проходило без трудностей и какого-то особого напряжения: после всех тех испытаний, что обрушились на мой бедный организм за недавнее время, происходящее запросто сошло бы за увеселительную прогулку. Я даже не чувствовал потребности в отдыхе, но решил от намеченного маршрута не отклоняться и устроить небольшой перерыв на выступающем уступе скалы, находящемся примерно на трети пути до подножия. Тем более что с приближением этот уступ выглядел все привлекательнее - на нем росла трава, парочка кустов и даже одно большое дерево. Хотя дерево, пожалуй, уже не росло, представляя собой спутанную кучу веток без единого листочка. - засохло, видимо, от недостатка влаги.
В этом месте то ли камень был не такой прочный, то ли сама гора подвергалась какому-то разрушающему воздействию, но мне начало попадаться куда больше трещин и осыпей. Я стал двигаться осторожнее и больше смотрел на камень перед собой, чем по сторонам. Мне оставалось до намеченного места отдыха совсем немного, когда я зацепился за выступ над небольшой расщелиной и решил осмотреться - мне послышался над головой какой-то звук. Я посмотрел наверх и зажмурился: висящее в зените солнце заливало все вокруг ослепительной белизной, и скалы по бокам разлома казались созданными из раскаленной бронзы. Бросил взгляд на вожделенный уступ и насторожился - то, что я принял за дерево, таковым вовсе не являлось. Не будь оно таких размеров, я бы сказал, что это похоже на…
Внезапно и стремительно надо мной возникла широкая тень, негодующий звук, похожий на ржание гигантской лошади, оглушил меня одновременно с порывом сильнейшего ветра. Я в панике развернулся, пытаясь разглядеть неожиданную опасность: солнце снова ударило мне в глаза, и я не смог разглядеть, что же, собственно, происходит - что-то громадное нависало надо мной, громадное и очень быстрое - глаз не успевал отследить мелькание черных силуэтов. Урсай вернулся? Демон вырвался? Я заорал, закрывая лицо рукой, пытаясь разглядеть неожиданного врага и понять, кто это такой и что делать. Что-то с грохотом впилось в скалу надо мной, дробя камень, несколько осколков больно стукнули меня по голове и плечам. Я дернулся, ноги сорвалась со скалы, и я повис на одной руке, громко вопя и пытаясь забраться обратно. Не получилось - что-то, напоминающее бревно, обшитое мехом (дурацкое сравнение, но именно оно мне пришло в голову в тот момент), проехалось по моей спине, и я полетел вниз, в темноту. Напоследок на фоне ослепительного неба мелькнул силуэт, похожий на крыло птицы.
…Негромко журчала вода. Было темно и очень холодно. Я пошевелился, поморщился от резкой боли в ноге, приподнявшись на локтях, попытался осмотреться. Высоко наверху неярко светилась длинная дыра с неровными краями - видимо, через эту дыру я сюда и попал. Больше ничего видно не было - сплошная темнота. Под собой я ощущал влажную холодную землю. Грязную и противную. Шипя и ругаясь вполголоса, я замкнул канал боли и уже спокойнее ощупал поврежденное место. Нога распухла, но несильно, обошлось вроде без перелома. Я осторожно поднялся, согнул-разогнул ногу, пошагал на месте - все работало. Ну, хвала Гору.
Я включил истинное зрение и огляделся еще раз. Пещерка, на дне которой я находился, похоже, была проделана ручьем, который тут же и журчал, продолжая свою неторопливую работу. Гладкостью стен и общими пропорциями пещера напоминала узкий кувшин, каковым его видит провалившаяся внутрь его мышь. Будь я обычным человеком, это могло бы доставить некоторые неудобства. Но я не обычный человек! И с этой мыслью я полез к светлому пятну. Впрочем, на втором шаге вверх рука соскользнула со стены, и я просто съехал вниз, на дно. Вот те раз - похоже, скалолазное зелье перестало работать. Я приложил руку к камню, с усилием потянул вниз, и рука подалась. Так и есть!
Уж не знаю, сколько я пролежал без сознания, но, видимо, долго. Потянулся к поясу - банки не было. Я принялся шарить руками в холодной грязи и, только пару раз хорошенько приложившись лбом к стене, сообразил сколдовать свет. Благодаря замкнутому каналу, боли не чувствовалось, но перед глазами плыли разноцветные круги.
Выглядело мое узилище еще грязнее и противнее, чем казалось поначалу. Впрочем, мне было не до разглядываний, следовало найти банку. Я обшарил лужу грязи под ногами - она была довольно глубокой. На дне ее попадались крупные камни, на ощупь очень даже похожие на искомую банку. Неизвестно, сколько бы я так провозился, вытаскивая валуны из грязи, если бы не догадался поискать истинным взором. Банка отчетливо высветилась, и я, мысленно вручив себе орден идиота второй степени, схватил ее. Сколько бы я ни ругал грязь на дне пещеры, она уже второй раз меня выручала: банка оказалась целой. Я снял крышку, осторожно сунул внутрь палец и похолодел - на ощупь внутри банки был шероховатый камень. Неужели смесь застыла? Будет не так-то просто приготовить ее заново в этих условиях. Да просто невозможно будет ее приготовить! Я прощупал содержимое банки - вроде чуть-чуть поддается. Подумал, нашел более-менее сухой участок камня и с размаху стукнул об него дном банки. Раздалось сдавленное «хруп», и банка чуть-чуть смялась у меня в руках. Не веря своим ощущениям, я поднес ее к глазам и пристально осмотрел - стекло покрылось сеткой мелких трещин, но не рассыпалось - смесь надежно держала осколки вместе. Тем не менее, похоже, внутри еще оставалась незастывшая часть. Добираясь до нее, я порядком измучился, поскольку получившийся из застывшей смеси материал обладал удивительной прочностью. Все механические способы не помогли, и до вожделенного содержимого я смог добраться, только проточив по кругу бороздку с помощью алкахеста. Если Урсай меня поймает, то определенно будет меня месяц кормить одними слизняками и опарышами за такое использование ценнейшего универсального растворителя. Но даже такой вариант лучше, чем сдохнуть от голода на дне этой пещерной кишки.
К счастью, в потребном состоянии скалолазного зелья внутри застывшей банки оставалось достаточно. Много больше, чем могло показаться поначалу, - оказывается, застывший слой был едва с ноготь толщиной, и я только еще раз подивился прочности получающегося материала. Противня не было, ладони я макал прямо в банку, и смесь налипала на них неровным слоем, образуя местами неприятные на ощупь комки. Остатками смеси обильно смазал ноги. Правая нога выглядела совсем неприглядно, и я очередной раз подумал, что не так уж плохо быть Темным - был бы каким другим, валялся бы тут, подвывая от боли, и пошевелиться не мог бы, не то что по стенам лазать. С другой стороны, конечно, не напорись я тогда на Урсая, не стань Темным и не окажись, в конце концов, в этих Гором забытых горах - хрен бы я попал в эту пещеру.
Несмотря на некоторое несоблюдение технологии, скалолазная смесь работала не хуже обычного, и к выходу я вскарабкался без проблем. К этому времени свет в дыре совсем померк, и я ничуть не удивился, обнаружив снаружи поздний вечер. Наверху, наверное, еще было светло, но ущелье заливал полумрак, книзу сгущающийся в непроглядную тьму. Я осторожно пополз к выходу, стараясь производить как можно меньше шума - что бы ни скинуло меня в эту дыру, вряд ли оно тут же сдохло от огорчения, убедившись, что достать меня невозможно. Может, конечно, оно потеряло меня из виду и тут же про меня забыло - рассказывали нам на какой-то лекции про таких тупых тварей. Но они, помнится, были не крупнее лягушки, питались мошкарой и уж точно не умели летать. В голове улеглись последние впечатления, и я уже почти был уверен, что меня просто пыталась заклевать очень большая птица - та самая, чье гнездо я видел на краю уступа, приняв его за дерево.
Возле самого выхода камень был порядком издолбан и исцарапан. Вроде бы раньше такого не было. Я собрался выглянуть и только тут сообразил, что буду отлично виден на фоне подсветки из глубины пещеры. Мысленно выругавшись, я быстренько развеял заклинание и замер, прислушиваясь, - а ну как огонек и возня, производимая мной, уже пробудили мою птичку? Но снаружи было тихо. Я осторожно высунул голову над краем пещеры и принялся оглядывать окрестности. Скалы, скалы, темнота… а вот и она - я быстро пригнул голову, хотя замеченная мною тень не шевелилась. При спокойном рассмотрении птица оказалась не такой уж громадной - ну, с лошадь размером. Я ожидал увидеть что-то крупнее раза в три, а то и четыре, а тут - ну, большой орел, подумаешь. Бывают такие, я читал, запросто таскают овец из стада. Этот, правда, был намного больше описанных, но все равно: ничего сверхъестественного. Во всяком случае, ничего такого, что могло бы представлять серьезную проблему для боевого мага. Я подготовил заклинание Стрелы Огня, примерился… и передумал. Пусть живет. Попробую проползти тихонько - если проснется и бросится на меня, тогда, конечно, ничего не поделаешь - буду защищаться. Наверное, правильнее было все же поджарить ее сразу, но у меня рука не поднялась - мало того что спящего убивать, так еще и в родном доме, можно сказать. Я даже возгордился немного от своего благородства. Окончательно утвердившись в своем решении, вылез из дыры и пополз прочь от этого места, временами поглядывая через плечо. Мне постоянно чудились движения и звуки со стороны оставленного гнезда, я, вздрагивая, разворачивался с приготовленным заклинанием, но ночной воздух оставался спокойным и безмолвным. Выждав немного, я продолжал свое движение. Так, замирая от каждого шороха, нервно дергаясь и выворачивая шею в попытках смотреть за спину, я отполз от злополучной пещеры.
Но окончательно успокоился, только когда спустился вниз настолько, что стали различаться детали на дне ущелья. Истинным зрением, разумеется. В обычном зрении меня окружала такая густая темнота, что не было никакой разницы - открыты глаза или нет. Не было видно ровным счетом ничего, только взглянув наверх и пристально присмотревшись, можно было различить ломаную полосу поперек неба, чуть менее черную, чем весь остальной мир. «Вот так, наверное, выглядит душа моего учителя», - подумалось вдруг. Я поежился, включил обратно истинное зрение и пополз дальше. Хорошо все-таки, что я - не простой человек.
До дна ущелья я добрался, когда уже занималось утро. Вокруг было все так же темно, но уже не приходилось напрягать зрение, чтобы разглядеть полосу неба между горными кряжами. Я с удовольствием прошелся по ровной поверхности, потянулся, удивившись, что совершенно не чувствую усталости. Потом вспомнил, обозвал себя придурком и разомкнул канал боли.
Ой-ей-ей, лучше бы я этого не делал. По правой ноге будто раскаленным топором треснули - я заорал так, что с гор камни посыпались, упал плашмя на землю и, продолжая вопить, но уже потише, принялся замыкать канал обратно. Попытки с восьмой у меня получилось, я замолк и остался лежать, весь взмокший, тяжело дыша и боясь пошевелиться: казалось, что боль никуда не ушла, а только затаилась, и стоит мне чуток двинуть ногой - набросится с еще большей силой. Отдышался и задумался. Очевидно, продолжать свое путешествие мне пока не стоит. С замкнутым каналом, не чувствуя усталости и боли, я могу спокойно шагать хоть сутки напролет, но чутье мне подсказывает, что лучше так не делать.
Инстинктивно мне хотелось убраться подальше, пока Урсай не вернулся в замок и не обнаружил пропажу любимого ученика. Но, размышляя логически, не имеет никакого значения, как далеко я успею добраться. Если он захочет меня найти, то сделает это запросто. Даже я сам смогу без труда пройти по своему следу. Скрывать я его и пытаться не стал - не тот случай. Удирай я от любого другого мага, я бы потратил кучу времени на заметание своих следов, потом на уничтожение следов этого заметания, потом на скрывание следов уничтожения заметания… и так далее, на сколько терпения хватит. Но я-то пытался удрать от самого сильного мага современности. Сдается мне, заметай я свои следы или, наоборот, рисуй через каждые пять шагов стрелки в направлении своего движения - для Урсая не будет большой разницы.
Единственной моей надеждой было выбраться из гор и затеряться в населенной местности раньше, чем Темный обнаружит мое исчезновение. И тогда, возможно, он плюнет и решит, что завести нового ученика будет проще, чем найти пропавшего. А единственный способ осуществления этой надежды - быстренько наткнуться на караван, поскольку пешком я вряд ли далеко уйду. Ведь не привиделись же мне тогда ползущие по дну ущелья точки? Да и дорога здесь определенно наличествовала.
Следующим логическим выводом было то, что особо спешить мне некуда - я все равно не знаю, с какой стороны ближе выход из гор и с какой стороны придет караван (надеюсь, он все-таки придет). Поэтому я вполне могу расслабиться и разрешить себе отдохнуть до утра, а то и до обеда. С этими мыслями я осторожно поднялся и побрел искать место для ночлега.
Проснулся я от глухого шума снаружи моего укрытия. Вчера (точнее, перед тем, как лечь спать) я нашел маленькую сухую пещерку, натаскал в нее сухих веток и накрыл курткой. Получилось удобнее, чем могло показаться. Но размыкать канал я все же не рискнул, заснул так.
Снаружи уже был разгар дня, яркий солнечный свет пробивался сквозь извилины входа и освещал каменный пол моего временного пристанища. Разбудивший меня звук больше всего напоминал тот, который издается животом, если съесть на голодный желудок пару десятков зеленых яблок, - только значительно громче. Определенно, там что-то происходило. Я встал на четвереньки, ибо высота моего убежища не позволяла выпрямиться в полный рост, и выполз наружу. Звуки усилились. Вход заслоняло несколько крупных камней, и прямо за ними сейчас что-то шумно вздыхало, топало и невнятно мычало. Первым делом я осмотрел распухшую ногу, недовольно поморщился, потом осторожно выглянул за камни: ничего особенного. Просто мимо меня неспешно брело большое стадо каких-то неизвестных мне зверюг. Более всего они походили на коров, только размерами превосходили их чуть не вдвое. Острые рога, длиной с мою руку, не располагали к тесному контакту, поэтому выходить из своего укрытия я не стал, но осторожничать перестал. И, как оказалось, зря: похоже, коровки обладали неплохим зрением. Идущая мимо меня особь вдруг остановилась, неспешно повернула голову и уставилась на меня печально-недоуменным взглядом. Я замер в ожидании, что она потеряет ко мне интерес и пойдет дальше, но она определенно встревожилась, вытянула голову в моем направлении и, раздувая ноздри, принялась шумно нюхать воздух. Потихоньку все стадо остановилось и принялось оборачиваться в мою сторону. Я почувствовал себя неуютно и уже собирался нырнуть в пещеру и переждать там эту миграцию, но новый звук приковал меня к месту.
- МММММБРРРУУУУУУ? - недоуменно прозвучал сбоку громовый рев, и я немедленно обернулся, чтобы увидеть его источник. Ничего себе! Коровки и так впечатляли своими размерами, но данный экземпляр даже среди них выделялся, как жук среди муравьев. Кроме того, этот тип обладал густой развесистой гривой и рваными шрамами на морде. А от выражения его глаз у меня нехорошо засосало под ложечкой.
- Проходите, проходите, я вам не помешаю, - пробормотал я, пятясь к своему укрытию.
- БУУУРУУРУУ-УУУ! - отозвался гигант, наклоняя голову и нацеливая на меня пару рогов размером с меня самого каждый. На этот раз в его голосе звучало куда меньше недоумения и куда больше ярости.
- Понял, понял, исчезаю, - отозвался я и юркнул в свою норку.
- БРУ-РУ-РУУУ!!! - донесся до меня рев, сопровождаемый гулким топотом и легким содроганием земли, но я уже сидел на куче сухих веток в самом углу пещерки. Вход заслонила тень, послышалось шумное дыхание вперемежку с не менее шумным сопением.
Возня, сопровождаемая многообещающими «МБРУ?», продолжалась снаружи довольно долгое время, но я сидел, не двигаясь, и в конце концов тень с входа исчезла, послышались удаляющиеся шаги. Еще через некоторое время вновь полились знакомые уже звуки движущегося стада. Больше проверять их бдительность я не стал, а терпеливо ждал. И только когда звуки стихли вдали, осторожно выбрался из пещеры.
Убедившись, что недавний знакомец не подкарауливает меня за ближайшим камнем, я вышел на открытое место. Наконец-то представилась возможность осмотреть дно ущелья при свете дня. В первую очередь меня заинтересовала дорога. Удивительное дело, но она была выложена булыжником. Это настолько меня поразило, что я принялся ощупывать покрытие руками, - и в самом деле так. Я встал, отряхнул руки и недоуменно огляделся. Чем больше я размышлял, тем больше меня эта дорога удивляла. Скажем, в Джубане… Да что в Джубане - даже в богатейшем Мелисе отнюдь не все улицы вымощены камнем. А еще странно, что дорога идет не вровень с землей и не выше ее, а утоплена вглубь, и довольно прилично - примерно по колено. Это сколько же труда понадобилось, чтобы продолбить в каменистом фунте эту канаву, а потом выложить камнем? Вроде бы древняя Тарская империя мостила булыжником основные тракты, неужели я наткнулся на один из них? Я внимательно осмотрелся - вряд ли. Дорога, конечно, выглядела порядком запущенной, но Тар, раздираемый внутренними междоусобицами, сгинул во тьме веков три тысячелетия назад, и вряд ли дорога тех времен дошла бы до сегодняшних дней в таком приличном состоянии. Особенно учитывая шляющиеся стада всяких неизвестных громадин. Какая-то неприятная догадка бродила у меня в голове, но я никак не мог поймать ее за хвост. И так, недоумевая, я побрел потихоньку по этому шедевру дорожного строительства в ту сторону, откуда пришло стадо.
Очередная странность дороги дошла до меня, только когда я прошел по ней пару ли. Она извивалась. Ущелье тоже не было совершенно прямым, но дорога постоянно змеилась по дну ущелья от одной его стенки к другой. Стоило мне осознать эту странность, как все объясняющая догадка мгновенно возникла в моей голове. Шихар меня раздери, это - никакая не дорога. Это всего-навсего русло реки! Видимо, оно наполняется водой только в сезон дождей. В сухое же время пыль забивается между камнями, а проходящие стада утрамбовывают камни так, что русло становится похожим на мощеную дорогу. Сама по себе эта мысль не была такой уж неприятной, но вот следовавший из нее вывод заставил меня остановиться и преисполниться отчаяния. Если это - не дорога, значит, на караван рассчитывать не приходится. И вполне возможно, что никаких поселений нет на тысячи ли поблизости. Я даже задумался о том, чтобы забраться обратно, пока не вернулся Урсай, но передумал - скалолазное зелье у меня кончилось, а ингредиентов с собой я взял только на одно приготовление. Лезть вверх - это совсем не то, что ползти вниз, и вряд ли я доберусь до верха за один день. Оставалось только продолжать путь, надеясь, что люди тут все-таки есть. И что Урсай не станет меня сразу убивать, если за оставшуюся седмицу мне не удастся найти какой-нибудь город и в нем затеряться.
Я прошагал почти весь день, пока не понял, что иду не в том направлении. Я-то думал, что в любом случае выйду к какому-то жилью. Но это по дороге через горы все равно, куда идти. А по руслу реки лучше двигаться вниз по течению - зачем мне безвестный родник в горах? Я развернулся и пошел обратно, утешая себя рассуждением, что просто дал фору прошедшему утром стаду, - совершенно незачем нервировать пугливых зверюшек, наступая им на пятки.
Так что заночевал я в той же самой пещерке, что и накануне. И видел жуткий сон: будто у меня сгнила нога, и, пытаясь встать, я с ужасом обнаруживаю, что часть ее ниже колена остается лежать на земле. Я просыпался в холодном поту раза четыре, а под утро не выдержал и, сжав покрепче зубы, разомкнул канал. Против ожидания, все было не так уж и плохо. Обрадованный, я даже не стал замыкать канал, так и заснул под ноющую тупую боль в голени и проспал до полудня. К этому времени нога почти совсем перестала болеть, я уже мог шагать, не пользуясь всякими магическими штучками, и эта новость привела меня в благостное расположение духа. Хотя, казалось бы, с чего? Положение мое было в общем-то безрадостным, перспективы вырисовывались - хуже некуда, а вот поди ж ты - настроение было просто отличное. Солнце светило, мухи жужжали, ветерок дул, я шел себе по высохшему руслу реки, смотрел вверх, щурился и блаженно улыбался. Если Урсай сейчас вдруг увидит меня, он определенно решит, что я лишился остатков ума, и махнет на меня рукой - кому нужен сумасшедший ученик?
Зато я нашел отличный способ улучшения настроения в любой ситуации - если вдруг все стало очень плохо, то не надо пытаться что-то улучшить. Надо ухудшить, а потом вернуть, как было. Можно даже не до конца вернуть - эффект все равно гарантирован. Я только сейчас понял вводившую меня в недоумение налоговую политику джубанского магистрата - частенько, установив какой-нибудь новый налог, мэр через полгодика уменьшал его раза в полтора-два. Народ всякий раз приходил в радость и прославлял своего рачительного правителя, совсем забыв о том, что он же этот налог и назначил несколько месяцев тому. Раньше я полагал это признаком недальновидности нашего мэра и только теперь понял, что он, пожалуй, не зря сидит на своем месте уже больше десяти лет.
Идти было легко, но скучно. Только изредка попадались небольшие полянки, на которых пробивались пучки жесткой, как сталь, и острой, как кинжал, травы. Видимо, только такая растительность могла здесь уцелеть. Я прошагал весь день до заката, но так и не увидел никакого разнообразия - скалы, камни, полоска неба и высохшее русло реки под ногами. К счастью, местами попадались ручейки, вытекающие из скал, чтобы тут же затеряться в каменной мешанине. Их порой было видно только по мокрому пятну на камнях русла, но и этого было достаточно - обычно тут же обнаруживался и крохотный ручеек, водой которого я мог наполнить свою флягу. Поэтому умереть от жажды я не опасался, куда больше опасений мне внушал голод, который неизбежно наступит, как только я доем оставшиеся две полоски солонины, прихваченные мной со склада. Но к ночи сего дня об этом я переживать тоже перестал. Не думаю, чтобы до выхода из гор было далеко. Иначе тут не бродили бы стада всяких коров, которым еды нужно ой как немало. Я убедился в этом, наткнувшись на самую большую из виденных мной куч дерьма. Запах от нее исходил буквально сногсшибательный, нос я зажал еще шагов за десять до нее, существенно ограничив себе обзор. Поэтому, а также по причине вечерних сумерек, я чуть не ступил в нее, приняв эту темнеющую горку за естественный холмик. Чтобы обойти кучу, мне пришлось вылезти из русла и пройти несколько шагов поверх него. Только шагов через тридцать я отпустил нос, вытер слезящиеся глаза и быстрее зашагал дальше, с наслаждением вдыхая свежий ночной воздух. Все-таки мне крупно повезло, что я вовремя заметил эту кучу - наступи я на нее… притом что совершенно негде вымыть ноги… м-да, определенно повезло. И только еще шагов через пятьдесят я вдруг задумался - возможно, мне следовало бы не просто наступить в эту кучу, но даже обмакнуться в нее с головой - тогда Урсай не стал бы ко мне даже прикасаться просто из брезгливости. В деле спасения собственной жизни все средства хороши. Я даже остановился ненадолго - не осуществить ли мне эту мысль, но решил, что не стоит. Урсаю, чтобы отправить меня к концу всех дорог, вовсе не обязательно приближаться ко мне, он с легкостью может прибить меня, оставаясь на безопасном расстоянии. Я вздохнул облегченно и зашагал дальше - жизнь жизнью, но воняла та куча и в самом деле пренеприятнейше.
В долину я вышел следующим вечером. Это могло бы случиться и несколько раньше, но утром я наткнулся на идущее впереди стадо и, разумеется, не стал его обгонять. Ладно еще, я вовремя обратил внимание на монотонный шум впереди себя и не стал выскакивать из-за очередного изгиба ущелья, а тихонько подошел к нему и выглянул. Увидел громадные покачивающиеся задницы, неторопливо движущиеся по руслу, и быстро шмыгнул обратно - в чутье коров-вонючек я уже имел возможность убедиться, а случись что, спрятаться тут негде. Дальнейший мой путь был сущим мучением, поскольку стадо шло так медленно, что я его догнал бы, даже двигаясь задом наперед на четвереньках.
Долину я увидел неожиданно. Дождался в очередной раз, когда стадо скроется за поворотом, вышел за изгиб ущелья и - обомлел. Передо мной расстилалось широкое ярко-зеленое поле, покрытое островками густого леса. Местами возвышались каменистые холмы, а со всех сторон долину окаймляли все те же горы. Последнее обстоятельство меня огорчило, но не сильно - уж больно красивой была открывшаяся картина. Горы напротив, кстати, были выше, со снежными шапками на вершинах. Я впервые в жизни ¦ видел столь высокие горы, поэтому пейзаж произвел на меня большое впечатление. Я стоял с открытым ртом, пялился по сторонам, и только громкие звуки в стороне, куда ушло стадо, вернули меня к действительности. Кто-то там ревел, мычал, верещал и вообще всячески издевался над моим слухом. Одним из участников концерта, сдается мне, был тот самый знакомый бычок, остальных участников я определить затруднился. Я насторожился, пытаясь понять, что там такое происходит и чем это мне грозит, но тут все закончилось. Из дальнего конца леса выскочило несколько человекоподобных теней, которые быстро понеслись через луг. гортанно крича и периодически опускаясь на четвереньки, что, впрочем, ничуть не замедляло их движения. За ними вылетел уже виденный мной бык (а может, это был его родственник - я не разглядел), погнался за одним из убегавших, потом остановился и погнался за другим. Потом опять резко встал на месте и развернулся к лесу, из которого вдруг довольно шустро повалило все оставшееся стадо. Двигаясь ленивой трусцой, но довольно споро, стадо пересекло луг и скрылось в следующем лесочке. Бык постоял-постоял, затем мотнул головой и быстро, но не теряя достоинства, пошел вослед стаду. Настала тишина.
Я подождал некоторое время, затем хмыкнул и зашагал дальше по руслу. Как бы там ни было, у нас с бывшей рекой были общие цели - мы оба стремились выйти из гор, и желательно путем покороче. Насколько я понимаю, реки в этом - большие специалисты. Опять же вслед стаду идти будет безопаснее - если тут и водятся какие-то хищники, то коровы их наверняка распугали. Вон как драпали те… непонятно кто. И только зайдя под густой полог деревьев и прошагав немного по лесу, я понял, что не всех хищников напугало прошедшее стадо. Пожалуй, я не совсем верно истолковал смысл разыгравшегося передо мной представления, потому что прямо посреди русла лежала на боку туша одной из коров, а вокруг нее толпилось несколько тех самых человекоподобных типов, похожих на уродливых волосатых горбунов. Они рвали тушу на части прямо руками и тут же на месте эти куски проглатывали, ворча, обнажая клыки и награждая друг друга увесистыми тумаками. Картина была неожиданной и оттого еще более страшной, я замер в оцепенении, и, будь эти ребята порасторопнее, кто-нибудь из них вполне мог бы разнообразить свой ужин. Вряд ли я сумел бы сразу оказать сколько-нибудь достойное сопротивление, вздумай какая-то из этих явно небезопасных зверюшек вдруг на меня броситься. Но вместо этого волосатые горбуны перестали галдеть, повернулись ко мне, затем один из них спрыгнул с туши, с нарочитой ленцой подошел ко мне шагов на десять, затем выпятил грудь и принялся молотить по ней кулачищами.
Звук пошел, как от хорошего барабана (я сразу понял, почему, несмотря на общую волосатость, грудь у зверюшек - голая). Закончив выбивать пыль из легких, тип глянул на меня исподлобья, явно интересуясь произведенным эффектом, рыкнул грозно и оскалил клыки, каждый в палец длиной. Я, потихоньку приходя в себя и подготавливая Стрелу Огня, молчал. Горбун вздыбил шерсть на загривке и пригнул голову, вопросительно на меня глядя.
- Шел бы ты, дядя, - сказал я, - заре навстречу.
«Дядя», похоже, обиделся - взрыкнул с интонацией «щас как врежу» и подскочил ближе с совершенно недвусмысленными намерениями.
- Сам напросился. - Я выставил вперед руки и освободил энергию. Огненный шар, разбрызгивая искры, прочертил в воздухе желтую полосу, впился прямо в грудь моему противнику и взорвался. Не успев даже пискнуть, грубиян отлетел к лежавшей туше, упал навзничь, да так и остался лежать, потрескивая и легонько дымясь. Запахло горелым мясом и паленой шерстью. Остальные волосатые горбуны посидели мгновение, уставившись на труп, затем одновременно пронзительно заверещали, покидали куски мяса из рук и прыснули в разные стороны - только ветки качнулись. - Был бы умнее - не выпендривался бы, - сказал я лежащему наставительным тоном и, удовлетворенно хмыкнув, пошел дальше. Но очередную Стрелу Огня держал наготове - вдруг у погибшего найдется какой-нибудь родственник, который воспылает жаждой мести? Таковых не нашлось - ветки по сторонам несколько раз шевелились, но, кто бы там ни был, он не рискнул как-то еще себя проявить. Несмотря на это, выйдя из лесочка, я вздохнул с облегчением - магия магией, но бросится кто из-за ветвей - не факт, что успеешь среагировать. Мне бы не помешало какое-нибудь защитное заклинание, но, увы, - самое простое из известных мне содержит четыре уровня узлов, и собрать его в голове мне еще ни разу не удавалось.
И тут моя «дорога» кончилась. Высохшее русло влилось в реку, на этот раз настоящую - полноводную и весьма бурливую; становилось неприятно даже просто от мысли перейти ее вброд. Впрочем, переходить ее мне было ни к чему, поэтому я повернул налево и пошел вдоль реки вниз по течению. На отмели за порогами ошалело шевелили плавниками полуоглушенные крупные рыбины, и мне не составило большого труда выловить парочку. Чего мне не хватало для полного счастья, я понял, лишь заметив в прибрежной траве россыпи округлых белесых листков. Сорвал травинку, лизнул, пожевал - и в самом деле крупяника. Покрупнее раза в полтора, чем та, что росла на лугах вблизи моего родного села, но такая же соленая. Радостно напевая нецензурную песенку из репертуара подвыпившей Ирси (эх, Волчья Ягода, как ты там, интересно?), я нарвал большой пучок крупяники, нарезал пластами рыбу, переложил ее собранными листьями, размял хорошенько пальцами и положил на солнце - поспевать. После чего бездумно принялся собирать дрова для костра, всецело погрузившись в светло-печальные воспоминания.
Сколько раз в беззаботном детстве я вместе с такими же босоногими сорванцами вялил таким образом пойманных в речке пескарей - не счесть. Признаться, я редко вспоминал свое детство - слишком много всего отделяло нынешнего меня от того беззаботного юнца, которым я был шесть лет назад. То, что было до моего путешествия через Серые Горы, вспоминалось с трудом и казалось произошедшим не со мной, а как будто я все это вычитал в какой-то книжке. Только сейчас, вытирая пахнущие рыбой руки об одежду, я впервые задумался о том, каково там моим папе и маме. Нас было много в семье, и работы у родителей тоже было много, поэтому внимания нам они уделяли немного. Но это не значит, что мы их не любили. Я вспомнил зимние вечера у гудящей печки, веселую возню на сеновале, походы в лес за утиными яйцами и расчувствовался так, что слезы на глаза навернулись. Дорога из Джубана в Маракеш была дорогой, на грани моих финансовых возможностей, и долгой, как раз в половину летних каникул. С трудом, но я вполне мог побывать дома если и не три, то два раза уж точно - но поленился, пожалел денег и времени. Шмыгнув носом, я пообещал себе, как только выберусь из этой передряги, сразу же поехать проведать родных.
Ужин получился на славу. Перед тем, как солнце упало за окружающие долину горы, я успел заметить и нарвать кислицу и красноплодку. Сделал углубления в глине, развел в них костер, чтобы обжечь. Потом натаскал туда воды и вскипятил ее, бросив раскаленные в костре камни. Таким образом сварил в одной из «посудин» солонину, добавив все той же кислицы, а в другой - травяной чай. Пожалуй, с тех пор, как я переселился к Урсаю, я так плотно и вкусно не ел. Эх, сюда бы еще бутылочку какого-нибудь вина! Я смачно рыгнул и принялся готовить себе безопасное укрытие на ночь.
Происходи дело в моих родных лесах, я бы ничуть не беспокоился - что волки, что рыси огня боятся панически, а ничего более опасного у нас и не водилось. Во всяком случае, за весь мой полуторагодовой путь через Серые Горы мне ни разу не пришлось иметь дело с хищниками. Но тут - кто их знает, этих мохнатых? Уж больно они на людей похожи, вдруг и с огнем уже сдружились? Я в очередной раз пожалел о своей неспособности сплести хотя бы самое простенькое защитное заклинание и ограничился Петлей Сторожилки, обернув ее вокруг кольцевого костра. Если кто ее пересечет, она меня разбудит. Надеюсь, не для того, чтобы умереть бодрствуя. Отрегулировал заклинанием пламя так, чтобы дров хватило до утра, свернулся калачиком, накрылся курткой и закрыл глаза, стараясь не обращать внимания на доносящиеся отовсюду вопли и крики. Против моего ожидания, сон сморил меня мгновенно.
«ГРРРРРЗЗАННН», - раздался в ушах рев сторожевого заклинания, я вскочил, запутавшись в собственной куртке, чуть не упал, мгновенно собрал Стрелу Огня, влепил ее в чернеющую рядом голову какого-то чудовища, промазал. Обливаясь холодным потом и обмирая, выдал еще две Стрелы мимо, наконец, с четвертого раза, попал и только после этого сообразил, что расстреливаю обугленный пень, который сам же вчера и подволок. Протер глаза и огляделся: есть меня, похоже, никто не собирался. Никого и ничего постороннего поблизости не наблюдалось, только наискосок через луг во все ноги улепетывал небольшой серый зверек, похожий на кошку. Я перевел дух и успокоился. Солнце уже вовсю светило, пели птички, и на другом берегу реки паслось какое-то стадо, возможно даже, моих знакомцев. Идиллия, короче. Я с наслаждением потянулся, зевнул и принялся собираться в дорогу. Даже если у меня ничего не получится с этим побегом (а все к тому идет), я все равно не жалею, что сбежал. Оно того стоило - давно я не чувствовал себя настолько свободным.
Я наполнил водой все свои фляги, поймал и, распластав, надел на шест еще несколько рыбин, нарвал знакомых трав, после чего решил, что привал можно считать оконченным. Покидал свои пожитки в сумку, шест взвалил на плечо и направился дальше вниз по течению. С каждым шагом мне все больше и больше казалось, что до Джубана еще сотни ли пути и что прошедшие три с половиной года мне просто приснились. Уж больно мое путешествие напоминало мне то, трехлетней давности, - я тогда тоже шел один, стараясь избегать оживленных путей и не подходя к крупным селам и городам, - два месяца гимназии и встреча с Лекой едва не выбили из меня все человеколюбие.
Долину я пересек с одной ночевкой - к полудню другого дня горы вновь вплотную подступили к реке, вот только на этот раз русло не было сухим, и мое продвижение значительно затруднилось. В конце концов, скалы с обеих сторон сошлись чуть ли не вплотную, оставив между собой небольшой промежуток, заполненный ревущей водой. Пару раз я едва не сорвался в бешено несущийся подо мной поток, после чего решил: хватит, так я далеко не уйду, надо хотя бы знать, куда мне двигаться дальше и сколь долго это безобразие будет продолжаться. К счастью, с моей стороны скалы не были столь крутыми, как с противоположной стороны, и я решил подняться наверх и осмотреться. За полдня, пыхтя и потея, я добрался до перевала. Урсай, конечно, гад редкостный, но надо отдать ему должное - он меня неплохо поднатаскал. Год назад я бы и за два дня не забрался в таком месте наверх, если бы вообще забрался, а не загремел в какую-нибудь расщелину.
Вид с перевала заставил меня пересмотреть свои планы. Река, насколько я видел, текла далее через жуткие нагромождения скал и камней. А вот слева горы неожиданно заканчивались, словно обрезанные гигантским ножом, и внизу под ними расстилалась степь. И ближе к горизонту в этой степи наблюдалась большая вода с каемкой белого песка - не иначе как море. Я задумался, вспоминая географию… горы и море… это может быть Ла-Форш, может быть Урдрак, а может… Да неважно, что может, в любом случае, море - это прибрежные поселки и люди. И возможность среди них затеряться. Уже почти погасшее пламя надежды получило новую порцию топлива и вновь ярко запылало. Я, торопясь, наполовину сошел, наполовину съехал по каменистой осыпи в сторону степи, подошел к краю плато и задумался. Спуск был немногим круче и выше того подъема, что я осилил, поднимаясь от реки. Немногим, но все же круче. И выше. Кроме того, как я уже знал из личного опыта, спускаться опаснее и сложнее, чем подниматься. Я взглянул на заходящее солнце, почесал в затылке и пошел искать место для ночлега. Ингредиентов для скалолазного зелья у меня оставалось на один раз, поэтому следует приготовить его поутру и спуститься вниз, пока светит солнце.
С некоторыми поправками я реализовал свой план практически полностью и вечер следующего дня встретил с усталой гордостью, стоя на ровной земле. Впервые за два последних месяца передо мной расстилалась равнина. Дошел.
Путь до побережья занял весь следующий день, и чем ближе я подходил, тем больше во мне пробуждалось недобрых предчувствий. С приближением к воде растительность не густела, как обычно, а, наоборот, на глазах хирела. И песок на берегу с каждым шагом становился все ярче и белее. Я уже начал сомневаться, не привиделась ли мне эта полоса воды на горизонте. Только потянувшийся к вечеру отчетливый запах соли немного меня успокоил, и спать на голой потрескавшейся земле я ложился, согреваемый вновь разгоревшейся надеждой. Утро, однако, этот костер опять притушило - в свете восходящего солнца песок сверкал так, что глазам было больно, ярче даже, чем полоса воды за ним. Предчувствуя недоброе, я быстро собрался и почти бегом припустил вперед. До берега оставалось не больше сотни шагов, когда первое белое пятно появилось прямо у меня под ногами. Не веря глазам, я присел, провел пальцем по белым кристаллам. Лизнул. Так я и думал. Положительным моментом моего открытия было то, что собранную крупянику я мог смело выкидывать - соли у меня теперь столько, что ее всему Амару хватило бы на пару столетий, не меньше. Я выпрямился и медленно побрел в сторону воды, уже точно зная, что там увижу. Соленое озеро. Я читал о существовании таковых, но, пожалуй, лучше бы я вообще читать не умел. Потому что во всех книгах, в которых соленые озера упоминались, упоминалось также, что более гиблым местом могут быть разве что Бесплодные Долины.
Я задумался. Обернулся к горам, но мысль вернуться назад отмел сразу. Даже если забыть о том, что скалолазное зелье у меня закончилось, все равно - какой смысл? Идти вдоль реки я не смогу. Возвращаться в долину и жить там в компании волосатых зверолюдей, ожидая, когда меня настигнет карающая рука моего учителя? Ну уж нет. Этот вариант отпадал. Идти вдоль гор? Можно. Но не факт, что из них вытекают реки. Точнее, они, несомненно, вытекают, но доберусь ли я хоть до одной? А вот в озеро наверняка сколько-то рек втекает - насколько я помню те самые книги, все они сходились в том, что в соленые озера реки часто втекают и никогда - не вытекают. Идя по побережью, я рано или поздно наткнусь на реку, а там авось и поселок найдется. Соль, к примеру, добывают и отправляют вверх по реке. А почему бы и нет? Этот вариант мне настолько понравился, что я тут же остановился именно на нем и теперь принялся решать, направо мне пойти или налево. Думал, думал, но не нашел ни одного довода в пользу одной из сторон и решил погадать на «чет-нечет»: если в первом пришедшем в голову слове окажется нечетное количество букв, пойду налево, если четное - направо. Возьмем, к примеру, слово… э-э-э-э… «тугодумие»! Я улыбнулся, посчитал буквы и повернул налево.
За первый день моего пути вдоль соленого озера окружающий пейзаж ничуть не изменился - та же стена гор слева, та же слепящая полоса справа. За второй день - тоже. На третий день стена гор начала потихоньку отодвигаться вдаль. Следующие три дня слились у меня в памяти в одну бесконечную цепочку - я просыпался, съедал немного сухой соленой рыбы, выпивал немного воды из фляжки и брел, брел, пока не начинали подкашиваться ноги, а от жары и запаха соли не начинала кружиться голова. Тогда снова съедал кусок соленой рыбы, запивал парой глотков теплой воды, немного отдыхал и брел дальше, с трудом переставляя ноги. Когда темнело, без сил падал на твердую спекшуюся землю и отрубался, чтобы утром начать все сначала. И только на седьмой день случилось нечто, что выбило меня из колеи - бездумно сжевав очередной кусок рыбы, я опрокинул над открытым ртом фляжку, но ни одной капли из нее не вылилось. Такое случалось и в предыдущие дни, поэтому я отшвырнул пустую фляжку и пошарил на поясе в поисках следующей - и словно очнулся ото сна: больше воды у меня не было. Я вскочил, подбежал к брошенной фляжке, потряс - на горлышке появилась мутная капля, которую я тут же слизнул и поморщился - соль.
Похоже, путь мой подходил к концу. Я огляделся. Горы еле виднелись тонкой темной линией у самого горизонта. Соленый берег справа тянулся, изгибаясь, тоже до самого горизонта, и не было никакого намека, что где-то он прерывается. Я вздохнул, выкинул фляжку и зашагал дальше - смысла в этом было немного, но во всех других вариантах смысла было еще меньше.
Спать я лег с ощущением легкой жажды, но к утру горло пересохло, и пить хотелось уже нестерпимо. Шевеля губами, я кое-как собрал немного слюны и смочил горло. Вид сушеной рыбы вызывал у меня отвращение, поэтому я просто подпоясался потуже и пошел так, не евши и не пивши. До полудня я еще кое-как дотерпел, но к вечеру жажда измучила меня так, что ноги сами понесли меня к вожделенной воде. Во всех книгах, в которых было написано про соленые озера, говорилось, что воду из них пить нельзя, но так трудно удержаться от соблазна попробовать, когда не пьешь вторые сутки. Совершенно невозможно удержаться. Вода оказалась настолько противной на вкус, что я даже не сразу это понял и успел сделать несколько глотков, перед тем как меня начало выворачивать наизнанку. Такой тошноты у меня не было еще ни разу в жизни - желудок скручивался узлом в попытке вылезти наружу, казалось, в течение нескольких часов. И, слегка придя в себя, я даже удивился, что вечер еще даже не перешел в ночь. Попытался подняться, но меня опять скрутил приступ рвоты, тем более неприятной, что в желудке уже не оставалось даже желчи.
Ничего не поделаешь, других вариантов у меня не осталось. Иначе так я просто здесь и сдохну… Канал замкнулся легко, бить себя по голове не понадобилось. Я встал, нетвердым шагом дошел до берега и рухнул на сухую землю.
Однако моих сил хватило, как ни странно, надолго - еще целых два дня я двигался вдоль соляного пляжа походкой зомби. Впрочем, я не обольщался - я вообще мало отличался от мертвеца, каковым и мог вскоре стать. Боли не было, неприятных ощущений - тоже, вот только подниматься и идти становилось все тяжелее и тяжелее. В конце концов, я дошел до совершенного отупения и даже не удивился, обнаружив сидящего на соляной кромке человека. Просто обошел его и, волоча ноги, побрел дальше. Но тут словно холодный ветер пронесся у меня в голове, немного вернув способность соображать. Я обернулся.
- Я начинаю жалеть, что научил тебя замыкать канал, - желчно сообщил мне Урсай.
- Я тоже, - просипел я, и голос мой был чем-то средним между скрипом несмазанной двери и свистом ветра в печной трубе.
- Загнись ты от жажды, я бы и пальцем не пошевелил, - не обратив на мое высказывание ни малейшего внимания, продолжил Темный, - это очень неприятная смерть, и своими страданиями ты бы заслужил право умереть свободным. Но если оставить тебя как есть, ты просто перестанешь быть. Как конструкт, у которого кончилась энергия. Слишком легко и просто.
Я пожал плечами. Урсай тяжело вздохнул.

Предыдущая страница 12 Следующая страница


13 Андрей Имранов

- И, чтобы причинить тебе какую-то боль, мне придется разомкнуть твой замкнутый канал. А как только я это сделаю, ты тут же потеряешь сознание и больше уже не очнешься. Упустил я этот момент, признаться, - пожаловался мне мой учитель.
Я захихикал. Смеяться было неприятно и трудно, но не смеяться я не мог. Ну, сейчас он меня точно пришибет. Но, к моему удивлению, Урсай тоже засмеялся:
- Может, все же превратить тебя в зомбака, благо ты и так от оного неотличим?.. М-да, жаль, что я человек твердых принципов, - ничего не поделаешь, придется вернуть тебя к жизни… Но имей в виду, второй раз у тебя этот фокус не прокатит. Все, прогулка закончена.
Урсай резко поднялся, и все мое тело сотрясла вспышка боли настолько сильной, что она уже и болью не была. Просто почувствовал оглушающий удар по всем органам чувств и моментально отключился.

ГЛАВА 4

Мечтая о чем-либо, четко формулируйте свои желания, помните: мечты имеют обыкновение сбываться.
P.S. Иносказания недопустимы.
Жена забивалъщика свай
Ирси Нассен
Только сейчас, на девятнадцатом году жизни, я наконец поняла, кто из Девятерых является моим покровителем. Маме моей сказали… Точнее, папа говорил, что моей маме сказали при моем рождении, будто мной займется Хирт - покровитель убогих. Папа говорил, что я родилась с родинкой на пол-лица. Но потом родинка сошла, и в четыре года меня предназначали Майе-искуснице. Сама я с четырнадцати лет полагала, что мой небесный патрон - премудрый Кае, Небесный Старец. Но последние события со всей ясностью показали всю глубину моих заблуждений. Только Трору-шутнику могла прийти в его божественную голову такая идея. Вот сейчас я сижу возле, можно сказать, сокровища, и что с того? В самых смелых своих мечтах я не представляла себе и десятой части такого богатства (это если судить в денежном эквиваленте, разумеется). А теперь, когда мечты стали явью, все, что я могу, - смотреть на то, как тысячи золотых потихоньку превращаются в ничто под воздействием влажного воздуха и жаркого летнего солнца. Врагу такого не пожелаешь.
Морская лошадь - глубоководное животное и на поверхность выплывает только раз в жизни - чтобы принести потомство и сдохнуть. К сожалению, на это все ей требуется довольно много времени, в течение которого она прилагает немалые усилия, чтобы ее явление не осталось незамеченным. То ли морская лошадь сама по себе обладает прескверным нравом, то ли перемена окружающей обстановки на нее так влияет, но она по праву считается самым опасным морским животным из всех, населяющих Мировой океан. К счастью, одновременно и самым редким. Неудивительно, что на свете очень немного людей могут похвастаться тем, что видели живую морскую лошадь и при этом остались в живых. Вот теперь и я могу. Правда, не уверена, что есть чем хвастаться. Удачливый человек - это не тот, кто чудом остается в живых в самых опасных ситуациях, а тот, кто в них не попадает.
В академии не особо жаловали всяческие зелья, отдавая предпочтение чистой магии. Когда же кому-нибудь из магистров все-таки требовалось изготовить какое-нибудь зелье, недостающие компоненты для него синтезировали. В принципе, недостатка в ингредиентах в наше время нет - взять ту же слизь иггхорна. Сейчас нигде не встретишь живого иггхорна, а раньше было немало мест, где держали этих медлительных рептилий с мерзким характером; во многих книгах еще упоминается, чем его кормить, как ухаживать и как собирать эту самую слизь. Только сегодня этого уже никому не надо - искусственная выходит и дешевле, и чище. Но, во-первых, среди практикующих магов полным-полно консерваторов, которые предпочитают натуральные ингредиенты, а во-вторых, не всякий ингредиент, синтезированный в лаборатории, столь же действен, как природный. Вот и платят за желчь морской лошади - три меры золота за грамм. Не припомню, сколь велик желчный пузырь этого животного, но, судя по его размерам, тысяч на десять - пятнадцать наберется. И что с того? Все равно мне его нечем было достать. Первое время я на десятки ли уходила по пляжу в надежде найти выкинутый морем кинжал или хотя бы кусок стекла. Тщетно. Потом я извела кучу камней, пытаясь пробить крепкую шкуру животного, но с тем же результатом. На третий день туша начала попахивать, а на четвертый - ощутимо вонять, да и орехово-ягодная диета мне порядком приелась. Так что я плюнула на проклятую зверюгу (в прямом и переносном смысле) и направилась вдоль берега предположительно в сторону Мекампа. Идти до ближайшего города было, по моим прикидкам, месяца три, и то если я правильно определила, что это за берег. Если же нет, то идти мне было с год, причем в другую сторону. Мне второй вариант категорически не нравился, поэтому я убедила себя, что берег этот все же эгенский. Так было проще.
Но я упустила из виду еще один вариант. И поняла это только через три дня, когда наткнулась на еще одну валяющуюся на берегу тушу морской лошади, уже порядком протухшую, но лежащую в той же позе, что и покинутая мной. Увы, следовало либо предположить, что проклятые твари выбрасываются на здешний берег раз в седмицу, либо принять, что я нахожусь на острове. Причем необитаемом.
Как мило. Одного не понимаю, почему я? Почему не Малек, который мог читать про жизнь на необитаемом острове сутки напролет, не прерываясь на сон и еду? Уж он бы тут мигом применил все свои книжные знания и зажил в свое удовольствие. А мне-то, скажите, что делать? Может, это прибрежный остров? Надо взобраться куда-нибудь повыше и осмотреться. Я вышла к воде и присмотрелась к океану зелени, начинающемуся сразу за неширокой полосой пляжа. Остров был довольно гористый, я выбрала скалу посимпатичнее и смело врубилась в лес, стараясь придерживаться выбранного направления. Но далеко уйти мне не удалось.
Только я шагнула под сень прибрежных кустов, мне послышался оклик. Я недоуменно обернулась, клонящееся к закату солнце светило мне прямо в глаза, и, только прищурившись и прикрыв глаза руками, я разглядела силуэт спешащего навстречу мужчины. Я радостно заголосила и уже собиралась броситься ему навстречу, но тут он что-то выкрикнул, выхватил меч и бросился ко мне бегом. Шрацблат! Похоже, это какой-то бандит, которыми кишат все книги о необитаемых островах. Чтоб им, этим писателям. Ругаясь, я нырнула под ветку ближайшего дерева, но неожиданно оно (точнее, то, что я приняла за дерево) вдруг пришло в движение, медленно повернулось и уставилось на меня сгнившими глазницами.
Я заорала так, что у самой уши заболели. Отпрыгнула не глядя в сторону, напоролась на какой-то куст и чуть не упала. И вовсе я не испугалась, между прочим - я вообще девушка не пугливая. Просто эта нежить полуразложившаяся вызывает у меня максимальную степень отвращения и брезгливости. Я бы и сама его зарубила, если бы было чем и если бы его уже не кромсал на мелкие части мой недавний преследователь. Мертвяк, надо заметить, почти не сопротивлялся - похоже, выкопался давно и уже успел порядком ослабеть. Наконец мой непрошеный спаситель перестал махать мечом и, вытерев вспотевший лоб, обернулся ко мне.
- А зомби здесь тихие… - пробормотал он, засовывая меч в ножны, и я получила возможность его разглядеть. Да это же… Ну и дела! А он-то что здесь делает? Неужто меня искал?
- Гастен! Рада тебя видеть. - Я широко улыбнулась и изобразила церемонный поклон. - Каким ветром тебя сюда занесло?
Мекампец улыбнулся в ответ:
- Южным, м-леди, южным. Как только я получил сигнал со своего корабля о нападении рой-шакки, то немедленно поспешил сюда, хотя надежды было немного - увы, я был слишком далеко. Аий-сахан! Мне последнее время совершенно не везет - во-первых, я потерял один из лучших своих кораблей со всей командой. Между прочим, благосостояние нашего рода уже совсем не то, что было при Прай-ла-Катаре, и один корабль - это весьма даже немало. Во-вторых, мне еще предстоит выплатить виру за каждого члена команды его родственникам. В-третьих, я потерял груз, который отнюдь не весь был моим… Так еще и эта проклятая тварь, эта адрисова шакка умудрилась протухнуть! Успей я дня на три пораньше, смог бы возместить все потери, а теперь остается лишь бить себя по пяткам. - Мекампец картинно воздел руки к небу. - Ладно хоть тебя мне удалось выручить, это немного скрашивает мое жалкое существование.
Я не смогла сдержать улыбку, мекампцы мне всегда нравились, и не в последнюю очередь из-за своего, по-детски непосредственного, темперамента.
- Рой-шакка - это морская лошадь? - уточнила я. - Тогда, друг, я тебя понимаю, как никто в мире. Я три дня просидела у этой туши, пытаясь расковырять ее шкуру и не думать о том, что буду делать с добытой желчью, если добраться до нее все же удастся.
- Это не морская лошадь, - Гастен сплюнул, - это морская свинья! Эти гадины выплывают на поверхность не чаще, чем раз в двадцать лет, и ей обязательно надо было напасть именно на мой корабль! - Он перевел дух. - Ну да это все уже дело прошлое. А сейчас, прошу вас, м-леди, на борт «Принцессы ветра» - самого быстрого судна во всем Мировом океане.
- Мммм, не скрою, предложение интересное, - протянула я сомневающимся тоном, - а скажи мне, друг Гастен, у тебя на этой «Принцессе» есть мясо? Жареное? А?
- И пара бутылей красного ахтарского найдется, - очень серьезно ответил он, кивнув.
Я подскочила, изобразив крайнюю заинтересованность.
- Мы еще стоим? Веди!
Кажется, дела мои потихоньку улучшаются. Впрочем, ухудшать их особо уже и некуда, а вспомнить, как оно все началось, так впору удалиться в какой-нибудь скит в самую ужасную пустынь и всю оставшуюся жизнь благодарить Девятерых за свое чудесное спасение. Орден - это вам не Проклятый Принц, из когтей светляков никто еще не уходил.
«Принцесса ветра» вполне заслуживала своего названия - даже меня, весьма мало сведущей в мореплавании, поразила стремительная красота этого корабля. Это Малек вечно грезил морем, я же никогда не могла усмотреть в многонедельном блуждании по однообразному пейзажу никакой романтики. Но изящный изгиб белых бортов этого корабля притягивал взгляд и вызывал желание немедленно оказаться на его палубе. Мачты вздымались на головокружительную высоту, опутанные изящной паутиной канатов, и на самых их вершинах суетились маленькие фигурки матросов. В десяти шагах от кромки прибоя покачивалась на волнах небольшая шлюпка, удерживаемая на месте усилиями пары гребцов. Против моего ожидания, подходить ближе, чтобы подобрать нас, она не стала. Гастен, не задержавшись ни на мгновение, зашел в воду и двинулся к шлюпке. Я пожала плечами, подтянула штанины и пошла следом. Песчаное дно опускалось полого, и, когда мы подошли к цели, вода даже не доходила до колен. Гастен легко запрыгнул в шлюпку и, сияя широкой улыбкой, обернулся ко мне:
- Вашу руку, м-леди.
Вообще-то я и сама могла запросто забраться, но почему бы не сделать человеку приятное? От меня ж не убудет. Поэтому я мило улыбнулась в ответ, протянула руку и в мгновение ока очутилась в шлюпке - Гастен просто выдернул меня из воды и поставил рядом. Я ошарашенно помотала протянутой рукой - ничего себе! Весу во мне, конечно, немного, но чтобы вот так - поднять на вытянутой руке… силен, однако, а с виду и не скажешь. Я взглянула на мекампца с невольным восхищением. Гастен ответил мне еще одной ослепительной улыбкой, обернулся к ухмыляющимся гребцам и гаркнул им что-то на своем языке. Ухмыляться матросы немедленно перестали, двумя широкими взмахами весел развернули шлюпку (я еле удержалась на ногах и поспешила сесть) и рванули к кораблю так, что за шлюпкой пенный след потянулся.
На «Принцессе ветра» даже трап имелся для таких случаев, и нам не пришлось карабкаться по веревочной лестнице. А убранство предоставленной мне каюты производило такое ошеломляющее впечатление, что, если бы не мой недавний опыт, я могла бы изменить свое отношение к мореплаванию. Я быстренько ополоснулась, привела в порядок одежду, насколько это было возможно, и вышла из каюты. Сияющий Гастен уже маячил поблизости.
- Пообедаем?
Я открыла рот, но мой желудок меня перебил громким урчанием. Я виновато улыбнулась, Гастен же прищурился и сделал приглашающий жест рукой:
- Понял, понял, проходите, м-леди, все уже готово.
Я еще раз улыбнулась и проследовала в указанном направлении.
В небольшом уютном зале, выдержанном в светлых тонах, находился изящный круглый стол и несколько не менее изящных стульев. Но мебель меня мало интересовала, куда больше мое внимание привлекло то, что было на столе.
- Гхм, - сказала я и сглотнула, - это все… нам?
- Конечно, - ответил Гастен с легким смешком, - и это только начало. Прошу!
Я не стала заставлять себя упрашивать. Салат показался мне просто божественным, чему способствовала трехдневная вынужденная диета, да и мекампская кухня в самом деле была недурна. Жестом фокусника Гастен выхватил откуда-то пузатую бутылку, со звучным «шпок» выдернул пробку и разлил кроваво-красную жидкость по бокалам. Я улыбнулась и пригубила вино. Довольно приятный вкус, ничего не скажешь. Я предпочитала более сладкие и более крепкие напитки, но в терпкости этого было какое-то своеобразное очарование. Я отставила бокал.
- Вы еще не рассказали, какое чудо оставило вас в живых и занесло на этот остров. - Гастен уставился на меня доброжелательно-внимательным взглядом.
Я хмыкнула.
- Скажу сразу, у меня довольно противоречивые впечатления от последнего путешествия. С одной стороны, я возмущена поведением твоих матросов.
Гастен удивленно взметнул брови, а я продолжала:
- Но, с другой стороны, я им благодарна, потому что они меня вообще-то спасли.
- Ничего не понимаю.
Я улыбнулась.
- Попробую рассказать с начала.
Я проснулась, ударившись бедром о какой-то твердый выступ, и поначалу не могла сообразить, где нахожусь. Кажется, мне снилось, что я сбежала из застенков ОСС и плыву на корабле. Поначалу на меня накатил приступ отчаяния от мысли, что это был всего лишь сон. Потом возникла другая мысль: «А вдруг арест мне тоже приснился?» И вообще, недавнее прошлое изобиловало таким количеством невероятных событий, что очень сложно было спросонья сообразить, что из воспоминаний было наяву, а что - только во сне.
Я открыла глаза и попыталась осмотреться, но в помещении царила совершенная темнота. Под лопатками ощущалась твердая поверхность, похоже, деревянная. И где же я все-таки? Попробовала встать, но тут мое ложе ощутимо качнулось, уложив меня обратно. Понятно. Стало быть, я на корабле. И, видимо, все мои воспоминания были самой что ни на есть реальностью.
Держась за край лежанки, я приняла вертикальное положение, еще раз огляделась и заметила смутно белеющий круг сбоку, видимо, на стене. Я встала, с трудом удерживая равновесие на качающемся полу, сделала несколько шагов в направлении к кругу. Ударилась по дороге о какую-то мебель, ушибла коленку, но добралась-таки до цели. Нащупала пальцами ручку, какую-то задвижку рядом, отодвинула ее и потянула ручку на себя. Окно распахнулось, впустив в комнату луч дневного света и пару ведер воды. Я моментально отскочила от окна, опять ударившись о тот же предмет. Отряхнулась, отплевалась и вытерлась.
Я находилась в небольшой каюте, по меблировке и размерам не сильно отличающейся от моего последнего обиталища. Те же четыре шага в длину, три - в ширину, и почти такой же топчан у стены. От стоящего поблизости колченогого стула вреда было явно больше, чем пользы, о чем мне напоминали свежие ушибы на ноге. А вот наличие двери и круглого оконца меня порадовало. Особенно - двери.
Корабль качало на волнах, и ставня - или как это там называется на кораблях - моталась туда-сюда с громким скрипом. Водой вроде в окно больше не хлестало, поэтому я осмелилась подкрасться и выглянуть. Снаружи было море. Не то чтобы я сильно в этом разбиралась, но таких волн на озерах и реках не бывает, да и берегов в обозримых далях не наблюдалось. Сначала я испугалась, что начался шторм, но потом обратила внимание, что снаружи светит солнце и небо вроде ясное. В шторм, я полагаю, небо бывает затянуто тучами. Тут корабль опять качнуло, и брызги от очередной волны снова полетели мне в лицо. Ладно, будем считать, что утренний туалет закончен. Я вытерла лицо, закрыла ставню и в темноте, по памяти, пробралась к двери. Отодвинула железный засов и вышла в темный коридор. К счастью, света здесь было больше, чем в моей каюте, а то я бы точно себе что-нибудь сломала, разыскивая в качающейся темноте выход наружу. Дверь у меня за спиной тут же принялась хлопать в такт покачиваниям корабля, поэтому я обернулась, после недолгих поисков обнаружила в двери прорезь, через которую можно было просунуть руку и задвинуть засов. Что я и сделала.
Я добралась до отчетливо видного прямоугольника еще одной двери - в торце небольшого коридора и после короткой возни с уже знакомой конструкцией выбралась наружу. Замерла, оглядев небольшую палубу, раскачивающийся горизонт серо-синего цвета, пронзительно-голубое, с редкими облачками небо над головой, вдохнула полной грудью соленый свежий воздух и улыбнулась. Похоже, моя казнь откладывается по техническим причинам. Интересно, что думают светляки и, в частности, милорд Мирна? Пожалуй, мне не стоит им больше попадаться.
Кстати, кого мне все же следует благодарить за чудесное спасение? После недолгого размышления у меня осталось только две кандидатуры: милорд Тавин и милорд Ахма. Причем я склонялась ко второй. Не то чтобы я сомневалась в милорде ректоре, уверена, будь у него возможность вытащить меня из загребущих лап светляков - он бы это сделал. Что бы он там ни говорил при нашей последней встрече, человек он неплохой и в людях разбирается. Другое дело, что произошедшее со мной уж больно сильно выбивалось за рамки обыденного. Как и один черный маг, способный в одиночку противостоять всему Белому Кругу. Но вот зачем ему меня спасать? Может быть, ему просто стало жаль меня?
Громкое восклицание перебило мои размышления, я отскочила в сторону, и мимо меня пробежал полуголый моряк с мешком на плечах. Я проводила его взглядом, хмыкнула и пошла следом. По-моему, уже давно пора подавать завтрак. Должна же у них где-нибудь быть столовая?
Попадавшиеся мне по дороге моряки были все на одно лицо - носатые, черноглазые и заросшие до ушей черной курчавой растительностью. Увидишь такого вечерком в безлюдном месте - сама кошелек отдашь без лишних просьб. Но встречные удивлялись моему виду даже больше, чем я сама, - таращили черные глаза, а на все вопросы мотали головой и бормотали что-то невразумительное на мекампском. В конце концов, я наткнулась на своего вчерашнего провожатого - я узнала его по шраму на щеке - и обрадовалась ему так, словно всю жизнь была в него влюблена. Хотя, по правде говоря, шрам делал его еще менее приглядным, чем остальных обитателей этого корабля.
- Мы плывем в Ишанн? Как скоро мы приплывем? Кстати, я не прочь перекусить, - выпалила я ему.
Мекампец со шрамом кисло улыбнулся, покачал головой и сказал:
- Не понял.
Я нахмурилась и повторила вопрос:
- Сколько дней нам плыть? И где у вас столовая?
Моряк покачал головой:
- Сложно говорил. Я сильно плохо понимай. Что?
Я вздохнула.
- Кушать! - сказала я громко и показала жестами: - Ам-ам!
В лице мекампца мелькнуло понимание, он ухватил меня за руку и потащил. Ну что у них за манера - за руку таскать? Я ж не ребенок. Но сопротивляться не стала Шрамолицый привел меня в небольшой закуток на палубе под кормовой надстройкой, кивнул на стоящий неподалеку бочонок и, воспользовавшись моим замешательством, исчез. Я огляделась и, никого поблизости не обнаружив, сняла с бочонка деревянную крышку. Бочонок был почти пуст, только на дне лениво покачивалось какое-то варево бурого цвета. Я с подозрением понюхала - пахнет вроде съедобно. Восклицание из-за спины привлекло мое внимание, я обернулась и увидела все того же шрамолицего, держащего деревянную тарелку, похоже вырубленную из полена тремя ударами топора, и столь же «изящную» ложку. Мекампец сунул их мне в руки, ткнул пальцем в стоящее поблизости ведерко, изобразил рукой круговое движение, потом ткнул пальцем в подвешенный на столбе бочонок, отличающийся наличием крана. Ага, понятно. Тарелку следует вымыть в ведре, а потом, видимо, налить в нее из бочки питье. Интересно, что там - вино? На кораблях вроде команде вино полагается? Я кивнула и улыбнулась. Мекампец что-то сказал и опять смылся. Ну и Шихар с ним. Я зачерпнула ложкой густое варево и осторожно попробовала - похоже на фасолевый суп. Ну, по крайней мере, есть можно. В бочонке оказалось вовсе не вино и даже не компот какой-нибудь, а простая вода, и то довольно затхлая и с неприятным привкусом. Но все равно - жить было можно, особенно если сравнивать с недавним завтраком в джубанской кутузке. В светляковой тюряге еда была поприличнее, но здешнюю выгодно отличал сладкий аромат свободы.
Я покачала головой - ну, Волчья Ягода, ты совсем прожженным типом становишься. Не скрою, меня всегда привлекал имидж эдакой оторвы, побывавшей во всех преисподних, но я только сейчас начала догадываться, что бывать в них - не такое уж интересное дело.
Насытившись, я отправилась искать своего знакомого, чтобы вернуть ему эти, побоюсь сказать, столовые приборы. Попадающиеся моряки следили за мной все так же настороженно, порой вроде даже неприязненно. Я, наслышанная о горячем нраве мекампцев, опасалась иного - что мне придется всю дорогу отбиваться от постоянных приставаний, так что их холодная реакция меня порядком озадачила.
Мой знакомый со шрамом, увидев меня, сильно удивился, а когда я попыталась вернуть ему тарелку с ложкой, замотал головой и показал, чтобы я оставила их у себя. А, понятно. Я кивнула и утопала к себе в каюту - подремать после завтрака.
Местная жизнь оказалась весьма нехитрой. О наступлении завтрака, обеда и ужина оповещалось ударами железного прута о какую-то железную пластину, висящую в том же закутке на палубе. Обычно я выжидала некоторое время, чтобы не пробираться сквозь толпу матросов, потом доставала свои нехитрые столовые приборы и отправлялась в столовую. Ничего я при этом не теряла, поскольку еда здесь была довольно однообразная и в основном однородная - что-то среднее между кашей и супом с изредка попадающимися волокнами вконец разваренного мяса. Секреты кухни местного повара я постигла за один день: как только съедена очередная порция еды, покидать все, что попалось под руку, в котел и варить до времени следующего приема пищи.
Первое время я пыталась разговорить кого-нибудь из моряков, но наталкивалась на все ту же смесь настороженности и неприязни, приправленную непониманием. Поэтому в конце концов я плюнула на общение и принялась развлекать себя сама, бродя по палубе или валяясь в каюте на кровати и размышляя о том о сем.
Мерное течение этой жизни было прервано на шестой день моего путешествия.
Я отдыхала после обеда в каюте, когда мое внимание привлекли шум и беготня на палубе. Я полежала некоторое время, но шум не прекращался - похоже, произошло что-то необычное. Первым делом выглянула в окошко и сразу заметила, что вода вокруг корабля заполнена какими-то темными лентами. Первой мыслью было - водоросли. Кажется, Малек, пересказывая очередной роман, описывал блуждающие острова водорослей в океане, в которых может застрять корабль. Неужели? Я попыталась просунуть голову в окошко, но не получилось, и я вышла на палубу. Все паруса были подняты, корабль несся во весь опор, а большая часть команды столпилась у правого борта, смотрела за борт и что-то громко обсуждала.
Я подошла к ним ближе, и вокруг меня тут же образовалось пустое место. Мне это крайне не понравилось - что я им, прокаженная? Но я и виду не подала, подошла к борту и всмотрелась вниз, в воду. В воде на некоторой глубине извивались непонятные темные ленты. Но это были явно не водоросли - мы плыли прямо поперек этих полос, но ничто не мешало ходу корабля. Я засмотрелась на воду за бортом и не сразу заметила, что моряки замолчали. Только когда гомон возобновился с новой силой, я подняла голову.
Матросы смотрели куда-то вдаль, и в голосах их явственно звучали обреченные нотки. Я проследила их взгляды, посмотрела в море и почувствовала, что волосы шевелятся у меня на голове - в полули от нас, справа и чуть впереди, из воды торчал громадный живой столб, увенчанный гривастой головой, как две капли похожей на голову лошади, только, пожалуй, больше раз в двадцать. Шихаровы яйца, это же морская лошадь!
Я так засмотрелась на это явление, что совсем перестала следить за притихшей вдруг командой. Почувствовав неладное, обернулась и похолодела - моряки собрались вокруг меня полукругом, и их лица не обещали ничего хорошего. Один из них - отвратительный лысый тип с одним глазом - указал в меня пальцем и проорал что-то обвинительное.
- Э! - сказала я. - Вы чего, морячки? А ну не дурите!
«Морячки» молча надвинулись на меня.
- Стойте! - закричала я. - Стойте, Шихаровы выродки, а не то Гастен вас всех акулам скормит!
Но матросы молча накинулись на меня толпой, хоть я и отбивалась, схватили меня за руки за ноги и понесли к борту.
- А-а-а! - заорала я, запоздало пытаясь собрать какое-нибудь заклинание. - Всех убью, уроды, Тьмой порченные, всех! - и полетела за борт.
Вынырнула, отплевалась, собрала Стрелу Огня и уже собралась влепить ее в отходящий борт, но передумала - вряд ли они бросятся меня подбирать после этого.
- Шрацблат! - крикнула я вверх. - Я тут ни при чем, слышите, ублюдки?
Борт отдалился, и через некоторое время я уже наблюдала уплывающую вдаль корму. Неприятное зрелище, скажу я вам, - корма уходящего корабля с такого ракурса. Поначалу я попыталась плыть вдогонку, но быстро отказалась от этого занятия - корабль все равно плыл быстрее; кроме того, мой взгляд скользнул под воду, да так и остался там, прикованный к невиданному зрелищу.
Это были не водоросли, не ленты и не полосы - это были какие-то животные. Или рыбы, или змеи - не знаю, я не натуралист. Их тела, толщиной с мою ногу и длиной локтей в сто, извивались под водой сплошным потоком. И их тут было тысячи, а может даже, десятки тысяч. Я перестала грести и замерла на поверхности - если они хищные… то, пожалуй, не стоит привлекать их внимание. Корабль тем временем стремительно уменьшался в размерах.
Момент, когда морская лошадь появилась еще раз, я упустила, отвлекшись на происходящее в глубине подо мной. Когда я подняла голову посмотреть на корабль, от него уже летели куски во все стороны. Корабль тонул. Со скрипом, слышным даже мне, за борт упала мачта, мне казалось, я вижу мельтешение фигурок на накренившемся борту. А рядом с кораблем и вокруг него, жутко и грандиозно, вились кольца громадного морского зверя. Даже несмотря на ужас, я удивилась - настолько невообразимо огромным оказалось чудовище, толщина его тела превышала высоту борта корабля. С ужасом, к которому примешивалось восхищение, я наблюдала за разворачивающейся трагедией, совершенно забыв про свое тоже в общем-то незавидное положение. Морская лошадь довольно быстро разнесла корабль вдребезги, но еще долгое время на месте его гибели вздымались бугры и выныривали гигантские кольца. Дрожь пробегала по моему телу при мысли, что я могла быть там, не выброси меня за борт разъяренные матросы.
В конце концов действо закончилось. Вода на месте трагедии успокоилась, некоторое время ничего не происходило, потом над поверхностью снова показалась исполинская шея морской лошади, но вынырнула она уже значительно дальше - в трех-четырех ли от меня. Я ждала еще долго, но больше чудовище не показалось. Мельтешение рыб-змей у меня под ногами тоже прекратилось. Я перевела дух, огляделась и заметила темную полосу в закатной стороне - то ли облачко, то ли берег. Ни на что не надеясь, я поплыла в ту сторону, периодически выныривая по пояс, но только к вечеру стало ясно - это земля. Надежда прибавила мне сил, и я смогла добраться до берега затемно.
Солнце уже село, и на небе появились первые звезды, когда я наконец ощутила под собой опору. Не чуя ног, я выбралась на сушу и из последних сил прошагала бесконечно длинный путь до первых деревьев. После чего рухнула на землю и отрубилась.
Утром выяснилось, что у меня появился сосед. Точнее, соседка - морская лошадь. Понятия не имею, как я умудрилась ее не услышать, потому что перед смертью она билась в агонии, разрыв глубокие траншеи и повалив с полсотни деревьев.
- Кхм, - сказал Гастен, поднес ко рту пустой бокал, попытался из него отхлебнуть, не смог, пристально посмотрел внутрь бокала и поставил его на стол, - кхм. Я думаю, м-леди, вы должны простить моих бедных моряков. Поверьте мне, они в общем-то неплохие люди. Особенно если сравнивать со сбродом, который многие судовладельцы набирают на свои корабли. Просто они, как и большинство моряков, очень суеверны, а примета о том, что женщина на борту - к худому, одна из древнейших в морском деле. Но уверяю вас, если бы не прискорбное стечение обстоятельств, они бы и словом вас не задели, уж не говоря о том, чтобы притронуться.
Я отметила, что он снова начал называть меня на «вы».
- Да брось, Гастен, - я махнула рукой, - все я понимаю. Жаль, что так вышло с твоим кораблем.
Мекампец грустно улыбнулся.
- Видишь ли, мне, в отличие от неграмотных моряков, понятны причины нежелательности присутствия женщин на борту. Ровным счетом ничего мистического - сама понимаешь, мужской коллектив, долгое отсутствие… м-м-м… женской ласки. А тут - женщина. Особенно если она, по извечной женской привычке, начинает кокетничать, пусть даже неосознанно… Совершенно ничего странного, что некоторые неуравновешенные личности запросто могут перестать держать себя в руках. И, разумеется, ни к чему хорошему это не приводит.
Я кивнула.
- Да, я и сама это понимаю. Но не стоит недооценивать силу человеческой веры. То, что существует в воображении людей, уже нельзя назвать совсем несуществующим, даже если пока оно только в воображении и существует.
Гастен мотнул головой, выражая несогласие:
- Новомодная теория этого вашего, как его… Рахиа Алмары?
- Аламары, - поправила я. - Она вам не нравится?
- Нет. Я читал его книгу «О происхождении богов» и… скажем так, с ней не согласен. Да и вообще - в Мекампе она непопулярна. Рекомендую тебе не упоминать в Ишанне, что ты сторонница его теории.
Я пожала плечами:
- О, я вовсе не ее сторонница. Говоря прямо, я затруднюсь четко определить свое мировоззрение и свою веру. Нет ли богов вообще, есть ли - пока они не вмешиваются в мою жизнь, меня несильно заботит.
Гастен улыбнулся, собираясь что-то сказать, но тут в дверях появился небольшой столик на колесиках, толкаемый невысоким мужчиной в светло-серой одежде. Я даже вздрогнула, ни с чем хорошим этот цвет у меня не ассоциировался, но это оказался всего лишь официант, или как там эта должность называется на кораблях. На столике находился набор посуды и большое, накрытое крышкой блюдо, источавшее восхитительный аромат жареного мяса. Я, несмотря на уже съеденное, сглотнула слюну. Гастен подлил вина.
- В любом случае я рад, что ты осталась жива, - заявил он. поднимая свой бокал.
- А уж как я-то рада, - засмеялась я. То ли вино начало оказывать свое действие, то ли напряжение последних дней потихоньку начало меня отпускать, но я вдруг почувствовала блаженное спокойствие. Кому приходилось неожиданно выйти из тяжелого, казавшегося безвыходным положения, меня поймут. Я отведала мяса, вкус которого ничуть не уступал его божественному аромату, но даже вкусная еда не смогла отогнать вдруг навалившуюся усталость. Я отодвинула тарелку, залпом допила вино и заплетающимся языком произнесла:
- Спас-сибо, Гастен. Мне бы поспать…
Его лицо разочарованно вытянулось:
- Тебе не понравилось мясо?
Я помотала головой, улыбнулась:
- Мясо просто идеальное, выше всяких похвал. В жизни не ела ничего вкуснее. Просто спать очень хочется, сил нет. Извини, Гастен.
Мекампец вскочил:
- Ох, прости меня, я совсем запамятовал, что тебе пришлось пережить. Я-то провел последние дни в лени и праздности, когда ты сбивала ноги на этом острове. Пойдем!
Я благодарно улыбнулась и последовала за ним.
Очутившись в своей каюте, я рухнула на мягкую постель прямо поверх одеял и мгновенно уснула.
Проснулась я от негромкого звука, больше всего похожего на щебетание птички. Протерла глаза, потянулась и с удивлением обнаружила, что лежу, совершенно раздетая, под одеялом, а одежда моя аккуратно сложена на тумбочке у изголовья. Однако! «Любопытное явление», как сказал один доктор монашке, обратившейся к нему по поводу странного вздутия живота. Что-то мой мекампец чересчур расшалился, надо бы его притормозить. Только аккуратно, все же он довольно много хорошего для меня сделал.
Я выскользнула из-под одеяла, быстро оделась и только после этого заметила источник разбудившего меня шума: на резном столике стояла большая позолоченная клетка, и внутри нее раскачивалась на жердочке необыкновенного вида птичка - с длинным хвостом, торчащими веером длинными перьями совершенно невообразимой расцветки, - у меня аж в глазах зарябило.
- Нравится? - Голос за спиной заставил меня вздрогнуть. Гастен! Он что, подглядывал? Я, пылая негодованием, обернулась. - И в мыслях не было! - опередил Гастен мой вопрос. - Воспитанный мужчина никогда себе такого не позволит! А не постучался я лишь потому, что не хотел тебя будить. Хотя ты проспала уже почти сутки.
- А раздеть спящую женщину воспитанный мужчина может себе позволить? - поинтересовалась я желчно.
- Клянусь, я закрыл глаза и ничего не видел. - Гастен приложил руки к груди и крепко зажмурился. - Вот так. И делал все на ощупь.
Он открыл глаза, и такие веселые искры бегали в них, что я невольно улыбнулась.
- Наверное, это было непросто?
- Мм. - Гастен мечтательно прикрыл глаза. - Не то слово, м-леди, не то слово. Провести груженое судно через Макреловы Зубы в сильный шторм и то проще. Хотя, не скрою, куда менее приятно.
Я почувствовала, что краснею, и поспешила сменить тему.
- А что это за птичка? Я таких никогда не видела.
- Неудивительно. Это шарака, или повторяйка. Они питаются только плодами магрова дерева, а оно не растет в холодных краях. Так что в Амаре ты их видеть и не могла… хотя нет, соврал. В Мелисе есть парочка шарак, им магру раз в месяц кораблем привозят. Представляешь, во сколько их содержание обходится?
Я пожала плечами.
- А чего в них такого особенного?
Мекампец хитро улыбнулся, подошел к столику и провел пальцем по прутьям клетки. Птичка встрепенулась, встопорщила перышки и спросила:
- А чего в них такого особенного?
Причем женским голосом, очень похожим на мой собственный! Гастен посмотрел на меня и расхохотался. Это заставило меня собраться, закрыть рот и перестать таращиться на птичку, которая все прыгала по клетке и повторяла: «А чего в них такого особенного?»
- Ничего себе, - сказала я, - это что, магия?
- Ничего себе, - сказала птичка, - это что, магия?
Гастен хихикнул, подобрал со стоящей рядом тарелки какой-то небольшой темно-зеленый плод, открыл дверцу клетки, закинул его внутрь и закрыл дверцу. Птица тут же перестала бормотать про магию, прыгнула к плоду и принялась, негромко щебеча, его клевать.
- Никакой магии. - Гастен подобрал с тарелки еще один плод, ловким движением разломил пополам и протянул половинку мне. - В южных лесах до сих пор можно встретить диких шарак. Они, правда, куда менее разговорчивы и совсем не столь ярки, но даже их можно выучить повторять слова.
Я покрутила в руках половинку плода, понюхала, попробовала. Магра оказалось довольно приятной, напоминала по вкусу яблоко, а по консистенции - сырое тесто. Доела, облизала пальцы.
- Удивительно. - Я покачала головой. - В мире столько необъяснимого… У меня давно уже нет никаких сомнений, что он не возник сам по себе, как утверждают некоторые. Но вот зачем Создателю (или создателям) было нужно все это создавать - мне непонятно.
- Непонятно. Непонятно, - донеслось из клетки.
Я вздохнула и спросила:
- Как скоро мы доплывем до Ишанна?
- Дней за восемь - двенадцать. - Гастен развел руками. - Погода в это время года часто меняется, так что точнее сказать не могу. Но мы в любом случае будем там намного раньше, чем «Сын ветра» - он был и вполовину не так быстр, как «Принцесса».
Я улыбнулась:
- Пусть. Меня ничуть не отяготит и куда более долгий путь в такой приятной компании. А уж в такой приятной обстановке - тем более.
Гастен просто расцвел. Я даже устыдилась немного, ибо слегка покривила душой - терпеть не могу долгого однообразия. Надеюсь все же, что не стану невыносимой к концу нашего путешествия.
К моему удивлению, путь и в самом деле меня не тяготил. То ли бурные события последних недель пересытили мое стремление к разнообразию, то ли мне просто хотелось отдохнуть, но день шел за днем, а мне ничуть не надоело общество мекампца. Впрочем, в первую очередь заслуга в том была самого Гастена - начитанность, ум, благородное воспитание, наконец, делали его приятным спутником. Я вроде бы тоже никогда не жаловалась на свое воспитание, скорее наоборот - моя мачеха не жалела сил и средств на это. И хоть мне казались смешными ее потуги выглядеть знатной дамой, но следовало все же признать, что ведьмы и в самом деле находятся на ступеньке повыше, нежели средние крестьяне. А уж академия, где вчерашний пастух оказывался на равных с иными отпрысками чуть не королевских кровей, и вовсе сгладила мое отношение к так называемому благородству. Сколько бы я ни подшучивала над манерами того же Малька, на фоне некоторых ублюдков самых что ни на есть голубых кровей он выглядел чуть ли не принцем крови. Но только после нескольких дней общения с Гастеном я по-настоящему начала замечать разницу - тот самый тончайший оттенок, который отличает настоящее золото от сусальной позолоты.
Ишанн не произвел на меня особого впечатления. После многоэтажного, бурлящего и шумного Джубана тихие зеленые улочки столицы Мекампа меня даже повергли в некоторое недоумение. Мы прибыли в порт утром, а когда открытая легкая карета, запряженная двойкой изящных лошадей, повезла нас по улицам Ишанна, был уже разгар дня. Несмотря на это, город производил впечатление вымершего - лишь изредка попадались верховые, да еще реже - кареты, подобные нашей. Прохожих за всю дорогу мы встретили всего-то несколько человек. Может, у них случилось что? Я спросила у Гастена, он посмотрел на меня недоуменно:
- День же. Жарко. Подожди вечера, увидишь.
- А днем где все? - удивилась я. Гастен только плечами пожал:
- Спят.
Я замолчала, продолжая разглядывать улицы четвертого по величине города Таора. Правда, не знай я этого заранее, решила бы, что передо мной богатая деревня - я не заметила ни одного хотя бы двухэтажного дома, не говоря уже о более высоких зданиях. Резиденция Гастена тоже не произвела на меня особого впечатления - на паре ахров земли, огороженной высоким кованым забором, был разбит парк, в котором терялось с десяток не очень больших домиков с белоснежными стенами и огромными, в рост человека, окнами. Выглядело это довольно мило, но я-то ожидала, что Гастен привезет меня в эдакий могучий замок.

Предыдущая страница 13 Следующая страница


Каменное эхо 14

Внутренняя обстановка домов вполне примирила меня с действительностью - если архитектура у них, на мой взгляд, и подкачала, то комфорт оказался на уровне. Да и к архитектуре у меня вскоре претензий почти совсем не осталось - в сущности, этот комплекс зданий был по-своему красив и функционален. Один из домиков оказался столовой, в другом расположилась довольно богатая библиотека, на отшибе стояли домики челяди и домик-кухня. А еще немаленьких размеров здание, со стенами сплошь из окон, специально предназначалось для балов и прочих торжеств, одно из которых, кстати, ожидалось в скором времени, о чем мне с заговорщицким видом поведал Гастен.
Короче, на поверку Ишанн оказался довольно неплохим местом для прожигания жизни, но мне скоро стало не до развлечений. Я еще в дороге задумывалась о дальнейшей своей судьбе, но решила, что все само собой образуется. Поэтому первый серьезный разговор с Гастеном порядком меня обескуражил.
Мекампец поселил меня в гостевом домике, который, по причине отсутствия других гостей, оказался в полном моем распоряжении. Два дня после прибытия я предавалась праздному ничегонеделанию, перемежаемому прогулками по городу, ужинами и обедами в компании Гастена и его немногочисленной родни - он представил меня своей маме и сестре, но они обе не знали и трех слов на айлисе, так что наш разговор не заладился. Даже местная погода - влажная и жаркая - и воздух, наполненный ароматами неведомых цветов, располагали к лености, так что я поначалу не придала особого значения утреннему визиту Гастена на третий день моего пребывания в Мекампе.
- Разрешишь задать тебе серьезный вопрос? - поинтересовался он после обычных пышных приветствий. Я легкомысленно кивнула:
- Валяй.
- Как ты планируешь жить дальше?
Я непонимающе улыбнулась:
- То есть?
Гастен оставался серьезен.
- Где ты собираешься жить, как зарабатывать на жизнь и все прочее?
Я нахмурилась. Шрацблат! Мою досаду вызвал даже не столько сам вопрос, сколько то, что он оказался для меня совершенной неожиданностью. Что это со мной в самом деле? Неужели прошедшие события настолько выбили меня из колеи, что я даже на пару дней вперед заглядывать не пытаюсь? Я мотнула головой, хмыкнула и попыталась отболтаться:
- Ну… я, может, и не сильно опытная, но все-таки ведьма - вполне могу прокормиться этим. Да и в академии я, сдается мне, не зря три года скамьи протирала. Самое сложное, конечно, начать, тут я, признаться, на тебя надеялась. Ты, конечно, и так для меня очень много сделал и вовсе не обязан мне помогать, но тебе же не трудно замолвить в нужном месте пару словечек? Разумеется, если для тебя это связано с проблемами, то не стоит, то есть, я имела в виду… - Я запуталась и замолчала. Гастен смотрел на меня со странным выражением на лице.
- Что? - спросила я. - Я что-то не то сказала?
- Кхм, - сказал Гастен, - понимаешь, мы все же не в Айле. Боюсь, ты не совсем правильно представляешь себе наш уклад. У нас очень патриархальное общество…
Я пожала плечами.
- Святые Девять, где оно не патриархальное? К женщинам всегда и всюду предвзятое отношение. Но я и не рассчитываю, что ко мне народ сразу валом повалит. А со временем, оценив мой профессионализм…
- У нас женщины не работают, - перебил меня Гастен.
- Как? Вообще?
- Вообще. Разве что только эти… из увеселительных заведений. Но даже они работают не самостоятельно, а под рукой хозяина.
- А… А что же они делают? Дома сидят?
- Дело женщины - вести хозяйство, воспитывать детей, поддерживать уют и порядок в доме. Никто не говорит, что женщина должна безвылазно сидеть дома, но обеспечивать ее должен мужчина.
Я помотала головой. Может, он меня разыгрывает?
- Бред какой-то, - заявила я. - А если я… женщина то есть, пойдет работать?
- Ее никто не возьмет. Бывает, правда, что женщину берет посудомойкой или прачкой какой-нибудь сильно прижимистый хозяин. Но, во-первых, в приличных заведениях такого не случается, во-вторых, отношение к таким случаям в обществе - сугубо отрицательное, и, в-третьих, о приличном заработке таким образом и речи быть не может, только на еду и хватит. Ты же не этого хочешь?
- Ну а если свое дело? То же ведовство? Или это запрещено? - не сдавалась я.
Гастен пожал плечами.
- Формально - не запрещено. Но фактически - никто к тебе не пойдет, и вообще будут чинить всяческие препятствия - слыхано ли, чтобы женщина делами занималась? И еще: у нас есть гильдия магов, и всякий практикующий маг должен быть ее членом. Честно говоря, я глубоко сомневаюсь, что, даже употребив все свое влияние, я смогу добиться для тебя членства в гильдии.
Я молчала, обескураженная.
- В селах все, разумеется, проще. Если ты подашься куда-нибудь в южную деревеньку, то, возможно, и сможешь заняться ведовством. Но там - другие сложности. Во всех селах обычно уже есть свои ведьмы, и занятие это, как и у вас, потомственное. Не думаю, что кому-то понравится новоявленная конкурентка. И еще: власть ОСС у нас в городах не очень велика, а вот в селах - намного больше. Не думаю, что слух о тебе будет долго идти до ушей ордена.
- А… - сказала я после продолжительного молчания. - А… А может, ты мне что-нибудь предложишь?
- Да, - кивнул Гастен. - Выходи за меня замуж.
Я так и замерла с раскрытым ртом. Он что, с ума сошел?
- Я… а… я пока не собиралась выходить замуж, знаешь ли. - Я улыбнулась, надеясь, что этим разговор и закончится. Гастен нахмурился.
- Не спеши отказываться. У нас не принято, чтобы мужчина повторял свое предложение дважды, поэтому сначала оцени все доводы. Фактически я не вижу более удачного решения твоей проблемы. Предоставлять тебе кров и еду просто так я не могу, это плохо скажется на моей репутации, пойдут всякие слухи, кривотолки, в моем положении это ни к чему. Я бы мог сделать тебя э… содержанкой, это бы все поняли, но, думаю, тебе такой вариант понравится много меньше. Предоставить тебя самой себе мне не позволяет совесть - покровителей у тебя здесь нет, и в лучшем случае тебя ждет участь той же содержанки. И не забывай про орден - рано или поздно они все узнают, и тебе не помешало бы к тому времени обзавестись хорошей поддержкой.
Мать Сибела! Ничего себе!
- Можно мне… подумать? - только и смогла я выдавить из себя.
- Только недолго. - Гастен встал с кресла. - Послезавтра я уезжаю по делам, и, если к этому времени твоя роль в этом доме определится, будет только лучше. Для всех.
- Ага, - сказала я, - поняла.
Гастен сухо поклонился и вышел из комнаты, а я осталась сидеть, растерянная и разозленная. Выходить замуж? Готовить еду и нянчить детишек, не высовывая носа из дома? Бесова дурь, я жить хочу, а не сидеть в добровольном заточении. И потом, Гастен мне симпатичен, но не настолько же! Я всегда была уверена, что сама буду выбирать себе мужчин, а никак не наоборот. Хорошо еще, что он не урод какой…
Я встала и забегала кругами по комнате. Что же делать? За прошедшие дни я несколько раз выходила гулять в город и обратила внимание на то, что женщин на улицах попадается очень мало, но не придала этому большого значения. Кто же знал, что у них тут все так запущено? Хотя если взглянуть с другой стороны, замужество - не такая уж плохая альтернатива тому, что ждало меня в Джубане. Шрацблат! Ну почему я не пошла к Темному в ученики? Он бы уж не стал в мужья напрашиваться… наверное. Я содрогнулась. Уж лучше Гастен. Насколько же проще в этом мире мужикам, Шихар их всех задери! Ладно, у меня еще почти два дня на раздумья, авось какая-нибудь светлая идея в голову придет. Подумаешь, замуж тащат - и не из таких передряг выбиралась.

ГЛАВА 5

Из людей могли бы получиться неплохие птицы, но они слишком привязаны к своим птенцам и почти никогда не выкидывают их из гнезд вовремя.
Из наблюдений одного мудрого ворона
Малик Локай
Утром выпал снег. Погода в последние месяцы и без того не радовала, но снег - это было уже слишком, особенно для моих ежедневных разминок с конструктами. Я почему-то совершенно не сомневался, что Урсай не позволит мне нарушить эту славную традицию, неважно, сколько на улице выпало осадков и в каком агрегатном состоянии. Дней пятнадцать назад ночью разразилась жуткая гроза, не успел я наутро открыть дверь, как был весь вымочен с ног до головы. Право, я на мгновение даже подумал, что Темный что-то там опять фатально напутал в каком-нибудь заклинании, и наш домик теперь стоит на дне Мирового океана. Прислушался к громыханию стихии за дверью, зевнул и отправился к себе - досматривать сны… Ух, и вздул меня тогда Урсай! В принципе, он прав - боец должен быть готов к бою в любой ситуации, не скажешь же в подобном случае реальному врагу: «Премного извинений, мил-сударь, я не хочу биться в такую мерзкую погоду, не подождать ли нам, пока дождь кончится». Да и вообще, большей частью идеи моего учителя-мучителя мне близки и понятны, но вот способ их доведения мне решительно не нравится.
Так что я не стал позволять себе и тени надежды - натянул штаны, на голое тело надел длинную кожаную жилетку - свою единственную защиту от деревянных кулаков противников и природных явлений. И от тех и от других она защищала одинаково паршиво. Спустился к двери, поискал взглядом учителя (может, все-таки случится чудо?) и выскочил на улицу. Противники были на месте - три припорошенных снегом темных силуэта замерли шагах в двадцати от входа. Конструкты были весьма человекоподобны, на первый раз я решил было, что учитель, дабы не напрягаться лишний раз, просто убил и поднял пару крестьян из ближайшей деревни, уж не знаю, где она там. Но быстро понял, что это не так, разве что Темный каким-то образом заменил им плоть на дерево.
Голые пятки неприятно обожгло холодом, и я даже с некоторым нетерпением направился к противникам - хоть согреюсь. Конструкты зашевелились, когда до них оставалось шагов десять. Я сосредоточился, попытавшись не дрожать от холода и отвлечься от неприятных ощущений - враги хоть и были деревянными, но двигались очень даже шустро. Одному из конструктов я третьего дня разворотил полголовы. Урсай его чинить, похоже, не собирался; я, предвидя ответ, просить его об этом - тоже, так что конструкт так и ходил с размочаленной в щепки половиной лица. Вид у него теперь был весьма отталкивающий и даже пугающий. Я злился, но ничего не мог с собой поделать, и именно от этого конструкта мне доставалось больше, чем от остальных, - я частенько пропускал удар, зацепившись взглядом за его искореженное лицо.
Бой вышел коротким: если мои голые пятки просто жгло холодом, то деревянные ступни противников немилосердно скользили по снегу. Заметив это, я развеселился и принялся сталкивать врагов друг с другом - только щепки полетели. Участок перед входом быстро стал похож на делянку лесоруба. Я подобрал руку, которую неосторожно уронил один из противников, и, пользуясь ею, как дубиной, разошелся вовсю. Когда в моей голове раздался гневный оклик: «Хватит!» - в более-менее пристойном состоянии оставался только один из конструктов. Остальные, пожалуй, годились только на дрова. Я усмехнулся, отбросил ногу (которую подобрал после того, как рука пришла в негодность) и развернулся к учительским апартаментам, отлично зная, что там увижу. Так и есть - из открытого окна на меня хмурился мой почтенный учитель, Урс Ахма Кайел ша-Итан ша-Кая ша-Мара и ша-демон-знает-еще-сколько-школ. Похмурился, пожевал губами, но так и не нашел, к чему придраться и за что наказать.
- Болван, - пробурчал недовольно, - лишь бы чего поломать. Собери дрова и отнеси к камину в обеденной зале, - и со стуком захлопнул окно.
Почти тут же за спиной у меня с таким же деревянным стуком что-то упало. Я обернулся - на земле грудой хвороста лежал последний конструкт. Я возликовал - не так уж часто случалось, что мне удавалось утереть нос учителю. Да что там говорить, совсем редко случалось, и десяти раз не насчитать. Да что там десяти, сказать честно, всего-то четыре, нет… пожалуй, даже три раза выходило по-моему. И то потом мне же от этого хуже было. Ну и пусть! Настроение у меня мигом поднялось, и я принялся собирать валяющиеся щепки, насвистывая и совсем не обращая внимания на снег под босыми ногами.
- Кажется, скоро год будет, как ты у меня в учениках? - рассеянно поинтересовался Урсай за завтраком.
Я насторожился, но виду не подал. А уж тот злополучный день рождения Анри я не забуду до самой смерти.
- Да, - ответил я, - через две седмицы ровно год.
- А… ну ладно, - пробормотал в усы Урсай и продолжил поглощать завтрак, делая вид, что не больно нужна ему эта дата.
Как бы не так! Полгода назад я, может, и поверил бы в это, но сейчас-то я хорошо знал, что мой учитель зря рта не открывает, и, если в его словах нет особого смысла, это означает лишь, что я его не увидел. А еще - его память была ничуть не хуже моей, а даже и намного лучше, в чем я имел возможность неоднократно убедиться. Так я и поверил, что он сам не помнит, в какой день Трор свел нас в этом Шихаровом кабаке. Не-е-ет, это он мне на что-то намекает. Я задумался. Год… год ученичества. Что это означает? Экзамен, вот что это означает! Я чуть ложку не выронил. Урсай ни разу не заикался, что собирается подвергнуть меня какому-то испытанию по истечении года, но вот сейчас я ни капли в этом не сомневался. А зная своего учителя, я могу прямо сейчас сказать, что он не ограничится проверкой знаний и практической работой в лаборатории, Шихар меня задери, нет! Он придумает что-нибудь заковыристое и чрезвычайно опасное, он не раз мне рассказывал про свои экзамены много лет назад - что сдавало их обычно не более половины курса, а сдавшим считался тот, кто остался жив. Нетрудно догадаться, что пересдачи у них были не приняты. Видимо, мне предлагалось догадаться о предстоящем испытании и готовить к нему тело и дух. Или не догадаться - и сдохнуть. Я утер губы полотенцем, поблагодарил и встал.
- Я отлучусь дня на три, - сообщил мне в спину Урсай, - к моему возвращению дострой пентакль и подготовь все необходимое для его активации.
- Хорошо, учитель, - ответил я и направился к себе в комнату. Понятия не имею, что там требуется для активации этого шедевра идеографии. Видимо, мне следовало, изо всех сил напрягая память и разум, рыться в необъятной замковой библиотеке в поисках описания. Вот только ничего подобного я делать не собирался. Очень печально, но Урсаю придется делать все самому, а для меня предстоящий ритуал останется загадкой.
Урсай пропал сразу после завтрака, но до вечера я вел себя, как обычно. Даже пошел в библиотеку и с вдумчивым видом полистал пару томов «Знаков и символов» Ахая Шестирукого. Правда, меня больше интересовали главы о маскировке, идеография - самая сильная из магий, и хорошо составленный узор вполне может задержать на несколько часов даже такого мага, как мой учитель. Но ничего подходящего к моему случаю я, к сожалению, не нашел и отправился спать.
Назавтра меня ждал сюрприз. Выйдя утром во двор замка, я порядком напугался, увидев там восемь человек, стоявших ровным полукругом вокруг двери, и мне понадобилось непростительно много времени, чтобы определить в них конструктов. Еще через мгновение я сообразил, что это - большая удача. Предполагалось, что я должен справиться с ними голыми руками - Урсай всегда наказывал меня за попытку применить магию в подобном поединке. Если он за мной наблюдает, то не замедлит явиться, полыхая праведным гневом, как только я попытаюсь сыграть нечестно. Я широко улыбнулся и шагнул с крыльца, темные фигуры тут же пришли в движение. Восемь? А почему не восемьдесят? Никто из противников не успел сделать и шага, как их поглотил ревущий Круг Огня. Но я тут же снял заклинание. В кольце выжженной земли проявилось восемь черных дымящихся фигур, по которым еще бегали огоньки. Какой интерес их так быстро сжечь, когда в кои-то веки представился шанс поразвлекаться вдоволь? И я принялся развлекаться.
Первый конструкт словил в грудь Молот Харма и, теряя конечности, ушел с набором высоты куда-то в сторону восходящего солнца. Пожалуй, это и называется «заре навстречу». Второго я заморозил Словом Силы и подпалил тройной Стрелой Огня - исключительно, чтобы улучшить освещение: зимним утром света было маловато. Сразу три врага рассыпались мелкой трухой, попав под Пяту Гиганта. Вообще-то я целился в одного, но радиус действия заклинания неожиданно оказался много шире, чем я предполагал. Оставшихся я порубил в мелкую щепу вызванным Мечом Воли. После потушил Лучом Холода человекообразный факел посреди двора, развеял Меч и разбил вдребезги последний конструкт просто кулаками. После чего горделиво оглядел поле битвы и принялся ждать, хотя, по моим прикидкам, ждать смысла не было - если бы мой учитель за мной наблюдал, он не преминул бы объявиться с первым же моим заклинанием. Похоже, мне все же удалось притупить его бдительность, и он и в самом деле поверил, что я оставил все мысли о бегстве. Хотя с ним никогда нельзя быть уверенным, он вполне мог меня раскусить и, увидев как я нахально раскидываю противников магией, утвердиться в своем предположении. Я вздохнул и отправился на склад - все равно больше ничего не оставалось.
Однако на складе меня поджидала неприятность: алмазной пыли не было. Большая реторта, из которой я отсыпал ее в прошлый раз, казалась на первый взгляд совершенно пустой. На второй взгляд на дне обнаружились остатки порошка, но его не хватило бы и на четверть порции. Я перерыл весь склад - безуспешно. Похоже, порошок либо кончился, либо Урсай его предусмотрительно спрятал. Очень печально. Без скалолазного зелья я, может, и доберусь до намеченной цели, но… Нет, не стоит себе лгать, никуда я без него не доберусь, разве что до Бесплодных Долин. Придется, видимо, придумывать что-то другое. Либо вообще отказаться от своей идеи. Достроить пентакль, предварительно выяснив как. Подготовить «все необходимое», получить головомойку за нечестно раздолбанных конструктов и развороченный склад, после чего готовиться к смертельному экзамену. Кошмар…
В конце концов, по скале можно спускаться и с помощью веревок. А крепить их, скажем, Проникающим Связыванием. Надо только много прочных веревок. Интересно, найдется в этом замке хороший канат подходящей длины? И если найдется, то где? Я почесал затылок, вспоминая. Кажется, как-то мне попадалась на глаза бухта каната, вот только где? Еще я вспомнил, что я - маг, и принялся придумывать граничные условия для заклинания поиска. Смутно помнилось, что канаты делаются из пеньки, но вот что такое пенька? Вроде бы это особым образом выделанный лен… или сосновая кора? И как, скажите на милость, определить для поиска лен? Какая у него структура?
А перед мысленным взором почему-то крутились исключительно деревянные пеньки, причем в очень большом количестве. Непростое это дело - собирать заклинание поиска для предметов со сложной структурой. Вот если бы требовалось найти что-нибудь золотое… Или алмазное?
Пожалуй, единственным пеньком здесь был я - мало меня Урсай учил, ох мало. И если все сложится, как задумано, то учить больше не будет… Впрочем, если сложится не как задумано, то, скорее всего, тоже. Я вздохнул и запустил поисковое заклинание на алмазы. Тут же со всех сторон пришли множественные отклики - их в этом замке было много. Я сначала сильно обрадовался, потом понял: алмазная пыль! Всякий раз, как ее кто-то куда-то пересыпает, часть уносится воздухом и оседает в разных частях замка. Вздохнул, развеял заклинание и запустил новое, добавив условие по количеству искомого в одном месте. Пришло несколько откликов, и все примерно из одного места на втором этаже. Я немедленно направился туда и встал перед закрытой дверью - одной из тех, куда вход мне был запрещен. Точнее, не был разрешен, но это было одно и то же.
Я осторожно просканировал дверь - с моего учителя вполне могло статься установить что-нибудь если не смертельное, то сугубо неприятное, что срабатывало бы уже и на сканирование. Ничего. Ни ловушек, ни замка, ни чего-нибудь примечательного за дверью. Я поискал взглядом замочную скважину, но ее тоже не оказалось. Пожав плечами, я толкнул дверь. Никакого эффекта. Я просканировал ее еще раз, тщательнее. И опять - ничего. Никаких следов магии, самая обычная дверь. Дубовая вроде. Очень похожая на ту, что стояла в доме на улице Ткачей.
Вот только я уже не тот.
Молот Харма проделал посредине двери прямоугольную дыру с расщепленными краями, по всему коридору разлетелись щепки, большой кусок улетел внутрь комнаты, и там еще долго что-то звенело и рушилось. Я мстительно улыбнулся. Урсай будет в ярости.
Посадив пару заноз и слегка оцарапавшись, я пролез в дыру. Похоже, окна были чем-то занавешены, потому что в комнате стояла темень непроглядная, только из коридора сквозь проделанное отверстие падал слабый свет, рождающий непонятные отблески. Я быстренько сколдовал Объемный Свет, огляделся и присвистнул. Похоже, я забрел в местную сокровищницу. Никогда не был ни в одной, но ошибиться тут было сложно.
Там, куда попал кусок двери, на полках стояли вазы.
Раньше - стояли. Урсай будет просто в бешенстве.
Вдоль стен тянулись застекленные стеллажи, за которыми находились всякие побрякушки - похоже, ужасно редкие и дорогие, но мне все это было ни к чему. За исключением того, за чем я сюда пришел. Стеллажи были закрыты, и я не видел ни замков, ни петель, ну да какая сейчас разница? Я подобрал с пола небольшую статуэтку (судя по весу, из чистого золота) и прошелся ею по стеклам стеллажей.
Урсая удар хватит.
Я собрал все, что откликалось на мое заклинание, и унес в мастерскую. Попытки с пятой мне удалось подобрать мощность удара достаточно большую, чтобы камень превращался в мелкий порошок, но не настолько большую, чтобы наковальню загоняло на два роста в землю. Пара горстей у меня все-таки в результате получилась. Дальнейшее было довольно просто. Одну порцию зелья мне удалось приготовить, ну да больше мне и не требовалось. Солнце уже клонилось к закату, и нужно было поторапливаться. Я планировал выбраться пораньше, но с этой алмазной возней потерял много времени. Ладно, поздно отступать. Я тепло оделся, вышел из замка и отправился к обрыву.
Чем ближе солнце клонилось к закату, тем больше я беспокоился. Слишком давно я здесь спускался и не видел пока никаких знакомых примет. Если я не найду нужную скалу до того, как прекратится действие зелья, у меня будут большие неприятности.
Я ее чуть не пропустил. Солнце уже скрылось за горизонтом, окрестности окутывал густеющий на глазах полумрак, и, что еще хуже, левая нога начала через раз соскальзывать - четкий признак того, что действие скалолазного зелья скоро пройдет. Вот-вот окончательно стемнеет, и мне не поможет даже истинное зрение - удаленные предметы в нем порядком искажаются, и вряд ли я смогу разглядеть нужную скалу. Тем более я ее, похоже, уже прозевал. Видимо, на этот раз я шел другим путем. Пожалуй, мне опять не повезло, увы. Радует только, что не повезло - в последний раз. Я расхохотался и чуть не сорвался со скалы. Кто-то сверху отозвался на производимый шум недовольным клекотом. Я быстро посмотрел вверх и наполовину увидел, наполовину домыслил силуэт огромного крыла, на секунду показавшийся над скалой.
А вот и мой дилижанс. Я воспрял духом: похоже, не все еще потеряно. Что там полагалось дальше по плану? Ах да… Я наложил на себя Отвод Глаз и полез на скалу. Зелье держало едва-едва, но все же держало. Я выбрался наверх, залез под сучья, лег и закрыл глаза. Ох, чуть не забыл! Не открывая глаз, наложил сторожевое заклинание прямо над собой и отрубился. Тяжелый выдался денек.
Проснулся я резко, толчком, и не сразу понял, где нахожусь. Серый свет сочился сквозь нагромождения веток, неприятно пахло какой-то гнилью. Я протер глаза и присмотрелся - похоже, моя птичка еще не проснулась. Снял так и не сработавшее сторожевое заклинание и вылез из-под гнезда. «Эй, ты, - сказал своему соседу, - утро пришло. Завтрак проспишь!» Темная фигура зашевелилась, издала пару невнятных звуков, потом над ней поднялась голова с громадным, хищно изогнутым клювом. Мне стало не по себе, и я быстренько приготовил заклинание поубойнее, на всякий случай. Но Отвод Глаз действовал, как положено, - орел похлопал глазами, покрутил головой, успокоился и снова засунул голову под крыло. Я осмелел и полез по сучьям в гнездо - Слово Повиновения более высокого уровня может использоваться и на расстоянии, но освоенное мной работало только при непосредственном контакте. Птичка снова высунула голову и принялась недоуменно озираться - все-таки шума я производил порядочно. Я добрался до края гнезда, начал спускаться внутрь, но тут очередная хворостина у меня под ногой подломилась, и я скатился вниз, со всего маху влетев птице в бок. Орел сипло выкрикнул что-то недоуменно-испуганное и вскинулся. Я прошипел ругательство, приложил руку к перьям и наложил заклятие. И ничего не случилось. Стараясь не поддаваться панике, я собрал структуру заклятия еще раз, но наложить не успел - птичка отстранилась. Видимо, моя возня ее напугала - она встала и раскинула крылья. Я бросился под нее, вцепился в когтистую лапу и наложил заклятие.
На этот раз сработало как положено. Я ощутил легкое помутнение сознания, тут же сменившееся эдакой раздвоенностью: я одновременно цеплялся за лапу орла (точнее орлицы, как стало теперь ясно) и чувствовал, что стою посредине своего гнезда, полный (или лучше сказать - полная!) недоумения и легкого испуга; что-то вцепилось мне в ногу, и это доставляло определенный дискомфорт. Я нагнул голову, посмотрел себе на ногу, с трудом рассмотрел на ней какую-то массу и едва-едва успел остановиться, не долбануть ее хорошенько клювом. Бесова дурь, да это же я сам под Отводом Глаз, поэтому так трудно рассмотреть! Нет, давайте мы не будем смотреть себе на ноги, лучше будем смотреть вверх. Кстати, неплохо бы полететь. Мы с орлицей раскинули крылья, подошли к краю гнезда и рухнули вниз, в ущелье. Тут раздвоение стало еще более явственным, потому что я-вцепившийся-в-ногу вцепился в нее еще сильнее и с трудом удерживался от того, чтобы не начать орать в голос, а я-орлица привычно дождался необходимой скорости и распахнул крылья во всю их немалую ширину. Тут же под ними ощутилось что-то мягкое, но упругое. Я-человек даже посмотрел по сторонам, чтобы убедиться, что ничего меня не держит, а я-птица и так знал, что это всего лишь воздух.
На ноге чувствовался довольно весомый груз, невозможно было не обращать на него внимания и отделаться от желания немедленно его скинуть. Я осмотрелся по сторонам. Мы летели по ущелью примерно на половине его глубины в ту же сторону, куда я двигался в прошлый раз - то есть прочь из гор. Это меня устраивало. Хотя не помешало бы набрать высоты и осмотреться - вдруг найдется путь короче. Я же летаю, к чему мне петлять вместе с ущельем? Я-орлица попробовал махать крыльями, и это оказалось на удивление тяжелой работой. Ну, примерно как если бы я поднимался в гору, нагруженный мешком песка с себя весом. Ну ладно, не с себя - с половину себя. Но все равно тяжко - я буквально раз двадцать махнул крыльями и уже порядком измотался, а поднялся всего-то чуть-чуть. А уж как меня раздражал лишний груз на ноге, как - словами не передать. Глядя на порхающих птичек, я никогда не задумывался о том, трудно ли им махать крыльями. Неужели им всегда так тяжело приходится? И как же мне выше гор взлететь? Неужели это из-за меня? Неужели птица не сможет меня поднять?
Пока я-человек предавался поиску ответов на эти вопросы, я-орлица шевельнул крыльями и направился к ближайшему освещенному склону. Я-человек удивился, но вмешиваться не стал. И правильно сделал, потому что воздух вокруг вдруг забурлил и потащил меня вверх. Я-человек впал в растерянность, а я-орлица привычным движением встал в широкую спираль и начал стремительно набирать высоту. А, понятно. Я вспомнил лекции по метеорологии и погодным заклятиям. Прогретый воздух поднимается вверх и образует облака. Никогда бы не подумал, что это явление можно использовать таким образом и что это умеют делать птицы. Здорово, однако.
Мы расслабились и принялись глядеть по сторонам. Ущелье уже осталось далеко внизу. В закатную сторону, сколько хватало глаз, тянулись горы, а на востоке виднелась большая зеленая проплешина - надо думать, та самая долина, населенная вредными волосатыми горбунами, а после нее горы заканчивались. Ну что же, полетим туда. Я-орлица восторженно заклекотал и направился в сторону равнины. На выходе из восходящего потока нас неслабо так тряхнуло, я-человек чуть не расстался с содержимым своего желудка, а я-орлица - расстался с парочкой перьев. Оба здорово перепугались, причем я так и не понял, кто больше испугался: я-орлица, что сейчас выроню себя-человека, или я-человек, что сейчас не удержусь. Пожалуй, не стоит затягивать эту поездочку, а то у меня мозги на две половинки разъедутся.
Все же лететь - совсем не то, что идти пешком. В прошлый раз я потратил на этот путь трое суток, а тут - солнце еще до зенита не дошло, я уже вылетал из гор. Почти сразу же за ними раскинулось сверкающее зеркало соленого озера. Оно было действительно громадным - даже с орлиным зрением я не смог разглядеть противоположной его стороны. Впрочем, возможно, берег там и был, но из-за сверкающей кромки и поднимающихся над озером испарений заметить его было непросто. Я пролетел вдоль гор до того места, где озеро начало отступать в степь, но по прошлому своему пути лететь не стал, потому что, как только я направился к соленому озеру, в голове возникла четкая мысль, если не сказать - образ, что лететь туда не стоит: место гиблое и еды нет. «А где есть?» - тут же заинтересовался я и получил довольно узнаваемую картинку горной долины, самого ущелья и холмов у подножия хребта. Ладно, полетим к холмам.
При мысли о еде в голове появились образы каких-то рогатых животных, похожих на баранов, а также всякая живописная гниющая дохлятина (а я почему-то думал, что такая благородная птица только свежатину ест). Я попробовал еще расширить контакт и представил себе образ волосатого горбуна - сработало. Тут же стало ясно, что они невкусные, но с голодухи можно и на них поохотиться. Только они осторожные и на открытой местности не задерживаются. Я представил гигантскую корову и получил ответ, что дичь эта хорошая, но взрослую корову поднять не получится, только теленка. И брать его следует, только когда стадо пасется в поле, порядком рассеявшись, а то коровы мигом сбегутся и закроют теленка. Воодушевленный успехом, я принялся представлять людей, но безуспешно - образ человека вызывал у орлицы только недоумение. Я задумался. Если она никогда не видела человека, то насколько же далеко от населенных мест могут находиться эти горы? Какие я знаю горные массивы? Серые Горы… ну, это не они, козе ясно. Горный Харетдал… тоже не то. Вот Великим Эгенским барьером эти горы запросто могут быть, в южных его частях полно слабозаселенных мест.
Я задумался, вспоминая карту Эгена - соленое озеро казалось достаточно крупным, чтобы быть изображенным на карте. Но вроде ничего такого я не видел. Пожалуй, я и не в Эгене. Не занесло же меня на другую сторону Таора? Если подо мной хребет Сегем-нур, то… то у меня проблемы. Но это вряд ли, все же пробить портал на другую сторону планеты, да еще и в место, заблокированное Полем Тишины… Не то чтобы это было не по силам моему учителю (бывшему, я надеюсь), но он наверняка бы подобрался поближе - зачем ему силы зря тратить?
Но тут мои мысли приняли другое направление. А с чего я взял, что я вообще на Таоре? С Урсая станется обустроить себе гнездышко вообще хоть на другой планете, хоть на другом плане реальности. Что с того, что на текущем уровне развития магии, науки и техники это не представляется возможным? Мало ли с какими пришлось мне столкнуться явлениями, которые до этого тоже не представлялись возможными. Шихарова плешь! Почему эта мысль не пришла мне в голову раньше? Проверить, нахожусь ли я на Таоре, не так уж сложно, но для этого надо твердо стоять на земле и иметь свободные руки. И полчасика времени. А это означало, что мне придется отпустить своего «перевозчика». Проклятье! Ну почему я не подумал об этом раньше? А вдруг я вообще единственный человек в этом мире? Тогда бегство не имеет никакого смысла, и, значит, я совершил ужасную ошибку. Повернуть назад? А разгромленная сокровищница? Вернуть все, как было, я все равно не смогу, а единственный способ получить прощение - убедить его, что я действовал на пользу себе (или на то, что считаю пользой) максимально разумным способом. И как его, спрашивается, в этом убедить, если я допустил такую шикарную глупость, что задумался о принципиальной возможности своего бегства только после его осуществления? А если я зря паникую и подо мной просто малоизученная часть Таора? Может, все-таки сесть и разобраться?
Орлица забеспокоилась - ее разум находился с моим в тесной ментальной связи, и моя неуверенность потихоньку передалась и ей. Подобное состояние было орлице совершенно не присуще - если ей хотелось кушать, она охотилась, если ей хотелось отдыхать, она садилась и отдыхала. Всяческие метания были ей несвойственны и сильно ее раздражали. Пожалуй, впервые за весь полет я почувствовал со стороны своего «летучего коня» явное недовольство наездником. А еще я почувствовал, что если сильно орлицу достану, то избавиться от моего диктата она сможет без особого труда. Определенно, не стоило обманываться насчет собственного превосходства - я управлял орлицей только потому, что она мне это разрешала.
Я постарался успокоиться и мыслить логически. Во-первых, спускаться и выяснять, на Таоре ли я, - бессмысленно. Что бы ни выяснилось в результате, я все равно окажусь в заведомо худшем положении, чем сейчас. Таким образом, вариантов всего два - продолжать лететь в поисках людей или возвращаться в замок. Допустим, я на Таоре. Тогда возвращаться назад будет смертельной ошибкой - такого редкостного сплава глупости, недальновидности и невезения мне Урсай не простит. Если же я не на Таоре, то возвращение вовсе не гарантирует мне жизнь. Даже если допустить, что мой добрый учитель закроет глаза на мои безобразия, остается еще экзамен… Решено, летим дальше.
Мы долетели до холмов. Здесь природа тоже не отличалась особым разнообразием, но все же не была такой безжизненной, как у берегов соленого озера. Местами зеленели островки деревьев, сверкающими нитками поблескивали вытекающие из гор ручьи. Орлица наметанным взглядом приметила несколько коричневых фигурок на склонах холмов - она не прочь была перекусить. В голове у меня нарисовалась картинка, как моя птичка, сложив крылья и выставив когти, камнем падает с небес, и я постарался побыстрее перевести ее мысли на что-нибудь другое. Допустим, если я захочу пить. Легкое недоумение. Вон сколько ручьев, садись возле любого и пей. Лучше - повыше, взлетать удобнее будет. Нет, не то. Я представил широкую полноводную реку. Ага, есть такое - дальше, впереди. Как далеко? Достаточно далеко. А во-о-о-он тот козлик определенно напрашивается стать нашим обедом. Ну уж нет! Мы повернули и направились в степь наискосок от линии гор, причем повернуть было довольно сложно. Я ощутил себя неумелым всадником на строптивом коне, как оно, в сущности, и было. К счастью, орлица была незлопамятной - стоило холмам с пасущейся на них дичью скрыться вдали, как моя хищница поуспокоилась и перестала настаивать на немедленном обеде. Хотя она была не так уж не права - солнце уже перевалило за полдень. Интересно, вернулся ли Урсай?
Еще одна неприятность выяснилась, когда мы отдалились от гор ли на полсотни - здесь было намного сложнее летать. Если в горах и предгорьях орлица быстро находила восходящие потоки и легко набирала высоту, то в степи с этим оказалось намного сложнее. Поначалу я не беспокоился, а просто наслаждался длительным парением в спокойном воздухе, без всяких кульбитов и головокружительных спиралей. До меня даже не сразу дошло беспокойство орлицы. Ей здесь не нравилось, и еще меньше ей нравилась идея углубляться дальше в степь. Через некоторое время я заметил, что земля стала неуклонно приближаться. Мы немного помахали крыльями, но без особого энтузиазма - высота не набиралась, а мышцы быстро уставали. Это птице не нравилось - с ослабевшими крыльями тяжело летать в неспокойном горном воздухе и охотиться тоже опасно - можно не выдержать нагрузок в конце пикирования. А уставать на голодный желудок - вообще последнее дело. Я-орлица все чаще с нехорошим интересом начал поглядывать на неудобный груз на своей левой ноге. Пока мне удавалось удерживаться от опасных действий, но, святые Девять, как же затекла нога! Наконец терпение моего коня лопнуло и орлица, совершенно не обращая внимания на мои попытки помешать ей, плавно развернулась на обратный курс. Что ж, видимо, полетов на сегодня хватит. Надеюсь, я смогу убедить ее совершить посадку, и сделать это не для того, чтобы пообедать мной.
Я уже собирался направить орлицу вниз, но тут она наткнулась на восходящий поток. Он едва ощущался, и я даже не сразу понял, почему это мы вдруг начали кружиться на месте. В горах это проявлялось совсем по-другому - потоком тащило вверх так, что желудок подпрыгивал, как мячик на веревочке. А тут мне-человеку пришлось долго прислушиваться к ощущениям меня-птицы, чтобы понять: мы поднимаемся. Но как медленно мы это делали! Я потерял счет времени, совершенно измотался, и у меня уже голова кружилась, как тележное колесо, когда орлица выкрикнула что-то протяжно-тоскливое и снова перешла в прямолинейный полет. Прямо надо мной и вокруг меня вились лениво клубящиеся клочки густого тумана. Несколько раз взмахнув крыльями, орлица миновала их, и, обернувшись, я увидел небольшое прозрачное облачко. Вот это да! Даже несмотря на усталость, я почувствовал немалое воодушевление. Кто еще может похвастаться, что побывал в облаке? У редкого мага хватит сил, чтобы левитировать на такую высоту, и у еще более редкого возникнет такое желание. Я с неким подъемом в душе огляделся - казалось, весь мир расстилается подо мной, как гигантский глобус. Справа горизонт терялся в дымке, слева темным облаком виднелись горы, впереди степь переходила в ту же дымку, но сквозь нее отчетливо виднелась вьющаяся светлая нить. Река! Мы долетели! Орлица даже не стала сопротивляться, когда я уверенно направил ее к своей цели.
До реки оказалось намного дальше, чем казалось поначалу. Мы потеряли всю набранную высоту и почти все воодушевление, пока нить превращалась в ленту, в полосу и наконец раскинулась под нами мощным полноводным руслом. Река внушала уважение. Слепая мощь мутного бурного потока ощущалась даже с нашей немалой еще высоты. Туман мельчайших капелек висел над перекатами, сияя под солнцем множеством радуг. Я удивился - степь внизу казалась совершенно плоской, и подобное поведение реки явилось для меня немалой неожиданностью. Пожалуй, надо внести коррективы в свой план. Особенно в ту часть, которая предполагала строительство из всякого хлама плота и сплав на нем вниз по течению. Дыхание реки ощущалось даже на высоте - свежесть и капельки воды долетали до нас с порывами ветра, и орлица недовольно отвернула в сторону. Проклятие, мы слишком низко! Памятуя о недавних выходках моей птички, я начал присматривать место для посадки - пожалуй, пришла пора переходить на пеший способ передвижения. А так хотелось пролететь вдоль реки… может, здесь найдется восходящий поток? И тут удача наконец улыбнулась мне.
Пара десятков одинаковых темных треугольников на берегу, расположенных в геометрически правильном порядке, вряд ли могли быть естественными образованиями. Во время моего полета я раз десять принимал какой-нибудь каприз природы за творение человеческих рук, но одного пристального взгляда меня-орлицы хватало, чтобы перестать себя обманывать. Но на этот раз ошибиться я не мог. Это деревня! Слава Девяти, я спасен! Я-орлица испустил протяжный радостный клекот, и не успел он замолкнуть, как на площадке в центре круга, образованного хижинами, начали суетиться маленькие, но хорошо различимые темные фигурки. Люди!
«Вниз», - скомандовал я орлице, в последний момент сообразив, что посадку лучше совершить подальше от деревни. Мало ли что они подумают? Одного завалящего мага или пары хороших лучников будет вполне достаточно для бесславного окончания моего путешествия. Да и просто незачем людей пугать.
То, что с высоты казалось совершенной равниной, при снижении обрело довольно заметный рельеф. Так что выбранная мной полянка оказалась отделенной от деревни двумя грядами холмов. Орлица категорически воспротивилась идее сесть на зеленый лужок между холмами и с крутым разворотом спикировала на вершину ближайшего холма. Земля, только что стелившаяся подо мной сплошным зеленым полотнищем, вдруг обрела четкость и рванула мне навстречу с пугающей скоростью. Я зажмурился, ожидая неизбежного удара, но орлица в последний момент развернула крылья, мгновенно остановившись в воздухе над самой землей. Ощущение было - как при прыжке в воду с большой высоты или как если бы какой-то расшалившийся великан огрел меня с размаху своей великанской подушкой. Я еле удержался, ноги сорвались с опоры и болтались в воздухе, я висел, держась только руками. Но тут мои ступни ударились о вершину холма, руки сами собой разжались, и я покатился вниз по склону, сопровождаемый громким клекотом и хлопаньем крыльев.
Остановился, быстро собрал Стрелу Огня и закрутил головой в поисках своей птички. И, только обнаружив ее спокойно сидящей на вершине, позволил себе расслабиться и тихонько застонать от сладкой боли, растекавшейся по затекшим мышцам. Сколько же времени я провел в полете, скорчившись на лапе птицы, как червяк на ветке? Почти целый день, однако. Я, шатаясь, встал, сделал пару шагов и сел обратно в траву - ноги тряслись и выдерживать мой вес отказывались. Ну да ладно, я уже никуда не спешу.
Тут орлица вдруг закрутила головой, встопорщила перья, встряхнулась и, глядя на меня, раскинула крылья. Я насторожился: она что, все же решила закусить мной перед долгим перелетом до дома? Я снова приготовил Стрелу Огня. Очень не хотелось убивать птицу, но, если она решит на меня напасть, делать нечего, Отвод Глаз я так быстро собрать не успею.
Но орлица и не думала меня атаковать - она пролетела у меня над головой и, тяжело махая крыльями, принялась набирать высоту. Я проводил ее взглядом, пока она не скрылась за ближайшим холмом, и мысленно пожелал ей удачи. Но она вдруг вернулась, уже на приличной высоте, сделала надо мной круг, издала протяжный клекот и полетела по прямой в сторону.
- Спасибо, - крикнул я, поднимаясь на ноги и помахав вслед ей рукой, - легкого тебе пути домой и побольше вкусной дичи.
Удивленные возгласы раздались за моей спиной, и я быстро развернулся, уже догадываясь об их источнике. Именно так - вот и мои селяне. Человек пятнадцать замерли на вершине холма, откуда недавно взлетела орлица, и настороженно меня рассматривали.
Мы стояли, разделенные склоном холма, и разглядывали друг друга. И чем больше я на них смотрел, тем больше недоумевал. Они были чернокожие, босые, в грубых бесформенных одеждах непонятного происхождения, с примитивными копьями и еще более примитивными дубинками в руках. Это куда же я попал, демон меня заешь?
- Здравствуйте, добрые люди! - крикнул я. - Не подскажете ли. где я нахожусь?
- О-о-о-о-о! - хором откликнулись «добрые люди» и замолчали, продолжая на меня пялиться.
- Не понял, - пробормотал я. И предпринял еще одну попытку наладить общение. - Далеко ли ближайший город, уважаемые?
На этот раз никакой реакции не было вообще. Я нахмурился, пытаясь сообразить, как вести себя дальше, но тут среди стоящих возникло какое-то оживление и вперед выскочил невысокий пожилой мужчина с короткой дубинкой в руке. Он встал на склоне в двух шагах от остального строя и, потрясая перед небесами своим оружием, возопил:
- Умо бара хута! - и замер, воздев руки кверху.
Остальные постояли немного, потом завозились, покидали на землю оружие и опустились на колени. Повторяя речитативом все то же «умо бара хута», они склонили головы, да так и замерли. Я и до этого чувствовал себя довольно растерянно, а теперь и вовсе застыл столбом, так что все вместе мы, пожалуй, являли неплохую скульптурную композицию. Старикан с дубинкой, затеявший это представление, опустил руки, оглядел склонивших головы сородичей и, видимо оставшись довольным увиденным, припустил ко мне легкой трусцой.
Я принялся лихорадочно перебирать заклинания. Вдруг он бежит, чтобы треснуть меня своей палкой по башке? Приготовить что-нибудь убийственное? Или просто оглушающее? А может, спрятаться? Старик пробежал уже почти весь склон, когда я принял решение и шагнул ему навстречу. Что-то бормоча и заискивающе улыбаясь, старикан остановился и протянул мне навстречу правую руку. Очень хорошо! Я не стал улыбаться в ответ и выслушивать его приветственные речи. Я ухватил его за ладонь и активировал Слово Повиновения.
Сработало! Уже знакомая раздвоенность сознания. Я-старикан стою, улыбаюсь и смотрю на схватившего меня за руку страшного белокожего человека, прилетевшего на великой орлице. И одновременно я-я стою и смотрю на замершего с исказившейся улыбкой дедулю - шамана и вождя племени вууль-ду, что значит «Народ Реки». Старикана же зовут Рим-Са, что значит «Высокий Тростник». А меня зовут Умо Бара Хута, что значит «Сын Великой Орлицы».
Славненько, вот и познакомились. А не подскажете ли, уважаемый Рим-Са, где тут ближайший большой город? Я представил каменные дома, повозки и мощеные дороги. В ответ получил сначала легкое замешательство, а потом - уверенное «не знаю, не видел, не слышал». Показалась ли мне странная заминка перед этим ответом? Я спросил еще раз, опять тщательно представив каменный одноэтажный дом с двускатной крышей и всадника верхом на лошади. На этот раз отрицательный ответ последовал сразу. М-да. Представил лодку и получил в ответ радостное узнавание - десяток лодок привязано прямо за деревней, но плавать на них - опасное дело, и только люди вууль-ду способны проходить перекаты Баравуль, не подвергая себя и пассажиров излишнему риску. А что будет, если долго плыть вниз по течению? Опять легкая заминка и ответ - будет чужое племя. Плохое племя, злое. Чужаков они не любят, точнее, как раз любят - но исключительно в жареном или, на худой конец, вареном виде. Я поморщился и поинтересовался, как с этим обстоит дело у них. Старикан развозмущался так, что чуть из-под контроля не выскочил. Великая Рыба запрещает им есть людей, а то, что запрещает Великая Рыба, нельзя не то что делать, но даже думать о том, чтобы сделать. Ну, хоть одна приятная новость, а то я порядком проголодался, но не настолько еще, чтобы есть людей, сколь бы дикими они ни выглядели. «Пошли, - предложил я вождю со вздохом, - покормите меня для начала, а потом ты меня будешь вашему языку учить. Похоже, я у вас надолго обосновался, так не держать же мне тебя все время под Словом». Странное дело, старик этой новости вроде даже обрадовался. И, что еще более странно, тут же попытался эту радость скрыть. Зачем бы это?
Мы поднялись на холм и прошли мимо замерших воинов - те даже не шелохнулись («И не шелохнутся, пока мы не скроемся из виду», - сообщил мне вождь). Мы спустились в долину за холмом и снова поднялись - на следующий холм. Я оглядел деревеньку, в которой, по всей видимости, мне придется прожить некоторое время, и затосковал. Сдается мне, свою убогую комнатушку в башне я скоро буду вспоминать с умилением. Надеюсь, они хоть кровати успели изобрести?

Часть третья
КАМЕННОЕ ЭХО

Говорят, во времена Эрлика Безбородого жил мудрец, который полжизни учил язык птиц в надежде постигнуть таинство полета. Выучив его в совершенстве, он подружился со старым мудрым вороном, выяснил все секреты, поднялся на высокую скалу, прыгнул с нее и разбился. Потому что мало знать, как летают, надо еще иметь крылья.
Тогда же и там же жил великий маг, в совершенстве постигший искусство перевоплощения. Услышав о неудаче мудреца, он четверть жизни потратил на то, чтобы разобраться в устройстве птичьего крыла, и еще четверть жизни, чтобы создать совершенный его аналог, могущий быть использованным людьми. После чего спрыгнул со скалы, пролетел пол-ли, упал и разбился. Потому что мало иметь крылья, надо еще уметь летать.
А в уезде Верхняя Войта жил пытливый умом ремесленник, ничего не знавший о неудачах предшественников. Многократно проходя по высокому мосту над рекой, он заметил, как в потоке ветра под ним планируют чайки. Ремесленник сделал крыло из парусины на каркасе из веток самбры и пять лет учился парить, привязываясь с крылом к мосту на длинной веревке и прыгая вниз. Научившись летать в совершенстве, ремесленник спрыгнул со скалы, пролетел пять ли и разбился. Потому что мало иметь крылья и уметь летать, надо еще уметь садиться. Потому же никогда не заходи в дверь, не будучи уверен, что сможешь выйти обратно.
(Из книги «Над Радугой», приписываемой Рендору Тер-Дзару)

ГЛАВА 1

Тот, кто утверждает, что лучше быть первым в деревне, чем вторым - в империи, должно быть, никогда не видел, как и чем удобряют огород.
Первый в деревне
Хуту-Лин, ранее называемый Аль-Хуту
Человек неслышной тенью прокрался в комнату и остановился в двух шагах за моей спиной. Точнее, это он думал, что неслышно прокрался, меня-то сторожилка давно предупредила, еще когда он только за ограду зашел. А пока он подбирался, я уже успел его во всех подробностях разглядеть.
- Что тебе нужно, Сис-Маю? - спросил я холодно, не оборачиваясь… Сис-Маю, Каменный Воин, входил в число моих приближенных людей и мог себе позволить такие фокусы, не опасаясь моего божественного гнева. Но все равно, этикет этикетом, а имидж надо поддерживать. Мне несложно, а людям удовольствие.
- Прости, Великий, - кланяясь, сказал воин с легкой досадой в голосе. Мне даже жаль его стало - крался он и в самом деле совершенно беззвучно, если бы не сторожевое заклинание, я бы его точно не заметил. - Прости, что вошел, не предупредив, но Атан-Тай передал, что отряды хара-нги начали подниматься вдоль реки, и их много. Первые из них сейчас подходят к Поющему Камню.
- Отлично! Наконец-то! - Я вскочил, не скрывая своей радости и облегчения. Похоже, мой нежно лелеемый план начал претворяться в действие. А то я уже начал опасаться, что степняки меня раскусили.
- У нас все готово? Люди у Двух Рыб предупреждены?
- Да, Аль-Хуту.
Я задумался. Что еще? Вроде ничего не забыл, все готовы, всё готово. Если сегодня хара-нги возле Поющего Камня, то здесь они будут дня через четыре. Впрочем, через три дня они будут у Двух Рыб, и, я думаю, там им придется немного задержаться.
- Отлично. Позови ко мне Рим-Са.
Сис-Маю еще раз поклонился и направился к двери. Я дождался, пока он подойдет к самой двери, потом равнодушным голосом заметил:
- Назовешь меня так на людях, я обращу твои кости в желе.
Сис-Маю замер в дверях.
- Прости, Великий, - сказал он, не оборачиваясь, - я оговорился. Я хотел сказать, Хуту-Лин.
- Да, конечно, - сказал я так же безразлично. Воин тенью выскользнул за дверь, и я позволил себе тихонько улыбнуться. Дешевые фокусы, скажу я вам. Дешевые, но действенные - хоть Сис-Маю и пытался оставаться бесстрастным, но я-то видел, что мои слова его крепко проняли. Когда угрозы произносятся вот так безразлично, как бы мимоходом, они намного страшнее, по себе знаю. Интересно, Урсай так же похихикивал себе в усы, когда я в ужасе бежал в свою комнатку? Ну да ладно, Сис-Маю не помешает немного почтения к моему новому статусу. Руку даю, он специально назвал меня моим старым именем, дескать, хоть ты теперь и Хуту-Лин, но я-то помню, когда ты еще Аль-Хуту был, «Орленок» то есть.
А мое новое имя на айлис толком и не перевести. Что-то вроде «Орлище». И нечего смеяться, сам знаю, что звучит пафосно до невозможности, но моим селянам как раз такое и надо. Они, в сущности, просто большие дети. «Приятно», «неприятно», «мое», «не мое», «хочу» и «не хочу» - вот и все их побудительные мотивы. Человек двадцать на все многотысячное племя найдется, которые дают себе труд мыслить чуточку более абстрактно. И самый из них в этом смысле продвинутый - это мой старикан, Рим-Са. Вот уж кто не перестает меня удивлять. Второй год бок о бок живем, а сдается мне, я и половины про него не знаю.
Мое нынешнее положение - это все заслуга моего старикана. Не повстречайся он мне тогда, Гор ведает, что бы со мной было сегодня. Сдается мне, ничего хорошего. Но выпало так, что мы встретились, и дедуля сразу взял меня в оборот. Хотя я очень долгое время был в плену иллюзии, что дело обстоит совершенно иным образом. Даже сейчас не могу с уверенностью сказать - я ему приказываю что-то сделать по собственной инициативе или же потому что он хочет, чтобы я приказал ему это сделать. Согласитесь, разница существенная. Вот такой вот занятный старикан.
Довольно долго я думал, что эти двадцать складных домиков размером с крупную собачью конуру, да полсотни дикарей разного пола и возраста - и есть все мое племя, однако время показало, что это не так. Мне мой старикан напел, что у них предсказание такое есть - про сына Великой Орлицы, который явится Народу Реки и принесет им счастье и благоденствие. Однако я решил, что Рим-Са это предсказание сам и выдумал, чтобы меня к рукам прибрать - как же, предсказание ведь. Давай вкалывай, стало быть, обеспечивай людям предсказанное. Надо ли говорить, что ничего такого я и в мыслях не держал, а хотел лишь выяснить, где нахожусь, и смыться отсюда в более цивилизованное место. Все, что мне от этих чернокожих было нужно, - чтобы они сплавили меня вниз по реке. Насчет возможности это проделать самостоятельно я ничуть не заблуждался. Я бы и с дикарями не рискнул плыть, если бы своими глазами не видел каждый день, как они ловко рассекают бурлящие воды Баравуль на своих утлых суденышках.
Первым препятствием оказались хара-нги - буквально «сухие люди». Племя это жило в степях ниже по течению реки, было оно весьма многочисленно, агрессивно и сильно, единственной защитой моих дикарей являлась река, а единственным спасением - мобильность. Как только отряды хара-нги появляются вблизи деревни, все домики и вся утварь тут же скидываются в лодки, и селение в полном составе перебирается на другой берег реки. Хара-нги так делать не умеют, поэтому им остается лишь гневно потрясать оружием с другого берега, орать угрозы, кусать себе задницы и оплакивать умерших от яда сородичей - убегая, люди вууль-ду не преминут оставить десяток-другой отравленных ловушек и прочих подлянок. Урон они противнику наносят несильный, ибо количество воинов исчисляется сотнями, потеря пяти - семи из них - беда небольшая. Но раздражение и злобу вызывают немалые. Максимум что хара-нги получают в прибыль - десяток забытых предметов утвари, пару оброненных костяных ножей да некоторое количество рыбы разной степени испорченности. То есть фактический ноль. А вот неприятностей получают куда больше. Неудивительно, что хара-нги к берегам Баравуль особо не суются. Но расслабляться нельзя, потому что изредка они все же наведываются - проверить, не разучился ли Народ Реки быстро бегать и хорошо плавать.
Я тогда сразу и спросил - а что мешает этим хара-нги договориться и выйти к Баравуль сразу по обеим сторонам реки? Рим-Са тогда лишь хмыкнул и ответил, что вууль-ду - не дураки и, увидев такое, просто уплывут на десяток ли вниз или на пару ли вверх по реке. Она течет много быстрее пешего хода, и хара-нги быстро упарятся бегать по берегу за шустрым племенем. К тому времени я уже насмотрелся, как мои дикари умудряются запросто плыть против течения, используя противоток в изгибах реки и с удивительной сноровкой перескакивая от одной излучины к другой. Я поинтересовался: а что, если хара-нги сначала спрячутся на одном берегу реки, а потом другая их группа выйдет к селению вууль-ду на другом? Рим-Са помрачнел, помялся и сказал, что подобное случилось однажды, лет семнадцать назад, и тогда хара-нги собрали немалую кровавую жатву, разом отомстив за все прошлые неудачные набеги и уничтожив несколько деревень. Деревне, в которой жил Рим-Са, повезло - среди гребцов нашелся наблюдательный юноша, который заметил спрятавшихся на другом берегу воинов. А вот соседней деревне повезло меньше - из нее спаслось всего три человека. С тех пор люди вууль-ду перед высадкой на другой берег сначала отправляют пару разведчиков, осмотреться, нет ли там врагов. После сего объяснения Рим-Са задумался, посветлел лицом и сообщил мне, что я - очень умный. Десятки поколений вууль-ду и хара-нги жили бок о бок и только единожды догадались о таком фокусе. А я только появился и сразу же придумал - слава великому сыну Великой Орлицы! Я усмехнулся, поскольку в голове у меня уже появилось несколько идей, которые чрезвычайно бы обрадовали вождей хара-нги. Но озвучивать их я не стал. Мало ли как повернется. Этот дедуля говорит, что хара-нги - уроды, мерзавцы и вообще - воплощение всего самого ужасного, что есть на свете, а сами уроды и мерзавцы небось то же самое расскажут про вууль-ду. Правда, мои людей не едят… Но, с другой стороны, людоедство вполне могло оказаться выдуманным - для вящего очернения врагов и повышения уровня лютой ненависти в сердцах друзей. И не такое случалось, взять хотя бы нашу собственную историю. Решение в таких случаях всегда надо принимать самому, предварительно ознакомившись с предложениями обеих сторон, - так меня учил Урсай, и, право же, я не видел в этом правиле ничего плохого.
Так что особого рвения на новом посту избавителя Народа Реки я, как нетрудно догадаться, не проявлял. Селян моих это несильно радовало, но озвучивать свое недовольство они не осмеливались, ограничиваясь косыми взглядами. Дедуля несколько раз порывался вдохновить меня на ратные подвиги, но я быстро пресекал эти попытки какими-нибудь дешевыми, но эффектными страшилками. Уж не знаю, насколько бы хватило терпения моих дикарей, учитывая, что защитные заклинания мне все не давались, а спать надо любому человеку, будь он дикарь или полубог, рожденный орлицей. К счастью, первый ход в этой игре сделали хара-нги, что и предопределило мою дальнейшую судьбу.
Обосновавшись в селении и обзаведясь достаточно высоким статусом, я первым делом повелел выстроить себе приличный дом, поскольку хижины дикарей, показавшиеся мне маленькими еще с воздуха, при ближайшем рассмотрении оказались размерами с конуру для крупной собаки. Селяне заползали в них только для сна, а весь день проводили на свежем воздухе, прелесть домов как помещений для бодрствования была для них совершенно недоступна. Да и то сказать - откуда им ее прочувствовать, если главным конструктивным требованием к любому зданию у них является возможность разбирать его в считаные мгновения и не занимать в разобранном состоянии слишком много места в лодке. Но я убегать не собирался, поэтому мне отстроили дом в имперском стиле. Правда, довольно кривобокий, без стекол и с текущей, сколько ее ни латай, крышей, но зато просторный и сохраняющий спасительную для моего организма прохладу даже в здешнем адском климате. Селянам, правда, прохлада не нравилась, попав в дом, они чихали, зябли и жаловались на холод. Но мне было наплевать - я потихоньку практиковался в магии, набивая руку с получающимися заклинаниями и пытаясь освоить неполучающиеся. Однако одной ничем не примечательной ночью эта пасторальная картинка была грубо нарушена.
Проснулся я от криков и беготни за стенами своего жилища. Спросонья не сообразил, что происходит, рассердился на шумных аборигенов и, пылая праведным гневом, выскочил на крыльцо. И чуть не отправился прямиком в Бесплодные Долины - в стену дома прямо перед моим носом впилась стрела. Впав в некоторый ступор, я с удивлением ее разглядывал - стрела была мощная, хорошо оперенная, с широким металлическим наконечником. Стрелы моих селян так никогда не выглядели. Я повернул голову и в сумраке подступающего утра разглядел силуэт лучника, целящегося, несомненно, в мою божественную персону. Как я. очутился внутри дома, сам не помню. Из оцепенения меня вывел наконечник еще одной стрелы, высунувшийся из двери аж на ширину ладони. Притом, что дверь была собрана из брусьев толщиной в руку. Я отбросил мелькнувшую трусливую мысль спрятаться-переждать нашествие и принялся действовать. К этому времени атакующие уже окружили дом, но, озадаченные его видом, на штурм идти не решались - я слышал их удивленные возгласы за стенами. Я подобрал с пола свой сюртук из плохо выделанной кожи, сунул в проем окна, и его тут же вырвало у меня из руки очередной стрелой и прибило к стене. Я вздохнул и принялся собирать Отвод Глаз. К счастью, я достаточно попрактиковался в его сборке, поэтому заклинание у меня получилось с первого раза и довольно быстро. И, когда дверь распахнулась, явив в проеме фигуру первого атакующего, у меня был некоторый запас времени.
С перепугу я вложил в Молот Харма многовато энергии, и эффект получился даже чересчур - враг вылетел наружу в мгновение ока, проделав в стене не предусмотренное проектом окно, а я и не сразу заметил, что немалая часть бандита осталась в комнате. Атакующие, по-моему, просто ничего не разглядели - слишком быстро все произошло, да и незаметно было в темноте, что же тут случилось. Во всяком случае, рвение нападающих ничуть не уменьшилось - они все так же ломились в дверь, размахивая широкими изогнутыми мечами, а попав внутрь, принимались недоуменно озираться. Второго и третьего я пришиб тем же Молотом, но ошибку свою учел, и стен они своими телами уже не проламывали. Следовало, конечно, применить что-нибудь более эффектное, но огнем я пользоваться остерегался - просушенный тростник, из которого были сделаны мебель и внутренние стены, не замедлил бы воспламениться. Впрочем, нападавшие оказались не такими уж тугодумами - размазав по стене третьего, я огляделся и обнаружил, что в комнате практически пусто. Влепил Стрелу Огня в спину последнему из убегавших и с удовольствием отметил, что в криках за стеной появились нотки ужаса. Некоторое время я таился под окном, потом вспомнил, что Отвод Глаз давно на мне, и выскользнул наружу. Хара-нги настороженно стояли вокруг дома, лучники целились в окна, мечники держали мечи наготове, напряженно вглядываясь в полумрак. Они стояли, образовывая почти идеальный круг, и это навело меня на мысль… Вообще-то, собирая это заклинание, удобнее стоять в центре, но, если есть немного времени… Я ухмыльнулся и сконцентрировался.
Огонь в Круге Огня слабее, чем в Стреле Огня, поэтому он не убивает сразу - большинство хара-нги выскочили из круга живыми, но дух их был сломлен. Когда я снял круг, воевать уже было не с кем - враги улепетывали со всех ног и были уже так далеко, что я даже не стал швырять им вслед Стрелу Огня. Промахнусь еще, чего доброго, - половина эффекта насмарку пойдет. Я потушил прицельными Лучами Холода тлеющие огоньки, оставшиеся на месте круга, теми же лучами добил раненых, которым не повезло оказаться в наиболее жаркой части, и пошел искать своих селян - пусть приберутся. А то скоро совсем рассветет, и я наверняка начну чувствовать себя неуютно: пожалуй, на разделочном столе мясника порядка больше, чем теперь - в моей комнате.
Селяне, однако, уже успели смыться - во всех смыслах. Я просидел на берегу Великой Реки весь день, бездумно кидая в воду камешки, и только к вечеру из-за излучины осторожно высунулась первая лодка. На ее носу изваянием маячил Рим-Са, и, похоже, моему виду он обрадовался куда больше, чем я - его. Впечатление мое оказалось верным - много позже старикан объяснил мне, что он вряд ли бы надолго меня пережил, случись мне тогда схлопотать шальную стрелу. Народ Реки хоть и предпочитал мирную жизнь военной, но с обманщиками, воришками и прочими преступникам обращался предельно просто. А поскольку я был ставленником Рим-Са, то моя неудача означала бы, что дедуля водил свое племя за нос. Но тогда я этого не знал и сильно удивился искренней радости старикана. Остальные селяне поглядывали на меня настороженно, но после посещения поля битвы начали относиться ко мне как к настоящему божеству, боясь смотреть в мою сторону и падая ниц при моем приближении.
Рим-Са тут же развел бурную деятельность. Пара человек на лодке уплыли за остальными, часть людей была отправлена мародерствовать, а мы со стариканом сидели на середине бывшей площади и осматривали приносимые трофеи. Селяне при звуках моего голоса дрожали мелкой дрожью и, похоже, с трудом сдерживались, чтобы не дать немедленного драпака, а Рим-Са разве что только не светился от радости. Я же разглядывал добычу - хоть и бронзовые, но вполне приличные мечи, отличные стрелы, которыми не побрезговали бы и солдаты Айла, весьма неплохие кожаные доспехи и даже какие-то подобия кольчуг. Похоже, хара-нги были куда более продвинутым в технологическом плане племенем, и это наводило на всяческие размышления.
Деревню установили на старом месте, после чего дедуля объявил праздник в честь величайшей победы Народа Реки над извечным врагом и произнес длительную торжественную речь. Я к тому времени уже неплохо понимал язык вууль-ду и суть речи уловил - оказывается, божественный (видимо, это обозначение моего нового статуса) вовсе не прохлаждался и не захребетничал, как полагали некоторые малодушные, а, в предвидении сегодняшнего дня, изо всех сил готовился к битве. (Я удивился.) Правда, божественный полагал, что народ вууль-ду ему хотя бы чуть-чуть поможет… ну, хотя бы предупредит о нападении. Не то чтобы это ему было нужно - божественный и так все предвидел (я удивился больше), но такое отношение невежественных селян божественного сильно расстроило. Божественный гневается! После этих слов старик торжественно вытянул в мою сторону руку. Видимо, это означало мой выход, но я был настолько удивлен, что ограничился злобной физиономией. Этого, впрочем, вполне хватило, чтобы все племя в полном составе попадало на землю и принялось с истошным плачем каяться. Старикан, торжественно нахмурившись, выждал длительную паузу, потом заявил: «Но божественный прощает вас!» После чего мы всем племенем три дня пировали. Правда, все яства сводились к рыбе трех способов приготовления, а роль вина играл забродивший сок какой-то прибрежной травы с горьким вкусом. Дом мой вычистили и починили еще до начала праздника, и под вечер третьего дня Рим-Са заглянул ко мне. Я не удивился: поскольку максимум, что мог выдать любой другой селянин в моем присутствии, было «бара-ка», произнесенное дрожащим голосом, то роль камердинера автоматически досталась Рим-Са. И он частенько наведывался ко мне поинтересоваться, не возжелает ли сын Великой Орлицы чего-нибудь. Но на этот раз дедуля меня удивил.
- И как божественный собирается жить дальше? - спросил он вдруг, и мне послышалась в его голосе какая-то хитринка.
- Так же, как и раньше, - ответил я осторожно. После чего выяснилось, что жить, как раньше, уже не получится. Хара-нги вряд ли успокоятся, они хоть и отъявленные негодяи, но смелые и настырные люди. Они придут снова, с большими силами, и случится это довольно скоро. И к этому времени неплохо бы мне уже подумать, каким образом я буду претворять в жизнь пророчество.
Я задумался. Старикан смотрел на меня доброжелательным взглядом, и я решился. Я выложил ему почти всю свою историю, ну, разве что некоторые не слишком важные эпизоды выкинул. После чего дедуля меня в очередной раз сильно удивил - мои откровения ничуть его не расстроили, скорее даже наоборот. «Да знаю я, что никакой ты не сын бога, - отмахнулся он от меня, - ты просто человек из далекого могучего племени, и даже не сильно взрослый человек, хоть ты и выше любого из нас». Я опешил. «И я понимаю, что тебе мало дела до бед нашего племени, - продолжил старик, - но, сам подумай, в чьей роли тебе будет легче найти дорогу домой? В роли всеми почитаемого сына бога или в роли странного чужеземца, преследующего свои, мало кому понятные цели?» Я задумался. Старикану только это и надо было - заметив отстраненность в моем взгляде, он поклонился и поспешил убраться.
Некоторое время я не спешил что-либо предпринимать, но хара-нги и в самом деле не собирались успокаиваться. Причем подход их оказался куда разумнее, чем даже я мог предположить, - они подослали убийцу. Вообще-то мысль о таком варианте у меня в голове мелькала, но я ей особого значения не придал, уверенный, что поначалу хара-нги просто попытаются повторить набег, но уже с большими силами. Хорошо еще, я сторожилку ставил - окружать дом сторожевым заклинанием давно вошло у меня в привычку. После той знаковой битвы я подумывал ее снять, но без нее спать было неуютно, и я продолжал делать это заклинание. И к счастью - потому что, когда убийца хара-нги проник в дом, я уже был на ногах и вполне проснувшийся. Поначалу я решил, что это Рим-Са не спится, но моментально заподозрил неладное. Быстрее всего у меня собиралась Стрела Огня, поэтому именно ее я и швырнул в лицо неожиданно возникшей тени. Тут же возникший пожар мне удалось потушить Лучами Холода, обгоревший труп лазутчика был унесен соплеменниками, а я крепко задумался. Похоже, пора было брать инициативу в свои руки.

Предыдущая страница 14 Следующая страница


15 Андрей Имранов

Однако я не слишком-то понимал, что нужно делать. Возникшая проблема относилась ко второму, а то и к третьему уровню, по классификации моего бывшего учителя, а у меня и первый-то получался не слишком хорошо. Да что говорить, у меня и нулевой хромал на обе ноги, хотя Урсай утверждал, что он доступен даже новорожденным. «Скорость движения сигнала в нервной системе у всех одинаковая, - говаривал он всякий раз, когда я не успевал увернуть свой нос от его неожиданно возникшего кулака, - надо лишь научить свое тело действовать самостоятельно». Он вообще много рассказывал об этой своей трехуровневой системе, первое время он меня даже никаким заклинаниям не учил, только всяким упражнениям, движениям и постоянно «тренировал мой нулевой уровень», так что у меня синяки никогда не сходили.
«Чувствуешь боль - махни кулаком в ответ, это даже младенцы умеют. Основная идея - не мешай своему телу. Мысли - прочь. Это - ноль, начало начал. Освоишь его, и тебе не будет равных в рукопашном бою. Тогда можешь начать учиться думать, и думать правильно, - что и как сделать, чтобы устранить возникшую угрозу - сейчас. Когда ты научишься правильно определять, куда должен устремиться твой кулак раньше, чем твой первый удар достигнет цели, ты станешь первым среди полководцев. Это - первый уровень. Потом учись определять, что сделать, чтобы устранить подобную угрозу в будущем. Когда научишься делать это раньше, чем твой рот откроется для крика, ты постигнешь второй уровень и станешь величайшим правителем. А когда научишься определять, что нужно сделать, чтобы эта угроза больше никогда не возникала, раньше, чем она вообще возникнет, - тогда для тебя не останется никаких угроз. И весь мир подчинится тебе». В разных вариациях я слышал эту тираду раз двести, так что запомнил очень хорошо. Не стану хвастаться, что постиг в совершенстве хоть какой-нибудь уровень, но, по крайней мере, я знал, к чему стремиться. Пусть только теоретически, но постулаты первого уровня мне были понятны, и я мог уже сейчас прикинуть, что сделать, чтобы устранить возникшую угрозу. Вот только стоит ли это делать? Окончательно утвердившись в навязываемой мне роли, не отрежу ли я себе сам дорогу домой? Впервые за все время с момента моего бегства я пожалел о своей недоученности.
Если бы еще быть уверенным, что дело обстоит именно так, как говорят мои соплеменники. Ну, хара-нги и в самом деле не любят моих дикарей, в этом я уже убедился. Так, может, у них есть причины для такой нелюбви?
Я некоторое время размышлял над этим, потом решился. К тому времени у меня наконец начал получаться Круг Невидимости, правда, пока только первоуровневый и требующий постоянной подпитки, так что я не мог под ним колдовать. Но все равно это был значительный прорыв, и в тыл врага я направился без особого страха. Рим-Са выделил мне проводника, чтобы я не заблудился в степи, потом мы четверо суток спускались по течению Баравуль, пока она не стала спокойной настолько, что уже не представляла особой опасности для желающего ее переплыть. Селений вууль-ду по пути встретилось не меньше сотни, в верхней части реки они попадались часто, чуть ли не на каждой излучине, но чем ниже, тем реже я замечал на берегах знакомые остроконечные шатры. В нижнем течении селений не встретилось ни одного. Нервничающий гребец высадил нас на берег и с заметным облегчением направил свою лодку обратно. Мы же пошли искать стоянку хара-нги.
Эта маленькая разведка многое изменила и в моей дальнейшей судьбе, и во мне самом. Хара-нги и в самом деле были более развитой цивилизацией. Причем знавшей лучшие времена - нам то и дело попадались обветшалые, полузасыпанные сухим грунтом остатки каких-то строений, а возле стоянки хара-нги расстилались руины настоящего города. Хотя, может, наоборот - здесь существовала развитая цивилизация, а потом пришли хара-нги и ее разграбили? Я спросил своего спутника, он ответил отрицательно. «Легенда говорит, - сказал он, - когда-то Сухие Люди были могучим миролюбивым народом, жившим на благодатных землях. Но потом в их сердца вселилось зло, и они начали биться друг с другом. Увидев это, Великая Рыба лишила их благодати Воды, и их земли оскудели».
Поразмыслив, я решил, что, скорее всего, легенда путала причину и следствие, как это часто бывает. Сначала все было хорошо, потом климат изменился, стал суше, и земля перестала обеспечивать едой и питьем живущих на ней людей. Люди, разумеется, начали драться за оставшиеся ресурсы - нормальное дело - и довели себя до состояния натуральных дикарей. Кажется, я даже слышал какую-то похожую историю в академии…
Но тут мой проводник издал предостерегающее покашливание - за очередным холмом ленивой струйкой тянулся к небу дымок. Я, изрядно помучившись, наложил на себя Круг Невидимости, велел проводнику где-нибудь спрятаться, после чего двинулся в гости.
Визит получился короткий и довольно сумбурный. Я вынес из него стойкую ненависть к хара-нги и на несколько седмиц стал вегетарианцем. Мы вышли к их стоянке как раз в момент, когда они собирались трапезничать. Ну, что сказать… возможно, они были расой, приятной во всех отношениях, неспособной обидеть и кошки (разумеется, кроме кошек вууль-ду). Возможно, они были по-своему мудры, не давая пропасть ценной в этих землях еде, и все получилось глупо, потому что во мне говорил не разум, а чувства. Видимо, рано мне еще в темные маги. Короче, они ели людей. Проводник, наблюдавший за происходящим из кустиков неподалеку, натурально обмочился, увидев, как пустота в десяти шагах от костра хара-нги начала издавать странные звуки и извергать полупереваренные остатки завтрака. Сами хара-нги поначалу тоже испугались, но (надо отдать им должное) очень быстро спохватились и сообразили, что к чему. Я еще до кустиков не успел добежать, а степняки уже вовсю неслись за мной, потрясая оружием. Меня они не видели, я был скрыт заклинанием, но зато они отлично видели мои следы на мягком песчаном грунте.
Проводник мой бледнел и трясся, как осиновый лист, и на него нужно было немедленно наложить что-нибудь маскирующее, например Отвод Глаз (никакого иного заклинания на другого человека я накладывать все равно не умел), не потревожив при этом свой Круг Невидимости. Для этого следовало приостановить действие работающего заклинания, а потом его продолжить. Теоретически это было возможно, правда, раньше я даже пробовать не пытался, а теперь пришлось. Надо ли говорить, что у меня получилось? Думаю - не надо; если бы не получилось, дальше уже и рассказывать было бы не о чем. Кажется, я начал понимать, что представляли собой экзамены, которые в свое время сдавал мой бывший учитель.
Следующей неприятной новостью для меня явилось то, что у хара-нги были свои колдуны. Я пинками выгнал из-под куста проводника, погнал его к каменистому склону, где наши ноги не оставляли отпечатков, и уже считал себя в безопасности. Но тут от группы степняков отделился странно одетый тип с совершенно лысой башкой, прищурился и, ткнув пальцем в моего проводника, что-то проорал. Мы рванули по склону в сторону, но ведомые Глазастой Лысиной степняки не отставали и даже, наоборот, догоняли. Похоже, меня колдун степняков все же не видел, но мне от этого было не легче - без проводника я бы никогда не выбрался обратно к реке. Оставалось либо убить лысого, либо сдохнуть самому. С последним я решил погодить и впервые в жизни убил человека собственными руками. Точнее, ножом. Вообще-то во время недавней битвы я убил человек десять, но делал я это посредством заклинаний, к тому же - в пылу боя. Решиться на убийство собственными руками оказалось на удивление непростым делом. Раз пять я вставал на пути у бегущего рысцой колдуна, но в последний момент опускал нож и отступал. Погоня потихоньку нас нагоняла. Не знаю, сколько времени бы это продолжалось, но бегущий впереди проводник вдруг зацепился ногой за какой-то корень и с испуганным воплем упал. Колдун проорал что-то торжествующее и бросился к несчастному вууль-ду. Больше медлить было нельзя - я немного отдышался и, когда колдун приблизился ко мне на расстояние вытянутой руки, полоснул его по горлу ножом. Коротко вскрикнув, он налетел на меня, и мы упали на сухую землю. Я выронил нож, быстро столкнул с себя дергающееся тело, отскочил в сторону и с удивлением заметил, что остальные степняки медленно окружают меня, держа оружие на изготовку. На лицах их решимость смешивалась со страхом, и очень было похоже на то, что они меня видели. Я посмотрел на затихающего колдуна, под которым быстро разрасталось влажное пятно, на себя и все понял - он испачкал меня своей кровью. Должно быть, со стороны это выглядело занятно - висящие в воздухе куски запятнанной ткани. Я принялся скидывать одежду, и тут же степняки с громкими криками набросились на меня. Вот когда пригодились мои тренировки с конструктами. Мне поцарапали бок, левую ногу и глубоко порезали правую руку, но я смог освободиться от испачканной одежды и выскочить из круга врагов. Я отошел шагов на десять, остановил текущую из руки кровь, убедился, что хара-нги меня потеряли, и усталым шагом направился к валяющемуся в глубоком обмороке проводнику. Ну и племечко мне досталось - как, скажите на милость, подвигнуть этих трусов на победоносную войну?
Хара-нги между тем успокаиваться не собирались. Они осмотрели труп колдуна, потоптались возле удаляющихся в сторону пятен крови, затем выстроились широкой цепью и направились в ту же сторону, что и мы, пристально разглядывая землю и помахивая в стороны обнаженными мечами. Хотя земля была сухой, а мы старались не оставлять следов, похоже, это нам не всегда удавалось: то и дело со стороны преследователей доносился удовлетворенный возглас, и они продолжали следовать за нами, как мы ни петляли. В конце концов, мне это надоело. Я спрятался за крупным камнем и снял невидимость.
Создание фантомов - дело довольно простое, этому учат на занятиях первого года. Другое дело - поддержка уже созданного. Это требует постоянной подпитки энергией, особенно если фантом достаточно крупный и подробно вырисованный, поэтому поддерживать его сколько-нибудь долгое время - задача непростая. Для новичка, разумеется. Опытный маг тратить энергию на это баловство не станет, он лучше ее во что-нибудь более эффективное вложит! Но у меня ни на что другое сил уже не оставалось. Образ своего фантома я почерпнул из прочитанной когда-то книжки. Помнится, эта страхолюдина звалась Ки-Кирк, жила она в глубоких подземельях и питалась забредшими туда искателями приключений. Во всяком случае, так утверждал автор. Книжка, признаться, была дурная, но Ки-Кирк - что надо. Степняки встали как вкопанные, когда у них на дороге вдруг соткалась из дымных нитей фигура огромной рогатой змеи с четырьмя руками. Приподняв переднюю часть своего тела на три человеческих роста, эта гадина в двух руках держала по пылающему мечу, в третьей - сверкающий круглый щит, а в четвертой - длинную черную плеть. Змея махнула рукой, и кончик плети прочертил перед степняками дымящуюся черту.
Хара-нги еще раз удивили меня своей смелостью. Они не бросились в бегство, как сделал бы это я сам при виде подобного монстра, а собрались кучкой и достали луки. Я удивленно покачал головой, а хара-нги принялись всаживать в моего монстра стрелу за стрелой. Поскольку фантом, понятное дело, состоял из одного лишь воздуха, то никакого вреда ему стрелы не причинили, но мне пришлось попотеть, рисуя образы отскакивающих от чешуи обломков. Я двинул своего монстра вперед, лихорадочно соображая, что же делать, если степняки не бросятся бежать, когда змея подберется вплотную. Пару Стрел Огня я еще соберу, но на большее у меня сил уже не осталось. Но, к счастью, придумывать ничего не пришлось - змею от степняков отделяло еще шагов десять, когда нервы у них не выдержали, и они ударились в бегство. Впрочем, это было не бегство, а скорее отступление - довольно организованное и без паники. Они даже труп своего колдуна с собой прихватили. Я наложил Отвод Глаз на себя, отправил фантом потихоньку ползти за ними, а сам продолжил свой путь к реке, который порядком осложнился в силу того, что мои невидимые одежды степняки тоже успели подобрать и унести с собой. На проводнике не было ничего, кроме набедренной повязки, которую я немедленно отобрал, оставив его совершенно нагим. Повязку я набросил на плечи, но живот мой, ноги и руки от солнца к концу путешествия сплошь покраснели и покрылись волдырями. Путь до первого селения вууль-ду и дальнейший - вверх по реке я помню смутно, урывками. Кажется, дело поначалу сильно осложнилось тем, что жители селения нас не видели, а я все никак не мог понять, чего от меня хочет мой проводник и почему он не ведет меня в тень.
Как один человек может изменить ход многовекового противостояния двух многотысячных племен? Сам по себе - никак, будь он хоть полубог. Величайшие вожди, завоевывавшие громадные территории, не добились бы ровным счетом ничего, если бы за ними не шли преданные им армии отличных бойцов. Я один могу противостоять атаке пятидесяти… ну, сотни врагов. Тысяча степняков сметет меня, сколь ни готовь оборону. Возглавить племя и повести его в бой? Я же не смогу стоять рядом с каждым, а без этого мои селяне разбегутся, едва хара-нги подойдут на полет стрелы. Как мне поднять… нет, не поднять - создать боевой дух своих людей, если они сотни лет только и умели, что быстро убегать?
Я принялся размышлять над этими вопросами сразу, как только оправился от последствий своей вылазки. Пытался советоваться с Рим-Са, но он вдруг принялся изображать дурака, низко кланяясь и отвечая на мои вопросы одно и то же: «Ты - сын бога, тебе и знать». Я отлично видел, что он просто увиливает от разговора и ведет какую-то свою игру, но не мог понять какую и злился. По-моему, он умел врать, даже будучи под Словом Принуждения, хоть я и не представлял себе, что такое возможно. Во всяком случае, моя попытка выяснить, что у старикана на уме, наложив на него это самое Слово, благополучно провалилась. Эх, жаль, что я не запомнил схему Слова Правды… Хотя, слышал я, его тоже можно обмануть. Не удивлюсь, если мой старикан это умеет.
Тем временем на мою жизнь покушались еще дважды, но я был к этому готов и окружил свой дом тремя концентрическими кругами сторожилки, а потом, немного поднапрягши мозги, прицепил к внутреннему кругу Призрачное Лезвие. Правда, это стоило жизни одному из моих селян, нечаянно зацепившему рукой внутренний круг, но безопасность мою повысило - второго убийцу посекло на куски уже без всякого моего участия, хотя я проснулся сразу, как он пересек наружный круг, и был наготове, на случай, если ловушка вдруг не сработает. После этого попытки убить меня прекратились. Я решил посоветоваться с Рим-Са. Против моего ожидания, увиливать на этот раз он не стал, а блеснул глазами и ответил с поклоном: «Теперь они соберут совет вождей, забудут распри и нападут всеми силами. Я думаю, они даже обрадуются, что мы наконец-то перестали убегать». «Сколько их будет?» - поинтересовался я, подумав. «Тысяч пять-шесть, не больше», - пожав плечами, ответил старикан. «И что тогда?» - спросил я. «Тогда, о Великий, ты их всех убьешь, и они на долгое время оставят Народ Реки в покое». Я вскочил и принялся ходить по комнате. «Как?! - заорал я. - Как я их всех убью? Я один, а их - пять тысяч!» «Ты - сын бога, тебе и знать», - заявил Рим-Са. «Убирайся», - процедил я, и старик, поклонившись, направился к двери. «Стой, - остановил его я, - когда они придут? Если ответишь то же, что и на предыдущий вопрос, я вырву тебе язык». «Не стоит утруждаться, Великий, - ответил Рим-Са без тени страха. - Я думаю, они придут, когда кончатся дожди и высохнет земля - дней через пятьдесят». - И он молча выскользнул наружу.
Итак, шесть седмиц на то, чтобы из овечек сделать волков. На следующее же утро я отправился вниз по реке, прихватив подобающий случаю эскорт - еще три лодки следовали на почтительном отдалении от той, в которой сидели я и Рим-Са. В каждой встречной деревеньке старикан выходил на берег, толкал непродолжительную, но горячую речь, в которой говорилось, что Аль-Хуту, сын бога и Великой Орлицы, призванный освободить их народ, набирает себе верных соратников. После чего мужское население деревни выстраивалось вдоль береговой кромки, и следовал мой выход. Для начала я пускал пару эффектных фантомов, потом вбивал в кромку берега три-четыре Стрелы Огня и. если на берегу еще кто-то оставался, выходил сам. И те, кто при моем приближении не падал ниц и не причитал в ужасе: «Пощади, о Великий», тут же пополняли ряды «верных соратников».
Двигались мы в хорошем темпе и прошли половину верхнего течения Великой Реки за четыре с половиной дня. Ниже я решил не спускаться - из шести десятков встреченных селений я отправил в свой лагерь аж четырнадцать смельчаков. Ну, будет их семнадцать или даже двадцать - невелика разница, когда нападающих шесть тысяч. Я и раньше особо не обманывался насчет смелости людей, десять седмиц безропотно кормивших и всячески ублажавших одного, ничем себя не показавшего человека. Пусть даже он и прилетел на гигантском орле и шаман объявил его сыном бога. В моем родном селе такого «сына бога» на третий день бы на вилы подняли. Так что я не рассчитывал набрать большую армию. Но четырнадцать человек из всего племени - это было как-то слишком.
Пригорюнившись, я сидел в петляющей по излучинам лодке и думал. «Не вини их, Великий, - перервал мои раздумья Рим-Са, - сотни лет отцы говорили нам: все, что мы можем сделать в случае опасности, - быстро убежать. Что хара-нги, что хиссум - бороться бессмысленно, так нас учили». Я лениво поинтересовался, что это за новая напасть такая. Оказалось, что напасть весьма старая, не сильно опасная, но неприятная. Впрочем, как и хара-нги. В верхнем течении Баравуль, высоко в горах, иногда случаются обвалы, перекрывающие русло реки - иногда ненадолго, иногда - на полдня, совсем редко - на день. Потом река проламывает себе дорогу через обвал, и происходит хиссум - волна, которая проходит по течению реки и смывает все, что есть на берегах. Вууль-ду решают проблему хиссума своим коронным методом - сматываются. К счастью, у этого явления есть характерный признак - резкое обмеление реки. Как только это случается, все племя снимается и уходит в глубь степей, пока не пройдет разрушительная волна. Само по себе это не приносит проблем, но иногда хара-нги успевают воспользоваться происходящим.
Я задумался. Вот сделать бы как-нибудь, чтобы хара-нги подошли к берегу реки одновременно с этим… хиссумом. Невозможно? Надо подумать. В принципе, устроить обвал в нужное время - можно. Всего-то нужно смешать алкахест с подогретым до кипения масляным составом. Допустим, масляный состав я добуду. В конце концов, жир для него можно добыть из рыб. Вот алкахест… М-да, сильно непростое это дело, даже когда ингредиенты все нужные под рукой. Хорошо, что можно и другими растворителями обойтись. Скажем, ржавилку путем несложной трансмутации можно сделать из воды и воздуха - эти ингредиенты у меня, слава небесам, пока в достатке. Залить гремучую воду под скалу и рвануть - вот вам и обвал. Два вопроса - как при этом в живых остаться и как объяснить хара-нги, что в это время надо у русла реки выстроиться? А еще надо быстро добраться до гор и найти там подходящее для обвала место… да, задачка. Ну, хоть что-то. Буду пока думать в этом направлении, авось что-нибудь придумаю.
Вернувшись в свой дом, я занялся приготовлениями к величайшей битве в истории местного народа. Вниз по реке отправились несколько человек добывать рыбий жир. Вверх по реке я тоже направил людей - искать место для обвала. А сам занялся натаскиванием своей «гвардии», каковое занятие выбило из меня все остатки человеколюбия. Эти четырнадцать были не трусы, но на сем их достоинства исчерпывались. Пятеро ничего не боялись только потому, что были тупы, как статуи. Шестеро ничего не боялись, потому что были законченными мерзавцами и привыкли, что все боятся их. Один из оставшихся был немного сумасшедшим - таскал на шее сушеного тритона, разговаривал с ним и кормил его мальками. А в остальном - нормальный человек. И только двое из многотысячного племени оказались неплохими людьми. Их я и сделал своими первыми помощниками, наделив правом карать и миловать. Но поначалу ничего хорошего не получалось - шестеро мерзавцев сбились в кучку, зазвав туда двоих тупых, зажили в свое удовольствие, начисто игнорируя приказы моих помощников и крайне нехотя выполняя мои. На третью ночь самый мерзкий из мерзавцев зачем-то попытался пролезть в мой дом, и сторожевое заклинание отправило его в Бесплодные Долины, о чем я ничуть не сожалел. Еще одного пришиб я сам, уж больно нагло он себя вел и совершенно вывел меня из себя. Хотя боец был неплохой, я на него возлагал некоторые надежды. Вовсе не обязательно было его до смерти убивать, это я, признаюсь, погорячился. Потом я вспомнил деревенское детство, навыки плетения из лозы, и ввел совершенно невиданную в здешних краях новинку - телесные наказания. За неповиновение назначалось десять ударов плетью, за воровство - двадцать, за драку - тридцать зачинщику и по пять каждому участнику. Дня через три стало полегче, хотя поначалу мои помощники совершенно изматывались, с утра до ночи работая плетью. Да и мне самому приходилось все время приглядывать, чтобы наказуемый вдруг не поменялся с наказующим.
Пошли первые лодки с рыбьим жиром. Я сделал из глины большой чан и круглые сутки окуривал окрестности смердящими ароматами перегретого рыбьего жира. Выход масляного состава был удручающе низок, девятнадцать двадцатых сырья шло в отход, пропитывая все вокруг (и меня самого) отвратительным запахом. Аппетит у меня пропал напрочь, за седмицу я похудел так, что сам пугался своего отражения. Что любопытно, дикари мои, которых я учил вываривать состав, на тошнотворный дух не обращали ни малейшего внимания. В конце концов, пяток мехов с масляным составом у меня все же получилось. Я очистил его от примесей и отправил вверх по реке, наказав гребцу беречь уложенные в лодку мехи, как родное дитя. Приказал ученикам варить состав из всего приходящего рыбьего жира и отправлять вверх по реке. После чего пустил это дело на самотек.
Прошла уже почти половина срока, а я все еще не видел, каким образом я могу победить. Двенадцать моих гвардейцев ежедневно разминались друг с другом в учебных схватках, в результате чего их стало десять - один чересчур увлекся боем, выхватил припрятанный костяной нож и вонзил его в живот напарнику. Раненый скончался к вечеру, его убийцу я, после некоторых колебаний, повелел казнить. Эдак у меня скоро совсем народу не останется, и с кем я буду шеститысячную армию уничтожать? То, что я пока так и не придумал, каким образом заставить эту армию стоять у русла реки, когда по нему пойдет волна, также ничуть не способствовало моему душевному спокойствию.
Вдобавок в один ничуть не прекрасный, а, наоборот, дождливый, холодный и ветреный день ко мне заглянул Рим-Са и заявил, что нам надо покинуть деревню, пока нас всех не смыло. Поначалу я решил, что дождался того самого хиссума, и рассвирепел - меньше всего мне хотелось выходить из своей хижины и брести по грязи куда-то, не зная даже, как скоро удастся снова оказаться под крышей. Этим-то дикарям что - они и под дождем чувствовали себя очень хорошо, и спать умудрялись, лежа прямо в луже. Но оказалось, что нам грозит иная напасть - река собиралась менять русло. Поначалу я не придал этому особого значения - мало ли по какой причине мне придется покинуть единственное в этих краях сухое место. Но какая-то смутная мысль заставила меня начать расспросы. «Это очень опасно?», «Каким образом река меняет русло?», «А что будет с этим местом, где находится наша деревня?», «Когда это случится?». Рим-Са послушно отвечал, а я все больше и больше преисполнялся уверенности, что наконец-то нашел искомое. «На некоторое время деревня окажется на острове, а потом с одной стороны река совсем перестанет течь, и это место просто окажется на другом берегу. Это не очень опасно, но нельзя с уверенностью сказать, где будет новое русло - оно может и по деревне пройти, лучше отсюда убраться подобру-поздорову. Когда будет, сказать сложно, - может, до начала сухого сезона, может - после, но будет обязательно. Река сильно подмыла берег излучины в двух ли выше по течению, а за берегом начинается лощина, и вообще - там земля ниже». «Погоди-ка, - перебил я старика, - говоришь, здесь будет остров? А что случится с людьми, которые останутся на этом острове, если в это время пройдет хиссум?» Рим-Са поднял голову, и в его глазах блеснула искорка интереса. «Если эти люди умеют плавать…» - начал он задумчиво, но я его опять перебил: «А скажи-ка, многие ли хара-нги умеют плавать?» «Ни один, - торжественно ответил Рим-Са, в глазах его горел мрачный огонь. - Если ты сможешь сделать так, чтобы Великая сменила русло, когда сюда придут хара-нги, и чтобы сразу после этого пришла большая вода, то я сам поверю, что ты - сын бога». Я хмыкнул: «Можешь начинать тренироваться, старина».
Тяжелыми и грязными работами у Народа Реки занимались женщины. Поначалу это вселяло в меня смутное беспокойство, и при виде аборигенки, сгорбившейся под весом переносимой лодки, я чувствовал неловкость. Еще и потому, что хозяин лодки обычно вальяжной походкой шел рядом. Но со временем привык. Мало ли какие у них обычаи, нечего мне к ним со своим укладом лезть. И чем дальше, тем больше мне нравились женщины вууль-ду. Нет, не как женщины, а как люди. В противоположность трусоватым, хвастливым и непостоянным мужчинам, они были основательны, трудолюбивы, не боялись трудностей и всегда доводили начатое до конца. Мой дом, кстати, именно они и построили - в считаные дни натаскали камней со всей округи и быстро, как только я показал, как это делается, сложили стены и возвели кровлю. Меня, кстати, они боялись намного меньше, чем мужчины, осмеливаясь на шутки и чуть ли даже не на заигрывания. Но, увы, насколько они были мне привлекательны в плане личных качеств, настолько (если не больше) их стандарт красоты был далек от моих представлений. Все как одна коренастые, крепко сбитые - племя вууль-ду было довольно низкорослым, но любую из его представительниц запросто можно было бы в темноте принять за какого-нибудь подмастерья кузнеца даже у меня на родине. Большая грудь считалась главным показателем красоты, первые красавицы моего племени щеголяли такими бюстами, что любая корова зачахла бы от зависти, но меня выставляемые напоказ прелести местных красавиц скорее пугали, чем возбуждали, - пришибет еще в темноте ненароком. Поэтому я никогда не позволял отношениям перейти за рамки сугубо деловых, что, впрочем, не мешало поддерживать их (отношения, в смысле) довольно теплыми. Так что в своем новом начинании я сразу направился к Хави-Сна - Теплому Утру, матери рода. Это вовсе была не старуха, родившая всех живущих в этом племени людей, как я поначалу подумал, а что-то вроде должности выборного управляющего. В ее обязанности входило заботиться о том, чтобы у рода всегда хватало запасов еды, чтобы дети не шатались без присмотра, чтобы лодки не рассыхались и не разбухали, чтобы шатры не протекали и прочая, и прочая. Поначалу я удивлялся, как такую, вполне командную должность может занимать женщина - в племени царил дремучий патриархат, и не могло даже и мысли быть о том, чтобы какой-нибудь мужчина послушался приказа женщины. Пусть даже этот мужчина - хромой доходяга тринадцати лет от роду, а женщина - сама мать рода. Но вскоре удивляться перестал - женщины Народа Реки никогда не перечили своим мужчинам и всегда слушались их приказов, но как-то так выходило, что мужчины приказывали именно то, что решили женщины. Мать рода умело и мудро правила своим родом, и это было нелегким занятием - не так-то просто заставить толпу самовлюбленных великовозрастных детей заняться общественно полезным делом. Пожалуй, это было бы вообще невозможно, не будь у матери рода великого количества всяких уловок и хитростей.
Особенно мне нравилась уловка по организации рыбной ловли. Когда подходили к концу запасы рыбы, группа женщин выходила в центр круга, образованного шатрами, и устраивала спектакль «Мы глупые слабые женщины». Спектакль только выглядел стихийным, на самом деле это было умело срежиссированное действо. Актрисы поначалу во всю глотку жаловались, что они голодны, что они не умеют себя накормить, и если мужчины не смилостивятся, то они скоро умрут от голода. Потом они начинали ходить по селению, бурно рыдать и прощаться со всеми встречными. В результате через некоторое время какое-то количество мужчин собирали снасти, садились в лодки и уплывали, провожаемые выражениями бурного восторга в исполнении тех же актрис. По возвращении мужчин с уловом бурный восторг только увеличивался, удачливых рыбаков всячески восхваляли, не забывая, впрочем, с благоговейным молчанием выслушивать их рассказы о великих сложностях, возникших во время рыбной ловли, и о героических действиях рыбаков по их преодолению. И чем большими были потребности племени в еде, тем большее количество женщин участвовало в представлении.
Самым забавным во всем этом было то, что женщинам вовсе не нужны были мужчины, чтобы обеспечить себя едой, - два раза в год, седмицу перед сезоном дождей и седмицу после, рыба уходила в глубину, и остроги мужчин становились бесполезны. Если случалось так, что еда кончалась именно в этот момент, никаких спектаклей женщины не устраивали - они доставали сплетенную из водорослей большую сеть-кошель и шли с ней к ближайшей крутой излучине. Там ее на длинной веревке спускали вниз по течению, сеть раскрывалась, и женщины общими усилиями тащили ее обратно. Трех-четырех проводок обычно бывало достаточно, чтобы племя безбедно прожило до окончания неблагоприятного периода. Но такой способ добычи рыбы был довольно тяжел, и ничего удивительного, что мужчины не принимали в нем ни малейшего участия. Между тем про этот способ ловли мужчины отлично знали, но относились к нему крайне пренебрежительно, считая «немужским» занятием и утверждая, что крупную рыбу в сеть поймать невозможно, а добытая таким образом мелюзга годится лишь для того, чтобы не помереть с голоду в межсезонье. Хотя лично я не видел большой разницы во вкусе крупной и мелкой рыбы, но стремление мужчин сохранить свою значимость было мне понятно.
Поначалу меня забавляло то, как устроены отношения мужчин и женщин в этом племени, но потом, после одного разговора с матерью рода, я задумался. И сделал удививший меня самого вывод, что в развитых обществах (ну или тех, которые считаются таковыми) отношения между мужчиной и женщиной, в сущности, не столь уж отличаются от тех, что я наблюдал здесь. Бывают, конечно, варианты, но случаи, когда мудрая жена вдохновляет своего недалекого мужа подняться так высоко, как он никогда не смог бы самостоятельно, - не так уж редки. И никто над ними не смеется. Так что и я усмехаться перестал и лишь преисполнился уважения к женщинам племени. Теперь, если у меня возникала проблема, требующая скоординированных действий нескольких человек, я сразу шел к Хави-Сна.
На этот раз, правда, людей мне требовалось на порядок больше, чем раньше, но я был уверен, что мать рода поможет и сейчас. И не ошибся. Хави-Сна относилась к тем людям, которых трудности только вдохновляют, и чем сложнее проблема, тем с большим рвением они берутся за ее устранение. Вот и сейчас - я заявил, что мне потребуется от пятисот до тысячи человек (десять десятков десяток) для тяжелой работы, а матерь рода лишь ненадолго задумалась, нахмурившись, и тут же развила бурную деятельность, собирая женщин со всего течения Баравуль под мое начало. И, только раздав все распоряжения, поинтересовалась, зачем мне такая уймища народу. «Подчинить своей воле Великую», - ответил я и ушел, оставив женщину с открытым ртом и хлопающими глазами. Часть прибывших женщин я отправил рубить кустарник и плести веревки. Потом мы скидывали эти кусты в воду чуть выше излучины, которую подмывала Великая, чтобы успокоить воду и замедлить разрушение берега. Веревками привязывали их к берегу, чтобы кусты оставались на нужном месте. Потом мы начали таскать камни и укреплять ими подмываемый участок.
Но укрепить берег, чтобы вода не пошла раньше времени, мне было мало. Мне еще нужно было, чтобы он пошла тогда, когда нужно, и туда, куда нужно. Поэтому основную часть прибывающих женщин я направлял на рытье канала, который начинался непосредственно за укрепленным участком берега и тянулся в обход нашего селения, выходя к реке почти в полу-ли ниже по течению. Когда работа вошла в русло и моего постоянного вмешательства уже не требовалось, я занялся другой проблемой - приручением хиссума. Гонцы с верховьев реки еще две седмицы назад вернулись с хорошими новостями - там было полным-полно мест, где возникший обвал преградил бы дорогу реке. Масляного состава я отправил туда предостаточно, оставалось только отнести его к месту предполагаемого обвала и сварить из него гремучую воду. Однако надо было еще подорвать ее в нужный момент. Опасность состояла в том, чтобы она самопроизвольно не рванула от малейшего сотрясения в самый неподходящий момент. Можно было бы установить камень над сосудом и столкнуть его заклинанием в нужный момент, если бы не одно «но»: мне не очень-то давались дистанционные заклинания. Моя Длинная Рука тянулась на пол-ли, а требовалось в десятки раз дальше - ведь в момент подрыва я должен находиться в селении. Оставался только один способ - оставить в верховьях человека, связав его со мной симпатической связью, и в нужный момент скомандовать ему, скажем, бросить камень в лужу. Единственная загвоздка - остаться в живых этому человеку вряд ли удастся. Да что говорить - там, пожалуй, даже хоронить нечего будет.
Поначалу я полагал задурить голову кому-нибудь из селян, придумав легенду поправдоподобнее. Я даже начал ее придумывать - про духа, спящего в горах, которого следует разбудить, чтобы он напал на подошедших хара-нги. Легенда получалась неплохая, но что-то удерживало меня от ее обнародования. А потом, когда уже пора было выдвигаться к верховьям, я пошел к матери рода. Поначалу, когда я сказал, что у нас есть большая проблема, Хави-Сна нахмурилась и подобралась. Но чем больше я объяснял, тем больше недоумения было на ее лице и все меньше - настороженности. В конце концов, она рассмеялась и легонько стукнула меня кулаком в грудь. «Это ты называешь проблемой? - спросила она. - Хорошо бы, если бы все наши проблемы были не сложнее этой». После чего вызвала одну из женщин (увы, почти все аборигенки казались мне на одно лицо, очень немногих из них я узнавал при встрече). «Вот, - сказала мне мать рода, - это Хама-И, Вечерняя Звезда, она разбудит для тебя твоего духа, и скорее Великая потечет вверх, чем она сбежит, не сделав своего дела». Я смутился. «Но ведь она… скорее всего…» Может, Хави-Сна не поняла, чем это закончится для Вечерней Звезды? Но Хави-Сна все поняла правильно: «Погибнет? Ну и что? Если в результате умрут все хара-нги и берег Великой станет безопасным для Народа Реки, то все остальное неважно. Жизнь женщины немногого стоит». Хама-И стояла спокойно, ни один мускул не дрогнул на ее лице. Я смутился окончательно и поспешил откланяться.
До намеченного срока оставалось две седмицы, когда мы выступили в верховья. И хотя оставшегося времени было вполне достаточно, чтобы добраться до нужного места, сделать все необходимые приготовления и вернуться обратно, я беспокоился. Ведь Рим-Са вовсе не ясновидящий, и срок он мне указал наверняка весьма приблизительно - а ну как хара-нги придут дней на пять раньше? Тогда весь мой план полетит к Шихару, да и я вместе с ним, пожалуй. Но делать было нечего, я собрал все необходимое, и на трех лодках мы отправились вверх по реке. Плавсредства пришлось оставить уже к концу первого дня - мощь реки росла с каждым ли, и сноровки гребцов уже не хватало противостоять потяжелевшему норову Великой. Это была настоящая игра со смертью - идти против стремительного течения, отчаянно бросая лодки от излучины к излучине, находясь на волосок от бурлящих водоворотов с одной стороны и на такой же волосок от острых прибрежных камней - с другой. От внешнего проявления страха меня удерживал только невозмутимый вид гребцов - я-то прежде считал их людьми трусоватыми. Так что на берег я ступил с нескрываемым облегчением.
Через день мы добрались до начала гор. и я потратил некоторое время на поиски скального навеса, под который мои посланцы складывали мехи с масляным составом. К счастью, место было и в самом деле приметным, и много времени его поиск не занял. К моему вящему удовольствию, мехи практически все были полные, только один оказался сшит с изъяном и за время лежания наполовину опустел. Мы взяли каждый по емкости - не стоило излишне отягощать себя, пока не было ясно, куда идти, - и отправились дальше.
Дорога до первой намеченной разведчиками точки заняла еще три дня. Место я забраковал - спору нет, обрушь я эту гору, через которую с неистовой яростью прогрызал себе дорогу бурный поток, запруда бы получилась что надо. Вот только одного взгляда на сплошной скальный массив без единой трещинки мне хватило, чтобы понять, - безнадежно. Обрушить такую скалу по силам только богам, а я был всего лишь, как помнится, сыном бога. Поэтому мы направились ко второму месту, которое я тоже чуть было не отверг - уж больно оно походило на первое. Но потом присмотрелся, заметил растущие, казалось, прямо на камнях деревца, отметил несколько зеленых полянок и средних размеров ручеек, втекающий в русло Великой, и решил присмотреться получше. Эта гора была то ли более старой, то ли менее крепкой - сеть трещин покрывала скалы, вселяя надежду на успех предприятия. А пройдя по руслу ручейка и заметив, что он вытекает из небольшой пещерки в скале, я вообще приказал начать переноску сюда мехов с масляным составом - выход из пещеры был невелик, но протиснуться туда можно было без особого труда.
С неприятным холодком в груди - еще жили во мне воспоминания о каменной кишке, в которой я чуть не окончил свои дни, - я околдовал небольшой светильник и полез внутрь пещеры. К моему удивлению, скоро она расширилась настолько, что местами можно было идти в полный рост, не нагибаясь. Под ногами весело журчал ручей; местами по бокам обнаруживались проходы, которые я тщательно помечал, - не хватало еще заблудиться в этих подземных чертогах. Чем глубже я забирался, тем больше уверялся в реализуемости своего плана - скала была не слишком прочной, а Баравуль, похоже, текла совсем недалеко от прохода, по которому я пробирался, поскольку временами ощутимо слышался гул, стены на некоторых отрезках мелко дрожали, и я не видел иной причины тому, кроме близкого течения Великой. Наконец, дойдя до небольшой залы, которая, вероятно, была когда-то внутренним озерцом, я остановился. В гладком камне пола виднелось несколько довольно глубоких выемок, наполненных водой, вдоль одной из стен залы струился знакомый ручей. На дальней от него стене я заметил нишу, а подойдя и заглянув в нее, обнаружил, что она расширяется вниз и в стороны, образуя почти идеальной формы сосуд. Уж не знаю, какие природные процессы образовали эту подземную ванну, но лучшего места было не сыскать. Оставалось только осушить ее, вылить туда масляный состав и настроить пару заклинаний. Одно - чтобы подогревать содержимое ванной, а другое - трансмутировать воздух с водой в ржавилку и сливать получившийся результат в ту же ванну. Я еще раз осмотрелся и пошел обратно, через каждые пятнадцать - двадцать шагов колдуя Объемный Свет.
Когда я сообщил, что всю кучу мехов надо перетаскать под землю, женщины моего отряда и бровью не повели, всем видом выразив готовность следовать за мной хоть в Бесплодные Долины. А вот все трое мужчин чуть ли не хором вызвались охранять вход, чтобы туда не проникли дикие звери. Ну, я так и полагал.
В течение следующих суток, с короткими перерывами на отдых и принятие пищи, мой отряд перетаскал все мехи в глубь пещеры и вылил их в осушенный каменный сосуд. Я все это время занимался заклинаниями; подогрев ванной я запустил сразу, но у меня никак не выходила алхимическая связка вода - воздух: я собирал ее раз двести, но на выходе все время получалось что угодно, но не долгожданный растворитель. В итоге я так и не понял, как оно у меня получилось, но, когда поверхность ножа, к которому я привязал свое заклинание, в очередной раз запотела, я чуть было не провел по ней пальцем, как делал несколько раз прежде. Уже поднеся палец к ножу, я вдруг заметил, что блеск его куда-то пропал. А появившиеся через мгновение на поверхности ножа рыжие пузырьки отчетливо показали, что цель наконец достигнута.
Я быстро отнес нож к каменному сосуду и положил его на край так, чтобы лезвие оказалось под поверхностью жидкости. Железо, разумеется, скоро проржавеет насквозь и разрушится, но заклинание никуда не денется и будет потихоньку производить ржавилку, покуда поблизости есть воздух и вода. Я приказал своему отряду собираться в обратный путь, а сам обмакнул в сосуд рядом с ножом пучок сухой травы и вышел наружу. Отошел шагов на двадцать, положил пучок на скалу и стукнул его сверху большим камнем. Результат порядком напугал даже меня самого - камень вырвало у меня из руки и раскололо на три куска, один из которых ощутимо ударил меня в грудь. Действо это сопровождалось таким грохотом, что у меня уши заложило, а один из мужичков у входа, уронив копье, бросился бежать и остановился только шагов через двести. Я быстро привел одежду в порядок и вернулся к собравшемуся отряду. Хама-И выглядела совершенно невозмутимой. «Ты знаешь, что делать», - сказал я ей. Она спокойно кивнула.
Я отправил отряд в обратную дорогу, а сам вернулся к Хама-И. «Почему, - спросил я, - мать рода выбрала тебя?» «Хави-Сна - мудрая мать, - спокойно ответила женщина. - Я на ее месте сделала бы то же самое». «Не понимаю», - пожал я плечами. «Я немножко умнее, чем это надо для счастья, - сказала Хама-И. - Мне не нравится играть в тупые игры только потому, что так заведено издревле. Если бы мать рода была стара или больна, она взяла бы меня в ученицы, чтобы я стала матерью. Но Хави-Сна проживет еще много лет, и у нее подрастает дочь. А род наш слишком мал, чтобы делить его на два. Не будь тебя, Аль-Хуту, меня бы посадили в лодку и отправили вниз по течению. И это правильно». Я вздохнул и покачал головой. «Не волнуйся, Великий, - продолжала женщина, - когда твой голос прозвучит у меня в голове, я все сделаю не хуже, чем сделал бы ты сам. Возвращайся спокойно». Я еще раз вздохнул, отвернулся и быстрым шагом пошел вслед скрывшемуся отряду. Перед поворотом я оглянулся - Хама-И возилась у шатра, похоже собираясь разжечь костер. Сказать, что ее самообладание произвело на меня большое впечатление, значило не сказать и одной десятой истины. Пожалуй, тогда у меня впервые зародилась мысль создать армию из женщин. Я обдумывал эту идею все три дня обратной дороги и под конец пути утвердился в ней окончательно, наткнувшись на ров. Когда мы уходили, его в долине еще не было. Глядя на аккуратную широкую траншею глубиной в два человеческих роста, тянущуюся по всей долине, никак нельзя было предположить, что она вырыта за три седмицы. И кем вырыта - женщинами! Похоже, я нашел свою армию победы. И хотя даже мысль о том, чтобы отправить в бой женщин, вызывала неприятие, я не видел никаких объективных причин, чтобы не сделать это. Выбирая между жизнью и благородством, я выбирал жизнь.
Вид преградившего дорогу рва навел меня еще на одну мысль: что подумают хара-нги, наткнувшись на ров? Правильно: что это - защитное сооружение, призванное оградить мою деревню. А чтобы утвердить их в этой догадке, я повелел закрепить на дне рва заостренные колья. Выглядело довольно беспомощно, думаю, у наступающих мое фортификационное сооружение вызвало бы много улыбок и ехидных замечаний, но я и не собирался делать ров непроходимым, мне нужно было лишь, чтобы хара-нги не догадались о его истинном назначении. После этого я задумался о том, как будет проходить битва. К сожалению, ровным счетом никто не мог дать мне ответа о тактических уловках степняков, все описания боевых действий сводились к одному: «Они напали, мы убежали». Я порасспрашивал в окрестных деревнях и нашел двух человек, выживших после нападений. Однако ничего нового они мне не рассказали - один очень удачно изображал труп во время боя и ничего не видел, а второй в этот день ловил рыбу на лодке и видел еще меньше первого. Похоже, лучше всех о боевых действиях степняков знал я сам после их памятного нападения. Под конец из какого-то дальнего селения приплыли на лодке грузная старуха в сопровождении худенькой девочки забитого вида. Оказалось, ее мать изнасиловал, но оставил в живых какой-то хара-нги. Мать, правда, уже несколько лет как умерла, но старуха привезла дочь, которая в некотором роде тоже выжила после нападения. Может, Великому как-то это поможет? У Великого не нашлось слов, он только головой покачал. Старуха пожала плечами - дескать, она старалась, и не ее вина, что сын бога не оценил ее стараний, - величественно развернулась и смылась вниз по течению раньше, чем я успел сообразить, что происходит, и запихать девчушку в отплывающую лодку. С тех пор она неслышной тенью слонялась по нашему селению, и я не раз ловил на себе неодобрительные взгляды матери рода.
Плюнув на свидетелей, я решил считать хара-нги не глупее себя и представлять, что бы сделал я, окажись во главе шеститысячной армии головорезов, вдруг получивших отпор там, где его никак не ожидалось. Пожалуй, для начала я бы похитил пару селян из оказавшей неожиданное сопротивление деревни и задал им несколько вопросов в располагающей к общению обстановке. Я вызвал к себе Рим-Са и поинтересовался у него, не пропадали ли люди в последнее время. Выяснилась пропажа троих - двух мужчин и одной женщины, причем дедуля, оказывается, догадался о причине их исчезновения сразу, как узнал, и поэтому не слишком беспокоился. «Хара-нги захотели узнать о тебе побольше, Великий», - сказал он мне с поклоном. Я выругался и выгнал старика взашей. Итак, степняки все про меня знают. Очевидно, основной их целью буду я, потому что с моей смертью битва моментально закончится, и все заинтересованные лица это отлично понимают. Пожалуй, мне не стоит особо светиться во время боя.
Итак, хара-нги выходят ко рву. Что бы я сделал на месте грозного предводителя войска степняков, привычных к постоянным схваткам? Пожалуй, я бы повел свое войско в просвет между рекой и рвом, а потом постарался отрезать врагов от реки. Точно! Эти вууль-ду замечательно умеют удирать, и совершенно незачем давать им возможность повторить свой излюбленный фокус. Надо просочиться по берегу и прижать речников к выкопанному ими же рву. И решить эту проблему раз и навсегда. Я-предводитель-степняков плотоядно улыбнулся, а я-я немного расстроился и задумался. Надо им как-то помешать… А потом мне в голову пришла великолепная идея - зачем мешать? Наоборот, надо им помочь. Даже самая проигрышная в тактическом плане ситуация может оказаться выигрышной, если к ней как следует подготовиться.
Кажется, я начал понимать, чем отличается стратегия от тактики. Вовсе не только масштабами, как мне раньше казалось. Я воодушевился - степняки веками дерутся друг с другом и к боям привычны. Но они практически никогда не собирают большие армии, поэтому мыслить стратегически просто не умеют. Я вообще-то тоже не умел… ну, так у меня есть несколько дней научиться.
Я принялся раздавать приказы. Ров еще не был закончен, до берега реки оставалось с пол-ли, но это даже шло на пользу моему плану. Я приказал прекратить рытье и оставил у конца рва небольшую группу женщин - имитировать работу, вхолостую махая лопатами. Пусть степняки пребывают в уверенности, что мы просто не успели закончить ров. А сам я начал набирать свою армию. Мать рода отнеслась к моей идее без особого энтузиазма - виданное ли дело, чтобы женщины воевали? Но я задавил ее своим божественным авторитетом, на ходу сочинив пару недвусмысленных видений, поставил под копье всех крепких женщин и начал тренировки.
В первый же день подтвердилась правильность моих выводов: новобранцы из женщин получились что надо. Их даже новобранцами язык не поворачивался назвать - настолько слаженно и четко они действовали. Чтобы совсем уж не потрясать основы местного мироздания, я разбил свой первый отряд на тройки и во главе каждой из них поставил мужчину - из «гвардейцев». Получившейся структуре предстояло стать высшим офицерским звеном моей армии. Ежедневно мы отрабатывали маневры в холмах за рвом, а на вторую седмицу учений у нас случился неожиданный бой. Дело было так.
Я стоял на холме в отдалении от своего маленького войска и наблюдал за его маневрами. Тут вылетел конный отряд хара-нги из семи всадников и с ходу врубился в центр моей армии. Видимо, ребята были не в курсе изменений в местной политической обстановке, поэтому осмелились небольшим числом напасть на нас. Я бы сам мог их всех перебить без особого напряжения, не будь их появление для меня такой неожиданностью. До этого я не встречал здесь ни лошадей, ни их следов и полагал, что кавалерии как таковой в этой местности не существует. Подход вражеского отряда я прощелкал, а после начала тесного контакта не мог использовать заклинания на дальнем расстоянии, не повредив собственным бойцам. Я отметил, что степняков немного, но на мое небитое войско хватит, рявкнул: «Отступаем!» - и бросился вниз с холма к месту боя, на третьем шаге вспомнив про ров за спиной. «Кто сейчас занят боем - продолжайте. Отгоняйте лошадей копьями! Остальные - бегите ко рву через вершину холма! Заманивайте их в ров!» - приказал я своим гвардейцам, с которыми у меня поддерживалась постоянная симпатическая связь. После чего побежал к месту, к которому мои бойцы должны были вывести степняков. Изгиб местности скрыл от меня место боя, но, когда я, пыхтя и отдуваясь, выбрался на холм у рва, почти все уже было кончено. В принципе, еще продолжавших сопротивляться двоих степняков я мог бы и не добивать - им и так ничего не светило.
Эта короткая стычка сильно сократила размер моего войска - мы потеряли восемь человек убитыми, и еще пятеро были серьезно ранены. Но я ожидал худшего, а мои воительницы, сдается мне, и того более. Они были потрясены собственной победой куда больше, чем потерями. Переоценить результат этой стычки было сложно - воинский дух выживших бойцов немедленно взлетел до небес. Они убедились, что могут успешно противостоять набегам вооруженных степняков даже без моей помощи, и это было для них величайшим открытием. Деревня моя ликовала, я же пребывал в раздумьях - если у степняков есть кавалерия, мне нужно срочно менять свой план. Одной сотни конных хара-нги хватит, чтобы растоптать мой замысел. Но Рим-Са меня утешил. «Это та-хара-нги, - сказал он, - далекие Сухие Люди. Они живут сильно далеко отсюда, нападают очень редко и только в сезон дождей. В сухой сезон им нечем поить лошадей в степях. Не беспокойся, Великий, больше они не придут». Я успокоился и начал готовить всеобщую мобилизацию. Для начала сменил собственный статус. «Орленок» был неплох, чтобы надрать задницу отряду-другому степняков, но, чтобы изменить уклад жизни многотысячного племени, этого недостаточно. Я назвал себя «Хуту-Лин» и отправил вдоль реки рекрутов. Мокрый сезон заканчивался, я надеялся лишь, что Девятеро (или там Великая Орлица на пару с Великой Рыбой, неважно) дадут мне достаточно времени, чтобы хотя бы немного потренировать свою армию перед решающей битвой.

ГЛАВА 2

Секрет успеха состоит в искренности: если вы научитесь ее имитировать, для вас не будет ничего невозможного.
Предсмертные слова императрицы Тара
Ирси Кафра-и-Нассен
Я услышала шум во дворе и поморщилась. Никак мой благоверный вернулся с гостями. Опять, значит, придется изображать счастливую в браке покорную жену. Послышались мелодичные переливы дверного звонка - и в самом деле гости; когда Гастен возвращался один, он никогда не звонил. Я подошла к двери, надела на лицо дежурную улыбку номер двадцать семь («любящая жена рада приветствовать дорогих друзей своего любимого мужа») и потянула ручку. И тут же почувствовала, как застывают мышцы на лице, превращая улыбку в гримасу - спутником моего благоверного оказался сухощавый пожилой мужчина в светло-серой робе с вышитыми на рукавах крылатыми мечами. Горова погибель, светляк!
Неимоверным усилием воли я заставила слушаться мышцы лица, перестала улыбаться, коротко поклонилась и шагнула назад. По этикету гостю следовало еще и предложить войти, но я ограничилась приглашающим жестом," справедливо опасаясь, что голос меня подведет. Тьма его заешь, муженька моего, он что, совсем мозгов лишился - кого он привел? Или… - Я похолодела. Или все намного проще и это следует расценивать как развод? Хотя одним из основных пунктов нашего с Гастеном соглашения и была защита меня от посягательств светляков, я нимало не обманывалась насчет собственной безопасности. И то, что за целый год я не увидела вблизи ни одного крылатого меча, вовсе не означало, что Гастен сильнее ордена, а лишь то, что я не очень-то и нужна светлякам. Видимо, случилось нечто, что подогрело их интерес, и они сделали Гастену очень выгодное предложение. Тем более что это было не так уж и сложно - у него туговато шли дела в последнее время.
- Дорогая, - сказал Гастен громко, но я с трудом расслышала его голос из-за шума в ушах, - у нас гость, если ты заметила. Распорядись накрыть стол в гостевом доме, пока мы посидим в чайной комнате.
- Не стоит беспокоиться, - сказал светляк с заметным акцентом, мазнув по мне равнодушным взглядом, - я не отниму у вас много времени. Будет лучше, если мы сразу займемся делом.
- Как пожелаете. - Гастен вытянул руку в приглашающем жесте, и светляк неслышной тенью проплыл мимо. Меня окатило волной холодного воздуха, словно мимо прошла ожившая ледяная скульптура. Гастен шагнул следом и закрыл за собой входную дверь.
- Что это значит? - прошипела я, воспользовавшись тем, что светляк уже прошел в комнату.
- Не беспокойся, - Гастен отмахнулся, - никто не собирается делать тебе ничего плохого.
- А зачем тогда?.. - Но супруг не стал меня слушать и парой ощутимых тычков в спину втолкнул в комнату вслед за светляком. Тот уже обосновался в кресле у окна, лениво разглядывал стоявшие вдоль стен фарфоровые статуэтки и делал вид, что ему нет до меня никакого дела. Конечно, так я ему и поверила. Я сделала пару шагов и остановилась, ожидая, что Гастен пройдет следом, но он, к моему удивлению, заходить не стал.
- Беседуйте, я вас оставлю одних, - сказал он и аккуратно прикрыл дверь. Светляк поднял на меня скучающий взгляд.
- Садитесь, - сказал он на айлисе, махнув рукой в сторону пустых кресел.
Я молча села. Светляк почесал затылок и скривился.
- И перестаньте дрожать, я не собираюсь ничего с вами делать, - сказал он раздраженно, - ответите на несколько вопросов и живите дальше, уяснили?
Я механически кивнула. Светляк посмотрел на меня изучающе, хмыкнул.
- Каким образом вы умудрились сбежать из камеры? Советую ничего не скрывать, я сразу узнаю, если вы попытаетесь соврать.
Я кисло усмехнулась:
- Ничем не могу помочь. Я не прилагала ровным счетом никаких усилий к бегству - заснула на топчане в камере и очутилась на улице.
Светляк коротко глянул на меня и легонько кивнул, похоже, своим мыслям.
- А как вы сами полагаете, кто приложил усилия к вашему бегству?
- Урс Ахма Кайел, я думаю.
Светляк кивнул сильнее.
- И я так думаю. А почему он это сделал?
Я пожала плечами:
- Понятия не имею. Может, решил восстановить справедливость? - Во взгляде светляка появился нехороший огонек, и я быстро продолжила: - А может, имеет на меня какие-то виды.
Светляк снова дважды кивнул. Видимо, я думала в том же направлении, что и ОСС. За год размышлений у меня появилась парочка идей насчет того, чем именно я могла так заинтересовать сильнейшего мага современности, но делиться ими со светляком мне совершенно не хотелось. Но тот и не стал интересоваться моими измышлениями на эту тему.
- Несомненно, так. Скажу более: вас не трогали весь прошлый год, не в последнюю очередь, по этой причине… Вы понимаете?
Чего ж тут не понимать? Обычная ловля рыбки на живца. Живец - я, рыбка - Урс Ахма.
- Да, - сказала я, - понимаю.
- Тогда следующий вопрос…
Я напряглась. Вот сейчас он спросит: «А не происходило ли вокруг вас чего-нибудь странного?» И я пропала.
- Вас устраивает сложившаяся ситуация?
- В каком смысле? - каркнула я и прокашлялась.
Светляк неопределенно повел рукой:
- Во всех. Ваш… скажем так, муж, ваше общественное положение, ваши перспективы?
Я помотала головой:
- Нет. Не устраивает. Но что мне остается делать?
- К этому я и веду. - Светляк опять кивнул. - У нас есть информация, что Темный в ближайшее время собирается вас… навестить. Возможно, нам потребуется ваша помощь.
Я вздрогнула и удивленно посмотрела на собеседника. Он выжидающе глядел на меня и молчал.
- Какая помощь? Что я могу сделать? Не думаете же вы…
- Скорее всего, Темный попытается вас похитить, - перебил меня светляк, - и, скорее всего, это ему удастся.
Светляк покопался в своем балахоне, выудил и поставил на стол маленькую бутылочку и небольшой круглый предмет.
- Это капли от головной боли, - сказал он, пододвигая ко мне склянку. - Можете пить их, когда болит голова, - сразу полегчает. Но ваша задача - подлить содержимое этой бутылочки в еду Темному, хотя бы одну каплю. Можете даже смочить жидкостью палец, дать ей высохнуть, а потом макнуть палец в его питье или еду, этого будет достаточно. Поскольку сие вещество никоим образом не яд, он ничего не заметит… скорее всего. После этого - подчеркиваю, только после этого - вы откроете эту шкатулку - Светляк пододвинул ко мне круглый предмет. - Все понятно?
Мать Сибела, похоже, в спокойном течении моей жизни наметилась серия водоворотов. Пожалуй, я даже обрадовалась этому известию. Нет, я определенно обрадовалась, хотя от идеи светляка за десять ли несло запахом насильственной смерти. Но… мне так надоела моя нынешняя жизнь!
- Ну, - сказала я, - на словах все выглядит несложно…
- Мы не на базаре, - холодно сказал светляк, - и вы не в том положении, чтобы торговаться.
Я пожала плечами. Он прав, в общем-то. Сколько месяцев я тут хороню себя заживо, изображая покорную жену? Пятнадцать или шестнадцать? Так что я давно уже готова была сделать что угодно, чтобы вырваться из этого болота. Раньше я бы уперлась и просто из принципа не успокоилась, пока не навязала бы своих условий, а сейчас… перегорело во мне что-то, видимо.
- Хорошо, я согласна. Тем более что отказаться я не могу, я так полагаю?
Светляк пристально на меня посмотрел, хмыкнул:
- Да нет, отказаться вы можете. И к вам не будет применено никаких репрессивных мер. - Я удивленно подняла брови. - Да, да, не удивляйтесь. Мы решили, что будет намного лучше, если вы просто откажетесь, чем согласитесь для виду, а потом не сделаете ровным счетом ничего. В первом случае мы будем знать, что рассчитывать нам следует только на собственные силы. Более того, если вы успешно выполните задание, с вас будут сняты все обвинения, и вы, при желании, даже сможете восстановиться в академии. Разумеется, это не будет означать, что мы все забудем - ни на какие поблажки в дальнейшем не рассчитывайте, даже на самые маленькие.
Я даже не сразу поняла, что он сказал. Вернуться в академию? А Гастен? В Мекампе единственной уважительной причиной для развода считается смерть одного из супругов. Нетрудно догадаться, что это очень увеличивает процент женской смертности в здешних краях. Хотя, думаю, с этим можно как-нибудь разобраться. Я хищно улыбнулась.
- Тем более согласна. Какие-нибудь тонкости обращения с этими штуками, - я ткнула пальцем в лежащие на столе предметы, - есть? Может, их мочить нельзя или сильно сжимать?
- Ничего особенного. Капли можете держать на виду и, повторюсь, даже пользоваться по случаю. Шкатулку лучше не показывайте - внутри ее оборудован передатчик, чтобы мы могли определить, где вы находитесь. Шкатулка экранирует все магические проявления, над ее созданием полгода трудились четверо лучших идеографистов Белого Круга, так что будьте уверены, сканированием ее не обнаружит даже Урс Ахма. Внешне мы сделали ее похожей на орех гри, но, если Темного это объяснение не устроит, у вас будут проблемы.
Я кивнула.
- Еще вопрос. - Светляк поймал мой взгляд, и я Опять внутренне вздрогнула. Проклятье, что бы ему не явиться на пару дней раньше? Или на седмицу позже?
- Слушаю.
- За все время, проведенное вами в Мекампе, вы ни разу не воспользовались магией. Почему?
Хороший вопрос. Рассказать ему, как я просыпалась ночью с задушенным криком, когда мне снилась моя камера? Как я пряталась от гастеновских гостей, в каждом из них видя переодетого светляка? Как, заслышав шорох за стеной своего домика, я обмирала, уверенная, что он уже окружен орденцами? Возможно, будь все спокойно в моей жизни, я бы расслабилась и рано или поздно начала бы потихоньку использовать магию - да хоть бы сторожилок понаставила на ночь, чтобы спать спокойно. Вот только было еще одно обстоятельство…
- Жить хотелось, - сказала я и, в общем-то, совсем не соврала. А если о чем-то умолчала, так ведь это не ложь. Правда, хороший маг-дознатец это вполне может заметить. - А вы что, давно узнали, что я в Мекампе?
Может, это его отвлечет?
- Раньше, чем вы высадились на берег, - ответил он с некоторым самодовольством. - Вам здорово повезло, что так получилось с первым вашим кораблем. Семья Кафра-и-Фернес пользуется немалым влиянием, так что присутствие вашего будущего мужа на корабле заставило местное отделение ордена не торопиться с действиями. А потом, после вашей свадьбы, и подавно. Тем более что вели вы себя безупречно.
Я хмыкнула.
- Зря усмехаетесь. Да будет вам известно, решение предоставить вам еще один шанс было принято на совете с перевесом всего в три голоса. Не думаю, что я появился бы здесь, будь у нас какие-то претензии к вашему поведению… И все-таки: чего вы боитесь? Весь разговор вы как на иголках сидите.
Вот Шихарово отродье, углядел все же. И что же делать?
- Вас боюсь, - зло сказала я. Бесова дурь, чую я, что этим не отделаюсь. О-хо-хо.
- По-моему, наш разговор не… - начал светляк, но тут вмешался Трор-шутник, решивший, видимо, что я ему еще пригожусь. «Жр-рать, жрать», - прозвучал у меня за спиной звонкий женский голос - мой, разумеется. Светляка чуть удар не хватил - он весь дернулся, аж подпрыгнул в кресле, которое тут же слегка отъехало, так что светляк оказался в нем полулежащим и принялся барахтаться, пытаясь принять вертикальное положение и одновременно вращая в воздухе кистями и что-то бормоча. «Жрать! Еда!» - заявил Анри более требовательным тоном, и я, хоть и порядком за него испугалась, не смогла сдержать улыбки при виде производимого этими словами эффекта. По-моему, орденец не влепил в накрытую клетку какую-нибудь шаровую молнию только потому, что побоялся не дожить до конца своего заклинания. Видимо, он решил, что Темный загодя пробрался в комнату и таким вот образом проявляет свое присутствие.
- Что это за?.. - спросил светляк, выбравшись наконец из объятий кресла.
Я поморщилась - фи, как пошло. А еще архимаг, наверное.
- Это Анри.
- Какой еще Анри? В этой комнате нет людей!
- А он и не человек вовсе. - Я подошла к клетке, поставила ее на консоль и сдернула тряпку. - Он птица. Шарака.
Анри тут же запрыгал по клетке, распушив хохолок и подраскрыв крылья.
- Он птица. Шарака. Он птица. Жрать. Еда, - и тут же голосом Гастена: - Заткнись, ублюдок!
Я перевела взгляд на светляка, не удержалась и прыснула - таких кислых рож мне видеть еще не приходилось. Мать Сибела, надеюсь, он не обиделся.
- Ох, простите. Я забыла вас предупредить.
Светляк постоял, переводя взгляд с меня на продолжающего требовать еду Анри, потом повернулся и зашагал к выходу.
- Рад был встрече, - процедил он, взявшись за ручку, - можете не провожать.
И был таков. Я продержалась еще пару мгновений, прежде чем начать хохотать. Через некоторое время ко мне присоединился и Анри. Мы ржали хором, пока мне дурно не стало. Давно у меня таких качественных истерик не случалось. Продолжая нервно похихикивать, я почистила пару магровых яблок, нарезала дольками и открыла клетку. Анри тут же перелетел на стол и занялся едой. Похоже, и на этот раз пронесло. И еще - похоже, ОСС не догадывается о моей причастности к творящимся в округе ежемесячным чудесам. Определенно сегодня у меня очень удачный день.
Гастен появился, когда я уже совсем успокоилась. Смерил меня кислым взглядом.
- О чем вы разговаривали?
- Я в основном молчала. Светляк же убеждал меня вести себя хорошо.
- И все?
Я пожала плечами.
- И все. - Хорошо, что супруг не умеет замечать ложь. - Еще вопросы задавал - как мне удалось удрать, почему я магией не занимаюсь? Хвалил, кстати, за хорошее поведение.
- И что ты отвечала?
Я пожала плечами.
- Правду. Исключительно правду. Врать светлякам - себе дороже.
- А мне?
Я промолчала с видом оскорбленной невинности.
- Почему же он тогда выскочил так, словно ты его изнасиловать пыталась? В глаза мне смотри!
Нет, это даже не смешно - он что, всерьез полагает?.. Я подняла взгляд, но быстро отвела - с тех пор, как Гастен превратился в блондина, мне было непросто на него смотреть.
- Его Анри напугал, - сказала я и хихикнула.
Гастен вздохнул.
- Я начинаю жалеть, что подарил тебе эту птицу.
- Ты так переживаешь за какого-то светляка? Не похоже на тебя.
- Если бы ты знала, во что мне обошлась твоя свобода, не удивлялась бы.
Вот это новость. Светляки что, с него деньги трясли?
- Ты заплатил за меня ордену?
Гастен сморщился.
- Не деньгами. Но лучше бы они потребовали денег - репутацию легко продать, но невозможно купить. Жаль, я не догадывался тогда, чем это закончится.
- Я что, плохо выполняю наше соглашение? У тебя ко мне претензии?

Предыдущая страница 15 Следующая страница


Каменное эхо 16

- Святая Калида, не притворяйся! Ты к этой птице относишься намного приветливей, чем к собственному мужу! Последние четыре месяца ты на меня вообще не смотришь!
Я вздохнула. Ну что мне ему сказать? «Прости, дорогой, но мне очень трудно смотреть на единственного голубоглазого блондина во всем Мекампе»? Я тогда поначалу решила, что мой муженек умом тронулся, особенно когда выяснила, что блондином он стал самым что ни на есть натуральным. А потом - что это я умом тронулась, когда заметила, что смена масти моего жеребчика не удивляет ровным счетом никого, кроме меня. Словно он всегда таким был. Ладно еще, это случилось не на пару-тройку месяцев раньше, когда я еще не догадывалась о несомненной связи между собственными циклами и происходящими вокруг странностями. Мне вообще-то блондины всегда больше нравились… точнее, раньше мне блондины больше нравились, но я вовсе не собиралась перекрашивать Гастена. И что теперь? Сказать «Извини, Гастен, ты не всегда был блондином, это я виновата. Тебе, наверное, непросто приходится?» Он же не поверит. А если поверит, то собственноручно сдаст меня светлякам. Гастен тем временем истолковал мое молчание по-своему:
- Можешь не отвечать, я и так знаю. Ты меня презираешь!
Я вздохнула. Опять он за свое.
- Гастен, ну сколько можно? Я никогда тебя не презирала и начинать не собираюсь. А что же касается моего к тебе отношения… так, Шихар побери, ты же сам делаешь все, чтобы к тебе было невозможно нормально относиться! Если я с тобой разговариваю тоном помягче, то ты орешь, что не нуждаешься в моей жалости. Если разговариваю спокойным тоном или молчу - значит, презираю. Так как же мне с тобой общаться?
- Как с человеком!
- Гастен, еще раз тебя прошу, постарайся меня услышать. Проблема не во мне, проблема - в тебе. Ты просто не веришь, что к человеку с твоей… проблемой можно относиться по-человечески, поэтому, как бы я ни старалась, тебе будет казаться, что я тебя презираю. Ладно, ты не можешь пойти к психологу здесь, где все тебя знают, но ты же ездишь в Амар! Зайди там, пусть он тебе мозги вправит.
- Дожил! - Гастен рассвирепел. - Теперь ты обвиняешь меня в том, что я ненормален? Мой разум здоров! И тело мое здорово - я любой рукой трехведерную бочку поднимаю не меньше десяти раз кряду. Это всего лишь последствие детской болезни, а вовсе не повод считать меня ущербным!
Я вздохнула.
- Никогда не считала…
Но Гастен меня не слушал.
- Я это сразу понял, сразу, как сказал тебе тогда. Я надеялся хоть на какое-то понимание, а ты… - Он махнул рукой и вышел из комнаты. Я покачала головой. А что я? Я же тогда не знала, что на больное место наступаю. Не успела догадаться, что он уже все способы и средства опробовал, и мой от бабушки унаследованный рецепт его слегка покоробит. М-да. Неплохой, кстати, рецепт. Не для брезгливых, конечно, но зато действенный. Если он его не пробовал, то стоило бы попытаться, правда. Вот только ничего подобного я ему предлагать не буду, а то он точно решит, что я над ним издеваюсь.
Странные все-таки у них устои, в Мекампе. Мужеложство… да что там, даже скотоложство у них - грех куда как менее великий, нежели мужское бессилие. До встречи со мной Гастен на этом только и держался - распространял слухи, что предпочитает мальчиков. Да и сейчас распространяет, я знаю. Но я ему вовремя попалась, поскольку с женитьбой у них строго - хоть ты мальчиков предпочитай, хоть коз, а жениться обязан. И жене своей мужское внимание уделять - тоже. Возьми он себе жену из местных, молва бы рано или поздно просочилась, так что как бы он меня ни хаял вслух или про себя, но лучше варианта ему не найти. Интересно только, как он вопрос с детьми решать собирается - те же устои требуют наследника, и не одного желательно. Если он объявит меня бесплодной, ему придется обзаводиться еще одной женой. Глупо надеяться, что этот вопрос сам собой рассосется, учитывая, что за все время совместной жизни у него получилось всего два раза, да и то не вовремя. К сожалению, судя по его поведению, ему никто не объяснил, что, даже если получится вовремя, это еще вовсе не гарантирует рождение ребенка. Мне самой заводить об этом разговор не хотелось, и я с довольно неприятными предчувствиями ждала того дня, когда у него получится - вовремя. Что бы он ни говорил насчет детского заболевания, сдается мне, это у него - наследственное. У его прадеда было двадцать четыре жены, и ни одна из них не прожила больше полугода. Я бы и рада была обмануться, но уж больно все складно получалось.
А тут еще эти чудеса. Я поначалу их с собой не связывала. Происходили периодически в Мекампе какие-то странности: то вдруг рыба объявится в канале - вроде обычный окунек, если бы не размер - с большую лодку, то вдруг странные насекомые величиной с собаку по улицам скакать примутся, ну так, может, у них тут так принято, почем мне знать. Уже потом, подучив язык и начав понемногу общаться с местными жителями, я заметила, что чудеса начались аккурат с моего прибытия. А на то, что они происходят примерно раз в месяц, не только я обратила внимание. Правда, чтобы связать эту периодичность с собственными циклами, мне еще месяца три потребовалась. И еще два - чтобы понять, что причина всех этих необъяснимых явлений - моя кровь. Вот тогда я напугалась не на шутку и начала принимать меры предосторожности. Правда, получалось не всегда. С Гастеном, вон, вообще нехорошо получилось, так я ж его предупреждала, что тогда не просто - не время, а совсем не время, так он пьяный был и не проникся. Сам виноват так что. Хорошо еще, имение Гастена от кровососов защитой накрыто, так что гигантских комаров в округе видели раза два-три, не больше. А тот ножик, которым я нечаянно порезалась, я, хоть и с сожалением, утопила в речке. Он хоть и начал резать все подряд с одинаковой легкостью, но вид приобрел престраннейший, так что пару раз мне с трудом удалось как-то отговориться.
Разумеется, я задумывалась над вопросом: «С чего бы это?» Времени у меня было вдоволь, умом Кае не обидел, так что я, кажется, догадалась. Вспомнила Азу, странный сосуд, застрявший в брусчатке, и лужицу красной жидкости, впитавшуюся в ладонь. Чудеса, правда, начались не сразу после того случая, но, видимо, неведомому препарату требовалось некоторое время, чтобы перестроить всю мою кровь. Очевидно, это было какое-то боевое зелье, наверное, чтобы разить врагов каплями собственной крови в случае ранения, а может, и себя заодно заживлять. С Гастеном, правда, непонятно совсем получилось, но, может, это побочный эффект такой? Жаль, доступа в библиотеку академии у меня уже не было, хоть бы поискала информацию, что это такое и как им пользоваться. Хотя не факт, что я нашла бы объяснения, - магия крови хоть и не была изначально темной, все равно относилась к запретной, а в том, что это была именно магия крови, я не сомневалась. Так что в открытом доступе нужной мне книги, скорее всего, не было.
Так и жила, впору о петле задуматься. Очень вовремя этот светляк появился. Хотя, появись он на пару дней раньше, еще бы лучше вышло. Вот был бы фокус, если бы я прямо перед ним какое-нибудь очередное чудо выкинула. Слава Девятерым, обошлось. Но перед возвращением в академию надо хорошенько подумать - там эти чудеса скрывать будет куда как сложнее… Ну да ладно, эту проблему можно и отложить, возвращение в родные пенаты еще заработать надо. А вот что Урсай мной интересуется именно из-за содержимого моих вен и артерий - руку не держи. И право же, как ни крути, ничего плохого я в этом не видела - наоборот, человеком он мне показался вовсе не плохим, глядишь, и объяснит мне все лучше всякой книги. А потом уже можно будет подумать, лечить его от головной боли или вовсе наоборот. В конце концов, он меня спас, нельзя быть такой неблагодарной.
Успокоившись после визита светляка, я уже решила, что теперь-то буду спать спокойно, не просыпаясь от каждого подозрительного скрипа. Но ничего подобного: если раньше я вздрагивала при виде каждого прохожего, подозревая в нем охотящегося на меня светляка, то теперь я точно так же вздрагивала, подозревая одного очень темного мага. А он не спешил объявляться и похищать меня, я уже ждать устала. Тем не менее его явление все же оказалось для меня неожиданностью.
Темноволосого мальчика, объявившегося утром очередного дня у дверей моего дома с объемной корзиной в руках, я приняла за разносчика и впустила, удостоив одного мимолетного взгляда. К моему немалому удивлению, он не стал торопиться выгружать из корзины молоко и хлеб. Поставил корзину у двери, прошел в комнату и спокойно обосновался в том самом кресле у окна, в котором двумя седмицами раньше сидел светляк. Я опешила. Мальчик почесал подбородок и выжидающе посмотрел на меня:
- Ну?
- Чего «ну»? - вышла я из ступора. - Ты кто такой?
- Правильный вопрос. - Паренек осклабился. - А кого вы ждете?
- Уж не тебя, - сказала я быстро, но задумалась. В истинном зрении мальчик оставался мальчиком, ни малейшего следа магии на нем не наблюдалось, но вот только… - Дети так не делают, - сказала я, проводя согнутым указательным пальцем по щеке, - они не знают, что такое борода.
Мальчик прищурился с усмешкой:
- А может, я своему отцу подражаю? А? Но вообще - хвалю. Рад, что долгое прозябание не лишило вас наблюдательности.
Я вздохнула и села в кресло.
- К чему этот маскарад?
- А это не маскарад. Это теперь мой истинный облик.
Я пожала плечами. Истинный так истинный. Считается, правда, что невозможно морфировать свой собственный мозг, ну так мало ли что считается.
- И что ты собираешься делать?
- Забрать вас с собой.
- Вот как. И зачем я вам?
Услышав мое обращение на «вы», паренек радостно заулыбался. Подмигнул:
- Ну, не говорите мне, что не знаете.
Я вздохнула.
- Что произошло с моей кровью?
Мальчик посерьезнел.
- Не только с кровью. С телом - тоже. Что произошло - пока не могу сказать, мне потребуется некоторое время на исследования. Несомненно одно: в вас теперь очень большой потенциал, который орден умудрился не заметить. Баша новоявленная сила вполне может оказаться той самой секретной фишкой, которая коренным образом изменит ход нашей с ОСС чересчур затянувшейся игры.
Я кивнула.
- Бы меня налегке утащите или мне можно собрать сумочку?
Мальчик (я все никак не могла назвать его Урсом Ахмой, хотя уже и ясно было, что это именно он) хмыкнул.
- У ворот стоит карета. Я буду править, так что оставьте внутри место для самой себя, а все остальное можете завалить вещами. Вам придется некоторое время пожить у меня, так что будет только лучше, если вы возьмете все необходимое для комфортного существования.
Я посмотрела на клетку:
- У вас там магра растет?
- Не растет, но если вам нужна не сама магра, а ее плоды, с этим проблем не предвижу. Любите магровые яблоки?
- Нет. Ан… птицу кормить. - Я махнула рукой. - Он только их ест. Хотя я и сама их люблю.
Мальчик удивленно посмотрел на клетку, покачал головой, но комментировать не стал. Я поднялась:
- Тогда, с вашего разрешения, я буду собираться.
Кивок. Я встала и направилась к двери в спальню.
- Ах да, - догнал меня его оклик, - у вас нет какого-нибудь средства от головной боли? Что-то голова разболелась, а магией пользоваться я не хочу, дабы не привлечь к себе внимания.
Я замерла. Надо же, какое стечение обстоятельств. Может, прямо сейчас напоить его светляковой микстурой? Хотя я уже твердо решила, что повременю с выполнением орденского задания, на пару мгновений я все же серьезно задумалась - уж больно случай удобный. Но только на пару мгновений.
- Конечно, есть, - сказала я, прошла к шкафчику в прихожей, взяла обычную микстуру и вернулась к окну. - Вот, пожалуйста, очень хорошее средство. Боль как рукой снимает.
Урс Ахма взял бутылочку, покрутил ее в руках, потом рассмеялся и протянул обратно:
- Нет, благодарю. Я предпочитаю микстуры, производимые исключительно орденом.
Я пожала плечами, взяла бутылочку, потом до меня дошло.
- Э-э-э, - сказала я, - вы имеете в виду…
- Именно. Наблюдать за наблюдателем всегда было одним из моих любимых занятий. Ничто так не выдает сущность человека, как его поведение в момент, когда он следит за другим человеком. И, непонятно почему, уверен, что за ним самим в этот момент никто не следит.
Я хмыкнула.
- И давно вы следили… за наблюдателями?
- Достаточно давно. С тех самых пор, как обнаружил вас здесь.
Ну и ну. Я покачала головой. А светляки-то - хороши гуси. Тоже мне: планы строят, интриги плетут. Вот Урс Ахма над ними, наверное, смеялся. Я залезла рукой под платье, в секретный кармашек. Вытащила его содержимое и протянула собеседнику:
- Вот, заберите. Мне оно, я думаю, все равно не понадобится.
Мальчик качнул головой:
- Мне тоже. Оставьте на столе, пусть Серые Плащи сами свои капли пьют. А собственное любопытство насчет их замысла я уже удовлетворил.
- И что же они задумали? - спросила я, кладя бутылочку и орех на стол. - Мне светляк говорил, что магии в микстуре нет и яда - тоже.
- Именно так. Ни яда, ни магии. Одна химия. Надо сказать, ваши алхимики действительно хороши. В мое время никто бы не поверил, что такого эффекта можно достичь без магии. Эта жидкость - большей частью действительно лекарство от головной боли. А меньшей частью - это некоторое вещество, которое, соединяясь с желудочным соком, образует второе вещество. Оно, хоть и легко проникает через межклеточные мембраны, тоже ядом не является. Более того, ядом не является даже третье вещество, которое начинают производить клетки кровеносных сосудов после контакта со вторым веществом. Зато это третье вещество очень хорошо горит, а при определенных условиях может и взорваться, подобно гремучей воде. Но если гремучая вода взрывается при ударе, то это вещество взрывается при определенных колебаниях мирового эфира. Рассказать вам, что находится внутри этого деревянного футляра, - Урс Ахма махнул рукой в сторону стола, - или сами догадаетесь?
Я задумалась.
- Излучатель?
- Именно. Неплохо, правда? Что касается меня, я был просто в восхищении. Пожалуй, стоит мне пересмотреть свое отношение к алхимии.
- Но… - не сказать, что я удивилась, но какое-то неприятное чувство возникло, - но светляк говорил мне, что я сама могу его пить, если голова заболит…
Урс Ахма прищурился:
- Вы полагаете, он был бы сильно опечален, разлетись вдруг ваше тело на мириады микроскопических кусочков?
- Определенно нет. Но он мог бы хоть не предлагать мне самой пить эти капли…
- Не могу его за это винить. Вы бы тогда наверняка заподозрили, что средство небезопасно, и ваше отношение к нему изменилось бы. Я бы не мог этого не заметить, и Светлый это отлично понимал. Впрочем, могу его утешить, я бы все равно заметил, если бы вы что-то намеренно подложили мне в еду, даже будучи свято уверенной, что ваша приправа пойдет мне только на пользу. - Мальчик хихикнул. - А знаете, что самое смешное?
Я отрицательно помотала головой.
- Орден полагал, что меня можно безопасно убить, измельчив мое тело в момент смерти. Что сумеречному зверю будет попросту некуда вселиться. Ну, если бы они имели дело с Посвященным Тьме, не говоря уже о Представленных, это было бы именно так, но в моем случае имеет место быть некоторый нюанс. Ширина канала Тьмы у Вошедшего в нее такова, что сущность, возникающая после исчезновения сдерживающей воли человека, является качественно превосходящей все известное ныне. Во времена моей молодости, когда еще жила память о Днях Разора, такую сущность именовали Обитателем Глубин. Однако не менее десяти тысячелетий отделяют сегодняшний день от того, когда в этот мир последний раз являлся Обитатель Глубин, поэтому вся информация о них утеряна совершенно. В прошлый раз, если легенды моей молодости не сильно преувеличивали, мир едва выжил, а, надо заметить, тогда он был не в пример моложе, сильнее и злее. Право же, даже жаль, что я не могу на некоторое время умереть, чтобы полюбоваться на реакцию верхушки ордена, когда до них дойдет новость, что Обитателям Глубин тело, в общем-то, не сильно нужно. С учетом того, что магия нынче слаба, иной силы на замену ей нет, использование сих предметов, - Урс Ахма указал на стол, - по назначению, пожалуй, означало бы конец мира. Так что можете гордиться - только что вы спасли весь мир.
Я хмыкнула.
- Скажете тоже, спасла. Вы бы все равно не стали это пить, так? Ладно, пойду я собираться, а то уже и время обеда недалеко - вдруг Гастен припрется.
Мое новое положение начало меня угнетать довольно скоро, уже дней через пять я начала задумываться, не прогадала ли, сменив одну тюрьму на другую. Первые три дня я наслаждалась иллюзией свободы, гуляя по каменистому морскому берегу, по ближайшей рощице или просто любуясь видами с балкона второго этажа. Осенняя прохлада не очень располагала к долгим прогулкам, тем более я не захватила теплой одежды, а Урс Ахма не озаботился предупредить меня о предстоящей смене климата. Иллюзорность своей свободы я заметила, решив на третий день устроить себе экскурсию по новому дому. И была неприятно удивлена, обнаружив, что большинство комнат заперто. А преобладающая часть первого этажа оказалась вообще недоступной - на нем угадывалось немаленьких размеров помещение, но туда не вела ни одна дверь. Заинтригованная, я вышла из дома, обошла его кругом и заметила небольшую, обитую железом дверцу со стороны, противоположной главному входу. Я потянула на себя тяжеленную створку и нос к носу столкнулась с Урсом Ахмой.
- Куда это вы? - спросил он, остановившись.
- Туда. - Я ткнула рукой ему за спину и попыталась пройти, но Урс Ахма преградил мне дорогу:
- И зачем же?
Я пожала плечами.
- Просто интересно. А что, нельзя?
- Нельзя.
- Вот как? И почему?
- Просто - нельзя, - заявил Урс Ахма тоном, от которого мне сразу расхотелось продолжать спор, - и вообще постарайтесь не покидать своей комнаты. Туалет у вас свой, еду вам будут приносить, так что не вижу для вас ровным счетом никаких причин выходить.
Я удивилась безмерно. Вот это новость!
- Ничего себе! Я что, в тюрьме?
- Считайте это домашним арестом, - пробурчал Урс Ахма и удалился.
Я посмотрела на дверь в конце короткого коридора. Пойти, что ли, посмотреть, что там, позлить гаденыша? Нет, пожалуй, не стоит - вон Мирну с ректором уже позлила. Да и наверняка Темный дверь запер. Я вздохнула и вышла на улицу, но вид морского берега на этот раз почему-то не вызвал у меня ни малейшего воодушевления.
Поначалу я списала поведение Урса Ахмы на плохое настроение - у него явно что-то не ладилось, и, похоже, не ладилось именно со мной. Точнее, с моей кровью - он брал ее у меня уже три раза, причем в последний раз выкачал немалых размеров банку, у меня даже голова кружиться начала. Но что бы он там ни исследовал, дело явно не складывалось - он мрачнел, избегал разговоров о содержимом моих кровеносных сосудов, и частенько я ловила на себе его определенно недобрый взгляд. Так художник смотрит на картину, которая все никак не желает получаться. Это меня порядком злило - не сказать, что Гастен был более приятен в общении последний год, но он хоть ничем не ограничивал моей свободы, поэтому на четвертый день я надела красивое платье с накидкой и сразу после обеда отправилась гулять. А вернулась только к ужину. Урс Ахма мне ничего при встрече не сказал, но его молчание было красноречивее любых слов.
А утром пятого дня дверь моей комнаты оказалась заперта. Нехитрый завтрак стоял на столе, и никто до самого обеда не интересовался ни мной, ни моим мнением по поводу вопиющего ограничения моих свобод. В полдень дверь открылась, явив моему взору устрашающего вида громилу в охотничьей куртке. В руке верзила держал корзинку, казавшуюся в его лапе совершенно игрушечной.
- Обед, - сообщил он мне мрачным голосом, каким врач объявляет о смерти пациента, - тарелки потом сюда сложишь.
Вот парадокс, ставлю сто к одному, даже миллион к одному, что этот тип в сравнении с Вошедшим во Тьму - невинный ягненок, а вот поди ж ты - вызывать его недовольство мне почему-то совершенно не хотелось. Я ожидала, что появится Урс Ахма, и собиралась с ним хорошенько поругаться, но ругаться с вошедшим бандитом, у которого на лице написано «не зли меня, а то убью», у меня почему-то желания не возникало. Меня хватило только на довольно робкий вопрос:
- А где Урс Ахма? Я хочу его видеть.
- Не знаю такого, - отрезал громила и удалился, хлопнув дверью. Я немедленно подскочила к ней и попыталась открыть - тщетно. Я негромко ругнулась. Пару лет назад я, пожалуй, начала бы сама заниматься собственным освобождением - в окно бы вылезла, сломав решетку, дверь бы прожгла или, наоборот, забаррикадировалась бы изнутри - только чтобы не сидеть сложа руки. Но прошедшие два года многому меня научили. Или, наоборот, разучили - это с какой стороны посмотреть. Я вздохнула и присела у корзины. Кастрюлька с супом, две котлеты, каравай хлеба и десяток магровых яблок. Надо же, про Анри не забыл… Вот что-то не помню, слышал ли он, как Анри разговаривает, или нет? И знает ли он, как выглядит шарака? И вообще про шарак? В моей комнате мы с ним почти не общались - в основном в зале или в лаборатории, где он у меня кровь брал. И то называть общением эти перебрасывания редкими фразами - явное преувеличение. Так что Анри он, скорее всего, не слышал. По-моему, он вообще животных не очень любит, так что, можно надеяться, не станет обращать много внимания на птицу за окном. Особенно если он не знает, что у этой птицы хороший слух и она умеет повторять услышанное. Немного, одну-две фразы, но иногда и этого достаточно. Я улыбнулась, припомнив пару курьезных случаев из жизни Ишанна. Смех смехом, но, по слухам, были случаи, когда подслушанные шаракой фразы становились причиной смерти людей. Вот в Мекампе я бы и пытаться не стала, а тут - почему нет? Я открыла клетку, дождалась, пока Анри доклюет свой стандартный рацион, потом взяла его в руки и выпустила в окно. Анри взмахнул крыльями и спланировал в невысокую траву.
Летать шараки умеют, но не любят. Но даже если бы Анри и любил летать - опасаться мне было нечего. Магры здесь не растут, и, если он не хочет умереть от голода, ему придется вернуться. Но он, скорее всего, даже не попытается удрать - наоборот, насколько я знаю повадки этих птиц, он будет прыгать у ближайшего окна, за которым появится человек, в надежде, что его впустят в тепло. А потом, когда совсем проголодается, прилетит ко мне. А чтобы он не прилетел слишком рано, я закрыла окно и задернула шторы. Вот так.
Вечером, когда стемнело, не успела я открыть окно, как снаружи донеслось хлопанье крыльев, и в комнату залетел Анри. На воле ему явно не понравилось, вид у него был взъерошенный и недовольный. Поначалу он даже от еды отказывался и жался к отапливаемой стене. Но вскоре отогрелся, склевал одно яблоко и пришел в более-менее благодушное настроение. Я дробно постучала пальцами по столу. Анри наклонил голову и сообщил:
- Оштон, это не твое дело! - звонким мальчишеским голосом с оттенком недовольства. Я постучала еще. «Не твое дело! Не твое дело!» Вскоре это мне надоело, а нечаянная ирония фразы начала действовать мне на нервы.
- Я тебе дам «не мое дело», - мрачно пообещала я птичке.
- Да, милсдарь, - отозвался Анри глуховатым голосом приснопамятного громилы.
Груди Мары, он надо мной издевается! Я схватила пискнувшую шараку, сунула ее в клетку и накрыла чехлом. Завтра продолжим. В принципе, даже для первой попытки неплохо - я теперь знаю, что моего тюремщика зовут Оштон. Глядишь, пригодится.
Но, увы, ничего нового в следующие дни я не узнала. И Анри был ни при чем - он старался вовсю, просто Темному, похоже, не с кем было разговаривать. С собой он разговаривал частенько, но, в основном, на языке, мне неизвестном. Поэтому за три дня я только немного пополнила свой запас ругательств, судя по эмоциональности, с которой произносились все эти «синистры», «саванны» и прочие «тра» и «рва». На айлисе прозвучала только одна фраза: «Pax Синистра, ну что за идиот» - сожалеющим тоном. А, ну еще он периодически звал Оштона и приказывал ему выйти. Похоже, все их общение этим исчерпывалось. А на четвертый день, после утренней разведки, Анри вдруг выдал довольно раздраженным голосом Урса Ахмы: «Ну что за кретин этот Локай, о чем он думает?»
Я подскочила как ужаленная. Малек! Я совсем про него забыла! Значит, он жив! Вот бы с ним встретиться… Шрацблат, мне просто необходимо с ним встретиться! Я в волнении принялась ходить по комнате. Знает ли Малек, что я здесь? Вряд ли. Пусть даже он теперь весь из себя Темный, все же столько лет прошло, но чтобы даже ни разу не встретиться? На него это не похоже. Я принялась теребить Анри, но ничего интересного больше не услышала. Я едва сдержалась, чтобы не выкинуть шараку за окно сразу же - все равно, пока он не отдохнет, толку от него не будет.
За первую послеобеденную разведку Анри не подслушал ничего интересного. А со второй он не вернулся. Я, тихонько посвистывая, провела у открытого окна весь вечер, порядком продрогла, но так и не увидела шараку до самого ужина. Когда за спиной у меня послышался скрип открываемый двери, я была уверена, что это Оштон принес мою вечернюю корзинку.
- Добрый вечер, Оштон, - сказала я, не оборачиваясь, мне показалось, что за окном мелькнуло что-то разноцветное, - поставь у двери.
За прошедшие дни у меня вошло в привычку приветствовать моего тюремщика по имени. Бандит на мои любезничания обращал внимания не больше чем трехсотлетний дуб на писк комара, но я не унывала - все равно мне особо развлекаться было нечем. Но на этот раз вместо звяканья блюд в корзине от двери послышался мягкий шлепок.
- Любопытство - признак разумности, - произнес зловещий голос у меня за спиной, я быстро обернулась, сразу заметив Урса Ахму в дверях и разноцветную тряпку на полу, - но неуместное любопытство - признак неумения этим разумом пользоваться.
Я перевела взгляд на яркое пятно - похоже, Анри для меня уже ничего не подслушает. Ну, раз он все знает…
- Где Малек? Малик Локай? Он у вас? Я хочу его видеть, - заявила я Урсу Ахме. Он смотрел на меня, мрачнея, и чем дольше он на меня смотрел, тем больше во мне росла уверенность, что ничего хорошего он мне не скажет. Но он не сказал вообще ничего. Развернулся и резко вышел. Я постояла, глядя на захлопнувшуюся дверь, потом закрыла окно и подошла к лежащей на полу тушке. Застывшие глаза шараки смотрели на меня с немым укором. Никогда не считала себя сентиментальной и уж точно никогда предположить не могла, что буду проливать слезы над трупиком птицы. Смех, да и только. Когда дверь опять распахнулась, я едва нашла в себе силы обернуться, но это был всего лишь Оштон. Не дрогнув лицом и ничем не выказав удивления, он забрал стоящую у двери корзину, поставил на ее место новую и скрылся.
Я сидела, лениво ковыряя кусок мяса, и предавалась тоскливым размышлениям. И что теперь делать? С Гастеном хоть договориться можно было, пусть это и стоило определенных усилий. А с этим Темным… Ну, что ему от меня надо?
Кровь! Помнится, совсем недавно он называл меня «секретной фишкой». Если бы я умела правильно ее использовать… А вдруг повезет? Если просто взять и капнуть кровью на пол? Нет, лучше не стоит. Неизвестно, что получится, вдруг только хуже станет. Лучше за окно капнуть. И тут - словно вспышка в сознании - я отчетливо вспомнила мерцающий свет лампы, топчан из необструганных досок, набухающую каплю крови на указательном пальце. Да с чего я взяла, что это Урс Ахма меня освободил? Я сама себя освободила! А он просто хочет мной попользоваться, урод недоделанный, вот зачем ему моя кровь! Оскалившись, я схватила нож. Ну, я ему сейчас задам! Пока сама не знаю как, но тогда, в тюрьме, я тоже не знала, как выйти на свободу. Я нацелилась кончиком ножа в середину ладони, но тут вдруг стол подпрыгнул и ударил меня в скулу. Что за…

ГЛАВА 3

Хороший военачальник подобен хорошему врачу. Хороший врач скорее вылечит больного плохими средствами, нежели плохой врач - хорошими.
Из записок военного врача
Хуту-Лин. И снова Малик Локай
- Прости, Великий, - сказал Сис-Маю довольно напуганным голосом, - я оговорился. Я хотел сказать, Хуту-Лин.
- Да, конечно, - ответил я совершенно безразличным тоном. Сис-Маю рыбкой выскользнул за дверь, а я тихонько улыбнулся. Но тут же улыбка сама слетела с моего лица - мне послышался тихий всхлип из соседней комнаты - спальни. Я вздрогнул, привычно собрал Стрелу Огня и прозондировал соседнее помещение - так и есть, кто-то не очень больших размеров притаился за спинкой кровати. Вот как? Очень-очень интересно. Как он умудрился незамеченным пролезть через сторожевое заклинание? Может, у хара-нги есть и более умелые колдуны, чем тот, погибший от моего ножа? Я проверил цепь своей сторожилки и похолодел. Снять чужое сторожевое заклинание было делом несложным, но о факте снятия всегда становилось тут же известно его хозяину. Можно, приложив некоторые усилия, снять его так, чтобы его хозяин этого не заметил. Но вот пройти через сигнальную цепь, вообще не потревожив ее, - весьма и весьма непросто. Если притаившийся в спальне колдун это смог сделать, то он, в лучшем случае, не слабее меня. Зачем же он тогда привлек мое внимание каким-то звуком? Он мог просто подкрасться под невидимостью и перерезать мне глотку - у меня нет привычки постоянно держать истинное зрение, и такая попытка вполне могла удаться. Может, он специально обнаружил себя? Но зачем? Неужели… неужели Урсай нашел меня?
Может, попробовать убить его прямо сейчас каким-нибудь непрямым заклятием, например, Удушением? Я прокашлялся.
- Кто там? - спросил я грозно и замолчал, потому что голос готов был предательски дрогнуть. В ответ послышалось еще несколько всхлипов. Это меня разозлило. Он что, издевается?
- Ответь немедленно и выйди или я тебя уничтожу!
На этот раз голос не дрогнул: злость - очень хорошая штука, если ее правильно использовать. Колдун за стенкой громко вздохнул и ответил прерывающимся женским голосом:
- Это я, Рами-И. Убей меня, Великий, - всхлип, - или выслушай.
Рами-И? Закатное Солнце? Кто это? Что за ерунда? Я быстро наложил на себя Отвод Глаз, усадил на стул изображавший меня фантом, отошел в угол и нацелил Стрелу Огня на проем.
- Медленно выйди сюда, - приказал я, внутренне недоумевая.
В проеме показалась хрупкая девичья фигурка, и мне понадобилось непростительно много времени, чтобы опознать в вошедшей ту самую дочь неведомого степняка. Значит, ее зовут Рами-И. Ну ладна, а каким образом она сквозь сторожилку прошла? Девчонка тем временем сделала пару неуверенных шагов к моему фантому, опустилась на колени и глухо произнесла:
- Прошу тебя, Великий, возьми меня в свой род и дай мне дело.
Я сначала не понял, но быстро сообразил - у вууль-ду не было понятия «армия». Группа людей, собравшаяся в одном месте для одной цели, могла быть только «родом». Эта пигалица хочет, чтобы я взял ее в войско? Чушь какая, пусть даже…
- Как ты прошла в мой дом? - спросил я, и Рами-И удивленно закрутила головой: как же, я сидел у окна, а голос донесся сзади.
- Через малый вход, - неуверенно ответила она, продолжая обращаться к фантому. Ну да, слова «окно» в их словаре тоже нет.
Я вздохнул, развеял фантом и вышел к окну. Девчонка вздрогнула, но в остальном ее поведение мне очень понравилось - она не завопила дурным голосом, не бросилась убегать и падать ниц тоже не спешила.
- Через малый вход? - переспросил я с недоверием. - А когда?
- Когда Сие-Маю зашел к тебе через вход с крышкой. Я просила его взять меня с собой, но он меня прогнал. Он пнул меня и сказал, что убьет, если я буду тебе мешать. Поэтому я обошла дом и залезла в малый вход, чтобы Сие-Маю не увидел.
А, понял! То-то мне показалось, что сигнал сторожилки был какой-то странный. Значит, они прошли сигнальную цепь вместе и сразу же разделились. А я тоже хорош - заметил Сис-Маю и оставшуюся площадь сканировать не стал, а там запросто могло еще с десяток убийц прошмыгнуть. Урок мне, дубине. Ну ладно, что с ней делать-то?
- И какое же дело тебе дать? - спросил я строго. - Что ты умеешь?
- Я умею с ножом обращаться! - звонко выпалила она, вытянувшись в струнку.
- Умение потрошить рыбу тебе не поможет. Хара-нги будут здесь уже через четыре дня, мне некогда тебе объяснять разницу между чешуей и доспехом. Возьми и покажи, что ты умеешь. - Я протянул ей трофейный бронзовый нож. Рами-И взяла его, покрутила в руке и озадаченно на меня посмотрела:
- Показать?
Я внутренне усмехнулся. Внешне же сделал испуганное лицо, выпучил глаза и заорал в ужасе, указывая рукой в сторону двери:
- А-а-а! Убийцы!
Фантом бородатого лысого хара-нги со шрамом, пересекающим лицо, связкой отрезанных человеческих ушей на шее и парой изогнутых ножей в руках в подобной ситуации, пожалуй, напугал бы и меня самого. Так что я ожидал, что моя гостья либо с визгом спрячется мне за спину, либо грохнется в обморок. В первом случае я собирался еще двинуть своего фантома в глубь комнаты, а сам, изображая жуткий страх, от него побегать. Но того, что случилось, я никак не ждал. Не успел я докричать свое: «Убийцы!» - как аккуратно между глаз моего хара-нги уже торчала наборная костяная рукоятка, придавая его лицу довольно озадаченное выражение, и я его понимал. Рами-И, однако, этим не ограничилась. Увидев, что враг не собирается падать мертвым, она зашипела, схватила со стола лежавший на нем наконечник копья и, держа его на манер ножа, скользящим шагом направилась к фантому. Я встряхнулся.
- Довольно, - сказал я, развеивая фантом. - Однако! У кого ты научилась метать нож?
Рами-И опустила наконечник, со вздохом расслабила плечи и обернулась ко мне.
- Ни у кого, - устало сказала она. - Я заметила, что нож можно кинуть так, чтобы он воткнулся, и научилась кидать его так, чтобы он втыкался всегда.
Я в изумлении покачал головой. Ничего себе! Никогда не думал, что голос крови может быть настолько силен в человеке. Интересно, она сама-то понимает, откуда у нее это умение? Вряд ли. Но в любом случае в моем войске она будет небесполезным бойцом. Пожалуй, даже можно дать ей десяток. Хорошо бы только узнать, насколько она лояльна. Я не слишком обращал на нее внимание, но у меня сложилось впечатление, что мои селяне ее попросту игнорируют. Не переметнется ли она к степнякам во время боя?
- Ты хочешь биться с хара-нги? - спросил я.
Она кивнула:
- Да, Великий.
- Зачем? Неужели у тебя нет других дел? Ты вольна вернуться в свой род, я не держу тебя.
Она прищурилась:

Предыдущая страница 16 Следующая страница


17 Андрей Имранов

- Я хочу убить того хара-нги, который зачал меня. С тех пор, как умерла моя мать, у меня нет никаких дел в моем роду. Я некрасивая, ни один мужчина меня не желает, и у меня никогда не будет детей, поэтому я не боюсь умереть. Я хотела дождаться, когда хара-нги нападут на нас, остаться на берегу и убить того… или любого другого. Но они всё не нападали. А потом я услышала, что ты набираешь в свой род женщин, чтобы они бились с хара-нги.
Она опять опустилась на колени и склонила голову.
- Возьми меня в свой род, Великий. Возьми или убей прямо сейчас.
Я хмыкнул.
- Встань, Рами-И. Я беру тебя.
Она поднялась и улыбнулась так, словно я пообещал ей невесть что, а не место в строю войска, из которого немногие уцелеют. Я присмотрелся к ней. Пожалуй, мое первое впечатление было обманчивым, передо мной стояла не девочка, а девушка, - меня ввела в заблуждение ее хрупкая фигурка, совершенно нетипичная для местных женщин.
- Сколько тебе лет? - спросил я.
- Шестнадцать, - ответила она с отчаянной болью в голосе, - и меня еще не любил ни один мужчина!
Я отвел взгляд. М-да. Размышляя отвлеченно, ее вполне можно понять - местные девушки начинают выходить замуж лет в тринадцать и выглядят в этом возрасте совершенными орясинами. А к шестнадцати за ними уже бегает пара детишек. «Выходить замуж» - это я так, для ясности называю, на самом деле никаких таких особых отношений у моих селян нет, я особо не разбирался, но, по-моему, они занимаются любовью, кто с кем хочет и когда хочет. Неудивительно, что в девках здешние девушки не задерживаются - у большинства еще мочки ушей не заживут, которые им подрезают, когда у них начинаются женские циклы, а они уже с животом ходят. Так что в шестнадцать лет Рами-И имела все основания считать себя старой девой, но я-то был воспитан на иных устоях.
- По-моему, ты красивая, - сказал я серьезно, и, в общем-то, честно сказал. Конечно, она не вызвала бы фурор своим появлением на каком-нибудь званом обеде, но если ее хорошенько отмыть, причесать, одеть в красивое платье и вывести в свет, то, думаю, женихи не заставили бы долго ждать. Годика через три-четыре… А здесь… я ничего плохого не скажу про женщин моего рода, я их очень уважаю, они хорошие люди и, как выяснилось, неплохие бойцы, но местный стандарт красоты, признаться, не в моем вкусе. Но Рами-И отмахнулась:
- У меня есть глаза, я видела себя и знаю, что некрасива. Я смирилась с этим, поэтому не надо утешать меня, Великий. Просто дай мне копье, и я обещаю, что самое меньшее один хара-нги отправится в Небесные Холмы вместе со мной.
- Так не пойдет. Ты обращаешься с ножом куда лучше любого из моего рода, смелости тебе тоже не занимать. Я думаю поставить тебя во главе десятка.
- Не надо десятка, Великий. Они не будут меня слушать.
Я нахмурился.
- Я им прикажу.
- Тогда они будут слушаться, но без желания. Не надо, Великий, - это будет плохой десяток, много хуже, чем без меня.
Я задумался. Ее рассуждения были не лишены логики. Но отправлять ее рядовым бойцом было бы совершенным расточительством, тем более сейчас, когда она продемонстрировала неплохой образчик командного мышления. Да еще и ножи кидает не хуже меня самого. Не то чтобы я был очень хорош в метании, но Урсай меня и в этом поднатаскал - с десяти шагов я попадал в яблоко пять раз из пяти. Будь она мужчиной, я бы тут же сделал ее главным генералом и своим заместителем.
- Хватит называть меня Великим, я - Хуту-Лин. Наедине можешь звать меня Аль-Хуту, но только наедине. В свой род я тебя беру, но точно не простым… (черт, как сказать «боец», если самое близкое по смыслу слово в местном языке - синоним «мужчины»?) родственником, шрат. Вот что. Мне нужен… адъютант. Ты готовить-то хоть умеешь?
Обычная женщина моего племени наверняка бы оскорбилась, с тем же успехом я мог спросить: «А ты ходить умеешь?» Но вдруг ее изоляция была такой, что ее и готовить не научили, - лучше заранее узнать.
- Да, Великий… Аль-Хуту, - Рами-И кивнула, - когда умерла моя мать, я готовила для женского очага, тем и кормилась. Ела, что оставалось. Мужчины мне еду не носили, а мать рода запасы без большой нужды никогда не тратила.
- Хорошо. Оставайся пока здесь, будешь мне еду готовить и мелкие поручения выполнять. Эх, поздновато ты ко мне пришла, тебя бы потренировать немного - через пару седмиц ты бы из любого голыми руками икру выбивала.
- Благодарю, Аль-Хуту. - Рами-И коротко поклонилась, но, на мой взгляд, она была немного разочарована. Ничего, потерпит. И селяне мои потерпят. Особенно селянки, вот уж кто будет действительно разочарован.
И в самом деле - не успело солнце достигнуть зенита, весть уже распространилась по всему весьма выросшему в последнее время селению. Я неоднократно ловил на себе косые взгляды и отмечал шушуканье за спиной. А к полудню мое жилище, впервые за все время моего здесь пребывания, почтила своим визитом мать рода. Надо сказать, что ее авторитет в последнее время тоже немало подрос - ведь все прибывающие воительницы вступали в наш род и соответственно Хави-Сна становилась их матерью. Если считать меня полководцем, то она оказывалась на должности начальника штаба, то есть всего на ступень ниже меня. А во многом - в частности, в большинстве житейских вопросов - ее авторитет был даже выше моего, я это хорошо понимал и не вмешивался. Но разговор с ней я предвидел и был к нему готов, хотя и не думал, что она сама ко мне заявится. Для объяснения своей позиции у меня имелся универсальный непробиваемый аргумент.
- Великий, - заявила мне Хави-Сна с порога, - род волнуется. Ты знаешь, любая женщина рода была бы счастлива принять твое семя и родить от тебя детей, но ты выбрал эту… - Следующее слово мне было незнакомо, видимо, оно означало что-то вроде «ублюдок».
Я наклонил голову, надев на лицо маску доброго отца, который смотрит на провинившегося любимого сына.
- Она умна и сильна, - попытался я для начала воззвать к логике.
- Сильна - ха! Если дать ей корзину, которую я несу одной рукой, она переломится, как тростник под ударом весла. И в роду много женщин, которые не глупее ее.
- Я говорю не про эту силу, и ты меня понимаешь, Хави-Сна. - Я решил больше не дискутировать на эту тему. - Но ты права. В роду много женщин сильнее ее, и немало - умнее ее. Дело в другом. - Я взглянул на нее взглядом, преисполненным умудренной грусти (во всяком случае, именно этот смысл я вкладывал, а уж что она там видела - ее дело). - Мне было видение.
Я замолчал. Хави-Сна молчала тоже, на лице ее застыло озадаченное выражение, как у простачка из деревни, которого на глазах всего честного народа ловко обдуривал городской проходимец.
- Мне явилась моя мать, Великая Орлица. Она сказала, что вууль-ду в своем стремлении уподобиться Великой Рыбе слишком глубоко зашли в воду, и в этом - исток всех проблем племени. Поклонение Великой Рыбе - это хорошо, она наш покровитель и защитник. Но вууль-ду забыли, что люди были созданы богами, чтобы владеть как водой, гак и землей, и даже небом. Вууль-ду не просто забыли об этом, - я повысил голос, - они в гордыне своей уверились, что их путь - единственно верный. Поэтому Великая Орлица сказала мне, чтобы я приблизил к себе эту женщину, и поставил ее подле себя, и дал ей право повелевать всеми вами. Потому что она - дочь Земли и Воды, я - Сын Неба, и теперь благословение всех богов пребудет над нашим родом. Еще Великая Орлица пожелала, чтобы ее воля стала известна всем женщинам рода, и я поручаю тебе, Хави-Сна, сделать это, потому что - кто сможет лучше? Объясни им, что многие из них достойны быть со мной, но дети богов не свободны в своем выборе и не могут идти на поводу своих чувств. - Теперь на моем лице были мудрость и смирение.
Хави-Сна глядела на меня с обожанием, сверкая глазами. Потом склонилась в глубоком поклоне:
- Прости меня, Великий, что посмела в тебе усомниться. Прости меня, мне не хватило мудрости, чтобы сразу понять волю Великой Орлицы, но теперь, после твоих слов, ночь в моей душе сменилась днем. Я все поняла, я вижу твою правоту и мудрость твоей божественной матери. Позволь мне идти, Великий, и я разъясню волю богов своему роду.
- Я прощаю тебя. Иди, - величественно кивнул я. - Только у меня к тебе одна просьба, мудрая мать.
Хави-Сна вскинулась, всем видом показывая готовность беспрекословно выполнить любое, даже самое идиотское мое желание.
- Прошу тебя, будь к ней добра. Хотя боги и отметили ее, она всего лишь уставшая женщина, видевшая мало хорошего в этой жизни. Не ее вина, что она родилась такой.
Хави-Сна коротко поклонилась:
- Я представляю, Великий, каково тебе было выполнять эту волю богов. Представляю и преклоняюсь перед твоим человеколюбием. Надеюсь, она хоть способна доставить мужчине удовольствие. Я выполню твою просьбу.
Хави-Сна выскользнула за дверь. Я перевел дух. Дети, просто большие дети.
Следующим визитером оказался Рим-Са, и с ним было посложнее. Он с первых дней нашего знакомства порывался женить меня на ком-нибудь из многочисленных своих потомков женского рода. Версию про видение я ему даже предлагать не стал - не тот случай. Рассказ про устроенное для Рами-И испытание произвел на него некоторое впечатление, но не более того. Дедуля в упор не желал признавать, что ум и смелость могут быть поставлены выше красоты, особенно когда дело касается интересов рода. И как вообще Великий собирается восстанавливать порядком подорванный авторитет? Я объяснил как. Старикан задумался. По его лицу было видно, что он уже смирился со случившимся, но все равно не понимает. В конце концов, мне его стало жалко, и я попытался объяснить ему, что мне Рами-И вовсе не кажется некрасивой, и даже наоборот. На середине моих объяснений дедуля посветлел лицом и перебил меня:
- Я понял. Прости, Великий, я слишком давно живу в племени, и мне всегда нравились его женщины, поэтому я не сразу тебя понял. Ты просто мало жил среди нас, и ты еще молод. Пусть будет так.
Рим-Са поднялся, чтобы выйти, но я его остановил:
- Ты сказал, что слишком давно живешь в племени? А раньше ты где жил?
- В другом племени, - Рим-Са пожал плечами, - мне надо идти, Великий.
Я посмотрел на него с прищуром, потом покачал головой:
- Иди.
Ох, темнит старикан. Но все же проговорился. Теперь понятно - он не из вууль-ду. В самом деле мне следовало бы самому давно догадаться. Но откуда же он? Уж не из Сухих ли Людей мой первый советник?
Рами-И изменение своего статуса воспринимала потрясенио. До полудня она держалась тихо и незаметно, но по степени распространения среди жителей деревни «воли богов» менялось и отношение к ней. Поначалу девушка даже шарахалась, когда кто-то приветливо к ней обращался, но потихоньку привыкла. К вечеру она уже сияла так, что, казалось, ее лицо светится в темноте.
Но следующим утром она опять выглядела расстроенной. Я поначалу не обратил на это внимания, занятый навалившимися с утра делами, - я проверил полосу ловушек на дальних подступах к селению, послал два отряда сеять отравленные шипы и еще четыре отправил ко рву - заметать следы наших ежедневных тренировок. К полудню стало полегче, и я собрался провести некоторое время, обучая свою новую помощницу бою на мечах. К моему удивлению, поблизости ее не оказалось. Я начал ее искать и нашел за деревней, под обрывистым берегом, сидящую на кромке у самой воды.
- Рами-И, - сказал я с укоризной, - я же просил тебя быть подле меня.
Она обернула ко мне заплаканное лицо.
- Прости, Хуту-Лин, - сказала она, вскакивая и натужно улыбаясь, - я иду.
Я раздраженно вздохнул. В современном ли городе, в диком ли племени - везде одно и то же.
- Что случилось, Рами-И? - спросил я, спускаясь к ней.
- Ничего, - девушка мотнула головой, - я просто горевала о погибшей матери.
Я прищурился:
- Не ври мне, Рами-И. Разве ты не знаешь, что боги наделили меня умением видеть ложь? Скажи, что тебя огорчило?
Рами-И промолчала. Я вздохнул.
- Я приказываю тебе: говори.
- Ничего. Прости, Хуту-Лин, я постараюсь впредь не смущать тебя.
Я начал сердиться, но тут заметил, как дрожат ее плотно сжатые губы. Повинуясь внезапному душевному порыву, я подошел и обнял ее. Рами-И уткнулась лицом мне в плечо, ее волосы защекотали мне нос. Словно какая-то плотина прорвалась в ней, и она разрыдалась. Я стоял и ждал, легонько поглаживая ее по волосам и плечам. Наконец, выплакавшись и перестав всхлипывать, она решилась:
- Я слышала вчера, как ты разговаривал с Хави-Сна и с Рим-Са. Хави-Сна ты сказал, что я некрасива, а Рим-Са - что красива. Ты умен и хитер, Хуту-Лин, и я верю, что с тобой мы победим хара-нги и навсегда прогоним их в степь.
Я ругнулся про себя. Вот болван. Мог бы и сам догадаться, что девочка в соседней комнате жадно ловит каждое мое слово.
- Но скажи мне, - Рами-И всхлипнула, - ведь ты соврал Рим-Са и сказал правду - матери рода? И, если бы не такова была воля богов, ты не стал бы и смотреть в мою сторону? И ты не собираешься любить меня?
Адово воинство! Шихарова бнопня! Я стоял и перебирал весь свой словарь ругательств. Ну как ей объяснить, дурехе? Ведь что ей ни скажи, все поймет не так. Я молчал, но она и молчание умудрилась озвучить по-своему.
- Не надо, Великий. Не говори ничего. Я все понимаю, я буду мудрой. И буду тебе хорошей помощницей.
Шрацблат! Ну что мне оставалось делать? Я легонько куснул ее за ухо - здесь это заменяло поцелуй - и почувствовал, как она напряглась.
У местной женской одежды есть два несомненных преимущества - ее мало, и она очень легко снимается.
Получилось все довольно сумбурно - неудивительно, учитывая, что у меня это был первый опыт подобного рода. У Рами-И, как я понимаю, тоже. По-моему, ей было больно, но она и не пискнула. А после так вообще выглядела такой счастливой, что я, сам не понимаю почему, устыдился. Мы лежали, обнявшись, и на меня в какой-то момент вдруг накатило четкое ощущение, что я обнимаю Ирси. Я даже вздрогнул, Рами-И подняла голову и встревоженно-вопросительно на меня посмотрела. Я улыбнулся: «Муравей укусил», она тут же успокоилась и положила голову обратно мне на грудь. Интересно, с чего это я вдруг вспомнил Ирси? Наверное, решил я, это потому, что из девушек, до сегодняшнего дня, мне приходилось обнимать только ее. И ничего такого - исключительно дружеские объятия и дружеские же потасовки. Как-то само собой так получилось, что мы стали близкими друзьями, и наши отношения никак не перерастали во что-то большее. Хотя все вокруг и были уверены, что мы любовники… Эх, Волчья Ягода, как ты там? Как тебе живется и жива ли ты вообще? Я протяжно вздохнул, Рами-И сразу встрепенулась, вскочила и накинула одежду со словами:
- Прости, Хуту-Лин, я отвлекаю тебя от важных дел…
- Шрат, да перестань ты извиняться, - сказал я раздраженно, - я и так уже себя Шихар знает кем чувствую от этих ваших непрерывных величаний.
- Прости, больше не буду.
Я вздохнул и укоризненно на нее посмотрел.
- Ой, прости, - снова выпалила она и в ужасе закрыла себе рот обеими ладонями. Я засмеялся. Рами-И выпучила глаза, задрожала, сдерживая смех, но не выдержала и тоже расхохоталась красивым переливчатым смехом, хоть и немного с истерическими нотками. Я обнял ее и похлопал по спине:
- Пойдем, я поучу тебя держать меч.
Бойцом Рами-И оказалась прирожденным. Не скажу, что она научилась хорошо управляться с мечом за один день, - это невозможно. Но задатки у нее были прекрасные. В то же время вооружать ее мечом было еще рановато - вряд ли она оказалась бы серьезным противником даже для самого нерасторопного из хара-нги. Поэтому, подумав, я собрал все трофейные ножи, оставил самые тяжелые и плохо сбалансированные, а для остальных сшил на скорую руку перевязь из рыбьих жил. Рами-И подарком осталась довольна - она сразу поняла назначение этого предмета одежды, споро подогнала перевязь под свою фигуру, чтобы ножи плотно лежали на теле и не выпадали на бегу, проверила, легко ли достается каждый клинок, и успокоилась.
- Теперь, - сказала она торжественно, - десять хара-нги умрут прежде, чем умру я.
- Уже мыслишь лучше. - Я качнул головой. - Но все равно плохо. Ты не должна бояться смерти, это так. Но и спешить умирать тоже не должна. Ты нужна мне.
Я имел в виду, что мне нужны ее ум и смелость, но она все поняла по-своему. Ослепительно улыбнулась, ненадолго прижалась головой к моей груди, потом встряхнулась и выскочила за дверь, не в силах сдержать ликования.
Я покачал головой и вышел следом. Надо будет приглядеть за ней во время боя.
К вечеру меня снова посетила Хави-Сна.
- Еда кончается, - сказала она с порога.
Я удивился - да, людей в селении стало в сотни раз больше, чем раньше, но и рыбу теперь ловили по два раза на дню с помощью сетей. Неужели они выловили всю рыбу из реки? Хави-Сна подтвердила мое предположение:
- С каждым разом улов все меньше и меньше. Вчера за целый день поймали меньше, чем род съедает за полдня. Сегодня сети почти пустые. Рыба ушла, Великий.
Хави-Сна уставилась на меня с тревогой. Я подумал и спросил:
- На сколько хватит еды?
- Наш род стал очень велик, - покачала головой мать рода, - на три дня хватит. Потом начнется голод.
Я успокаивающе улыбнулся:
- Этого достаточно. Через два дня у нас будет много еды. Иди.
Но оказалось, что еды будет много уже через день.
К Двум Рыбам хара-нги вышли раньше, чем я ожидал, - ранним утром третьего дня на пороге моего дома появился запыхавшийся гонец. У Двух Рыб река прорывалась через небольшой скалистый хребет, образовывая в нем узкий проход - единственное удобное место для пересечения хребта и идеальное место для засады. Ни один нормальный полководец не повел бы свое войско в такую удобную ловушку без тщательной разведки, но вууль-ду раньше не приходило в голову использовать ущелье в таком качестве, и хара-нги обнаглели настолько, что проложили довольно заметную тропу по стене ущелья. Именно над этой тропой и сидели мои бойцы, готовые скинуть пару десятков громадных и неисчислимое количество просто больших камней на голову неприятелю. Лодка против течения идет не намного быстрее пешего человека, я надеялся на то, что мой передовой отряд задержит хара-нги, но рассчитывать на это не мог, поэтому немедленно объявил общий сбор. Действия моего войска были многократно отрепетированы, поэтому я не стал за ними следить, а бросился вверх по течению - к началу рва, одновременно концентрируясь на образе Хама-И. «Я слушаю, Великий», - прозвучал у меня в голове шелестящий голос. «Готовься», - сказал я ей, подбегая к кучке камней на вершине, - отсюда я уже свободно дотягивался заклинанием до нужного места и одновременно мог видеть почти все поле предполагаемой битвы. Сзади послышались легкие шаги, я обернулся, уже зная, кого увижу. Так и есть - Рами-И уже успела надеть перевязь и где-то обзавелась копьем.
- Позволь мне быть с моим родом, - сказала она.
Я помотал головой:
- Нет. Я уже все сказал еще вчера. Ты нужна мне.
Она вздохнула и собиралась что-то возразить, но я предостерегающе вскинул руку. Почудилось?
Нет, не почудилось - у самого горизонта показалась тонкая нитка дыма, - сработала моя сигнальная ловушка. От нее до нижнего конца рва было не больше пятнадцати ли.
- Быстро они, - пробормотал я и добавил уже про себя: «Давай, Хама-И». «Делаю, Великий», - прошелестел ее ответ, и через мгновение симпатическая связь разорвалась. Я вздохнул. Достойная смерть. Надеюсь, она была не напрасной, и моя задумка сработает. Я сел на камни и принялся ждать. Рами-И безмолвной статуей застыла рядом.
«Они идут», - сказал голос в моей голове. Атан-Тай, левый фланг. Сабельное мясо, вряд ли из его тысячи выживет хоть один. Точнее, хоть одна.
«Понял», - ответил я. Более я ничего не сказал, что делать дальше, Атан-Тай знал и так. А через несколько мгновений я и сам увидел выкатывающуюся из-за холмов темную массу.
- Их так много… - потрясенно выдохнула Рами-И.
Я молча кивнул. Тысяча Атан-Тая оказалась на самом острие атаки, и, как мне показалось, степняки прошли через нее, даже не задержавшись. До меня донеслись звуки битвы, а через мгновение разорвалась связь с Атан-Таем. Я поморщился - слишком быстро. Я надеялся, что ему удастся продержаться подольше. Очень подмывало бросить несколько Стрел Огня в гущу врагов - их было столько, что я не промахнулся бы и с этого расстояния. Но я не стал себя демаскировать, отлично понимая, что, стоит мне себя обнаружить, я немедленно стану главной мишенью для всей армии хара-нги.
Через некоторое время я заметил, что движение противника слегка замедлилось, и понял, что тысяча Атан-Тая все же сделала свое дело. Но в бой уже вступала тысяча Сис-Маю, а полчища врагов все врывались и врывались на будущий остров через нижний просвет. Шрацблат! Их больше шести тысяч! Намного больше! Я заколебался - если я сейчас подорву плотину, те, кто еще не оказался в ловушке, останутся снаружи и ударят нам в тыл, когда мы переправимся через ров. Но если не подрывать, то, того и гляди, хара-нги сбросят все мое войско в сухой ров. Тут поток врагов наконец закончился.
- Сис-Маю, отступай! - скомандовал я, активируя заклинание. Нащупал Длинной Рукой установленный на нужном месте камень и столкнул его. Земля легонько вздрогнула, я крикнул: - Рами-И, за мной! - и бросился ко рву. Вряд ли я что успею сделать, если мне не удалось подорвать плотину, но оставаться здесь, не выяснив этого, я тоже не мог. К счастью, все прошло, как задумано: когда я выбежал на берег рва, он уже почти по самые края был заполнен бурлящей грязной водой. Отлично. - Сис-Маю, отступай бегом! Рав-Сама, атакуй!
Звуки битвы уже заполняли все пространство - хара-нги, как и ожидалось, быстро теснили ко рву мое войско. Даже быстрее, чем ожидалось.
- Великий, вода уходит! - прозвучало в голове долгожданное сообщение. Слава Девяти! Слава Великой Рыбе! Слава всем, кто там ни есть! Я потянулся Длинной Рукой к камню, установленному над одним из мехов с гремучей водой. Опять легкая дрожь земли, и через некоторое время вода во рву успокаивается. Ловушка захлопнулась. Тут же пропадает связь с Рав-Самой.
- Ко рву! Уходим! - кричу я по всем каналам и даже вслух, бросаясь в воду. Теперь наступает моя работа. На берегу новообразованного острова появляются бегущие фигурки - остатки моего воинства спешно отступают. Но я не смотрю за ними - я бегу к нижней части рва. Ров узок, но не настолько, чтобы его можно было перепрыгнуть. И не настолько мелок, чтобы его можно было перейти вброд. Сейчас хара-нги поймут, что оказались на острове, и наверняка бросятся назад, к нижнему перешейку. А там собирается большая часть моего войска, там же буду я сам. Там ловушки, там отравленные шипы, там ждут своего момента подготовленные заклинания. Мы удержим их на острове. Должны удержать. Я открываю канал Тьмы и щедро зачерпываю из него энергию - стихийных сил мне сегодня не хватит.
На всем протяжении рва к нему выбегают люди. Не нужно присматриваться, чтобы разобраться, кто из них кто: вууль-ду, не останавливаясь, прыгают в воду, а хара-нги замирают в трех шагах ото рва, словно наткнувшись на каменную стену. У перешейка уже идет бой. Я с ходу кидаю в толпу пару Стрел Огня и активизирую первый ряд Призрачных Лезвий. Энергетический поток, забираемый заклинаниями, столь силен, что у меня шумит в ушах и перед глазами плывут черные круги. Но эффект того стоит - все пространство длиной в пол-ли и шириной в одну десятую, только что заполненное хара-нги, вдруг подергивается призрачной рябью. Словно ряд невидимых косарей-гигантов взмахнул своими косами - перешеек немедленно очищается. Хотя «очищается» - не то слово, что-либо более грязное, чем этот участок земли, представить сложно.
- Иша-Ма, Ара-И, что у вас? - зову я своих генералов, защищающих сейчас верхнюю плотину - ту, которая образовалась, когда второй обвал закрыл воде выход назад, в обмелевшую реку.
- Река совсем высохла, - приходит спокойный ответ. - Хиссум будет поистине чудовищен. Хара-нги здесь мало, мы легко их сдерживаем.
Я морщусь: плохо. Это значит, что вся масса врагов рванула сюда, и здесь скоро будет очень жарко. Я задумываюсь - не приказать ли Ара-И перебраться сюда со своей тысячей, но, подумав, оставляю старый план без изменений - если хара-нги вдруг навалятся на верхнюю плотину, одной тысячи Иша-Ма будет мало, чтобы их сдержать.
Призрачные Лезвия давно завершили свою работу, но хара-нги толпятся у четко обозначившейся границы действия заклинаний и не спешат на эту сторону. Воспользовавшись моментом, я выдаю серию Стрел Огня, и это словно служит командой для хара-нги - на нас обрушивается лавина обычных стрел. Я кидаю всю энергию в Щит Воздуха, но его сносит стрелами. Я ставлю еще один. И еще. Но все равно немалая часть стрел долетает до цели. Бесполезно, так они нас просто перестреляют с расстояния.
- Вперед! - ору я вслух, забыв про каналы связи, спохватываюсь и повторяю команду для своих генералов: - Все, кто у нижнего перешейка, - в атаку! - И еле успеваю поймать за плечо Рами-И. Не время. Она огрызается; похоже, она готова броситься с ножом на меня самого. - Подожди, - ору я ей, - не уходи далеко от меня, - выхватываю меч и бросаюсь в сечу. Обстрел прекращается, хара-нги всей силой наваливаются на нас. Это страшно. - Отходим! - ору я, отмахиваясь мечом сразу от трех степняков. Все-таки я делаю глупость - находясь в гуще боя, я не вижу его общей картины и не могу ни эффективно командовать, ни понять - пора ли уже включать второй ряд Лезвий? Кажется, пора… или нет? Ладно, еще чуть-чуть отступим и…
На этот раз эффект сильнее во всех смыслах - откат бросает меня на колени, я глотаю ртом воздух, вслепую махая мечом, - в глазах темно. Но меня уже никто не атакует, а я не понимаю почему. Кто-то подхватывает меня за плечи, помогает встать и тянет назад. Я пытаюсь проморгаться, слышу свист, звук удара, короткий вскрик и звук падения неподалеку - ага, понятно.
- Благодарю, Рами-И.
- Что с тобой? - слышу в ответ взволнованный голос. - Ты ослеп?
Я мотаю головой, пелена потихоньку спадает с глаз, и я понимаю, почему атака хара-нги захлебнулась - даже привычных к картинам смерти степняков вид равномерно заваленного рубленым человеческим мясом перешейка впечатлил настолько, что они уже не помышляют о драке. Я очень удачно активировал заклинание, даже если я бы следил за боем со стороны и то не смог бы лучше выбрать момент - ряд Призрачных Лезвий прошел через самую гущу врагов и отсек около сотни хара-нги от остального войска. При этом, пожалуй, ни одно заклинание не сработало вхолостую, даже наоборот - хара-нги в перешеек набилось столько, что каждое Лезвие прошло через несколько тел. Оставшиеся степняки отступают в глубь острова.
Я сажусь на какой-то предмет, при ближайшем рассмотрении оказывающийся трупом одной из моих воительниц. Но мне уже все равно. Рами-И встревоженно нагибается ко мне:
- Ты ранен?
- Нет, а ты? - Я рассматриваю ее. В перевязи осталось всего два ножа, на лице кровоточащая царапина и пара неглубоких ран на левой ноге. - Что с ногой? - киваю я.
Она скалится:
- Левая нога у меня невезучая.
Я со вздохом поднимаюсь, и одновременно рвется связь с Ара-И, а голос Иши-Ма орет у меня в голове:
- Хара-нги здесь! Они перешли по руслу реки!
Словно холодной водой окатило мои плечи - если хара-нги вырвутся из ловушки, мы пропали. Когда же хиссум? И, словно отвечая на мой вопрос, наблюдатель, сидящий на берегу в трех ли выше по течению, сообщает:
- Большая Вода идет! - В его голосе явственно слышен ужас.
Я оборачиваюсь к своим воительницам.
- Я сейчас потеряю сознание, - говорю я им, - когда это случится, несите меня к лодкам.
После чего говорю всем, кто меня еще слышит:
- Хиссум!
Накладываю на себя Громовой Голос и повторяю:
- Хиссум!
Лодки сложены на вершинах холмов поблизости. На всех их не хватает, разумеется, но на всех и не надо - только для раненых и ослабевших. Большинство вууль-ду в воде чувствуют себя не хуже рыбы и запросто выплывут сами. Но, если мы просто бросимся бежать, хара-нги, скорее всего, рванут за нами, и возле лодок может возникнуть совершенно ненужная потасовка. Поэтому остров от материка отделяет ревущая Стена Огня. Но я этого уже не вижу.
Победа дорого обошлась Народу Реки. Но, похоже, я был единственным, кто это понимал. Жизнь отдельного человека стоила здесь совсем немного, поэтому мои торжествующие дикарки словно и не замечали того, что от вчерашних девяти тысяч сегодня осталось не более трех. Хотя наша деревня была полностью разрушена, мое войско не торопилось разъезжаться по своим родам - все праздновали великую победу. Еды было более чем достаточно - после прохождения хиссума, действительно небывалой мощи, все поля вокруг русла оказались завалены рыбой. Воительницы непрерывно варили травяное вино, шумели, орали, устраивали масштабные театрализованные представления, изображающие недавнюю битву; одним словом, всячески развлекались. Наверное, я был единственным, кто не участвовал во всеобщем веселье.
Я бродил неприкаянной тенью от костра к костру, автоматически улыбаясь, с величественным видом принимая цветистые восхваления; еще одной тенью за мной всюду следовала Рами-И. Мне. не давали покоя два последствия прошедшей битвы.
Цена победы. Моим дикарям не было свойственно печалиться о погибших, они радовались факту собственного выживания, но меня мучили угрызения совести. За один день от рук хара-нги погибло больше вууль-ду, чем за пару предыдущих веков, и во имя чего, спрашивается? Почему я решил, что хара-нги теперь перестанут нападать - их общество привыкло к постоянным войнам, наверняка уровень восполняемости у них таков, что очередную армию они запросто соберут уже через пару лет. А численность моего племени поколениями поддерживалась примерно на одном уровне, и сейчас я нанес ему такой урон, от которого оно не скоро оправится. А еще, чего доброго, мои селяне решат, что перебили всех хара-нги до последнего человека, и перестанут жить в постоянной готовности к нападению. Тогда следующий рейд степняков запросто может смести с лица земли всех вууль-ду до единого. Тоже мне избавитель. До моего появления Народ Реки жил довольно безбедно, во время набегов у них страдало только самолюбие. Равновесие устанавливалось веками, я же раскачал лодку и теперь опасался, что она если и не перевернется, то наберет столько воды, что уже не сможет плыть. Ясно было одно - возвращать жизнь в прежнее русло будет ошибкой. Если я не хочу, чтобы хара-нги вырезали мой народ под корень, мне следует развить успех, самому напасть на степняков, постараться захватить все их земли и смешать живущий там народ со своим. Тогда, пожалуй, нарушенное равновесие сможет установиться на новом уровне. Но мне до судорог не хотелось затевать такое масштабное предприятие. Я всего-то собирался разогнать блокирующих нижнее течение Баравуль степняков и спуститься на лодке вниз по реке в поисках более цивилизованных мест. Сейчас я мог бы это сделать, более того, именно так я бы и сделал (приказав совести заткнуться), если бы не Рами-И. Теперь она, единственная, общалась со мной как с человеком, а не как с идолом, за что я ей был более чем благодарен. Даже Рим-Са, непонятно каким образом успевший примерно подсчитать численность нападавших (по его словам, их выходило около двенадцати тысяч), теперь считал меня если не сыном бога, то как минимум племянником, чем злил меня невероятно.
Одной Рами-И каким-то образом удалось избежать этой всеобщей эпидемии преклонения. Нет, она восхищалась мной не меньше остальных селян, со стороны, пожалуй, разница даже не была заметна, но я-то ее видел. Всех вууль-ду прошедшая битва окончательно убедила в том, что я - полубог, и только Рами-И она убедила в обратном. И потихоньку из первоначальной странной смеси жалости и уважения у меня начало зарождаться к ней какое-то новое чувство. С каждым днем все больше приятных неожиданностей открывалось для меня в образе Рами-И, и все меньше преград оставалось между нами. Как же я раньше не замечал удивительной женственности этой дикарки и как она могла мне казаться угловатой и нескладной? Я не переставал удивляться ее житейской мудрости и редкостному чувству юмора (признаться, слегка черноватому, но, учитывая ее прошлое, это простительно). Почему-то чем дальше, тем больше она мне казалась похожей на Ирси. Если при первой встрече я бы не нашел между ними ничего общего, то теперь мне они представлялись чуть ли не близнецами. Я как-то с удивлением отметил это явление, задумался и понял почему. Просто раньше Ирси была для меня эталоном женщины. Нет, я не говорю, что она была ослепительно красива… впрочем, красивой она была, и ослепительно красивой - тоже умела быть. Пусть ее характер и ее поведение были далеки от идеальных. Но она олицетворяла для меня то, к чему я всегда стремился и не мог достичь, - легкость, открытость, уверенность, бесшабашную смелость. Только сейчас я позволил признаться себе в том, что она мне нравилась. И именно ее образ был в моей душе идеалом. И сейчас не Рами-И становилась похожей на Ирси, вовсе нет - это образ идеальной женщины в моем представлении претерпевал некоторые изменения, все больше и больше становясь похожим на Рами-И. Так что правильнее было бы сказать, что это Ирси стала похожей на Закатное Солнце, а не наоборот. Пожалуй, встреть я сейчас Волчью Ягоду, удивился бы, насколько она не похожа на свой собственный образ.
Вот так и вышло, что если свое племя я еще мог предать и бросить на произвол судьбы, то Рами-И - не мог никак. Забрать ее с собой? Это было наилучшим решением, но - наилучшим из худших. Это вряд ли принесет нам обоим что-либо, кроме проблем, но именно так я и собирался сделать, тем более что выяснилось еще одно обстоятельство - Рами-И понесла. Теперь я скорее смог бы себя разорвать напополам, чем разделить наши судьбы. Уходить надо было как можно быстрее, пока беременность еще не стесняла движений Рами-И, но я никак не мог решиться и рассказать ей о своих планах.
Было еще одно последствие битвы, затрагивающее одного только меня, но тоже довольно неприятное": что-то случилось со мной в результате моих последних заклинаний. То ли поток энергии, забранной мной из канала Тьмы, был слишком велик, то ли я что-то сделал неправильно - не знаю, до этого я очень мало работал с Тьмой, предпочитая обходиться стихийными силами и своими собственными. Но какие-то пугающие изменения начали происходить со мной после того, как я очнулся в лодке, стоящей посреди мокрого луга. Практически каждый день мне теперь снились кошмары - моря крови, ужасные раны, оторванные конечности, фантастические уродцы. После самых страшных снов я просыпался в поту, с криком и бешено колотящимся сердцем. Подробностей я отчетливо не помнил, у меня оставалось только воспоминание о чем-то невыносимо мерзком, пугающем и чужом настолько, что мозг был не в состоянии как-то это воспринять.
Ну ладно, сны снами, это вполне объяснимо - все же вид залитого красно-бурой массой поля не мог не оставить следов в моей душе. Будь дело только в снах, я бы не сильно беспокоился, хоть и ходил теперь постоянно невыспавшимся. Но были еще и приступы.
Периодически, поначалу редко и совсем ненадолго, а в последнее время все чаще и на более долгое время я вдруг словно засыпал на ходу. Только что я сидел у стола и вдруг обнаруживал себя стоящим у двери. Я разговаривал с Рами-И, и вдруг она отстранялась со страхом в глазах. Хоть это состояние длилось считаные мгновения, ее пугали изменения, происходившие со мной в это время. «Как будто это не ты, а кто-то другой, очень сильный, очень недобрый и совсем-совсем чужой, - говорила она мне с испугом. - Может, это твой божественный отец в тебя вселяется в это время?» «Не знаю», - пожимал я плечами, но отлично знал, что происходит. Это называется раздвоение личности. Довольно редкое, но широко известное психическое заболевание. Я читал про него - шизофрения, несмотря на редкость, всегда являлась богатым полем для писателей, сеющих на нем семена своих историй, - читал достаточно и не ожидал ничего хорошего. Если я сейчас отправлюсь в долгое путешествие и возьму с собой Рами-И, то вдруг однажды мое второе «я» причинит ей вред? Каждый день с утра до вечера я проводил в мучениях, пытаясь отыскать наилучшее решение, пока однажды решение не пришло само.
Я проснулся резко, толчком, и вдруг обнаружил, что мы с Рами-И в комнате не одни. Кроме нас здесь находилось еще четыре человека - но что это были за люди! Двое мужчин в хороших плетеных кольчугах, подпоясанные мечами, стояли, нацелив мне в переносицу взведенные арбалеты. Еще один, в простой дорожной одежде, не имел никакого оружия, но зато на его груди я с удивлением увидел круглый серебряный медальон со знаком гильдии магов Мекампа. А четвертый был одет в светло-серую робу и плащ с изображением крылатого меча.
Я поморгал, полагая, что вижу сон и эти наваждения сейчас исчезнут. Но наваждения исчезать не собирались. Маг что-то коротко сказал светляку на незнакомом языке, тот кивнул и посмотрел на меня.
- Вставай, - сказал он мне на языке вууль-ду.
Я сглотнул и вылез из постели. Светляк окинул меня взглядом, преисполненным презрения, и достал из сумки небольшой обруч. Оркрис.
- Нет! - сказал я, выставляя руку.
Светляк посмотрел на меня с нехорошим интересом. Короткий испуганный вскрик с кровати привлек его внимание, он удостоил Рами-И беглого взгляда, потом снова сконцентрировал внимание на мне.
- Надевай, - сказал он мне твердо, улыбаясь неприятной улыбкой.
Резкая боль заставила меня прервать заклинание и с воплем схватиться за предплечье. Арбалетный болт прошил руку навылет и застрял в стене, арбалетчик с бесстрастным лицом вложил в опустевшее ложе другой болт, взвел арбалет и снова нацелил его на меня.
- Надевай, - повторил светляк чуть ли не ласково.
После этого события понеслись сокрушительной лавиной. Рыбкой мелькает в воздухе отбитый светляком нож, но второй клинок втыкается ему в бок. Светляк, зажав рану, со стоном сгибается, я слышу звуки выстрелов, с ужасом оборачиваюсь к кровати и вижу заваливающуюся на бок Рами-И, с кровавой круглой дырой над левым глазом.
- Не-ет! - ору я и накрываю пространство Пятой Гиганта, вкладывая в него весь канал Тьмы и совершенно не заботясь ни о его радиусе, ни о мощности. Полдома разносит в пыль, арбалетчиков больше нет - одного сплющило в лепешку, другого тоже зацепило и завалило обломками. Но маг и светляк целы - кто-то из них успел поставить защиту. Я тоже оказался внутри радиуса защиты и поэтому жив-здоров, иначе бы меня раздавило собственным заклинанием. Я бью их обоих самым мощным Молотом Харма, который когда-либо делал, - бесполезно. Светляк со стоном выпрямляется, маг кидает в меня какое-то заклинание. Я ставлю Щит Искажений, он выдерживает удар неизвестного заклинания, но меня отбрасывает в сторону, я падаю навзничь на обломки стен собственного дома. С трудом приподнимаюсь и вижу, что маг готовит очередное заклинание. Я оглушен и явно не успеваю закрыться. Тут я выключился.

Предыдущая страница 17 Следующая страница


Каменное эхо 18

Когда я снова начал осознавать действительность, живых врагов поблизости уже не было. Светляк лежал передо мной ничком, одежда его была покрыта маленькими красными пятнами, а под телом расплывалась лужа крови. Мага я нигде не увидел и после непродолжительных раздумий решил считать его останками дымящуюся маслянистую кляксу черного цвета, источающую мерзкий запах. От моего дома мало что осталось, но я не смотрел по сторонам. Кровать уцелела, только немного покосилась, Рами-И лежала на ней в безмятежной позе, и, если не обращать внимания на черную лужу под ее головой, можно было бы подумать, что она просто спит. Мне очень хотелось заплакать, но слез не было. «Как же так? - прошептал я, склоняясь над кроватью и обнимая безвольное тело. - Как же так?» Из ступора меня вывело лошадиное ржание и какое-то движение, замеченное краем глаза. Я вышел из-за обломков стен и сразу заметил одинокого всадника. Он вскинул арбалет, но я успел чуточку раньше - моя Стрела Огня вышибла его из седла, и болт со свистом прошел у меня над головой. Я огляделся и заметил четверых оседланных лошадей, привязанных к ограде моего дома. Бездумно подошел к ним, потрепал ближнюю по холке, присмотрелся к упряжи. Хорошая упряжь, явно не кустарного производства.
- Откуда вы взялись, Шихар вас задери?! - заорал я, обращаясь к небесам. Небеса, как всегда, остались безмолвны, но я заметил осторожно приближающегося ко мне человека. Собрал Стрелу Огня, но тут узнал его - Рим-Са. - Откуда они? - спросил я сухо, подождав, пока старик подойдет вплотную.
Он заглянул в мои глаза, отвел взгляд и ответил серьезно и спокойно:
- Из Сайлиса. Это очень большое село с большими каменными домами далеко вниз по течению.
Я ничуть не удивился. Сайлнс. Южная часть Эгена. Значит, горы - это Великий барьер. А соленое озеро - никакое не озеро, а один из лиманов Туманного предела.
- Ясно. Ты кто?
Рим-Са пожал плечами:
- Хара-наг. Сухой человек. Я был сыном вождя племени хассираев… пока не полюбил девушку из вууль-ду. Ты убьешь меня?
- Почему ты лгал мне?
- Я хотел, чтобы вууль-ду стали великим и сильным народом. Ты мог это сделать. Ты почти это сделал, осталось совсем немного.
Я покачал головой:
- Я ухожу.
Он кивнул.
- Я дам тебе лодку и гребца. Но подумай, Хуту-Лин. Подумай сейчас и думай в дороге. Твой род далеко отсюда, но теперь твой род и здесь. Мы все твои дети и нуждаемся в тебе.
Я поднял голову и обвел взглядом женщин, собравшихся, пока я разговаривал с Рим-Са. Они стояли и смотрели на меня глазами, полными ожидания. Я опустил глаза, развернулся и пошел к реке.
- Похороните ее по обычаям вууль-ду, - сказал я, проходя мимо Рим-Са. - Хоть она была нашего рода только наполовину, она сделала для вууль-ду не меньше меня самого.
Рим-Са помолчал, потом кивнул:
- Хорошо.
Я подошел к реке и залез в первую попавшуюся лодку. Ну, где там мой гребец?
На лодке я проплыл только до нижнего течения Баравуль, примерно до того же места, откуда в прошлый раз начал разведку. Я бы плыл и дальше, но мое второе «я» придерживалось другого мнения, и после первого же провала в сознании я обнаружил себя стоящим над трупом убитого гребца. «Хорошо, что Рами-И не со мной», - мелькнула безразличная мысль, потом я выкинул труп в реку и взялся за весло сам. Здесь вода уже была вполне спокойной, и я мог управиться с лодкой без посторонней помощи. Но после второго провала памяти я оказался стоящим по колено в воде и глядящим вслед уплывающей пустой лодке. Видимо, тот, второй, деливший со мной мое тело, совсем не любил путешествия по воде. Я пожал плечами и пошел пешком вдоль берега.
Пожалуй, изменения в моей психике произошли довольно сильные. В частности, я совершенно разучился удивляться. Во всяком случае, когда на второй день моего пешего пути меня догнал паренек лет четырнадцати верхом на мощном вороном жеребце, я ничуть не удивился. Я не удивился даже тогда, когда он, поравнявшись со мной, притормозил своего скакуна и пустил его медленным шагом.
Пожалуй, верхом до Сайлиса можно добраться намного быстрее, нежели на своих двоих. Я остановился, мальчик тоже придержал коня.
- Послушай, - сказал я ему, - я не рекомендую тебе продолжать путь в одной компании со мной.
Паренек наклонил голову, что-то знакомое почудилось мне в этом наклоне. Настолько знакомое, что я даже вздрогнул и быстро осмотрел всадника вместе с конем истинным зрением. Ничего - никаких следов магии. Показалось, видимо.
- Я не всегда себя контролирую и могу тебя нечаянно убить. А еще, - я улыбнулся своей самой нехорошей улыбкой, - мне очень нужна лошадь.
По моим ожиданиям, мальчик должен был вздрогнуть, пришпорить коня и не оглядываться, пока нас не разделят ли двадцать. Но вместо этого он некоторое время смотрел на меня с недоумением, потом расхохотался.
Пожалуй, я еще не совсем разучился удивляться.
- Неплохо, неплохо, - сказал он, отсмеявшись, - даже не знай я о твоих подвигах, этого мне хватило бы, чтобы понять - ты не тратил времени зря.
Я только глазами хлопал.
- Ладно, - продолжал мальчик, - будем считать, что ты сдал экзамен. Не без замечаний и не лучшим образом, но - сдал.
Я сглотнул.
- Ур… учитель?
Мальчик хмыкнул.
- Ты меня расстроил своим небрежением к изящным искусствам. Я не страдаю вещизмом, и, думаю, ты об этом знаешь, но некоторые из варварски уничтоженных тобой ювелирных изделий оценивались в сотни раз дороже стоимости материалов, из которых были изготовлены.
Я вздохнул и сел прямо в пыль у дороги. Катись оно все к Шихару. Урсай (похоже, это все же он) продолжал:
- Но твоя идея с птицей была, не побоюсь этого слова, великолепна. Когда я вернулся, еще и суток не прошло с момента твоего бегства. Даже меньше - самым свежим следам, ведущим к обрыву, было около полусуток. Повторюсь, поначалу я был в ярости. Но, не обнаружив тебя в трехмайровой зоне сканирования, я удивился. А не найдя тебя в радиусе десяти майров, я удивился настолько, что пообещал себе дать тебе еще один шанс. Мне даже пришлось преступить через свою гордость и отправиться по твоим следам, подобно охотничьей собаке. Я понял, каков был твой способ бегства, только добравшись до гнезда, что не делает чести мне как учителю. Мне случалось видеть этих птиц раньше, я знал, что они гнездятся неподалеку, но я и предположить не мог такого варианта. Многие маги, увеличивая свою силу, со временем совсем забывают о том, что для любой цели есть множество способов ее достижения и вовсе не обязательно раздвигать воды реки, чтобы перебраться на другой берег, - иногда достаточно обычной лодки. Вот уж никогда не думал, что окажусь в их числе, и благодарю тебя за урок.
Я вздохнул.
- Вы давно меня нашли?
- Достаточно. Но надо заметить, если бы ты не стал задерживаться в первом встречном селении, я бы мог вообще не обнаружить тебя. Поскольку ты проделал неизвестный участок пути, не оставляя следов, мне пришлось искать тебя сканированием. С увеличением радиуса сканирования количество объектов стремительно растет, а скорость соответственно падает. Если бы ты сразу отправился вниз по реке, я мог бы не найти тебя вплоть до твоей смерти, которая, я думаю, не заставила бы себя ждать.
- Почему? - тупо спросил я.
- Кочевые степные племена контролировали все нижнее течение Сарманки, которую ты знаешь как Баравуль. Парой-тройкой Стрел Огня ты бы их не разогнал, они бы тебя не пропустили без большой драки, в которой тебе пришлось бы обратиться к Тьме. Поскольку я сам черпаю из той же Силы, то не могу, подобно светлякам, следить за ее проявлениями, и твое к ней обращение прошло бы для меня незамеченным. Чего не скажешь о Серых Плащах, которые не замедлили бы к тебе слететься. Даже если бы тебе удалось обвести их вокруг пальца, в чем я сомневаюсь, тебя бы это не спасло - ты же так и не научился гасить темный откат; более того, ты даже не знал, чем это чревато. Тьма в тебе взяла бы верх очень быстро, и ты бы все равно что умер.
- Тьма… это то, что сейчас со мной происходит? В меня что, вселилась Тьма? А я думал, это шизофрения…
- Не так просто. Да будет тебе известно, что Свет и Тьма, Изначальные Силы, сами по себе неразумны. Они всего лишь силы, та упорядочивающая энергия, при посредстве которой в Абсолюте Хаоса были созданы материя и время, весь наш мир, жизнь в нем и, наконец, как вершина упорядоченного - разум. Но сами они. повторюсь, неразумны, и говорить об одержимом Тьмой маге, что «в него вселилась Тьма», некорректно. Сила не может вселиться по собственному желанию, поскольку желаний у нее нет. Просто когда маг обращается к Изначальной Силе, а не к иным источникам энергии, в виде отката он получает не просто поток энергии, в той или иной степени встряхивающий организм, а часть Изначальной Силы. И она не утилизируется при помощи природных защитных средств нашего тонкого тела, как это было бы с обычной «лишней» энергией, а накапливается. При достижении же некоторого предела, имея в своем распоряжении столь мощный инструмент мышления, каковым является человеческий мозг, эта сила просто не может не обрести разум.
Жеребец Урсая вздрогнул, махнул хвостом и фыркнул, но Темный не обратил на него ни малейшего внимания, увлеченный собственной лекцией.
- Здесь и находится одно из основных различий между Изначальными Силами. Тьма явно проявляется как вторая личность незадачливого мага, потихоньку подчиняющая себе все его существо. Личность, надо заметить, пренеприятная в общении и абсолютно асоциальная. Что касается светлой Силы… сегодня Белые утверждают, что откаты при использовании их канала практически безопасны, но во времена моей молодости заявившего такое мага подняли бы на смех. Просто одержимость Светом не проявляется явно - в маге, перебравшем Изначальной Силы, не заводится новая личность, и у него не появляются приступы с выпадением памяти, но это вовсе не означает полной безопасности. Достоверно доказано, что у магов, часто и не слишком чисто пользующихся Изначальным Светом, со временем меняется реакция на набор тестовых раздражителей. Говоря проще, Свет не проявляется в виде отдельного разума, но модифицирует разум мага. Можно долго спорить о том, какой из вариантов хуже - на мой взгляд, оба они категорически неприемлемы для разумного человека.
- Но почему я об этом не знал?
- Потому что я обучал тебя и собираюсь обучать впредь, руководствуясь только лишь собственными представлениями о том, какие знания ты должен получить на очередном этапе обучения. Твое бегство в мой план не входило.
Я мотнул головой.
- Я не об этом. Всех учеников на четвертом году представляют Свету, но я ни разу не слышал о том, что вы сейчас рассказали. Им что, ничего не говорят? Почему?
Урсай пожал плечами:
- Не имею представления. Возможно, в Белом Круге скрывают эту информацию, чтобы не вызвать недовольства, хотя бы среди тех же студентов. А возможно, они так долго и часто повторяли этот бред - насчет безопасности использования Изначального Света, что сами в него поверили. Впрочем, последнее маловероятно - магистры почему-то не грешат бездумным использованием Света, всегда стараясь обойтись более безопасными источниками, да и техниками гашения отката пользуются неплохо.
- Ясно. Вы изгоните из меня эту… Тьму?
- Нет. Она теперь часть твоей личности. Все, что можно сделать, - перестроить тебя всего, разобрать на мельчайшие кирпичики и собрать - без темной части.
Я недоуменно нахмурился.
- Тебе нужно пройти Посвящение Тьме.
Я вздрогнул, но как-то… неубедительно, даже для меня самого. Если что-то во мне и воспротивилось этому известию, то оно все проявилось в этом вздрагивании. Посвящение так посвящение.
- Опять придется резать вены, нюхать и жрать всякую гадость? - поинтересовался я.
- Нет. Посвящение одновременно и проще, и сложнее. Проще - в плане антуража, сложнее - в плане происходящих в организме изменений. Впрочем, сам все поймешь в скором времени. Садись на седло сзади меня - конь силен и с легкостью вынесет нас обоих. Нам надо поторопиться - ты же не думаешь, что светляки успокоятся и забудут про тебя?
Я встал из пыли и отряхнул штаны.
- Кстати, учитель, - спросил я, берясь за луку седла, - ваша иллюзия, как всегда, на высоте, но не слишком ли подозрительно мы будем выглядеть?
- Никакая иллюзия не дает полной гарантии не-обнаружения, - хмыкнув, ответил Урсай. - И это не иллюзия, я на самом деле так выгляжу. Светлякам, надеюсь, об этом пока неизвестно.
Я уселся на круп жеребца, поерзал, устраиваясь поудобнее, и задумался над ответом Урсая. Как это «так выглядит»? Можно морфировать мышцы и мягкие ткани, но он же просто вылитый подросток. Я присмотрелся к затылку впереди сидящего. Невозможно морфировать собственный мозг, это любому известно. Он что, совсем за неуча меня держит? Похоже, Урсай почувствовал мое недоумение.
- Я решил, что могу отправиться в прошлое, - сказал он, разворачивая коня и пуская его в быстрый, но удивительно мягкий галоп. - Я знаком с трудами мудреца Армины, но я и не собирался двигаться против потока времени, мне показалось, что я нашел способ обратить вспять сам поток. Результат ты видишь перед собой. То, что я успел остановить действие заклинания прежде, чем обратился в беспомощного младенца, - просто великая удача.
- Разве такое возможно? Отправиться в прошлое, я имею в виду.
- Может быть. Но не этим способом. К счастью, мне попали в руки записи современного исследователя природы времени - Сармонта Равийского, это уберегло меня от дальнейших опасных экспериментов. Отрадно, что фундаментальная наука еще пользуется некоторым уважением.
- Что, светляки вас настолько допекли? - выпалил я и прикусил язык. Шрат! Я настолько привык к своей главенствующей роли, что совсем разучился думать, прежде чем говорить. А ну как он обидится? Но Урсай только фыркнул.
- Они хуже комаров! Прибив комара, хоть удовольствие получаешь, а убивая этих крысенышей, ничего, кроме омерзения, не чувствуешь. Вдобавок их слишком много; виданное ли дело - в любой занюханной деревеньке, где раньше и ведьмы-то своей не водилось, теперь есть сторог ОСС с пятком дармоедов в робах. Уничтожать их поодиночке - слишком нудное занятие, лучше сразу выжечь гнездо подчистую, когда оно еще не распространило свою заразу на весь мир.
«Угу, - подумал я, - ну, насчет сторога в каждой деревеньке, это ты загнул. Признайся уж просто, что орден не по зубам тебе оказался», - но произносить вслух свои мысли, разумеется, не стал. Вместо этого я спросил:
- Мы едем в замок?
Урсай ответил после небольшой запинки:
- Нет… по некоторым причинам, мы туда больше не поедем. У меня майрах в пятнадцати отсюда открыт портал. По моим прикидкам, светляки должны там оказаться сегодня к вечеру, поэтому нам там следует быть немного раньше.
Я прикинул: пятнадцать майров - это около шестидесяти ли. Одолеть это расстояние до вечера? В принципе, можно, но коня он угробит.
Я ошибся, коня Урсай загнать не успел - на полдороге нас обстреляли из придорожных кустов. Я, по счастливой случайности, не получил ни царапины, Урсай, не державший никакой защиты (видимо, из соображений конспирации), получил стрелу в ногу, но больше всего досталось бедному жеребцу - в его тело впилось стрел пять, и одна под самую ключицу. Бедолага только коротко всхрапнул и споткнулся на все четыре ноги. Я полетел кубарем, уверенный, что уж теперь-то наверняка сверну себе шею. К моему удивлению, приземлился я мягко, как на пуховую перину. Вскочил, огляделся. Вокруг плотным слоем не выше колена стелился серый туман, жеребец стоял спокойно, словно не его бок был похож на подушку для иголок, а сидящий верхом мальчик тянул ко мне руку:
- Лезь обратно быстрее! Сейчас сюда соберутся орденцы со всего материка!
Я обалдело протянул руку, Урсай одним рывком закинул меня за спину, и мы рванули. По-моему, стрелы пошли нашему скакуну на пользу, поскольку я никогда еще не передвигался с такой скоростью. Я лежал животом поперек крупа коня, до боли в напряженных мышцах вцепившись в то, что попало под руки. Из-под брюха скакуна доносился ровный слаженный гул рассекаемого воздуха, ноги его мелькали с такой скоростью, что сливались в сплошной прозрачный полукруг. Пожалуй, мне можно было вообще не держаться, поскольку двигался конь плавно и мягко, словно не бежал, а летел над самой землей. Но пробовать разжимать пальцы я не собирался - отсутствие тряски вполне компенсировалось бешеным ветром, прилагавшим все усилия, чтобы сдуть меня на землю. Если я упаду на такой скорости, меня размажет тонким слоем ли на полторы.
Быстрее самой быстрой птицы мы летели через холмы, леса и поля. Несколько раз по сторонам мелькнули фигурки людей, пара деревень - я не присматривался, обзор у меня из моего положения открывался не слишком хороший. Портала я не заметил, видимо, это был портал того типа, что соединял башню Сверра с Азой. Просто в какой-то момент резко изменилось освещение, и сразу после этого скорость начала снижаться. Только сейчас я почувствовал, насколько горяч круп коня подо мной. Я даже не стал дожидаться полной остановки и соскочил на землю, как только скорость стала более-менее приемлемой. На ногах не удержался, упал, перекатился на бок и, оттянув ворот, прогнал воздух между кожей и тканью, остужая разгоряченное тело. Отдышался и поднял голову, чтобы увидеть, как Урсай спрыгивает с коня и отходит в сторону. Конь тут же упал набок, кожа у него полопалась, обнажив скелет. Окутанное клубами пара мясо стекало с него, словно жидкое тесто. Я сглотнул и отвернулся.
- Что дальше?
- Твое обучение продолжается. - Урсай коротко глянул на меня, потом повернулся и направился к стоящему неподалеку двухэтажному деревянному домику. - Первым делом приберись здесь.

ГЛАВА 4

Если вам говорят, что вы многогранная личность, - не обольщайтесь. Может быть, имеется в виду, что вы гад, сволочь и паразит одновременно.
Наблюдение некоего давно женатого мужа
Оштон Костяная Рука
Оштон нахмурился и почесал левой рукой затылок. Происходящее ему нравилось все меньше и меньше. Нет, с деньгами, едой и всем прочим все было просто замечательно. Он никогда и не мечтал, что будет жить так богато, и случалось, даже испытывал по этому поводу некоторое недовольство. «Ишь вырядился, ровно байстрюк купеческий, - бормотал он порой, разглядывая себя в зеркале. - Лесных братьев на тебя нет». Беспокоила, правда, правая рука, мясо на которой, несмотря на давешнее обещание магика, так толком и не наросло. Управлялся теперь с ней Оштон через силу, и годилась она разве только кружку держать да ложку ко рту подносить. Да еще подельников пугать своим видом - Оштон нарочно носил одежку с коротким рукавом, и не только страха ради. Частенько незнакомые с ним противники, заметив руку и посчитав его калекой, осторожность поумеривали, что обычно было последней их ошибкой: он и раньше неплохо обращался с оружием левой рукой, а нынче так совсем насобачился - не всякий правой так сможет.
Однако смущало Оштона совсем другое обстоятельство. Из-за него он в прошлом месяце даже в храм Милосердного пару раз заглянул, допытывался у священника, что означает «продаться Тьме». Священник окинул Оштона пристальным взглядом и успокоил. «Иди с миром, - сказал, - вижу я, не поселилась покудова Тьма в душе твоей, а ежели имеешь подозрение на кого, сходи в сторог окружной и братьям из ордена подозрение свое поведай». Но Оштон не успокоился - ведь оно как выходит: милсдарь Вир-то - Темный? Темный. Деньги ему, Оштону, платит? Платит. Выходит, Оштон Виру продался? А Тьме - тоже продался?
Идти же в сторог Оштон, разумеется, не торопился: Вира светляки, может статься, и прищучат, а может, и нет: Вир-то, он ведь тоже не пальцем деланный. А вот атамана светляки схарчат за милую душу и пуговиц не выплюнут - этим хищникам только на глаза попадись, до гробовой доски не отстанут. Ежели б Вир хоть раз спиной к Оштону повернулся, уж атаман бы не сплоховал и мучившую его проблему разрешил бы своим излюбленным способом, дак ведь нет. Даже не то чтобы не поворачивался - спину магика Оштон наблюдал не единожды, да вот только чутье ему всякий раз говорило, что и пытаться не стоит. А чутью своему Оштон доверял куда как более, нежели зрению или слуху. Подумывал он деру дать, но уж больно жаль было столь теплое местечко терять. Денежки в кошеле звенели, дружинники на хвосту не висели, наоборот - народ Оштона знал и уважал. И не токмо его ватажники, но и «соседи», и даже (чего отродясь не бывало) некоторые сильные люди из магистрата, которые раньше и носом бы в его сторону не повели, нонеча уважительно при встрече кланялись и здоровались. Последнее грело душу бывшего ватажника даже поболее звона в кошеле и сильнее остального удерживало его на своем месте.
Поначалу, пока Вир жил в городе, Оштон несильно беспокоился - подумаешь, поработал раз в две седмицы - дубье наше, деньги ваши, а делишки врозь, какой уж тут «продался», обычная работа по найму. Но в последнее время Вир уж больно часто стал Оштона с собой таскать всяческими своими магиковскими путями и поручения давать совсем непривычные, что ему нравилось все меньше и меньше. Особливо после того, как магик неожиданно и непонятно как в мальчонку мелкого превратился. Он и раньше не особо старым выглядел, так с некоторых пор вообще сопляком безусым стал. Иные Оштоновы подельники после этого превращения Вира как-то меньше опасаться начали, но самому атаману сия «метаморфозия» (как высказался Крысомор-законник) шибко не нравилась. Вспоминались некстати пророчества богословские, особливо те, которые «дитя Шихарово» поминали. А дела Вировы, темнеющие день ото дня, спокойствия Оштону не добавляли. И ведь не рыпнешься - как-то Оштон попробовал не возразить даже, а так, тень недовольства высказать, для пробы, так Вир ему зараз все припомнил - и скляночку со Слезами Серебряной Смерти, и дружину алариковскую. Оштон заткнулся - по всем понятиям выходило, что должок у него погробный. Оштон понятия уважал и, будь Вир не настолько явственно Темным, нимало бы не беспокоился и тянул бы на него лямку, что твой вол, даже если б Вир и вдесятеро столько не платил. Да вот беда - темнота Вирова никаким сомнениям не подлежала, и ежели ему собственная душа была без интереса, то Оштон-то навечно в ад попасть не стремился.
Так что визит к священнику Оштона не успокоил. Атаман полагал, что, знай тот все подробности его с Виром жизни, запросто мог бы мнение свое изменить. А посвящать священника в эти подробности значило самому совать голову волку в пасть - тайна исповеди дело-то, конечно, святое, да вот только святых людей за жизнь свою Оштону встречать не приходилось. Сколько раз было - идет молва о человеке как о воплощении чистоты небесной на земле, а ковырнешь его немного - так и гной брызнет. Так что Оштон, подумав хорошенько, предупредил Вира, что отъедет по делам на пару седмиц, да и засел в лесу на тропе Жемейского монастыря. Цель - бродячий проповедник - появилась на тропе уже на второй день его засидки, что показалось Оштону благим признаком. Атаман легонько тюкнул не успевшего ничего понять служителя Гора по лысине, сунул ему в рот кляп, взвалил легкое тело на плечи и утащил свою жертву в заранее подготовленную лесную захоронку. Там развел костерок, вытащил кляп и уложил проповедника на землю, присыпанную, впрочем, травой да мелкими ветками, - служителей церкви, особенно таких, радеющих о спасении душ, а не о набивании живота и кошелька, атаман уважал. Проповедник чаяний Оштона не обманул; с самого же начала, как только очнулся и огляделся вокруг, коротко помолился и сел, подогнув ноги, глядя на атамана со спокойным ожиданием.
- Кхм, - сказал Оштон, так и не дождавшись ни единого слова от проповедника, - прости меня, брат мой, но ничего другого я не придумал. Обещаю, что не стану тебя убивать или иначе как вредить, если ответишь честно на мои вопросы.
- Слушаю тебя, брат мой в вере, - ответил проповедник спокойно, словно сидел в келье монастыря, а не на пеньке у лесного костра в компании несомненного душегуба.
- Про смертный грех хотел у тебя спросить. Вот, скажем, есть на свете темный человек, продавший душу Тьме, и есть у него раб в полном его владении. И темный человек этот дела темные ворочает и раба своего помогать заставляет. Так вот, вина ли в том раба? Будет ли он считаться душу Тьме продавшим?
Проповедник задумался:
- А раб сей знает, что дела хозяина его темны?
Оштон кивнул.
- Тогда - да. Будет он в преисподней своему хозяину прислуживать.
- Но рабу сии дела неприятны и противны, - возразил Оштон, - а ослушаться хозяина он не может. Но он мечтает о свободе!
- Видишь ли, назвав себя чьим-то рабом, человек теряет свою добрую волю, отдает ее в руки своего хозяина, и судьба его становится неотделима от судьбы господина. Потому единственным хозяином любого человека может быть лишь Гор милосердный, только ему мы можем доверить свою судьбу, не опасаясь погубить безвозвратно душу. Рабов, мечтающих о свободе, не бывает - истинно свободный человек и в клетке будет свободнее раба, сидящего на троне.
Оштон задумчиво почесал затылок:
- Я в этих богословских тонкостях плохо рублю, ты мне конкретно скажи, есть у меня… а, шрат… не у меня, у раба того, возможность адского пекла избежать али нет уже?
- Не богохульствуй, - строго сказал проповедник, - тебе уже все сказано, но, раз ты не понял, повторю. Тебе для простоты сказано про истинно свободного человека и про законченного раба, в жизни ты не встретишь ни того ни другого, всяк человек в чем-то свободен, в чем-то нет. Раз тебе, то есть, разумеется, тому рабу, еще противны темные дела хозяина, то шанс у него еще есть. Но только от него зависит, воспользуется ли он этим шансом. Если он останется рабом и не постарается обрести свободы от воли своего хозяина, то быть ему рабом и после смерти.
Оштон посветлел лицом:
- То бишь, ежели я, то есть он, не будет до смерти хозяину этому прислуживать, а как-нибудь извернется и, скажем, сбежит, то в ад он не попадет?
Проповедник кивнул:
- Грехи свои сей слуга приумножит деяниями хозяина своего, но если своей волей он темных дел вершить не будет, то хоть и избежит преисподней, но переродится на низшем уровне, и путь его обратный к бытию человеческому долог и тернист будет.
- Это уже неважно, - перебил, поднимаясь, Оштон.
- Погоди, - повысил голос проповедник, - я не закончил. Я лишь предполагаю, каковы могут быть деяния хозяина того и слуги его нерадивого, из предположений своих и вывод такой делаю. Но не все так просто, ибо хоть и не своей волей слуга сей вершит темные дела, но о грехе своем знает. Коль дела те просто Тьме угодны, но смертного греха под собой не несут, будет, как я сказал. Если же слуга сей, зная о творящемся смертном грехе, ему не воспрепятствует, то гореть ему в горниле адовом от смерти и до скончания времен!
Оштон вздрогнул. Проповедник продолжал сидеть с лицом спокойным, строгим и торжественным и, по-видимому, ничуть не волновался о собственной судьбе. Оштон сказал:
- Спасибо тебе, божий человек. Ежели я тебе денег дам за помощь твою, не обидишься?
Проповедник головой покачал:
- Мне деньги без надобности. Пожертвуй их любой церкви или монастырю. Грехов твоих это не приуменьшит, что бы ни говорили иные не слишком-то благочестивые служители, но делу веры поможет и, возможно, предотвратит чье-то падение. Ступай с миром, брат мой, и помни, что я тебе сказал. Обо мне не беспокойся, я научен путь к свету находить даже из самой чащобы.
Оштон поклонился сидящему в пояс и поспешил прочь.
Неизвестно, как бы себя повел Оштон, - он еще и сам не решил, что будет делать, но затруднения его прекратил сам Вир. При первой же встрече по возвращении магик смерил его изучающим взглядом и заявил:
- Скоро кончится твоя служба. Решил я места ваши негостеприимные покинуть, а тебя, уж извини, с собой взять не могу, - и сопроводил Оштонов сдавленный вздох прищуренным взглядом. Но атаман уже все для себя решил - Вир хоть обходительностью и не отличался, но слово свое держал. Проповедник же не говорил, что Оштону следует немедля в бега пускаться, можно и потерпеть немного, коль скоро Вир сам свалить собрался.
Посему, когда Вир его с собой забрал в какую-то глушь у северного моря, где жилья был - один древний двухэтажный дом без единой души на десятки ли поблизости, Оштон выражать недовольства не стал. Хотя его новая служба ему опять сильно не понравилась, но на этот раз по другой причине. Нет для вольного человека врага злее тюремщика и нет для него занятия зазорнее, чем людей от свободы охранять. Узнают люди - мало что руки не подадут, перо под ребро воткнут при первом же удобном случае, и никто убийце слова дурного не скажет. А новое его задание уж больно походило на то, чем псы тюремные себе хлеб зарабатывают. Одно радует - нет людей поблизости, и донести про него некому. А в остальном-то сие грех не смертный, да и как бы вообще не грех - иные монастыри и те охотно к себе кандальников да каторжников берут под охрану и греха не боятся. Так что Оштон прилежно носил корзины со снедью единственной узнице, уповая на скорое свое освобождение.
Мерное течение жизни нарушилось вечером пятого дня. Оштон вышел на улицу до ветру. Хоть в последний год жизни он довольно близко познакомился с современными изобретениями в области сантехники, новомодным стульчакам с подогреваемым сиденьем, он по-прежнему предпочитал обычный кустик. Сделав свое дело, он собирался вернуться в дом, но заметил сидящую на подоконнике нахохлившуюся разноцветную птицу. Эту птичку Оштон видал и раньше - она принадлежала той самой узнице, поэтому особого удивления не испытал. Раньше он ее не разглядывал, стараясь свести контакт с узницей к минимуму. Но на этот раз атаману ничего не мешало рассмотреть диковинку поближе - он осторожно подошел к подоконнику и наклонился. Птичка встрепенулась, взъерошила хохолок и закрутила головой.
- Ишь ты, ну и курочка, - усмехнулся Оштон. - Вот интересно, ежели с тебя суп сварить, бульон разноцветный выйдет али как?
- Разноцветный выйдет, - сказала птичка отчетливо, потом наклонила головку и добавила сомневающимся тоном: - Али как?
Оштон выпучил глаза и сел.
- Али как? - спросила птичка, спрыгивая с подоконника - Жрать! Али как?
Оштон сглотнул и, не сводя глаз с птицы, отполз назад, потом поднялся, спотыкаясь, чуть не падая, забежал внутрь дома, захлопнул дверь и откинулся на нее спиной. Отдышался, покрутил головой.
- Жрать! - тихо, но отчетливо донеслось из-за двери. Оштон вздрогнул и бросился внутрь дома - искать Вира, хотя последние дни старался на глаза ему не попадаться - хозяин ходил смурной, как грозовая туча, причем с каждым днем все мрачнее. Видать, что-то у него не ладилось. Но сейчас Оштон предпочел бы общество Вира, даже ежели он. огнем изо рта рыгать начнет. То, что нигромант душой своей чернее ночи, атаман давно понял и принял, а вот говорящих птиц его разум принимать отказывался напрочь.
Вир стоял у стола в комнате, заставленной всякими стеклянными бутылями странных форм, и возился с какими-то жидкостями, что-то там помешивая и подливая. Появления Оштона он не ждал и оным был явно недоволен.
- Я тебя не звал, - рыкнул он неприязненно. - Чего тебе?
Оштон сглотнул.
- Там, - сказал он, - там… милсдарь, там…
Вир поднял изумленно брови, замер в задумчивости на мгновение, потом посмотрел пристально на атамана.
- Что - там? - спросил он уже вполне спокойно.
Но Оштон только головой помотал:
- Идите сами посмотрите. Я сам себе не верю, а уж вы-то и подавно…
Вир хмыкнул, поставил на стол бутыль, в которой булькала и пузырилась какая-то бурая жидкость, и сказал заинтересованным тоном:
- Ну, давай веди, и в самом деле интересно посмотреть, что привело тебя в такое состояние.
Оштон пошел к двери, мысленно молясь всем богам, чтобы бесова тварь не успела улететь куда-нибудь. Но бесова тварь, к счастью, никуда не делась - сидела на том же месте, где поначалу увидел ее Оштон, - на подоконнике.
- Вот, - обвинительным жестом ткнул в нее атаман, - вот!
Вир посмотрел на птицу, потом на Оштона, потом снова на птицу.
- Что - вот? - спросил он вроде спокойно, но Оштон наметанным слухом почувствовал в голосе признаки закипающего гнева. - Это просто птица. Не говори мне, что ты не видел ее раньше. Не знаю, зачем она выкидывает ее на холод, и знать не хочу.
- Она разговаривает, - выпалил Оштон и замер, полный тоскливых предчувствий. Если птица сейчас ничего не скажет, то магик определенно решит, что Оштон умом повредился.
- Кто - разговаривает? - медленно, четко выделяя буквы, процедил Вир, прищурившись и слегка наклонив голову. Оштон сглотнул, сделал шаг назад, но сказать ничего не успел.
- Жрать! Еда, - донесся звонкий голос из-за спины магика, и атаман облегченно вздохнул. Признаться, последние мгновения он уже и сам начал сомневаться в своей вменяемости. Вир замер, широко открыв глаза, потом медленно обернулся.
- Интересно, - сказал он многообещающим тоном.
- Интересно, - сказала птичка тем же голосом, - интересно, интересно, - добавила голосом Оштона, - вот интересно, ежели с тебя суп сварить… - И опять звонким женским голосом: - Еда! Жрать!
Рука Вира метнулась, подобно змее, и сомкнула пальцы на шее птицы, тирада закончилась коротким сдавленным писком. Магик поднес руку с удавленной жертвой к лицу, посмотрел, ощерившись, повернулся и зашел в дом. Оштон выждал некоторое время, вздохнул и зашел следом. Вир как раз спускался по лестнице.
- Отнеси ей ужин, - сказал он мрачно и прошел мимо.
Атаман пожал плечами, взял на кухне корзину, покидал в нее остатки ужина и понес наверх. Девка сидела в своей комнате над тушкой птицы и рыдала весенней сосулькой. Оштон не повел и бровью, но в душе почувствовал немалое удовлетворение. Не должны звери и птицы разговаривать, аки люди. Мерзко это и ненормально. Оштон закрыл дверь, спустился вниз и чуть не наткнулся на вылетевшего из-за двери магика. Отскочил, сдавленно выругавшись. Вир, зло стрельнув взглядом, прошел мимо и начал подниматься по лестнице. Оштон замер. Обычно после вечернего визита к узнице дел больше никаких у него не оставалось, но сегодня атаман решил уточнить:
- Милсдарь Вир… я вам не нужен?
- Нет, - донеслось с лестницы после некоторой паузы, - сегодня - нет. Иди к себе.
Оштон снова пожал плечами и пошел к себе. Нет так нет.

ГЛАВА 5

Если бы мы тогда сделали все, что надо сделать, я уверен, сейчас не было бы того, что есть, и нам определенно не пришлось бы делать того, что приходится делать, потому что в этом не было бы ни малейшей надобности!
Из высказываний некоего политического деятеля
Малик Локай ша-Итан
Я закончил рисовать внутренний круг и, придирчиво рассматривая получившийся узор, вдруг заметил тонкую сетку царапин, проступающую на полу. То есть заметил-то я ее давно; еще только начав рисовать, я уже видел, что весь пол исцарапан, но не придал этому должного значения. А стоило бы! Потому что царапины эти вовсе не были случайными, как показалось поначалу, - в них отчетливо проступал какой-то узор, и, что самое странное, он явно переплетался с тем, который только что закончил рисовать я.

Предыдущая страница 18 Следующая страница


19 Андрей Имранов

- Учитель! - позвал я настороженно.
Урсай поднял голову и наградил меня злым взглядом.
- Я дорисовал узор, - сказал я быстро, не дожидаясь иных проявлений его раздражения, - но мне кажется, что пол… что на полу уже есть какой-то узор. Вот, эти царапины, смотрите - это вовсе не царапины. То есть, конечно, царапины, но они кем-то специально процарапаны! Вот это - энергетический контур, и он сплетается с цепью энергии моего узора. А вот эта трещинка… не знаю почему, но она явно не зря проходит прямо через мою контрольную цепь.
Урсай мрачно кивнул:
- Не обращай внимания. Это я сделал.
Я немного успокоился, но не до конца. Чего-то он мне недоговаривает.
- Зачем? Учитель, вам не кажется, что если бы я знал о смысле своих действий, то мог бы работать намного эффективней?
- Ты знаешь, что делаешь: учишься устанавливать привязку своего канала силы к идеографическому узору. Не болтай зря. Открывай канал и активируй узор.
Подозрения забурлили во мне с удвоенной силой.
- Но, учитель, почему тогда я не учусь этому там, в охотничьем домике? Зачем вы привели меня в это здание и в чем смысл…
Урсай гневно вскинул голову:
- Активируй немедленно!
Я выпрямился.
- Нет.
- Что-о?! Как ты смеешь? - Урсай поднял правую руку. Я зажмурился, ожидая неизбежного наказания, но Урсай продолжал: - Если к тому моменту, когда я закончу говорить, ты не сделаешь то, что велено, - маг выждал паузу, коленки у меня ощутимо вибрировали, но я остался недвижим, - то я немедленно заставлю тебя самого себя препарировать и зашить вместо внутренностей амулет повиновения. А потом ты умрешь, и у меня будет ручной сумеречный зверь…
Пауза. Капля пота скатилась у меня по виску.
- …Куда менее строптивый и куда более полезный…
Пауза. Проклятие, он что, издевается надо мной?
- Итак, ты не собираешься мне повиноваться. - Из голоса Урсая вдруг исчезли нотки гнева и ярости, теперь он говорил совершенно спокойно, с легкой иронией и тонким оттенком грусти, но меня этот голос напугал даже больше предшествовавших угроз. И хотя его высказывание звучало скорее как утверждение, а не как вопрос, я нашел силы кивнуть и выдавить из себя:
- Да.
На самом деле мне было весьма интересно, не пропал ли у меня голос. Если наступил мой последний час, мне не помешает способность четко говорить. Однако все же надеюсь, этого еще не случилось. Ладно, в первые дни своего ученичества я мог мечтать о том, что однажды застану своего учителя врасплох. Но чем дольше длилось мое обучение, тем больше я ощущал, что нас разделяет непостижимая пропасть и очень далек тот день, когда я смогу его чем-то удивить. После «экзамена» я понимал это особенно ясно. Ни капли не удивлюсь, если мои познания в вербалистике не окажутся для него сюрпризом.
Урсай молчал, я стоял и потел, стараясь ни о чем не думать. Только в глубине моего сознания трепетала ехидная мысль: «Моя взяла! Десять! Десять!» И еще пару раз проскользнула мысль: «Ох и вздует меня Урсай», - не особенно, впрочем, тревожная.
- Поздравляю, - сказал вдруг учитель. Я напрягся, совершенно не понимая, с чем он меня поздравляет и чего по этому поводу ожидать. А он продолжал: - В первый раз за все время твоего обучения ты поймал меня на лжи.
Я открыл глаза и уставился на Урсая. А ведь и правда! Не припомню случая, чтобы он раньше мне врал… нет, не то чтобы он мне никогда не врал, наоборот, уверен, что он делал это частенько, но доказательств у меня никогда не было. Почему-то это открытие напугало меня чрезвычайно, мне даже немного дурно стало.
- Можно, конечно, сказать, что я еще не закончил говорить, нигде же не указано, в какой момент пауза в монологе перестает быть паузой и становится разрывом между двумя монологами, но я не стану так делать. Всегда считал подобные уловки уделом слабых и не собираюсь доставлять тебе удовольствие, делая вид, что все в порядке. Кстати, ты, наверное, не знал, что подобная ситуация между учеником и учителем означает обычно конец их отношений как ученика и учителя. Не то чтобы это предписывалось какими-то правилами, скорее это просто хороший тон. Если доверие ученика к учителю подорвано, эффективность обучения резко падает. А что может сильнее подорвать доверие ученика, чем пойманный на лжи учитель? Ведь не знал?
Я автоматически помотал головой - нет, не знал.
- Я так и думал. - Урсай кивнул. - Вдобавок такая ситуация не делает чести учителю… как учителю. Поэтому маги, пекущиеся о своей репутации, стараются не допускать подобных случаев любым способом.
Я быстро пересчитал языком зубы - сначала на верхней челюсти, потом на нижней - разминка языка, стандартное упражнение вербалистов. Не пойму, к чему он клонит, но, похоже, ничего хорошего ждать не следует.
- Интересно было посмотреть на твою реакцию, знай ты заранее… а, хотя уже неважно. - Урсай сделал пасс руками и присел перед своим узором. По полу побежали синие огоньки, и замеченный мной узор царапин на мгновение вспыхнул холодным белым светом. Вспыхнул - и погас, только вокруг моего узора, накрыв меня прозрачным пузырем, осталась висеть едва заметная прозрачная завеса. По ней изредка пробегали радужные линии. Войско Тьмы, что это за бесовщина? Я взглянул истинным зрением и обнаружил окружающий меня ажурный сетчатый шар, прочно связанный неизвестными мне узлами. Шрацблат! Я открыл рот, чтобы произнести первую связующую фразу заклинания, но в последний момент передумал.
- Что это?
Урсай хмыкнул.
- Ты что же, не собираешься сжигать меня Белым Пламенем? - спросил он с иронией после недолгого молчания. Проклятие, я так и думал - он все знает. Странно, но я даже почувствовал некоторое облегчение. По крайней мере, я старался что-то сделать, не моя вина, что не получилось, а теперь можно расслабиться и ничего не делать - все равно от меня уже ничего не зависит. Интересно только, что же он задумал? И почему я до сих пор жив?
- Что это? - повторил я, для верности ткнув пальцем в незнакомое заклинание, а то вдруг не поймет, о чем я спрашиваю.
- Запасной вариант, - ответил Урсай, выпрямляясь, - на тот самый случай, если ты вдруг заартачишься. Не думал, что пригодится, но ты меня приятно удивил. Зная тебя, не думаю, что ты сделал это в результате тонкого расчета, скорее всего, тебе просто повезло. Впрочем, это ничуть тебя не очерняет: удача, точнее, везучесть человека - тоже немаловажная черта, иногда способная заменить пытливый разум и тренированное тело. Впервые за время нашего знакомства ты не оставил мне иного выхода, кроме как убить тебя, но именно сейчас - опять же впервые - я тебя убить не могу.
Я чуть не выпалил: «Почему?»
- Нет, - сказал Урсай, стрельнув в меня взглядом, - физически - могу, и запросто, но это коренным образом нарушит мой план, который сейчас близится к завершению, и, увы, одной из ключевых фигур в нем являешься ты как источник энергии для моего заклинания. Одной из функций того узора, что ты так некстати заприметил, является передача энергии с твоего канала в мой узор. Дело в том, что если мой узор начнет работать правильно, то очень скоро я сам уже не смогу снабжать его энергией… по некоторым причинам.
Озарение молнией сверкнуло у меня в голове.
- Поток времени, - сказал я, - вы так и не оставили свою идею с бегством.
Урсай нахмурился.
- Это не бегство! Это - обходной маневр. Мы - я имею в виду себя и этот ваш дурацкий сонм белых магов - сейчас в безвыигрышной ситуации. Белые победить меня не могут. Точнее, могут, если я дам им время собраться вокруг меня и провести подготовительные действия. Разумеется, ничего подобного я делать не собираюсь. Я тоже не могу победить их всех. Я планировал обучить определенное количество людей, посвятив их Тьме, и таким образом привести в равновесие вашу перекосившуюся магическую систему. Увы, на этом плане пришлось поставить крест. Я не могу все время таскать своих учеников за собой и обеспечивать им охрану, а, оставаясь без меня, они становятся легкой добычей для светляков.
Я удивился - почему «легкой добычей»? Свез бы их всех в свой замок. Или, наоборот, раскидал по всяким пустыням и безлюдным островам.
- Развозить их по недоступным местам бессмысленно. - (Я вздрогнул, он что, мысли читать научился?) - Во всем Таоре нет сейчас людей, черпающих силу из Изначальной Тьмы, и как только таковой появляется, светляки его моментально засекают при первом же обращении к силе. Засекают, находят и убивают.
- А в замке… - подал я голос.
Урсай сверкнул очами.
- Замка больше нет! Они нашли его. Я полагал, что эти навозные черви про него пронюхают, но не думал, что так быстро. Находясь там, я мог бы его оборонять сколь угодно долго от сколь угодно большой армии. Но меня там не было! Зато были три моих ученика, и они испугались, когда Белый Круг начал атаку. Они умудрились освободить демона, и это очень грустно. Потому что Белым, в конце концов, демона удалось изгнать, хоть это стоило им неимоверных усилий. Для меня потеря демона, увы, оказалась невосполнимой - сколько я ни пытался призвать достаточно могущественную сущность с дальних планов, у меня ничего не вышло. Из чего следует два вывода: первый - что я теперь не могу долго оставаться на одном месте, а второй - магия слабеет. Как я и полагал.
Последние слова заставили меня встрепенуться.
- Ваша магия? Почему?
- Я не сказал, что моя, кретин. Магия вообще слабеет. Потому что равновесие нарушено. Вся магия в нашем мире - от Изначальных Сил. Когда перевеса нет, когда Изначальные Силы в мире примерно равны, присутствие магии постоянно растет. Но теперь Изначальной Тьмы в Таоре почти нет, и Изначальный Свет тоже потихоньку уходит. А вместе с ними уходит и магия. Поначалу, в первые дни, я полагал, что сам подрастерял форму - раз за разом я терпел неудачу, пытаясь пробить портал в Поле Тишины у своего замка - мне не хватало энергии, хотя я и вкладывал в портал весь поток, к которому я имею доступ. В отчаянии я воспользовался Печатью Хаоса, хотя прибегать в одиночку к столь мощным заклинаниям сродни прыжкам через пропасть с завязанными глазами. Печать Хаоса собирает стихийную силу из всех ее мельчайших проявлений - все обрывки сил, разбросанные в пространстве, сливаются в один мощнейший поток, который делает ее обладателя равным богу. Я собрал веками копившуюся силу почти со всего Амара - в прошлые времена этого хватило бы, чтобы весь Таор разнести в пыль и собрать обратно! А сейчас - едва хватило на успешное завершение не самого энергоемкого заклинания. Тогда я понял, что происходит: форму потерял не я, форму потерял сам мир. Ты знаешь, что стихийная магия нынче не в почете? Что ОСС неожиданно получил роскошный подарок - единственным источником посторонней энергии теперь является Изначальный Свет? Маги всего Амара, ранее работавшие со стихийными силами, уходят на покой, работать остаются только те, кто не пугается черпать всю нужную энергию из Света, а ты знаешь, какими последствиями чревато частое ее использование. В Эгене и Харате пока все по-прежнему, но это ничего не меняет. Еще раза три-четыре я воспользуюсь Печатью Хаоса, и стихийных сил на Таоре не останется вообще! Меня это в некоторой степени напугало, я забыл давние разногласия, забыл нанесенные мне свежие обиды и пришел к главе ОСС для личной беседы. До меня доходили слухи, что он - человек довольно либеральных взглядов и даже потихоньку продвигает ослабление действующих ныне идиотских запретов. Я даже предположил, что некоторые Светлые догадываются о том, чему получил подтверждение я, и был почти уверен в успехе предстоящих переговоров. Я объяснил этому Мирне, что происходит, что стихийные силы - всего лишь результат взаимодействия Изначального Света и Изначальной Тьмы. Что они близки к полному истощению, и Изначальный Свет также потихоньку покидает Таор. Я думал, он испугается, а он обрадовался! Он сказал, что не видит ничего плохого в том, что магия вообще исчезнет! Такой мощный инструмент, каковым является магия, сказал он, не должен оказываться в руках одного человека, это опасно для общества. А потом поблагодарил меня за хорошую новость. И сказал, что теперь-то он видит жизненную необходимость запрета на запретную магию. Кретин! Пустоголовый болван! - Урсай разъярился не на шутку. - Никогда не любил Светлых в первую очередь за их упертость и ограниченность, но и помыслить не мог, что их глава способен мыслить столь узко! Столь максималистски, словно ему пятнадцать лет, а не четыреста!
В устах подростка последняя фраза звучала довольно странно. Впрочем, если вспомнить, сколько ему лет на самом деле, - еще страннее. Урсай покачал головой, перевел дух и продолжил тоном поспокойнее:
- Я не предполагал подобной реакции и не ожидал последовавшей атаки, поэтому он чуть не застал меня врасплох. Право же, только везение спасло меня в тот раз. Тогда же светляки атаковали мой замок. С одной стороны, они очень удачно воспользовались моментом, потому что я не был в состоянии оказать достойное сопротивление. С другой стороны, когда освободился демон, ордену стало не до меня, и они дали мне возможность отдохнуть и восстановить силы. После того случая я понял, что время - против меня. Можно начать охоту за Светлыми, но это бессмысленно - их слишком много, рано или поздно я ошибусь, и следящий за каждым моим шагом орден не преминет воспользоваться этой ошибкой. Я же один против них и, увы, не всесилен. Я решил вернуться в прошлое - в недавнее, четырехсотлетнее прошлое - и изменить ход истории. Я предотвращу свой бой с армией Тьмы. Мы не будем повторять ошибки Светлых и уничтожать Белый Круг под корень, нет, все цвета магии будут развиваться равномерно, но - под одним контролем. Нашим контролем. Я полагаю, Светлые достаточно ясно продемонстрировали свою некомпетентность… Ты что-то хочешь сказать?
- Но, учитель, это же невозможно!
- Вот как? И почему же?
- Но вы же сами пытались… нет, дело даже не в этом, просто в книге Сармонта Равийского… - Урсай наклонил голову и одарил меня удивленно-заинтересованным взглядом, я запнулся, но продолжил: - В книге «О природе времени» все же написано: если вы хотите изменить свою скорость относительно скорости Реки Времени, вам нужна опора, не принадлежащая этой реке. Но ведь все, что вы видите вокруг, и все, что не видите, весь Таор, вся наша вселенная - это все принадлежит одному потоку времени. Даже если вы заставите некоторую часть потока течь в другую сторону, это ничего не изменит - в бутылке, текущей по реке, можно исхитриться и заставить воду течь вверх, эта бутылка даже может быть довольно большой, но всю Реку Времени в нее засунуть не удастся никому, даже если его зовут Гор Вседержитель.
Урсай улыбнулся.
- Как ты сказал? Река Времени? Удачное сравнение, право же, жизнь в речном племени тебе определенно пошла на пользу. Также отрадно видеть, что ты не терял времени даром, хотя в последний год обучения возможностей у тебя было намного меньше, чем в первый. Как минимум жажду знаний мне удалось тебе привить, право же, даже жаль, что я не смогу взять тебя с собой. Но я и не собираюсь отправляться в прошлое в физическом теле, немного подумав, ты сам догадаешься почему. Я отправлю в прошлое только свой разум.
- Какая разница? - Я пожал плечами. - Информация принадлежит потоку времени так же, как энергия и материя. Если насчет разума как такового нельзя сказать, что он является информацией, то уж память-то ею является несомненно. А ведь как раз память вам в прошлом и нужна, память, которая принадлежит Реке Времени в той же степени, что и ваше тело.
- Хм. Неплохо. И что ты еще почерпнул из Сармонта? Известно ли тебе, что - пользуясь твоим сравнением - скорость течения Реки Времени по ее ширине неравномерна? Что есть места, где время течет быстрее, и наоборот?
- Да, - волнуясь, ответил я, - и известно также, что разница между скоростями самого быстрого участка и самого медленного не больше скорости основного потока. То есть невозможно двинуться назад по потоку, используя в качестве опоры медленный участок. Даже остаться на месте невозможно, можно лишь очень сильно замедлить свою скорость… сколь угодно сильно замедлить. Это называется парадокс Армины. И то только теоретически, поскольку практически такое заклятие очень энергоемко и очень сложно. Не говоря уже о том, что эти «медленные участки» существуют только в теории, и их еще надо найти. Так что, учитель, вряд ли нечто подобное осуществимо, особенно с учетом ослабления магии… простите.
Урсай смеялся. Пожалуй, путешествие по Реке Времени оказало на его смех благотворное влияние - у меня уже не начинали непроизвольно дрожать руки при его звуках, это был обычный звонкий смех обычного мальчишки. Я даже улыбнулся. Может, не мешать ему - глядишь, превратится в сюсюкающего младенца, чем не вариант?
- Молодец, - сказал Урсай, отсмеявшись, - право же, молодец. А если предположить, что у меня есть опора на берегу?
- Берег?! - воскликнул я. - Что это? Все, что есть на свете, плывет по одной и той же Реке Времени. Вообще все!
- Ну да, ну да, - пробормотал Урсай, - я совсем забыл, что Инструменты Богов сейчас у вас отнесены в разряд того-чего-никогда-не-было-и-не-может-быть.
Я вздрогнул. Я очень мало читал об этих мифических артефактах, но если что-то и можно отнести к «опоре на берегу», то, пожалуй, именно их. Правда, большинство источников отзывалось об Инструментах Богов коротко и емко - «сказка». Только один весьма любопытный трактат (из Урсаевой библиотеки, кстати, зря он думает, что я ничего не читал в первый год обучения - в замке) довольно подробно описывал все известные Инструменты и не менее подробно объяснял, почему они не могут существовать. А еще - ни в какой книге я не читал упоминания о том, что какой-либо Инструмент когда-либо был использован… вот только…
- Вы нашли жезл Тависса?
Урсай вопросительно поднял бровь:
- Ты продолжаешь меня удивлять. Да, в некотором роде, нашел. Сказать точнее, я нашел не жезл Тависса. а его нынешний облик. Не соблаговолишь ли сообщить мне, откуда ты узнал про жезл? По моему представлению, ты не мог располагать информацией, могущей навести тебя на мысль, что я нашел именно его.
- Первый принципал сказал, - быстро ответил я, хотя, наверное, следовало немного поломаться, - вы его в Азе нашли, да? А почему его не нашел Арман Све… Ре-Хонор?
- Потому что он был кретин, - злорадно ответил Урсай, - впрочем, для Светлых это довольно характерное явление. Он, я полагаю, искал предмет великой магической мощи, совсем забыв о том, что Инструменты Богов, в сущности своей, не материальны. И жезл Тависса вовсе не был Принципом Изменений, как думал Арман, жезл всего лишь содержал Принцип Изменений. А еще точнее - являлся проекцией упомянутого Принципа на нашу вселенную. Не напрягай мозги, все равно не поймешь. Зато, наверное, понимаешь, что эта моя находка в корне меняет дело? Принцип Изменений - лучший из известных нам Инструментов Богов для достижения моей цели. Он и в первоначальном виде был приспособлен для того, чтобы менять историю, так что «опоры» лучше его не сыскать. Я поместил в конденсатор, - Урсай махнул рукой в сторону двух желтых шаров, - необходимой силы отрицательный заряд и связал его с «опорой» - Принципом Изменений. Но своей энергией я смогу воспользоваться только для запуска заклинания, когда я отправлюсь в обратное плавание по - хм - Реке Времени, узор останется здесь, и энергией его будешь питать ты.
Я скрестил руки и усмехнулся:
- И почему же я буду это делать? Вы вернетесь в прошлое, измените историю, и я, скорее всего, просто не нарожусь на свет, так? Зачем же мне собственными руками себя убивать?
- Ты не прав, - с убеждением возразил Урсай, - не родиться на свет и умереть - совсем не одно и то же. И я не думаю, что ты не родишься при новой истории - семья твоих родителей живет довольно обособленно, вдали от центров цивилизации, социальные потрясения мало влияют на такие места.
Я пожал плечами.
- Пусть так. Если даже каким-то чудом мои папа с мамой встретятся при новом ходе истории, поженятся и родят мальчика, которого нарекут моим именем, это все равно буду не я. Потому что я никак не буду помнить всех этих, - я мотнул головой, - событий, и, следовательно, я-нынешний - умру.
- Неплохо, - Урсай усмехнулся, - в логике тебе не откажешь. Но посмотри на дело с другой стороны. Во-первых, я тебя не убиваю. Ведь тогда можно сказать, что и ты в каждый момент времени убиваешь миллионы людей в будущем, - людей, которые могли бы родиться, если бы ты сделал что-то вот так, а не эдак. Ладно, пусть тебе не нравится такой ход событий - подумай о другом. Сейчас магия медленно, но верно покидает мир. Что будет, когда она исчезнет совсем? Перестанут лечить людей целители, перестанут изгонять нечисть заклинатели… хотя нет, нечисть тоже пропадет… а, неважно. Пропадет связующая магия - чтобы узнать, что случилось в соседнем городе, туда придется слать гонца - причем гонца на лошади, ведь порталы тоже не будут работать. Рухнет экономика, всюду воцарится первобытный хаос, люди будут умирать от обычной простуды, случайный огонек будет сжигать весь дом, природные катаклизмы будут уносить жизни тысяч людей, ты этого хочешь?
Я почесал затылок.
- В логике вам не откажешь, - я усмехнулся, - но, учитель, этот фокус прокатил бы с каким-нибудь упертым Белым, а я, если вы еще не забыли, немного темноват для этой роли. Вы же сами два года учили меня, чтобы в первую очередь я думал о себе. Никак не могу ослушаться своего учителя. Простите.
- Ну так и думай о себе, болван. - Урсай, похоже, начал сердиться. - Если ты упрешься настолько, что заставишь меня прервать заклинание, неужели ты думаешь, я оставлю тебя в живых? Наоборот - тебя ждет весьма неприятная смерть. Намного лучше для тебя просто перестать существовать, уж поверь мне. А так - у тебя даже есть шанс. Вдруг у меня опять ничего не получится и я превращусь в лужицу первородной жидкости на полу?
Я покачал головой:
- Я думаю, у вас получится. Я сейчас понял… Ведь та кошка в клетке, позавчера она шипела и жалась в угол, когда вы показывали ей колючий шарик, которым кололи ее вчера… ведь вы отправили на день в прошлое ее память, так? Значит, ход истории можно изменить. Ну что ж. Видите ли, учитель, я не хочу, чтобы история была переписана. Выбирая между миром, в котором победила Тьма, и миром, в котором нет магии, я выберу второе. Пусть даже это и повлечет мою смерть. Кстати, она вовсе не должна быть неприятной - я могу убить себя сам. Довольно быстро. Быстрее, чем вы успеете снять блокирующее заклинание, - я вижу, оно ограничивает радиус действия моих заклинаний этим кругом, но оно также не дает и вам дотянуться до меня.
Тут я блефовал. Ничего такого я не видел и вовсе не был уверен, что этот мыльный пузырь - та самая Сфера Поглощения. Но, судя по кислой физиономии Урсая, я попал в точку.
- Ну ладно, - проворчал после долгого раздумья Урсай, - не люблю действовать такими методами, но когда не остается выбора… Оштон! Оштон, тьма тебя побери!
- Я здесь, - послышался голос, и из арки возник силуэт крепкого плечистого мужчины. Он подошел ближе, предусмотрительно остановившись в двух шагах от слегка мерцающего узора, и я смог разглядеть его лицо - смутно знакомое. Где-то я этого громилу видел.
Оштон стрельнул в меня взглядом и повернулся к Урсаю:
- Что прикажете, милсдарь?
- Неси ее сюда, - мрачно сказал Урсай, - и клади на сток.
- Сей момент. - Громила пожал плечами и неспешно удалился.
В зале повисла тишина, Урсай, с мрачным выражением лица, смотрел куда-то в сторону. Я кашлянул и открыл рот, собираясь спросить, что он задумал, но тут громила появился снова. Я не смог удержать удивленное восклицание, разглядев его груз. Девушка. Совершенно обнаженная и недвижимая - руки и ноги бессильно болтались в такт шагам несущего ее. Оштон подошел к выдолбленным в камне канавкам и глухо поинтересовался:
- Как класть?
- Руками в углубление… не так, на бок положи, а руки в сторону. Чтобы кровь в стоки пошла.
- А… ну так сразу бы и сказали, - буркнул громила, с легкостью переворачивая тело. Я стоял, не понимая ровным счетом ничего. Зачем Урсаю кровь? Даже если он решил использовать энергию смерти… да ну, бред, зачем это ему? Он из Тьмы за один миг может черпнуть энергии столько, сколько и тысяча зарезанных жертв на алтаре не дадут. Да и нет тут никакого алтаря… Может, он меня таким образом шантажировать решил? Дескать, колдуй, а не то ее убью? Я усмехнулся. Он что, еще не понял? Пару лет назад, может, и сработало бы. А сегодня… да пусть хоть весь зал трупами заваливает. Хотя девушку, конечно, жалко. Интересно, почему он ее в сознании не оставил - начни она плакать и умолять о пощаде, эффект сильнее бы был… но все равно бы не помогло. Вот если бы она была мне дорога… пожалуй, будь на месте этой девушки мое Закатное Солнце, я бы не смог устоять, но Рами-И была мертва, и вместе с ней умерло мое сердце. Я надел на лицо маску бесстрастия и обернулся к Урсаю:
- Не понимаю, зачем она вам нужна? И каким образом ее вид должен заставить меня изменить решение?
Пожалуй, впервые за все время я заметил тень неуверенности, мелькнувшую на лице моего учителя. Он пристально посмотрел на меня, прищурился:
- Ты ее не узнал? Она и есть сегодняшнее воплощение Принципа Изменений.
Я недоуменно нахмурился. А с чего я должен ее узнавать? Даже если эта девушка из моего племени, я их так и не научился различать, да и нет мне до них никакого дела. Я взглянул на лежащую еще раз. Нет, она не из вууль-ду, такие тонкие фигурки у Народа Реки не в почете (сердце опять кольнуло воспоминание о Рами-И). Откуда она еще может быть? Я три года ни с кем особо не общался… Воплощение Принципа Изменений… Я присмотрелся и почувствовал, как зашевелились волосы у меня на голове. Не может быть! Ирси? Забыв про барьер, я бросился к девушке и моментально получил по лбу - в буквальном смысле. Уж не знаю, была ли эта радужная сфера Сферой Поглощения, но меня она тоже не пропускала и на ощупь была - как каменная. Я потер лоб и обернулся к Урсаю. Мы молчали некоторое время, потом он спросил:
- Почему же ты не ругаешься и не кричишь, чтобы я ее немедленно отпустил?
- А поможет?
- Нет, - усмешка, - видишь ли, не знаю, каким образом это ей удалось, но она и в самом деле - Принцип Изменений. Скажу прямо, не самое удачное воплощение - не совсем понятно, как теперь с ним работать. Столько помех, столько различных факторов. Не завидую тем, кто попытается применить его по назначению - поди-ка разберись, что к чему и с какой стороны подойти. С жезлом было бы не в пример проще. Ну да я и не собираюсь этот Принцип применять, он нужен мне всего лишь как точка опоры.
Я стоял, сжав зубы, кровь шумела у меня в ушах, и негромкий голос Урсая прорывался сквозь этот шум с трудом. Мерзавец. Ублюдок. Я с трудом сдерживался, чтобы не начать беситься и орать в голос - нечего эту скотину веселить.
- Зачем кровь? - спросил я и не услышал своего голоса.
- Ее кровь содержит Принцип в наибольшей степени. Опять же - не знаю, как так получилось. И как такое возможно - тоже не знаю. Но и это неважно. Как бы там ни было, она стала тем, кем стала, в Азе - это несомненно. И этого мне достаточно, чтобы найти Принцип, когда я окажусь в прошлом. Найти и постараться, чтобы он воплотился во что-нибудь более удобное для использования.
Я крепко стиснул челюсти. Аж зубы затрещали.
- А теперь думай сам, - продолжал Урсай. - Эта девушка мне вовсе не нужна, мне хватит ее крови. Сейчас мой не отягощенный излишней моралью друг вскроет ей вены на руках, и кровь потечет в реактор. Если ты останешься при своем мнении, то она умрет, ты тоже умрешь, а я соберу кровь, заморожу ее и буду готовить на роль передатчика энергии кого-нибудь другого. Ее кровь сохраняет свои свойства и в отрыве от нее самой - я проверял. Довольно неприятно, что все придется начинать сначала, но ничего невозможного. А вот если ты откроешь канал, то у тебя появляется шанс. Не буду врать, весьма маленький шанс, но - кто знает? Я не всесилен и не стану утверждать, что все пройдет без ошибок. Может, даже не вся кровь успеет из нее вытечь, и ты ее спасешь. Включи мозги, я что, зря тебя учил почти два года?
- Ты врешь, - сказал я хрипло, впервые назвав его на «ты». Много чего сегодня произошло впервые.
- Нет. Подожди немного, сам убедишься. Оштон?
- Ща, милсдарь. - Оштон вынул нож и склонился над лежащей.
- Нет! - заорал я, хотя отлично понимал, что смысла в этом нет ни на полпальца. Так и оказалось - бандит даже ухом не повел и равнодушно, словно каждый день этим занимался, полоснул ножом по запястьям Ирси. Раз. Два. Струйка крови потекла по стоку. Оштон выпрямился и обернулся:
- Готово, милсдарь. В лучшем виде.
- Хорошо. Иди.
Я обернулся к Урсаю - он смотрел на меня с иронией и некоторым сожалением. Хотя, возможно, сожаление мне почудилось.
- Будь ты проклят, - сказал я, опуская руку и активируя канал. Пару мгновений ничего не происходило, потом вокруг Урсая загорелись и начали медленно набирать яркость заполненные какими-то узорами концентрические круги, числом три.
- Наконец-то, - сказал Урсай. - Кстати, ты был прав, я немного солгал. Ее кровь недолго сохраняет свои свойства, и заморозка не помогает. Если бы ты не активировал узор, мне пришлось бы оставить ее в живых. Впрочем, в конечном счете это ничем бы не помогло ни тебе, ни ей. Ты сделал правильный выбор.
Я скрипнул зубами. Круги вокруг Урсая начали медленно вращаться, кроме того, стала отчетливо видна сеть линий, соединявших наши узоры. Где же я слышал это имя…
- Этот Оштон, - спросил я, - случайно не Оштон Кровавый Мешок?
- Теперь его зовут Оштон Костяная Рука, - хмыкнул Урсай, - вы, никак, знакомы?
- Заочно, - сказал я, лихорадочно вороша память, - в книжке одной прочитал. «Бандитский Джубан» называется. Рекомендую, интересная книжка. - И заорал во всю глотку: - Оштон! Лапу на бочку!
- Зря глотку надрываешь, я его хорошо знаю, будь даже он тебе отец родной и то бы ухом не повел, - спокойно заметил Урсай, но тут его спокойствие дало трещину, потому что Оштон уже был здесь.
- Чего базлаешь? - спросил он мрачно, воткнув острие своего взгляда аккурат мне в переносицу.
- Оштон, выйди вон! - рявкнул Урсай.
- Не штани, возила, - сказал я как можно более развязным тоном, - дед в яме, натурально. Видишь - в круге торчит, и выйти из него ему не шуршит. Только картинки рисовать да мух глотать.
- Оштон, ты был мне полезен, и я не хочу тебя убивать. Но если ты сейчас же не выйдешь, мне придется это сделать, - сказал Урсай своим самым страшным голосом. Хоть он и был направлен не против меня, но мне все равно стало жутко, как всегда. Однако бандит только усмехнулся.
- Я не возила; я лешак. И впрямь в яме, по ходу.
- Дед карачун копает, - быстро сказал я, надеясь, что правильно вспоминал всего лишь однажды просмотренный наискосок словарик бандитского языка, - тебе, мне, всем. Песок на свист! Шар видишь - сбей пером. Карачун деда хватит, а нам - откинется.
- Он врет! - выкрикнул Урсай. Светящиеся круги вращались уже довольно быстро, узоры на них сливались в сплошную линию. Когда круги наберут некоторую скорость, заклинание начнет действовать, и остановить его, пожалуй, будет проблематично. Урсай же продолжал убеждать бандита: - Я и в самом деле не могу сейчас ничего сделать, но в остальном - он врет! Мое заклинание убьет его и эту девушку, вот он и задергался. Так и быть, я прощаю тебе неповиновение, но если ты, сволочь, нарушишь мое заклинание, живым тебе не быть.
- Шорох обоснуй? - Оштон посмотрел на меня.
- Светляки деда обложили вглухую, вышак ему копают. Сам сечешь - из малины его выкурили. Дед шандец греет, крохалям лес обломится, а он - верхами.
Оштон почесал затылок:
- Не силен я по фене, говорю ж, лешак. Ты… того, нормальным языком скажи.
- За ним, - я кивнул на Урсая, - светляки гоняются, скоро на зуб кинут… тьфу, шрат, въелось… прищучат скоро, короче.
- Это я понял, - отмахнулся Оштон, - че он задумал-то?
- Прошлое изменить, - честно ответил я, - сделать так, чтобы в Последней Битве победил Проклятый Принц.
Оштон бросил удивленный взгляд на Урсая:
- А он может?
Я кивнул. Оштон пожал плечами.
- Его право.
- Но это же означает, что все умрут! - воскликнул я в удивлении. - И ты тоже!
- А ты что, собрался жить вечно? - Оштон хмыкнул и развернулся к выходу. Урсай расхохотался.
- Благодарю тебя, мой друг! Каюсь, я недооценивал тебя раньше. Клянусь, я этого не забуду!
Оштон резко обернулся.
- А хоть бы и забыл, мне не жалко! - И, смотря на меня: - Какой шар?
- А? - спросил я, хлопая глазами.
- Какой шар сбить? - спросил Оштон спокойно. - Тот. что ближе ко мне или к тебе?
- Любой, - быстро ответил я. Если я правильно понимаю их назначение, то… а впрочем, неважно, потому что нож уже рассекал воздух под отчаянный вопль Урсая. Клинок воткнулся под шар, я на мгновение испугался, что Оштон промахнулся, но тут же понял, что он перебил ножом деревянную стойку. Шар покачнулся, с глухим звоном упал на пол и покатился в сторону, окутываясь облачками синих искр при пересечении каждой линии узора. Урсай замолчал и принялся лихорадочно водить руками, бормотать - похоже, готовил какое-то заклинание. Я присмотрелся к вращающимся кругам - по ним уже не было видно, что они вращаются. Интересно, как скоро они наберут необходимую скорость? Если Урсай успеет остановить процесс, у нас будут проблемы. Может, сказать Оштону, чтобы…
И тут мир залило ослепительным светом. Я заорал, зажмурившись и закрыв лицо руками, но свет не стал от этого слабее. Что случилось? Урсай успел? Или наоборот? Свет поблек, затем ослаб и пропал совсем. Я замолчал и прислушался. Тишина. Негромкие поскребывания и посапывания не в счет.
- Опа, - сказал чей-то голос, вроде Оштона, - темно.
Я открыл глаза. И впрямь темно. Если только у меня с глазами все в порядке… Я похолодел и попытался создать свет - не получилось. Проклятие! Я ослеп?
- Где-то у меня тут… - сказал тот же голос, прозвучали какие-то скребущие звуки, затем в темноте вдруг затеплился огонек. Самый обычный огонек самой обычной маленькой масляной лампы. Мерцающий свет выхватил из темноты лицо Оштона.
- Эй, паря, ты тут? - спросил он. - Что с сударем Виром?
«О ком это он?» - удивился я про себя, но не переспросил - я пытался понять, почему не получается создать Объемный Свет. Такое впечатление, что все работает, только вот вся энергия куда-то делась. А может… Я зачерпнул энергию из канала Тьмы и направил ее в заклинание. Яркий свет тут же залил помещение, высветив жмурящегося Оштона с лампой-коптилкой в руке, лежащую на полу и истекающую кровью Ирси и недвижимо замершую фигурку подростка, очень похожую на обычную гипсовую статую, благодаря снежно-белому цвету. Я быстро глянул вокруг истинным зрением, отметил отсутствие посторонних заклинаний и бросился к девушке. Попытался вспомнить подходящее заклинание, но в голове была сплошная каша, так что я просто скинул куртку, оторвал от нее рукава и обмотал ими запястья девушке.
- На, - произнес голос сзади, я вскинулся, разворачиваясь, с приготовленной Цепью Молний, но это всего лишь Оштон протягивал мне что-то, свисающее из руки.
- Ремнем перетяни, - сказал он, - тряпками, вишь ты, не остановишь - истечет.

Предыдущая страница 19 Следующая страница


Каменное эхо 20

Я молча взял ремень, Оштон осторожно отодвинулся.
- Что, - сказал он, наблюдая, как я накладываю жгут, - Вир-то неужель и впрямь собирался сделать так, чтобы Проклятый победил?
- Да, - сказал я, переворачивая Ирси на спину и с удивлением отмечая странный рисунок на ее теле, - он и помолодел-то оттого, что попытался в прошлое отправиться, но поначалу у него не вышло.
- Ишь ты, - сказал Оштон и принялся что-то шептать. Я обернулся и с удивлением увидел, что бандит молится - неумело, но истово. Я покачал головой и продолжил свое занятие. Кровь я остановил быстро, потом припомнилось и заживляющее заклятие. Пришлось снова черпнуть из канала. Пожалуй, не стоит тут задерживаться - если я правильно понял происходящее и если Урсай не врал, то нахожусь я, скорее всего, на лишенном стихийной магии Амаре и светляки, вполне возможно, мои операции с Тьмой уже засекли.
Все. Заклинание сделало свое дело, превратив глубокие кровоточащие раны в два серых рубца. Я быстро снял ремни, приложил ухо к груди девушки и облегченно перевел дух - сердце билось. Поднес ладонь к ноздрям - дышит. Ну, уже хорошо. Что же это за узор на теле и когда он появился? Когда Оштон только внес ее. ничего такого не было, точно помню. Я присмотрелся. Рисунок представлял собой две ломаные полосы синего цвета шириной в два пальца, тянущиеся от лона к груди, где они делали спираль, окружая сосок, и заканчивались прямо под ним. Я дотронулся до полосы - похоже на шерсть. Нагнулся, раздвинул волоски - вот бесовщина, и в самом деле шерсть. Волоски синего цвета густо росли прямо из кожи. Я вздохнул и решил не ломать пока голову. Ну шерсть и шерсть, подумаешь. Как бы девушку в чувство привести?
- Ирси, - позвал я негромко. Мне показалось, что веки у нее дрогнули. Но тут мое внимание привлек громкий скрежет с той стороны, где находился в очередной раз окаменевший Урсай. Я быстро обернулся - у белой фигуры, слегка потупившись, стоял Оштон.
- Я, вишь ты, ножом его ткнул, - сказал он удивленно, - так ить не тыкается! Как каменный!
Я кивнул.
- А скоко он так торчать-то будет, а, милсдарь хороший?
- Вечность, - отозвался я, поворачиваясь к Ирси.
- Вот хорошо, - обрадовался Оштон, - а то он, чую, сильно сердит на меня будет, когда очнется. А, слышь, милсдарь?
Я снова обернулся к бандиту.
- Я это чего, - сказал Оштон торопливо, - эти шары, я смотрю, как бы не золотые.
- Золотые, должно быть, - отозвался я, - медные он не стал бы ставить, значит, либо серебряные, либо золотые. Но раз желтые - значит, золотые.
- Ну так я чего решил, - продолжал бандит еще более обрадованно, - я, вишь ты, вроде как помог тебе, жизнь, можно сказать, спас. Так я думаю, что если я эти два шара заберу, так мы и в расчете будем, так ведь? Разве не по справедливости?
- А скажи мне, милейший, - я усмехнулся, - а с чего ты мне все-таки помочь решил? Ты же вроде уже не собирался? А?
Оштон осклабился:
- Жить-то я не меньше твоего хочу, да ведь закавыка такая - как мне знать, кто из вас правду говорит? Ну, я его на понт и взял. А как он сказал, что он, мол, меня не забудет, вошь озерная, так я сразу все и понял… Хотя, ежели б он и что другое сказал, я бы все равно тебе помог, почуял я, вишь ты, что за тобой правда. Ну, так я беру шары-то?
- А… - начал я, но мое внимание привлек тихий стон, и я быстро закончил, отворачиваясь: - Бери, бери оба и вали отсюда, сюда скоро светляков слетится, как мух на сам знаешь что…
- Благодарствую, - отозвался Оштон, - окажешься в Джубане, спроси Костяную Руку. Нужда будет - помогу. Ну, Гор в помощь.
Я машинально кивнул, не слушая, потому что Ирси открыла глаза, посмотрела на меня вполне осмысленным взглядом и улыбнулась.
- Малек, - сказала она и зевнула, - какой хороший сон, давно я тебя не видела.
Я улыбался и с удовольствием ее разглядывал, сдается мне, нескоро представится следующий такой случай - надо пользоваться этим.
- Ты изменилась, - сказал я, - повзрослела, похорошела. Такая красивая стала, просто глаз не отвести.
Она потянулась.
- Ты тоже изменился, - хихикнула, - раньше ты бы полдня мялся, прежде чем такое сказать… Холодно мне что-то, - зевнула, лязгнула зубами и с подозрением уставилась на меня. - А это точно сон?
Я засмеялся. От всей души, легко и радостно, как не смеялся, пожалуй, уже лет пять. И чувствовал, как медленно сползает с души невыносимо тяжелый груз.
- Я очень надеюсь, что это не сон, - сказал я, продолжая улыбаться, - и знаешь, у меня есть для этого некоторые основания.
Ирси нахмурилась, быстро села и прикрылась руками.
- Это и вправду ты? А где Урс Ахма? И почему я в таком виде? И где мы вообще? Дай куртку!
Я усмехнулся, накинул ей на плечи куртку и ответил:
- По порядку. Это и вправду я. Урс Ахма - вон стоит. - Я махнул рукой в направлении белой фигуры. - Почему ты в таком виде - не знаю, но полагаю, что Урсаю так было удобнее, а может, ему было не чуждо чувство прекрасного. Где мы вообще - не знаю, но думаю, что где-то в пределах Амара.
Ирси завернулась в куртку и помотала головой.
- Все кружится, - пожаловалась она, - а кайнам на меня кто надел? Тоже Урс Ахма?
- Чего… надел? - осторожно спросил я.
- Кайнам… это… - Ирси помялась, - одеждой и не назовешь… эти, ну ты же видел. - Она провела рукой по куртке от груди вниз, к животу.
- А… - сказал я, - прости, но оно, по-моему, на тебе растет.
- Чего? - Она уставилась на меня, хлопая глазами, потом распахнула куртку и уставилась на собственную грудь. Потрогала пальцем. - Круто, - сказала она спустя некоторое время, - Шихар меня задери, как круто. Гастен бы от восторга описался. Или наоборот, даже не знаю.
Запахнула куртку, посмотрела на меня со странным выражением лица.
- Да ты не расстраивайся, оно сильно не заметно, а по мне - так даже красиво.
- И ты туда же, - сказала она со вздохом. - Глаза б мои его не видели. Кайнам - это… короче, в Мекампе это надевают для танца… для некоторых танцев… и для того, что за ним последует… если последует. Некоторых возбуждает. Иногда.
- Прости, - сказал я, погладив ее по щеке. Она прильнула к моей ладони, вздохнула.
- У тебя штаны запасные есть?
- Нет, - честно ответил я, - есть подштанники, могу дать. Тепло же, не простудишься. Штаны я, извини, пока бы при себе оставил.
Она засмеялась:
- Гор всемилостивый, ну и видок у меня будет.
- Это точно.
Я поднялся, быстро разделся, натянул на голое тело штаны, подобрал подштанники и протянул их Ирси. Она смотрела на меня круглыми глазами и молчала.
- Чего? - спросил я. - Что-то не так? Чего-то не хватает или, наоборот, в избытке?
Она сглотнула и протянула руку за одеждой:
- Это точно ты? Малек, которого я знала, скорее бы удавился, чем разделся при мне.
Я хмыкнул и ответил замогильным басом:
- Нет, это не я. На самом деле, я - Проклятый Принц! Ты меня раскрыла, и теперь мне придется тебя убить!
Подмигнул ей и продолжил застегивать пуговицы.
- Дураком был, дураком остался, - сказала она, вставая и влезая в мои подштанники.
- Такое дело, я предпоследний год в диком племени прожил. Там у них с этим просто. То есть - проще некуда. Друг от друга они ничего не скрывают и частенько любовью прямо на улице занимаются, под советы прохожих. Поначалу я шарахался, потом пообвыкся…
Я прыснул. Вид у Ирси, одетой в куртку не по размеру и в мои подштанники, был и в самом деле прекомичнейший.
- М-да, - сказала она, осматривая себя, - понимаю тебя и не осуждаю. Будь ты так одет, я бы до колик ржала. Ладно. Объясни-ка мне, как так получилось, что мы живы и здоровы, а этот, - она кивнула, - опять изображает статую? Только не говори мне, что он сам так захотел.
- Отчего же не сказать? Ты недооцениваешь силу привычки. - Я вздохнул. - По правде говоря, сам не до конца понимаю. Видишь ли, он собирался отправиться в прошлое. Для этого вся эта хрень на полу, и вот тут еще, - я ткнул рукой в сторону торчащих деревянных стоек, - два шара было, содержащих спящую молнию.
- Чего содержащих? - скривилась Ирси.
- Я почем знаю, - рассердился я, - я орисский никогда хорошо не понимал. Написано - «спящая молния», так и говорю. Дальше еще лучше будет - для ускорения движения, ну то есть чтобы в будущее отправиться, нужен заряд спящей молнии, чтобы замедлить - долг спящей молнии. Чего морщишься? Так написано!
- Ничего, ничего, продолжай.
- Ну вот. Заклинание работает, отправляя человека, стоящего вон там, - я махнул рукой в сторону застывшего Урсая, - по Реке Времени на расстояние, то есть на время, обратное величине этого самого долга или заряда. Но во время действия заклинания его нужно питать энергией, и энергии ему нужно много - столько, сколько дает канал Посвященного как минимум. Поэтому Урсаю и нужен был я - он меня в другой круг поставил и Сферой Поглощения закрыл, чтобы я ничего напортить не мог, а только энергию свою ему отдавать. А от тебя ему нужна была кровь, видишь ли, она - Инструмент Богов, Принцип Изменения. Помнишь тот камешек в Азе?
- Помню, - вздохнула Ирси, - я так уже и догадалась, что с ним все связано. Но ты еще не сказал, что у вас тут случилось. По-моему, не все по плану пошло, а?
- Ну да, - кивнул я, - у Урсая тут помощник был, ну, натуральный бандит. Так вот, когда заклинание уже работало, я убедил его сбить один из шаров. Я не сильно вникал, что там и как, но понял одно: если эту систему шаров разрушить, то заряда в них не останется. Или долга, или чего там в них содержится. Так оно и вышло - вместо небольшого долга на вход заклинания пошел ноль, и вместо на четыреста лет назад в прошлое Урсай отправился на бесконечность лет в будущее. Почему здесь осталась эта статуя - понятия не имею, да и не больно-то хочу. Пусть кому надо, те и разбираются.
- Ясно, в общих чертах. - Ирси кивнула. Подошла к белой статуе, потрогала, повернулась ко мне: - Вот интересная жизнь у человека. Ты можешь себе представить, что будет через бесконечность лет?
Я покачал головой:
- Про бесконечность это, в общем-то, не факт. В одной из книг, где Инструменты Богов не относят с ходу к небылицам, написано, что они все-таки немножко принадлежат и нашему миру. Потому что, если бы они совсем этому миру не принадлежали, мы бы ни увидеть, ни использовать их не могли. По-моему, похоже на правду. Так что этот Принцип Изменений не совсем на берегу, точнее, этот берег тоже плывет, просто очень-очень медленно.
- Какой берег?
- Долго объяснять, я тебе лучше книжку дам почитать как-нибудь. Важнее вывод, что Урсай простоит так не вечность, а все же чуточку меньше.
- Чуточку меньше вечности? - Ирси улыбнулась. - Это сколько?
- Какая разница, - я пожал плечами, - на наш век хватит, а там - это уже проблемы потомков. Мы свои решили. Правда, пока не все. Мотать нам отсюда надо, я думаю, светляки нас, скорее всего, уже засекли. Пойдем наружу, я определюсь с местоположением и портал открою.
Ирси вздохнула.
- Ты уже и порталы открывать умеешь? Много я занятий прогуляла, да? Пошли. А куда портал?
- В Мекамп. Или вообще куда-нибудь в Харат. Там стихийная магия еще работает, можно понемногу колдовать, не привлекая пристального внимания светляков.
- Только не в Мекамп, - сказала Ирси и поежилась.
- Я и сам не сильно туда хотел, - сказал я, открывая тяжелую наружную дверь и впуская в темный коридор лучи дневного солнца. - Тогда в Сайлис двинем, за Эгенский барьер. Есть там у меня одно дело незаконченное. Ты чего застыла?
Ирси стояла в проеме, моргая, жмурясь и пытаясь что-то разглядеть из-под сложенных лодочкой ладоней.
- Солнце, - сказала она растерянно, - какого цвета солнце?
- Известно какого, - ответил я, - желтого. Что тебя удивляет?
- Почему желтого? Оно же белым… с голубым оттенком должно быть… на закате - синим. Особенности преломления лучей, мы в академии проходили… ты не помнишь, что ли?
- Ирси, что с тобой? Солнце - желтое. На закате - красное! И так было всегда. И мы это действительно проходили в академии - особенности преломления лучей, шрацблат!
- Я не понимаю, но мне страшно, - жалобно сказала Ирси, - я же другие цвета нормально вижу: трава - зеленая, небо - синее. Как может закатное солнце быть красным? Это же… ерунда полнейшая!
- Ерунда и сбоку бантик, - сказал я задумчиво, - кажется, я понимаю. Что еще не так? Какие-нибудь еще странности замечаешь? Может, у меня рук-ног маловато? Или, наоборот, многовато? Или… - я похолодел, - когда я разделся, ты так странно смотрела… там ничего… неправильного не было?
Ирси быстро помотала головой:
- Н-нет, а почему ты спрашиваешь?
- Уф, - сказал я, - гора с души… Просто, если у тебя со зрением все в порядке, значит, это твоя работа, - я ткнул пальцем в небо, - в смысле Принципа Изменений. Крови-то у тебя порядочно вытекло, и прямиком в узор. Уж не знаю, из-за поломанного заклинания ли так случилось или само собой вышло, но теперь так будет всегда, привыкай. И постарайся больше ничего такого не делать. Ладно еще оно желтое, а стало бы вот зеленым в красный горошек, было бы как-то… неприлично, право слово.
Она опустила плечи и поникла.
- Я знаю, что со мной не все… нормально. Всякие странные вещи происходят. Но раньше они были не очень большие, то есть большие, но не настолько всеобъемлющие. Получается, я могу цвет солнца поменять и сказать, что так и было? И все поверят? И что я еще могу?
Я кивнул.
- Если верить одной книжке, то ты можешь - все. Ну, или почти все. У тебя Принцип Изменений в жилах течет, понимаешь? И в голове - тоже. Течет аккурат между мыслями. Я уверен, ты так можешь научиться им управлять, что никаким Тависсам не снилось, уж и не знаю, кто это был. Правда, Урсай говорил, что тебе будет довольно сложно научиться. Ну да ладно, времени у нас много, да и я тебе помогу, чем смогу. Нам теперь держаться друг друга надо. Теперь я - единственный Темный в этом мире и, надо заметить, довольно сильный. Правда, мало что умею, и, будь я один, шансов выжить у меня было бы немного. Но есть еще и ты - не просто сильная, а богиня. Правда, умеешь даже меньше меня. Смешно, правда?
Ирси улыбнулась и кивнула:
- Ага. А я поняла, где мы - это же дом Урса Ахмы, где я последнюю седмицу жила. Он мне в этот зал входить запретил, вот я и не сразу поняла. Ты тогда подожди немного, я сейчас переоденусь, и отправимся в этот твой… Сай…лис? Там хоть тепло?
- Да, тепло. Сезон дождей там как раз должен был закончиться, так что я бы даже сказал - жарко.
- Это хорошо. Климат - единственное, что мне в Мекампе нравилось. Я быстро.
Ирси сделала пару шагов в сторону главного входа, потом вдруг остановилась и обернулась ко мне. Нахмурилась.
- Там, в Сайлисе, у тебя знакомые есть?
- Да. И много. Кстати, я только сейчас понял кое-что. Послушай, у меня одна девушка знакомая есть. Ну, такая, своя в доску, но просто друг. Ну… в общем, я всегда хотел ей это сказать, но как-то не получалось. Как бы ей объяснить, что она мне очень даже нравится, и совсем не только как друг. А?
Ирси вздохнула, поплотней закуталась в куртку и принялась смотреть куда-то за горизонт.
- Ничего сложного, - сказала равнодушным тоном, - раз уже друг. Просто скажи ей, и все. Если язык уж прямо не поворачивается сказать, предложи что-нибудь романтическое для двоих - поужинать при свечах, закатом полюбоваться, да просто цветок подари. Если не дура, то догадается.
Я хмыкнул, нагнулся и сорвал ромашку.
- Со свечами, извините, напряженка, - сказал я, протягивая ей цветок, - с ужином - тоже, но не полюбоваться ли нам вместе сегодня закатом?
Ирси перевела на меня изумленный взгляд, и в ее глазах наконец запрыгали такие знакомые и такие забытые бесенята.
- Шихарова задница, вот так я всегда и пролетаю, - сказала она, - надо было про дворец сказать, сто золотых ежедневного содержания, и никаких вариантов.
Я поднял брови:
- Это значит?
- Это значит «да», - ответила она и засмеялась.
И мы стояли под желтым солнцем, которое всегда было желтым, но все же когда-то было белым, держались за руки и смеялись - последний черный маг и не знающая своей силы богиня посреди враждебного мира. Каким бы словом охарактеризовать эту ситуацию? Надо у Ирси спросить, у нее запас нецензурных слов намного больше моего.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ЛАЙ ДОХЛОЙ СОБАКИ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 6)
  • Часть вторая
    УМО БАРА ХУТО     (Страница 9)
    • ГЛАВА 1 (Страница 9)
    • ГЛАВА 2 (Страница 10)
    • ГЛАВА 3 (Страница 12)
    • ГЛАВА 4 (Страница 13)
    • ГЛАВА 5 (Страница 14)
  • Часть третья
    КАМЕННОЕ ЭХО     (Страница 14)
    • ГЛАВА 1 (Страница 14)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 18)
    • ГЛАВА 5 (Страница 18)


Андрей Имранов

Каменное эхо

 Читать книгу

Аннотация

Четыреста лет назад случилась битва, в которой силы Света окончательно и бесповоротно победили силы Тьмы. Так что жизнь современного белого мага спокойна и безмятежна, хотя и маг то он без году неделя – третий год академии, еще даже Посвящения Свету не прошел. Неудивительно, что за неожиданное, интересное и даже вроде как опасное задание студент берется с восторгом. Всего то надо побывать в руинах города, в котором когда то и произошла та самая битва, называемая сегодня Последней. Сущий пустяк, казалось бы, да вот только, как выяснилось, не все темные маги выведены под корень, да и Последняя Битва проходила не совсем так, как описано в учебниках истории. Цепь неожиданных встреч и совпадений – и главных героев стремительно закручивает водоворот событий. Совсем не просто удержаться на поверхности, когда все пути ведут только вниз, каждый следующий выбор – между тьмой и Тьмой, между злом и еще большим Злом. Как долго может человек оставаться человеком?

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel