Андрей Ходов - Утомленная фея

1 Андрей Ходов

Утомленная фея - 1

Вода в озерце была насыщенного сине-зеленого цвета более характерного для южных морей, чем для естественных водоемов среднего Урала, где оно собственно и находилось. Тому было логическое объяснение. Данное озерцо, как и несколько ему подобных, образовалось на месте заброшенных никелевых разработок. И именно окислы никеля придавали воде ее экзотический оттенок. Диаметр озерца не превышал двадцати метров, но, несмотря на поразительную прозрачность воды, дна видно не было, что давало завидную возможность нырять с обрывистого берега, не опасаясь свернуть себе шею.
Гражданка Российской Федерации Серафима Сергеева сидела на берегу, мрачно наблюдая за крупной, одинокой рыбиной неизвестного вида, совершающей плавные эволюции в прозрачной глубине. Судя по всему, эта рыбина была в озере единственной, пожрав, надо думать, всех возможных претендентов на данную экологическую нишу. Неоднократно предпринимавшиеся в течение лета попытки выловить этого монстра и определить его видовую принадлежность окончились позорной неудачей. Все цепляемые на крючок приманки, хитрая тварь упорно игнорировала.
Настроение у гражданки было препаршивое. Начиналась последняя декада августа, а это значило, что каникулы заканчиваются, придется покинуть дедову дачу и вернуться в самостийную Эстонию, где ее ждет 11 класс Таллинской русской гимназии. Сие учебное заведение, по выражению отца, представляло собой поле перманентной битвы между классической советской школой и усилиями местных властей стремящихся урезать ее до типичной западной школы второго коридора. Битвы, впрочем, довольно безнадежной, ибо все равно впереди маячил тотальный переход на обучение на эстонском языке. Старые же учительницы советской закалки, по извечному женскому консерватизму пытающиеся еще преподавать системные знания, должны будут уступить свое место новой генерации выпускников местного пединститута: с отработанными американскими улыбками, демократически-панибратскими повадками и новейшими схемами формирования мозаичного типа мышления. Но это еще было делом будущего, сама же Серафима успевала проскочить. Правда, приходилось горбатиться и тащить в школу два комплекта учебников. По одному она училась, а другой следовало иметь при себе на случай появления в школе очередной комиссии. В противном случае, у учителей могли возникнуть серьезные неприятности по линии ярых ревнителей общечеловеческих педагогических ценностей.
Рыбина в глубине нагло продолжала патрулирование своей территории.
- Хорошо, придется на будущий год принять крайние меры. Потихоньку скупить в аптеках грамм сто безобидных таблеток, которые, если знать рецепт, можно без особого труда превратить в сто граммов превосходной бризантной взрывчатки. Вот тогда и поглядим - кто кого.
Рецепт же Сима знала. Его ей с братом, в припадке опрометчивой откровенности, сообщил отец, хранивший в памяти подобные штуки еще со времен счастливого советского детства. Тогда же из него удалось вытянуть несколько эффективных конструкций самодельных запальных устройств и другие интересные вещи. Правила же сопутствующей техники безопасности он выложил сам, когда опомнился и сообразил что наделал. Рецепт, естественно, был незамедлительно опробован на практике и заслужил самую высокую оценку всех заинтересованных лиц. Вещь! А вовсе не та лабуда, которую публикуют спецслужбы на липовых сайтах анархистов-бомбистов. По их рецептам, скорее сам взлетишь на воздух, чем получишь чего путное.
- Ладно, время к обеду, надо последний разок нырнуть и отправляться обратно на дачу. До нее почти семь километров и отнюдь не по шоссе. Правда, старенький, но еще вполне надежный Урал, лежащий рядом на траве, делал эту задачу не слишком сложной. Педали крутить куда легче, чем ножками топать.
Сима встала. От обрыва до поверхности воды было почти три метра. Сгруппировалась и прыгнула ласточкой. Вода привычно сдавила барабанные перепонки. Переворот в воде и толчок ногами наверх, к воздуху и свету.
Воздух на поверхности был, а вот со светом дело обстояло иначе. Вокруг царила полная тьма. Не сумерки, не ночь, а именно полная тьма. Глаза не фиксировали ни единого кванта света. Слышен был только легкий плеск воды от ее движений, плюс ощущение поверхности.
- Допрыгалась, - пронеслось в голове. - Говорил же отец, что не стоит спешить с поворотом при
погружении, что это вызывает динамический удар. Возможно, в мозгу лопнул какой-то сосудик, и я ослепла? - Внутри все захолодело. - Ладно, без паники! Сначала надо добраться до берега. Озерцо-то крохотное. В какую сторону не плыви до него всего несколько хороших гребков.
Стараясь равномерно грести обеими руками, чтобы выдержать направление, Сима поплыла. Десять гребков, двадцать, тридцать, берега не было!
- Щ-щет! Да что же это такое? Где я? - Сказала уже вслух.
- Вы находитесь в Зоне Контакта, - возник в мозгу чужой холодный голос.
- Надеюсь, что это не глюки, - подумала Сима. - А кто со мной говорит?
- Локальный Системный Контактер.
Страх исчез, а на смену ему пришло любопытство. Появились вопросики.
- А Вы живое существо или машина?
- Нет информации.
- Да-а, - решила Сима. - Тоже мне… бином Ньютона. Ведь по стилю ответа ясно, что это какой-то суперкомп. Возможно инопланетный.
С компами же, пусть и не супер, она обращаться умела. Надо бы растрясти эту железяку на предмет получения всякой полезной информации.
- Откуда Вы? Как долго тут находитесь?
- Оставлен на планете Создателями. Время нахождения в стасисе - нет информации. В режиме ожидания контакта - девять единиц.
- Ха! Ответил, называется, - быстро соображала Сима. Девять единиц чего? Веков? Тысячелетий? Миллионов лет? И еще эти Создатели в довесок. Вот и поговори с ним. Ладно! Будем действовать последовательно.
- А можно выразить время ожидания в числе оборотов данной планеты вокруг центрального светила?
- Принято. Оно составляет 0, 0053 времени одного оборота.
Сима поднапрягшись произвела пересчет. Получалось около пары дней. Вот тебе раз. Лежал, себе, в своем стасисе, может с сотворения мира, мхом обрастал. И тут, два дня назад, вдруг решил пообщаться. С чего бы это?
- Кто такие Создатели? На основании чего Вы приняли решение выйти из стасиса?
- По обоим вопросам нет информации.
- Снова здорово. Так из него много не вытянешь. Попробуем зайти с другого бока.
- А каковы Ваши функции, назначение?
- Контакт с разумными существами, обмен информацией, сотрудничество.
- Обмен информацией? Но ведь Вы на большую часть вопросов говорите, что ее не имеете.
- Я сообщаю всю информацию, которой располагаю.
- Миленько, - подумала Сима. - Эти его Создатели верно большие оригиналы. Послали, называется, Контактера для обмена информацией. Только эту самую информацию дать позабыли.
Плавать брассом в темноте ей изрядно надоело. Озеро питали подводные ключи, и вода была довольно холодна. Да и на воздухе далеко не жарко. Скоро осень, а средний Урал - это чай не Африка. Так и до судорог можно докупаться. Пора было выбираться.
- А мы обязательно должны говорить в этой Зоне Контакта?
- Нет. Первичный контакт возможен только здесь, но в дальнейшем мы можем общаться через коммуникатор. При его наличии контакт возможен в пределах данной звездной системы.
- Замечательно. И как это можно устроить?
- Могу встроить в твое тело многофункциональный эффекторный узел. В его состав входит и коммуникатор.
Предложение Симе не понравилось. Слова «многофункциональный эффекторный узел» звучали, конечно, многообещающе. Надо будет на досуге хорошенько разобраться с этими его функциями. Но становиться киборгом тоже не хотелось.
- А в тело… это обязательно? Он, вообще, большой? Тяжелый?
- Не обязательно, но прибор должен постоянно находиться в контакте с твоим телом. Масса и объем не превышают одной десятитысячной от твоей. Могу синтезировать его в любой удобной тебе форме, но ты должна представить, как он должен выглядеть.
Сима прикинула варианты. Колец она никогда не носила, раздражали. Под сережки не проколоты уши. Постоянно носить кулон или колье довольно неудобно. - Ага, вот это видимо подойдет!
- Выполнено.
Пощупала в воде левую руку. На запястье ощущался узкий браслет, очень легкий.
- Благодарю! Могу я теперь покинуть Зону?
- Выполнено.
После полного мрака солнечный свет больно ударил по глазам. Сима проморгалась, потом огляделась по сторонам. Как и следовало ожидать, она находилась в озере. До берега, где оставила одежду и велосипед, было примерно восемь метров. - Ладненько, туда и мы направимся.
Привычно вскарабкалась по обрывистому, скалистому берегу. Зубы стучали, тело била холодная дрожь, кожа покрылась пупырышками. - Нырнула разок, называется. После этого заплыва и заболеть недолго.
- Исключено, раздался в голове уже знакомый голос. - В эффекторный узел встроен медицинский блок, настроенный на особенности твоего организма.
Сима глянула на запястье. Браслет был там. Серебристый, компактный, довольно красивый. С ним еще предстоит разбираться и разбираться. Быстро переоделась, выжала купальник и сунула в пакет. Чтобы окончательно согреться выполнила ката в стиле черный кот. Резкие движения помогли. Зубы стучать перестали, по телу разлилось приятное тепло. Вот теперь можно спокойно поговорить. Еще раз рассмотрела браслет, попробовала стянуть его с руки. Браслет не снимался, мешала кисть. - Балда, что стоило представить браслет с застежкой. А теперь возможны неудобные вопросы, и в сауне жечь будет.
- Контактер, а можно изменить конструкцию эффекторного узла?
- Можно, но для этого тебе следует вернуться в Зону Контакта.
Симу передернуло. Возвращаться в холодный мрак ей очень не хотелось. Сойдет и так. А пока следовало получить ответы на появившиеся вопросы.
- На этой планете есть другие Контактеры?
- Нет. Я единственный. Но есть Контактеры на второй и четвертой планетах данной звездной системы.
- Интересно. И с кем они там контактируют?
- В настоящий момент, оба находятся в режиме стасиса.
- Тэ-экс, - размышляла Сима. - Видимо пообщаться с марсианами не удастся. Но выбор планет довольно характерный - Венера, Земля, Марс. Это хоть и косвенная, но информация о Создателях. Всякие там фантастические металлические монстры с Плутона и плазмоиды с Юпитера явно отпадают. Если Создатели и монстры, то вполне нормальные, без экзотических выкрутасов. Теперь следовало бы получше выяснить возможности браслета. Что, в процессе познавательной беседы с Контактером, и было сделано. Браслет, как и ожидалось, оказался весьма занятной вещичкой. Кроме уже известных функций устройства связи и домашнего врача, он мог исполнять роль личного телохранителя и транспортного средства, способного мгновенно доставить Симу в любую знакомую ей точку солнечной системы. С незнакомыми же точками, то есть теми, в которых Сима никогда не была, дело обстояло сложнее. Зато существовал механизм поиска, который позволял решать подобные проблемы. Но это требовало времени. - Ладно, потренируемся потом.
В голову пришла ревнивая мысль. Голубые озера всегда привлекали туристов. Правда, для купания уже довольно холодно. Но чем черт не шутит, найдется морж, вроде нее, нырнет в озеро и … Ага! Делить найденное чудо с кем бы-то ни было, не хотелось.
- Контактер, в Зону Контакта может войти каждый, кто окажется в озере?
- Да, в данный момент действует режим свободного доступа. Но ты можешь изменить этот статус на срок не более чем 265 оборотов планеты вокруг звезды.
- Данные о Создателях продолжают пополняться, - обрадовалась Сима. Похоже, живут они дольше нас иначе не задали бы такой срок. А теперь по режиму доступа.
- Контактер, прими изменение статуса. Других разумных существ, кроме меня, в Зону Контакта не допускать … до моего особого распоряжения.
- Изменение статуса доступа принято.
- Й-е-е-с! Сработало! Одной проблемой меньше. - Продолжим.
- Контактер, какими данными о данной планете и существующей на ней цивилизации ты располагаешь?
- Я изучил строение твоего тела и мозга. Плюс информация об особенностях твоего мышления, полученная в процессе общения. Плюс данные астрономических наблюдений о строении данной звездной системы.
- Хм. И это все? А почему только это?
- Информация о строении твоего тела была необходима для настройки эффекторного узла. Информация о строении звездной системы - для выполнения твоей просьбы по переводу стандартных временных единиц в привычную для тебя форму. Информация об особенностях мышления - для облегчения процесса общения.
- Ка-а-кие мы нелюбопытные, - удивилась Сима. - А из моей памяти ты ничего не почерпнул? Ведь общаемся-то мы телепатически?
- Этический запрет. Я фиксирую только те твои мысли, которые ты готова выразить в словах и ярких образах. Глубинные мозговые структуры не сканируются.
- Понятненько, - загадочные Создатели уже начинали ей нравиться. Но раз гора не идет к Магомету …
- Контактер, приказываю начать изучение планеты и имеющейся на ней цивилизации.
- Принято. Имеется восемь стандартных вариантов планетарной разведки, различающихся по степени полноты полученных данных.
- Давай по максимуму, только постарайся, чтобы твои действия не были обнаружены другими представителями нашей цивилизации.
- Принято. Но это потребует времени. Необходимо создать сеть разведывательных сателлитов, необходимо …
- Стоп! Можешь не перечислять. Работай. Сообщи когда закончишь. А я пока займусь другими делами.
Пора было возвращаться, а-то бабушка хвост накрутит. Но ехать далеко, а чувствовалась немалая усталость. Может воспользоваться браслетом? А почему нет? Заодно и опробуем. Правда, точку выхода надо выбрать побезлюднее. Ее материализация непосредственно на месте будет, конечно, эффектнее, но может вызвать лишние вопросы. Сима представила узенькую тропинку в лесу неподалеку от дачи. Перед ней появилось изображение нужного места ограниченное аркой в виде полуовала. После некоторого колебания, подняла велосипед и шагнула в проход.
- Есть! Она на месте. Велосипед и комары тоже.
На участке ее первым встретил брат. Брата Серафима любила. На пять лет младше ее, поджарый, быстрый, сообразительный и далеко не трусливый. Верный соратник в летних приключениях. За прошедший сезон им удалось записать на общий счет немало интересных дел. Ночной поход на городское кладбище. Проникновение (с взломом) на заброшенную водонапорную башню. Переход по проводам бездействующей электролинии через реку. Неудачная попытка спуститься в глубокий карьер, оставшийся на месте знаменитой медной горы. Правда, в этой попытке принимал участие еще один брат, двоюродный. Но он сорвался с одного из уступов карьера, заполучил широкий пластмассовый корсет на шею и на все лето выбыл из игры. Плюс неоднократные ночные экскурсии в лес, с предварительным спуском по веревке со второго этажа дачи.
- Симка! Ты где бродишь? Бабуля уже все глаза выглядела тебя ожидая. Ведь мы снимаемся сегодня, а завтра поезд на Питер.
- На голубые озера ездила. Не паникуй, успеем.
Конечно, они успели. Привычный пеший переход до станции узкоколейки и смешной, с кажущимися игрушечными вагончиками, поезд уже вез их в Нижний Тагил. Сима сидела на деревянном диванчике рядом с бабушкой и размышляла. Сообщать о своей находке родственникам она решила погодить. Сначала сама во всем разберется, а там видно будет. В дорожной суете у нее видимо не будет времени на общение с Контактером. Вот вернемся в Таллин, там и приступим.
Сборы в дорогу прошли в обычной суете, а на следующий день они уже заняли полки в плацкартном вагоне, который должен был доставить их с бывшего Опорного Края Державы в Северную Столицу. По плану до Питера предстояло следовать под эскортом бабушки, а там эстафету должна была принять мама, вырвавшаяся на денек с работы. Бабушке же ходу через границу не было. В былинные советские времена, в которые Сима родилась, но совершенно не помнила, этот маршрут выглядел иначе. На дедовой машине до Свердловска, а далее прямым авиарейсом до Таллина. Теперь же из Таллина легче в Америку долететь, чем в Россию. Рейсы были только в Москву, да и то не каждый день.
В Питер приехали рано утром, мама встретила на перроне. Поезд же на Таллин уходил поздно вечером, это было удачно, можно целый день провести в городе. К компании присоединился еще Пашка, братов кореш и одноклассник, на право доставки которого в Эстонию его родители выправили в нотариате соответствующую бумагу на мамино имя. День удался, погода в городе стояла хорошая. Успели погулять по Невскому и набережным, посетить пару музеев, пообедать в уютном подвальчике. Попрощались с бабушкой, ее уже ждал обратный поезд. Зашли в дом книги, где купили нужные учебники, а Сима обнаружила очередной том очаровательной эпопеи Хольма ван Зайчика про Ордусь, от которой была без ума. Пришлось выложить за него оставшиеся у нее с лета рубли. Вечером поехали на вокзал.
В былые времена, когда поезда на Таллин из Ленинграда еще ходили ежедневно, а не через день и только летом, можно было спокойно заснуть, а проснуться утром уже в Таллине. Но теперь на пути лежала граница - два, три часа бездарной суеты в час быка. Российская таможня бдительно ворошила вещи зевающих пассажиров, отвинчивала вагонные панели, а погранцы проверяли документы. Затем короткий переезд через Нарову и опять тоже самое, но уже в эстонском исполнении. Правда эстонская таможня, как обычно, себя не слишком утруждала. Зато пограничники паспорта разве только в микроскоп не рассматривали.
Сима сидела в удобном кресле мягкого вагона и раздраженно смотрела, как по залитому ярким светом множества прожекторов перрону таможенной зоны расхаживает эстонский пограничник. Пограничник как две капли воды походил на Арнольда Шварцнегера. Видимо зная о своем портретном сходстве, для пущей важности еще и накачал мышцы культуризмом. Явно нарушая форму одежды, он был в майке защитного цвета, чтобы все могли разглядеть округлые бицепсы. - И это ночью-то! - Поймав взгляд липового Арнольда, Сима имитировала восхищенную улыбку. Придурок приосанился и зашагал дальше еще более крутой походкой. - И откуда только такие идиоты берутся?
Отец встретил семейство на машине, и, забросив Пашку к родителям, отвез домой. По дороге и дома они взахлеб рассказывали о своих летних похождениях, продемонстрировали отпечатанные еще в Тагиле фотографии. Безропотно получили по шее за злополучную экспедицию в медный карьер. Действительно, в прощальных напутствиях отца перед отбытием на Урал, содержались недвусмысленные указания не сходить с ума, избегать действий, которые могут привести к слому их драгоценных шей, уничтожению государственной и личной собственности, а также угрожающих жизни и здоровью ничего не подозревающих мирных граждан. Пришлось заверить отца, что мирные граждане не пострадали, а смещение шейных позвонков двоюродного брата - просто досадная случайность. Кто же знал, что веревка окажется гнилой и не выдержит его веса?
Потом, не давая опомниться, мама погнала Симу в школу, где ей следовало обрубить хвосты оставшиеся с прошлого учебного года. Договорившись о времени сдачи зачетов по географии и математике (их надо было сдавать в конце июня, но Сима покинула Таллин раньше) и, получив малоприятную информацию, что с нее причитается еще и десять часов работы на благо родной школы, которые она должна отбатрачить до первого сентября, Сима вернулась домой. Там никого не было. - Наконец-то одна! - Можно получить ответ на один важный вопрос.
- Контактер, а какие еще запреты кроме этического запрета на доступ к человеческому мозгу у тебя есть?
- Только один. Я не должен прямо или косвенно принимать решения за разумных существ в вопросах связанных с оптимизацией функционирования их социумов.
Сима попыталась осмыслить данное заявление.
- А что значит косвенно?
- Это значит, что твой приказ о выборе мною оптимального варианта возможных действий… выполнен не будет. Выбор критериев оптимизации социумов разумных существ - вне моей компетенции. Это прерогатива самих разумных существ.
- А если решение о вмешательстве в дела социума приму я?
- В пределах моих возможностей оно будет выполнено. Ответственность же за это действие будет лежать на тебе.
- А если я отдам приказ об убийстве конкретного человека… многих людей… уничтожении всего человечества? Ты его выполнишь? Это будет соответствовать твоей этике?
- Да. Если это будет находиться в пределах моих возможностей.
- Ну, ни фига-ж себе, - обалдела Сима. - Вот так подарочек оставили на Земле эти Создатели. Копаться в мозгах одного человека - это, значит, не этично. А устроить полный Кердык - нет проблем. Хороша этика! А если бы в озеро нырнул псих, маньяк? Как любил говорить Эйрел Форкосиган: «Дадим им веревку - пусть повесятся сами»!
- Контактер, а если я отдам тебе приказ самоуничтожиться? Ты его выполнишь?
- Да.
- Замечательно. А как продвигаются дела с изучением планеты?
- Исследования еще не закончены. Ты же сама выбрала предельный вариант.
- Ладно, продолжай работать.
Следовало все хорошенько обмозговать. С одной стороны имелся полный карт-бланш на любые непотребства, ограниченный, правда, пресловутым «пределом возможностей». Этот предел еще надо будет прокачать с Контактером. С другой стороны Контактер явно дал понять, что советов от него не дождешься. Можно такого наворотить, что мало не покажется. Правда все это касается только политики. О политике Сима немало почерпнула из импровизированных лекций отца, спонтанно возникавших после просмотра выпусков теленовостей. Ворошить это змеиное гнездо не было ни малейшего желания. Но никто и не заставляет ее изображать Мать Терезу или Сталина. Свою же собственную жизнь она вполне может сделать насыщенной и интересной.
- На том и порешим, а социум… пусть катится, куда покатится.
Приняв решение, Сима с чистой совестью отправилась к компьютеру. Благо, отец летом установил, наконец, выделенку. Теперь можно висеть в инете хоть сутками. На чатах ее уж верно успели позабыть.
- Вот и проверим!
Вечером Симе снова пришлось обратиться к Контактеру. В процессе выяснения очередности на мытье посуды брат запустил в нее подушкой. Подушка ее не коснулась, встретив невидимое препятствие за несколько сантиметров от ее тела. Брат-то этого феномена не заметил, а Сима сообразила, что наблюдает действие собственной защиты. С удовольствием представив как это будет выглядеть в спарринге по Кун-Фу, вызвала Контактера и согласовала с ним несколько вариантов действия защиты. Теперь в нормальном варианте защита должна реагировать только на опасности несущие серьезную угрозу ее жизни и здоровью. Мелкие неприятности следовало игнорировать. В конце концов, браслет еще и лечит.
Утром Сима с тяжелым сердцем пошла в школу на отработку. Предстояла встреча с одноклассниками. В этом деле у нее были большие проблемы, которые увеличивались с каждым годом. Она была белой вороной. Физической опасности не было. Ее навыки в боевых искусствах без особых проблем позволяли нейтрализовать агрессию любой шибко наглой сверстницы, да и сверстника тоже. Истинная проблема заключалась в общении. Если раньше одноклассники не воспринимали ее мысли, то сейчас дошло до того, что они просто переставали понимать ее речь. В буквальном смысле. Соседка по парте призналась, что ей не знакома почти треть слов и выражений, которые Сима использует в разговоре. - И это в элитном классе с уклоном на иностранные языки и русскую филологию! - Пару лет назад Сима поделилась своими горестями с отцом. Тот прямо заявил что ситуация безнадежна и ей предстоит мучиться с этим всю жизнь. Мол, людей, с которыми можно нормально общаться на достаточно высоком уровне и в его время было не густо. А ныне их количество убывает с пугающей быстротой. Может ей повезет и удастся, позднее, найти или создать самой необходимый круг общения. А пока посоветовал не выпендриваться и не смотреть на людей свысока. Такой стиль поведения, по его уверениям, мог привести к массе конфликтов с людьми, в том числе и будущими начальниками. Сима, проиграв в памяти свои взаимоотношения с учителями, была вынуждена согласиться. В довесок отец сказал что если подстраиваться под уровень одноклассников ей настолько в лом, то она может воспользоваться рецептом Саймона Иллиана из саги о Форкосиганах. До конкретных же объяснений упомянутого рецепта - не снизошел. Пришлось скачать из сети весь цикл, надо сказать весьма занимательный. Рецепт оказался эффективным. И если достичь идеала, когда свет обтекает тебя и делает абсолютно невидимой ей пока не удалось, то искусство притворяться предметами интерьера удалось освоить в совершенстве. Количество конфликтов с соучениками и преподавателями резко уменьшилось. Даже спрашивать на уроках практически перестали. Но и сил на поддержание режима «невидимости» уходило довольно много.
Сима прошла по коридору школы к своему классу, вошла, поздоровалась. Классная сообщила, что ей предстоит оттирать парты от наскальной росписи и выдала соответствующие орудия труда. Работа была тупая и позволяла вернуться к собственным, невеселым мыслям.
- Ну почему ей так трудно завести себе подругу?
Правда одна подруга у нее была. Именно была … в прошедшем времени. Год назад ее мамаше приспичило выйти замуж за иностранца и уехать с ним за океан. - Вот ведь невезуха! Можно подумать, что там медом намазано. - А ведь у них со Светкой был такой прекрасный тандем. Вместе создавали смешные фантастические миры, говорили. Резались в стратегию Heroes - 3, пока ее мать, разозлившись на очередную Светкину двойку, не убила диск ударом об угол стола. Ему потом устроили торжественные похороны. А теперь она сидит в забытом богом американском Мухасранске и шлет по мылу ностальгические письма, сетуя на фантастическую тупорылость новых одноклассников, которая, по ее словам, еще на порядок превосходит ту, с каковой приходилось иметь дело в Таллине. Подтверждением чему служит тот факт что она, с трудом тянувшая на тройки (Симе частенько приходилось помогать ей с точными науками), в одночасье оказалась круглой отличницей.
- Стоп!!! А что мне мешает нанести Светке визит? Адрес в Штатах имеется. Мой английский язык вполне на уровне. Правда учительница, по советскому упрямству, поставила всем оксфордское произношение. Но я и не собираюсь выдавать себя за американку. И нужна простенькая легенда. И пара сотен баксов, может, сходим куда. Отсутствие же денег покажется подозрительным. Документы не нужны, всегда можно ускользнуть в переход. - Решено!
Вернувшись домой, пообедав, Сима достала атлас и открыла карту часовых поясов.
- Щ-щет! Пять часов разницы. Не слишком-то удобно. Хорошо хоть восточное побережье, а не западное. - Хотелось подгадать так, чтобы провести там целый день.- Ладно, пока займемся подготовкой.
Сима сбегала в компьютерный салон и за кровные 150 крон приобрела диск с новой игрой «Казаки» в подарок. - Неплохая стратегия. - Но в ней был один секрет. Хитрые хохлы, авторы этой игры, заложили в программу солидные преференции для украинских казаков. Сражаться с ними было весьма трудно. Сима же из принципа выбирала противниками только их.
Купив диск, она направилась на пустырь и выбрала уединенное местечко в густых кустах.
- Контактер, есть вопрос. Допустим, что мне необходимо просто взять удаленный предмет. Должна ли я обязательно совершать переход полностью?
- Нет, ты можешь взять его и через малую поисковую зону.
- Замечательно.
Сима мысленно задала координаты поиска. Появилось поисковое окно, в котором с высоты птичьего полета виднелся небольшой городок. Там еще было утро. С десяток минут искала нужный дом, благо, что улиц в городке было с гулькин нос. - Вот он. - Переместила окно внутрь дома. Лучшая подруга сидела перед телевизором и хрустела чипсами из пакета. На экране бегали мультяшки. - Ага, совсем американкой стала. - Подавив желание сделать Светке немедленный сюрприз, удалилась. Отыскала городскую автобусную станцию. Внимательно изучила расписание на стене - пригодится для легенды. Нашла по вывеске отделение банка и, сузив поисковое окно до предела, заглянула внутрь. - Так, так. Что мы имеем? А, вот оно! - Протянула руку и взяла из хранилища банковскую упаковку сто долларовых бумажек. Закрыла окно. - Вот так! Авось не убудет. Они ведь весь мир грабят.- Поглядела на часы. Не прошло и часа. - Неплохо. - Сунула деньги в сумку и побежала домой.
Остаток дня прошел в обычной домашней суете. Перед сном Сима приготовила молодежный рюкзачок - Странно будет явиться совсем без вещей. Сунула туда пару альбомов со своими рисунками.
Проснулась рано, организм еще не отвык от уральского времени. До обеда занималась рисованием, потом решила отправляться. Тяжелая металлическая дверь открылась и закрылась практически без шума, только тихо щелкнула собачка замка. Проигнорировав лифт, спустилась во двор. Добравшись до пустыря, снова задействовала поисковый режим. Но теперь искать ничего не пришлось, память браслета вывела ее к нужному дому. - Проверим на месте ли Светка. - Светка была на месте и одна. Снова пялилась в экран, только на этот раз в компьютерный. - Ну и жизнь у нее тут, можно удавиться с тоски. - Потратив пару минут, Сима выбрала подходящее место, расширила поисковое окно до нормальной зоны перехода и шагнула вперед. Через минуту она уже стояла у двери и нажимала на кнопку звонка. Ей открыли. - А, Светка, привет! - круглые от удивления глаза подруги были вознаграждением за все организационные хлопоты.
- Сима? Это ты? Как ты тут оказалась?
- Родители за хлебом в магазин послали. Вот и решила забежать по дороге.
- Не надо песен! Говори серьезно!
- Ладно, как скажешь. Отец летел в Штаты по делам, а меня прихватил с собой. В английском не силен, вот и попросил помочь с переводом. Но там, как оказалось, есть кому переводить. Посмотрела на карте, а до твоего городка чуть больше сотни километров. Я и вырвалась к тебе на денек. Вечером должна уехать.
- А на чем ты добралась? - Светка оглядела улицу. Верно искала машину.
- На автобусе, вестимо. На нем и уеду.
Если у Светки и возникли сомнения, то она оставила их при себе.
- Что мы тут стоим? Проходи в дом. Как я рада тебя видеть!
Подруги прошли в дом, где пустились в сладостные воспоминания о прошлых делах, поделились впечатлениями о прошедшем порознь годе, перемыли косточки общим знакомым. Сима продемонстрировала свои новые рисунки. Все было замечательно, но сидеть в доме уже надоело.
- Светик, слушай, а не пойти ли нам прогуляться. Забежим куда-нибудь, посидим, перекусим. Я со вчерашнего дня ничего не ела, - подруга помялась.
- Знаешь, тут не очень принято пешком по улицам бродить. А прав на вождение у меня нет. Да и машины нет, на ней отец с матерью укатили.
- Ерунда! Видела я твой город. Его из конца в конец переплюнуть можно. Доковыляем.
Решив не спорить, Светка собралась, и они пошли к центру города. Там отыскали подходящую светленькую забегаловку. Заказали по жареному цыпленку, стакану сока и принялись за еду, не прерывая, впрочем, разговора.
- Привет, девочки! Как дела? - Сима обернулась. За спиной стояли трое парней ее лет, один, вроде даже и симпатичный. - Привет. - Перевела взгляд на подругу. Та понятливо ответила по-русски на незаданный вопрос. - В одной школе учимся.
- Это и есть те тупорылые долдоны о которых ты писала?
- Да, но эти еще не самые худшие.
- Ладно, проверим.
Светка представила всех друг другу. Симпатичного малого звали Дик.
- Девочки, а на каком языке вы разговаривали? - начал он разговор.
- На эстонском, разумеется, - сообщила Сима.
На лице Дика появилось озадаченное выражение. Об эстонцах он явно слышал в первый раз - вероятно пробелы в образовании. - А где это?

1 Следующая страница


Утомленная фея 2

- Эстония? Она находится за полярным кругом на полуострове Таймыр. Район плато Бырранга. Эстонцы, их еще называют нганасанами, разводят северных оленей и живут в чумах. Это такие вигвамы. Основной доход получают от туристов из Европы и Америки.
- А-а-а, знаю! Там еще есть офис Санта Клауса в месте, которое называется Рева … Рова …?
- Рованиеми, - поправила памятливая Сима, посетившая упомянутый офис в финской Лапландии лет пять назад. - Это наша столица, - добавила она, завершив предварительное формирование великой угро-финской державы от моря и до моря.
- Так ты эстонка? - спросил Дик, проявляя явный интерес к экзотике.
- Нет, на самом деле, я марийка. Моя семья бежала в Эстонию с берегов озера Балатон, спасаясь от преследований удмуртских тоталитаристов, - отрезала Сима, припомнив список родственных эстонцам народов.
Дик сочувственно покивал. - Тут тебе ничего не угрожает. Америка - свободная страна. Как политическая беженка ты можешь обратиться с ходатайством на получение вида на жительство.
- Обязательно, - заверила его Сима.
- Девочки, а что мы тут сидим? - вступил в разговор веснушчатый лопоухий парень, которого звали Генри. - Может, прокатимся куда?
Сима опять вопросительно взглянула на подругу, та незаметно кивнула.
- А почему нет? Купим еды и устроим пикник на природе?
Парни замялись, переглянулись. Потом Дик промямлил, что может разориться на пару бутылочек пивка.
- Ага, - сообразила Сима. - Серьезные проблемы с финансами.
Небрежным жестом достала из рюкзачка две сотенных бумажки и вручила их лопоухому. - Сбегай в супермаркет и купи все что нужно. - Парень резво сорвался с места.
Остальная компания направилась к выходу из заведения. Перед ним стояла коробчатая открытая машина с фордовской эмблемой на радиаторе. Машина была довольно просторной и все удобно расселись. Третий парень, тощий, белобрысый очкарик по имени Сэм занял место за рулем. Минут через пятнадцать к машине вернулся Генри, нагруженный бумажными пакетами. Сунув пакеты в багажник, он устроился на сидении. Можно было отправляться. Покрутив несколько минут по городу, машина вырвалась на торную дорогу. До этого Симе не приходилось ездить на открытых автомобилях. Ощущение теплого, тугого воздуха, бьющего в лицо, ей очень понравилось. По обеим сторонам дороги расстилался вполне приятный пейзаж: деревья, уютные лужайки, травка. Ничего похожего на каменистую пустыню с редкими кустиками местных аналогов саксаула и верблюжьей колючки так намозолившую глаза в Голливудских фильмах не наблюдалось.
Через сорок минут лихой гонки машина доставила их на место будущего пикника. Специально отведенное, естественно. - Ох уж эта частная собственность. Не больно-то расположишься, где хочешь. - Сима подавила желание проехаться на это счет. Вспомнила, что и в Эстонии и на Урале все больше уютных местечек скрывается за заборами всяких прытких умников. Начали раскладывать припасы. Костер разводить не стали. Сие действие запрещал установленный на площадке плакат, толковавший о сухом лете и повышенной пожарной опасности. Сидели довольно мило, болтали о разных пустяках. Дик разливался соловьем больше всех, явно желая произвести впечатление. Только с напитками вышла неприятность. Змеюка Генри ничего не взял кроме пива. А пива Сима не любила.
Мирная идиллия была нарушена треском моторов. На площадку свернула тройка мотоциклов. На них восседали байкеры. А может и не байкеры. Да, их мотоциклы выглядели довольно круто. Униформа, антураж, татуировки в целом соответствовали хрестоматийному облику этого племени. Только вот сами они выглядели не слишком мощно, можно даже сказать плюгаво. Тройка кривляющихся юнцов и тройка вертлявых, разбитных девиц. Устроившись неподалеку, они врубили на полную мощность какой-то звуковоспроизводящий агрегат, из которого немедленно полилось что-то хеви-металлическое и принялись оттягиваться пивом. А может просто добавлять, ибо их вид явно говорил о том, что этого пива они уже потребили массу, а может и не пива вовсе. Прикончив упаковку консервированного слабоалкогольного напитка, соседи, видимо, возжелали духовного общения. Для этого они подошли поближе и нарочито громко принялись обсуждать Симины со Светкой женские стати, напрямую увязывая их с собственными эротически фантазиями в духе французской сексуальной школы. Симкины кавалеры сидели смирненько, делая вид, что ничего не слышат. Сама же она начинала потихоньку закипать.
Тут один из сомнительных байкеров раздухарился настолько, что запустил в их сторону пустой жестянкой из-под пива.
- Ну, все! Они меня достали! - Сима дала команду на изменение режима защиты, встала, спокойно подошла к банкометателю и без китайских церемоний ударила ногой в пах, парень согнулся и опустился на землю. Быстро переместилась ко второму и снова нанесла удар ногой, только в голову - этот упал на третью точку. Со спины с визгом налетела одна из девиц, ее пришлось отбивать локтем. Воспользовавшись этой заминкой, третий байкер с лихого замаха ударил ей в лицо. Защита полностью погасила этот удар, и пока придурок тряс ушибленной рукой, Сима вырубила и его. Тут подоспели ее рыцари, и исход битвы был предрешен. Поднявшиеся горе-байкеры отступили к своим железным коням, завели их и, погрузив девиц, покинули поле боя.
- Ну, ты дала, Симка, - шепнула ей Светка на ухо.
- Это тайквандо? - поинтересовался любознательный Дик.
- Нет, это национальная эстонская школа. Называется - «борьба эстонских мальчиков».
Сима была собой недовольна, бой прошел не чисто. Если бы не помощь браслета ей пришлось бы туго. Генри высказал опасения, что их противники вполне могут обратиться за помощью в полицию. Его поддержали остальные.
Сима прикинула юридический аспект инцидента. - Хм, действительно, ее действия вполне можно квалифицировать как неспровацированное нападение… с нанесением телесных повреждений. - Ей, правда, наплевать, но подставлять Светку не хотелось. По словам отца только унаследованный от него логический ум и способности к стратегическому мышлению позволяют ей, Симе, сохранять свою шкуру в наглых авантюрах. При последней фразе отец косился на мать, явно намекая на генетический источник Симкиного авантюризма.
- Быстро сматываемся и разбегаемся, - вынесла она вердикт.
Все погрузились в машину и полетели обратно в город. Ее доставили прямо до дверей Светкиного дома. Дик настойчиво требовал сообщить адрес, уверяя, что заскочит на Таймыр при первой возможности. Сима гуманно посоветовала одеться потеплее, а что касается адреса, то ограничилась мылом. На том и расстались. Светкиных родителей до сих пор не было, - трудоголики, наверное.
Подруги проболтали еще с часик, когда Сима заявила что ей пора на автобус. С трудом уговорила Светку отказаться от идеи дальних проводов: такой вариант развития событий сулило ей определенные неудобства. На прощание обнялись. Светка, вроде, даже прослезилась. - Трудно ей тут, бедолаге, - решила Сима. - Надо будет еще заглянуть, а то совсем зачахнет.
Таллин встретил ее дежурным, мелким дождичком. - Вот она и дома! Первый блин получился далеко не комом, а очень даже и удался. Надо будет почаще устраивать подобные вылазки. Но ей нужна надежная операционная база, где можно было бы хранить деньги, одежду и разные предметы которые могут весьма удивить домашних. С этими мыслями она и зашла в квартиру. Ее девятичасового отсутствия никто не заметил. Каникулы ведь еще не кончились. Только брат поинтересовался, где она бегала целый день. От ответа Сима уклонилась.
Вопрос с базой решился просто. Вызванный на связь Контактер сообщил, что в его распоряжении имеется некий автономный сервомеханизм, который, будучи перемещенным, в указанную Симой точку, вполне может соорудить нечто подобное. Причем подробной проработки проекта не требовалось, достаточно было общих пожеланий. Похоже, что Контактер уже достаточно далеко продвинулся в изучении особенностей человеческого быта, чтобы не перепутать унитаз с холодильником. Несколько минут максималистка Сима мучительно выбирала между романтическим замком в австрийских Альпах и надежным противоатомным бункером в Гималаях. Замок, конечно, привлекательнее. Но и объяснить его неожиданное появление окружающим, будет довольно трудно. Сомнения разрешил Контактер. Он заверил, что пресловутый сервомеханизм может прикрыть сооружение маскировочным полем непроницаемым для средств технической разведки на несколько поколений вперед. Непрошеных же визитеров будет мягко и незаметно для них отводить в сторону специальная система безопасности. Ложкой дегтя являлось то, что вышеупомянутый робот, которому и предстояло стать сердцем системы безопасности Симиных владений, был у Контактера единственным. Возникшие было восхитительные видения комфортабельных уютных убежищ в разных экзотических уголках планеты, растаяли в воздухе. - Что делать, никогда нельзя получить всего. - Ладно, будем действовать последовательно. Сначала выберем место.
Размышлениям на эту тему Сима посвятила весь следующий день. Урывками, разумеется, дел было по горло: очередная порция школьной барщины, зачет по географии. Зачет пришлось сдавать самому директору, который подменял свою заболевшую жену преподававшую этот предмет. Директор, обрусевший эстонец, уже после объявления независимости вернулся на историческую родину из Сибири. Русскую жену притащил с собой. Человек он был неплохой, но со странностями. С ним надо было держать ухо востро. Впрочем, на этот раз все прошло нормально. Хвост удалось ликвидировать.
Уже дома Симу застал звонок от Ши Джун, которая вежливо поинтересовалась, собирается ли Сима продолжать с ней занятия китайским языком. Эти занятия продолжались уже год. Тихую как мышка маленькую китаянку ей нашел отец через посольство КНР, когда Симе приспичило заняться китайским. На это ее решение в равной степени повлияли три фактора: давний интерес к Востоку, уверения отца, что Китай по праву может занять место второй сверх державы, потерянное Россией, плюс чувство противоречия (все остальные одноклассники в дополнение к английскому и эстонскому поголовно выбрали европейские языки). Бедняжка Ши Джун была жертвой низкой профессиональной подготовки профессуры в Поднебесной. Пекинский профессор, провожая воспитанницу на учебу в международное учебное заведение «Конкордия», заверил ее, что Эстония является бурно развивающейся европейской страной, где без особых проблем можно заработать достаточно денег на жизнь и продолжение образования. Наивная девочка поверила и оказалась на мели. От полной финансовой катастрофы ее спас только вовремя появившийся богатенький бойфренд. - Не слишком-то надежная материальная база, если подумать. - А Симины уроки давали ей возможность немного подзаработать. Правда учеба велась на английском языке, русского Ши Джун не знала. Ее бойфренд происходил из семьи помешанной на местном варианте домостроя. Мамочка бойфренда строго следила за тем, чтобы сыночек, не дай бог, не прикоснулся к какой домашней работе. Вырвавшись из-под недреманного родительского ока, бойфренд с наслаждением предавался пороку, то есть готовил, стирал и убирал квартиру самолично. Ши Джун он до этого не допускал, позволяя только давать ценные указания. И очень любил фантазировать, какая физиономия была бы у его маменьки, застань она его за этим делом. Сима считала, что подобное поведение попахивает мазохизмом. Заверив малышку, что занятия будут продолжены и, согласовав время очередного урока Сима, положила трубку.
- М-да, с личной образовательной программой надо разобраться. Она просто не потянет всего. Отказаться от занятий по Кун-Фу было выше ее сил, китайский язык тоже остается. Еще есть кино-клуб и рисование. Как ни жаль, а их придется сбросить с воза.
Несмотря на все заботы, к вечеру она уже определилась с решением о месторасположении своей мечты. Экзотика вещь хорошая, но, как уже знала Сима, быстро приедается. Из видимой земной реальности предстояло исчезнуть уютной долинке в труднодоступном районе любимого Среднего Урала. Маскировочный купол должен прикрыть несколько квадратных километров соснового леса, березовых рощ, травяных полянок, живописных скал, небольшое проточное озерцо и участок чистой реки. - Вот так! Никаких полумер! - Свои предложения, присовокупив ряд экологических требований, она изложила Контактеру. Тот пообещал озадачить свои разведывательные спутники и не позднее, чем завтра продемонстрировать возможные варианты. - Прекрасно!
Последний день лета ушел на рекогносцировку. Контактер предложил четыре подходящих места. Один из них особо понравился, именно о таком месте Сима и мечтала. Вот тут, на возвышенном берегу кристально чистой речушки и будет стоять ее дом. Только это будет не замок, он не впишется в такой пейзаж. Просторный, двухэтажный коттедж в финском стиле подойдет куда лучше. К речке, озеру и другим стратегическим точкам можно проложить красивые дорожки. Сима с удовольствием вдохнула чистый, уже по-осеннему холодный воздух и почувствовала себя совершенно счастливой. Осталось только продумать внутреннее устройство дома, - улыбнулась. - Вот тут-то она и даст волю своим фантазиям. Этот эффекторный робот еще запарится их выполнять.
Первого сентября Сима отправилась в школу. На ее удивление обычного в таких случаях ощущения напряженности она не чувствовала. Напротив, ощущала легкость и свободу. Стандартная школьная волынка перестала быть ей в тягость. Даже одноклассники перестали казаться безнадежными тупицами. - С чего бы это?
А после школы пошла на Кун-Фу, в клубе Кобра тоже начинался новый сезон занятий. Симин клуб работал в Таллине уже четвертый год, а сама она вступила в него чуть ли не первой. Он был филиалом школы «Желтый Лотос», центральный храм которой располагался в Белоруссии, в Минске. В интернет - справочнике по культам, в разделе «деструктивные религиозные организации восточной направленности», этой школе было посвящено немало теплых слов: торговля оружием, организованная преступность, шпионская деятельность, расправы с отступниками и тому подобные непотребства. Один из демократических сайтов даже предложил дать ей первое место в номинации «тоталитарные ублюдки года». Все эти сведения любознательная Сима выудила из сети, распечатала и принесла инструкторам. Их потом зачитали вслух на занятиях группы… под общий хохот. За три года упорных занятий Сима достигла уровня второй спецгруппы и надеялась получить звание инструктора. Но подписывать клятву о добровольном отказе от всяческих свобод и переходе в собственность школы, как было сказано в справочнике, ей пока никто не предлагал. Видимо оставили это на будущее. Отец, тоже не преминувший ознакомиться с материалами по школе, заявил что буддизм «лотоса» липовый, а идеология надергана из разных мест. Посоветовал не слишком забивать голову подобной чепухой. Само же Симино увлечение объяснял здоровой тягой к солидарному обществу, возникающей в условиях общего наступления мозаичной западной культуры, и деньги на клуб выдавал безропотно.
Текучка учеников в клубе была просто фантастической. По объявлениям приходила масса народу, но жесткую систему тренировок выдерживали буквально единицы. Видимо, все насмотрелись западных фильмов про боевые искусства. Там все просто: некий доходяга находит Учителя, потом следует тридцатисекундный ролик с кадрами крутых тренировок, и миру является очередной Супер. Скромных же титров внизу экрана - «прошло десять лет» - никто не читает.
А Симе жесткая система, напротив, даже нравилась. - Должно быть, врожденная склонность к тоталитаризму. - Тоталитаризм, конечно, в клубе имелся. За неуместное поведение на тренировках вполне можно было схлопотать сотню отжиманий, за неправильно выполненное движение - удар палкой от инструктора. К таким вещам Сима относилась с пониманием. В конце концов, раньше и балерин учили подобными методами. Плюс тебя в любой момент могли выдернуть звонком из дому и поручить конкретное дело: подготовить зал для показательных выступлений, расклеить по городу объявления, принять участие в ремонте, обеспечить видеокамеру, купить чего надо и тому подобное. На все сетования и возражения следовала стандартная отповедь - «Разве это проблема для воина?». Эту коронную фразу немедленно взял на вооружение отец, успешно применяя ее при Симиных дерганиях и сомнениях.
Добравшись до клуба, Сима переоделась и оправилась по коридору в тренировочный зал. Краем глаза увидела нечто странное, остановилась и пригляделась повнимательнее. На стене виднелись отчетливые следы ног. Перевела взгляд выше - следы продолжались и на потолке. Последний - прямо на его середине. Живо представив конечный результат, громко рассмеялась. Привлеченные ее смехом в коридор стянулись остальные братья. Сима молча указала им на следы. После небольшой паузы хохотала уже вся группа. Согласно клубной легенде, братья главного храма в Черкассах по потолку бегали без проблем. А инструктор Вайкутис давно лелеял мечту поступить туда в ученики. Он упорно тренировался и достиг значительных успехов. Но видимо его владения «железной рубашкой» и всякими факирскими штучками, вроде лежания на битом стекле и забивания рукой гвоздей в трехсантиметровую доску было для этого явно недостаточно. До экзаменов его все еще не допускали. Инструктор был литовец, из тамошнего филиала, их клуб был одним из лучших в школе. В Эстонию его прислали для миссионерской деятельности. Только вот сами эстонцы в Кобру почти не ходили, как, впрочем, и в другие клубы по боевым искусствам. - Не тот менталитет, вероятно.
Когда инструктор Вайкутис вошел в зал, вся группа уже стояла в строю, тщетно пытаясь сохранить на лицах каменное выражение. После обычного приветствия он обвел строй подозрительным взглядом, послышалось сдавленное хихиканье.
- Пятьдесят отжиманий … для начала. Всем! - Вот так и начался у Симы новый учебный год.
Всю его первую неделю она детально продумывала внутреннее убранство и оснащение своей базы. Полный перечень пожеланий занял три листа мелким шрифтом компьютерной распечатки. Дабы ничего не забыть, разумеется. Мелочиться же Сима не собиралась. В результате получалось нечто среднее между жилищем скромного миллиардера, региональным информационным центром ЦРУ и горнолыжным курортом. Противоатомный бункер тоже был предусмотрен. Плюс арсенал, тир и другие милитаристские излишества. - Мало ли чего!
Ознакомившийся с техническим заданием Контактер сообщил, что на реализацию проекта уйдет примерно месяц. Тогда Сима полюбопытствовала, а откуда будут браться необходимые материалы и оборудование? Ответом она была разочарована. Никаких таких особых синтезаторов и дубликаторов, столь популярных в фантастических романах, в распоряжении Контактера не имелось. Сам он был в состоянии производить из подручных материалов только весьма ограниченный перечень предметов. Большей частью оборудование для технической разведки: спутники-шпионы, следящие роботы разных моделей и тому подобное. Плюс разного рода мелочевка, вроде ее браслета. Правда, все это было исполнено на уровне. Готовые аппараты легко могли произвольно менять свою форму, мимикрировать, обладали практически неисчерпаемыми источниками энергии. Но вот решить задачу строительства Симиного коттеджа они не могли. Все необходимое предполагалось просто лямзить, где придется, через пространственные окна.
- Ворье инопланетное! Никаких моральных принципов и уважения к незыблемости частной собственности, - с изрядной долей лицемерия подумала Сима.
Контактеру же дала указание ограничить охотничью территорию Североамериканскими Штатами и их союзниками. - Этих-то ни капельки не жалко!
Покончив с решением квартирного вопроса, повторно поинтересовалась, как продвигаются дела с изучением земной цивилизации. Выяснилось, что на этом фронте имеются определенные трудности. Контактер пожаловался, что подавляющая часть информации, которую он получает из различных земных источников, очень противоречива и не адекватна действительности.
- Сплошное вранье, - перевела Сима это его заявление. - Открыл Америку, называется.
О том, что информация, которая проходит через СМИ, служит вовсе не для того, чтобы доносить до людей правду, она знала из рассказов отца. Напротив, она просто запудривала им мозги. Побуждала человека действовать в направлении выгодном закулисным манипуляторам. Информация о реальных механизмах власти, реальных угрозах и проблемах человечества, безнадежно тонула в океане словесной шелухи, ложных рассуждений о несуществующих проблемах, пустых оценок мнимых угроз, откровенной дезинформации и так далее. В таком духе она и высказалась Контактеру. Но оказалось, что дело еще хуже, чем можно было себе представить.
Дотошный Конт вовсе не ограничился просмотром телепрограмм и прослушиванием радио. Он влез в земные информационные сети и достаточно далеко продвинулся в благородном деле потрошения электронных баз данных многочисленных спецслужб, крупных и мелких корпораций, правительственных и общественных организаций и всяких других богоугодных заведений. Его служебное рвение сдерживала только малая, как он выразился, пропускная способность земных линий связи. Но и это не слишком помогло правдоискателю. Там тоже было вранье. Агенты спецслужб и менеджеры врали в докладах и отчетах, правительственные и гражданские аналитики - в прогнозах и аналитических записках, крупные шишки врали в солидных меморандумах. Желая таки выполнить заданную Симой программу, он поставил на поток производство «жучков», коих называл малыми разведчиками и начал в массовом порядке засаживать их в правительственные кабинеты, офисы, центры управления и другие интересные места. В дополнение к этому Конт собирался добраться до абсолютно закрытых локальных сетей. Эту задачу должен был выполнить другой тип его разведчиков. Заброшенные в нужное место они проникали в потроха компьютеров и передавали нужную информацию, минуя земные линии связи.
Пожелав партнеру дальнейших успехов в его многотрудной деятельности, Сима прервала связь.
- Да-а-а! Знала, конечно, что все врут, но чтобы так! Похоже, что нашей цивилизации светит первое место на галактическом конкурсе врунов. Хотя, если подумать, то Контактер не соизволил сообщить ей никакой информации об этих прочих цивилизациях. Вполне может статься и так, что мы еще покажемся невинными овечками на их фоне.
А вечером ее загребли в полицию. Занятия группы по Кун-Фу начинались теперь в восемь вечера. А в этот день как назло она еще и подзадержалась - репетировали потешную схватку для показательных выступлений. Клуб частенько, в рекламных целях, проводил такие выступления в школах. Разбивание на лбу кувалдой бетонных плит, крошение руками кирпичей и черепицы, лежание на гвоздях и другая показуха почему-то привлекали людей. Полицейский патруль отловил Симу в половине двенадцатого ночи на автобусной остановке в районе Маяка, где она в гордом одиночестве тихо - мирно дожидалась автобуса. Местные фараоны подкатили на новеньком полицейском Опеле. - А как иначе? - С тех пор, как эстонская полиция упразднила участковых и пешие патрули и перешла на американскую систему, их только на машинах и можно было увидеть. И только на магистральных улицах. В жилые районы они теперь заезжали только по вызовам.
Патрульные вежливо представились по-эстонски и попросили предъявить документы. А вот документов-то у Симы и не было: паспорт она не носила, а ученическую карточку посеяла еще год назад. Тогда ей заявили, что своим стоянием на остановке она злостно нарушает законодательство, запрещающее лицам до пятнадцати лет отроду, болтаться на Таллинских улицах после одиннадцати без сопровождения взрослых. Симе уже исполнилось семнадцать и она, по букве закона, вполне могла болтаться на упомянутых улицах хоть до утра. О чем и заявила патрульным на неплохом эстонском языке. Патрульные не вняли, довольно грубо запихнули ее в свою машину и отвезли в участок на улице Лубья, в народе именуемый Лубянкой. Там Симу засунули в зарешеченную клетку (наверное, тоже у америкосов слизали), где уже находились: пара осоловевших от пива тинэйджеров, вонючий бомж и раскрашенная под шлюху девица. В этом обезьяннике ее продержали почти час, надо думать в воспитательных целях. И только тогда дали возможность позвонить родителям. Спасательная экспедиция прибыла спустя двадцать минут. По дороге домой отец мылил ей шею, мол, сама нарвалась, не надо было выеживаться. С патрулем и милицией спорят только салаги.
Сима слушала, дулась и, в конце концов, решила еще припомнить неуместно прытким фараонам сегодняшний эпизод. Их имена и личные номера она хорошо запомнила. На следующий день, поднаторевший в хакерстве Контактер, любезно выложил подробную информацию на обидчиков. Кроме служебного досье позаимствованного из полицейских компьютеров, наличествовала информация из банка, из регистра недвижимости и тому подобное. Поразмыслив, Сима решила остановиться на варианте штрафа. - Для полицейских будет в самый раз. Пусть побудут разок в чужой шкуре. По пять тысяч с каждого в эстонский детский фонд! На счетах-то у них намного больше. В газетах писали, что пять тысяч крон (примерно триста американских тугриков) - теперь средний размер штрафа за небольшие нарушения дорожных правил. А за крупные нарушения можно было схлопотать и до тридцати тысяч. - Такие указания она и выдала Контактеру, приказав, из осторожности, отложить начало операции возмездия на неделю.
Чтобы немного развеяться Сима решила совершить небольшую экскурсию в место, которое давно мечтала посетить. Целью ее экспедиции был маленький, безлюдный атолл в Полинезии. В Таллине который день лил мелкий, противный дождь. Хотелось солнца и теплого моря.
- Гнилое все ж таки местечко, эта Эстония! Отец говорил, что в немецких оккупационных частях, год службы тут засчитывался за полтора… по причине плохого климата. Вполне можно с ними согласиться.
В качестве точки старта-финиша, учитывая погоду, Сима выбрала верхнюю площадку лестницы своей шестнадцатиэтажки. Помешанные на пожаробезопасности проектировщики вынесли лестничные марши в отдельный глухой колодец. Чтобы попасть на лестницу с квартирной площадки, надо было преодолеть тамбур и небольшую лоджию. Всего три двери. - Ужасно неудобно. - В качестве компенсации в башне было установлено два лифта. Пока они работали, лестницей никто не пользовался. С собой прихватила маску и трубку для подводного плавания. Еще взяла пилку по металлу. Хотелось, наконец, попробовать знаменитого кокосового молока. Некоторый опыт обращения с кокосовыми орехами говорил, что добраться до их содержимого не слишком-то просто, а мачете дома не нашлось.
Солнце, море и пальмы были на месте. Очень жарко. Сима быстро разделась и попыталась прогуляться по белому песочку. Не тут-то было! Пришлось быстро обуться. Песок обжигал ступни как раскаленные угли. - М-да. Тут надо быть осторожнее. Не следует слишком долго задерживаться на солнце. Шкура облезет! - Несколько минут она бесцельно брела по песку, глядя по сторонам и наслаждаясь происходящим. Потом вышла к внешней стороне атолла и долго стояла, глядя, как тихоокеанская волна разбивается о коралловые рифы. - Здорово! Только ради этого стоило сюда заглянуть!
Вдоволь налюбовавшись на прибой, Сима направилась к лагуне. Выбрав удобный коралловый уступ, посмотрела в прозрачную воду. Там среди зарослей разномастных кораллов, сновали стайки разноцветных рыбок. Удалось даже разглядеть мурену, голова которой торчала из щели.
- А акул не видно! Можно и искупнуться. Только дна лучше не касаться… не безопасно. - Надев маску с трубкой, нырнула в воду.
- Вот это да! Даже в фильмах о жизни коралловых рифов не увидишь таких красок. Сима полностью потеряла чувство времени. Все плыла и плыла, время, от времени ныряя, чтобы получше рассмотреть интересное. Нашла двух смешных осьминожков, крупного рака. - Омар, наверное, а может лангуст?
А еще множество разноцветных актиний, здоровенную ракушку тридактну и довольно крупную рыбину, напоминающую окуня. - Групер, если не ошибаюсь.
Наконец с большим сожалением вылезла на берег. Устала так, что пошатывало. Обсохнув надела рубашку. - Непросто будет объяснить родителям солнечные ожоги. Та-ак, теперь в программе орехи. - Сима с сомнением посмотрела на ближайшую пальму. Орехи имелись, но на самой верхушке. А лезть туда не было сил. Подняла и осмотрела несколько падалиц. Но в них уже имелись аккуратно проделанные дырки, а сами орехи были подозрительно легки. - Их уже съели до меня! Может крабы, а может, и крысы постарались. Делать нечего, придется воспользоваться техникой. - Пространственное окно приблизило вершину пальмы. - Вот так! А Вы боялись!
Недозрелые, зеленоватые орехи пилились довольно легко. - Можно было и ножом справиться, если бы догадалась его прихватить. - Кокосовое же молоко оказалось довольно приятным напитком. - Вот теперь можно и возвращаться. - Еще несколько минут послушав шум прибоя, Сима оделась, тряхнула головой и прошла домой. К квартире ее встретил брат.
- Сим, от тебя пахнет морем. Ты что? Купаться на залив ходила?
- В такую-то погоду? Я похожа на сумасшедшую? В бассейн ходила! А запах… от их нового антисептика.
В субботу отец, наконец, расщедрился и решил выполнить свое давнее обещание обучить их с братом стрелять. Для начала из духового ружья. Если верить старому анекдоту, то оптимисты изучают английский, пессимисты китайский, а реалисты автомат Калашникова. Сима учила оба этих языка и считала, что изучение автомата Калашникова тоже будет нелишним. - Только где его взять? - По словам отца, в его время таких проблем не было. В школе была военная подготовка. - А теперь? - В клубе Кобра обращению с огнестрельным оружием их тоже не учили. Только шесты и нунчаки.
В спортивный магазин отправились втроем. Отец забраковал дешевые китайские модели и остановил свой выбор на изделии оружейников из Чешска Зброевки. Изделие выглядело солидно и элегантно, как настоящая винтовка. В этот же день его и опробовали, хорошо, что дождь на время перестал. В качестве полигона был выбран подходящий пустырь. После короткого теоретического обучения разным стрелковым премудростям, перешли к практическим занятиям, благо, что консервных банок на пустыре хватало. Извели половину жестяной коробки пулек, а в коробке их было пятьсот штук. С места согнал лишь возобновившийся дождь. Немного мокрые, но довольные, все вернулись домой.
Начальник службы безопасности Ганзейского банка Тиит Рехепап кисло смотрел на экран своего ноутбука. Начатое дело сулило только неприятности. Нет, клиентов банка, бывало, раздевали и на более солидные суммы. Но чаще всего речь шла о банальных махинациях с кредитными карточками. Пару раз довольно крупные деньги исчезали со счетов пользователей системы электронного управления счетами Ganza.net, бросавших, где попало кодовые таблицы. К таким вещам все давно привыкли, в том числе и начальство. Но в данном случае, все было по-другому. Один из обчищенных полисменов, этот хуторской увалень Тойво Теппомеес, не только не пользовался Ganza.net, но и не удосужился даже оформить себе кредитную карточку. Так и ходил, кретин, в банк по любому поводу. Бланки заполнял. Видно мозгов не хватало нажать на несколько кнопок в банкомате. Но копии платежки в архиве не оказалось. - На каком основании ушли деньги? С какого терминала выполнялась операция? Курат знает! - Эти придурки у компьютеров следящие за работой всей системы выполнения операций, утверждают, что такие вещи совершенно невозможны. Но он-то знал, что все возможно, если в деле участвует один из них самих. Без информации от такого человека никакой хакер, конечно, не справится. Только найди его. Суммы пропали пустяковые, но, сегодня отправлено десять тысяч в детский фонд. А завтра? Десяток миллионов в австралийскую лигу защиты пингвинов? И главное, в чем цель этой дурости? Возможно месть? Его сотрудники довольно подробно расспросили обоих полисменов. Они работали в одном подразделении, но постоянными напарниками не были. Правда, десяток дней назад случай свел их в одном патруле. Может тут есть зацепка? - Он еще раз просмотрел результаты работы патрульной машины номер 563 в тот день. - Выезд на квартирную кражу, пьяная драка на улице, трое задержанных подростков, два дорожных штрафа. - Ничего серьезного. Все фигуранты, разумеется, русские. А чего, спрашивается, ожидать в районе Маяка? Там почти все дома построены бывшим союзным заводом «Двигатель».
Русских же Тиит недолюбливал. У этой нелюбви были серьезные причины. По закону о реституции он должен был бы получить доходный дом в Таллине. Но судьба распорядилась иначе. Виноват был шторм, случившийся на Балтике в последней декаде августа 1941 года. Этот шторм задержал на Таллинском рейде эскадру Балтийского Флота, готовую к печально знаменитому переходу в Кронштадт. Волнение не давало возможности тральщикам поставить тралы, а без этого выход в заваленный немцами минами с самолетов Финский залив представлялся чистым самоубийством. Оборонявшие Таллин войска уже находились на борту транспортов, а в оставленный гарнизоном город вошли немцы. Болтающиеся на якорях корабли эскадры были завидной целью и развернутые прямо в черте города батареи полевой артиллерии открыли огонь. Комфлота Трибуц, без лишних сантиментов, приказал подавить огневые точки противника. Тяжелые орудия крейсера Киров и других кораблей эскадры без особых проблем решили эту задачу, несколько подсократив работу будущей комиссии по реституции. Всех этих подробностей Тиит, разумеется, не знал. А вот о разрушившем дедов дом русском снаряде помнил.
- Вот и ищи, среди них, этого чертова хакера! Из всей компании компьютеры дома имеются только у двоих: сорокалетнего бизнесмена и семнадцатилетней девчонки. Бизнесмен получил штраф за нарушение дорожных правил. Кстати, без малого… пять тысяч крон. Интересное совпадение! Девчонку задержали за нарушение режима нахождения подростков на улице. Надо хорошенько с ними разобраться. С этим бизнесменом особенно.
Виновницу всей этой суеты тоже заботили проблемы с банковскими счетами, только своими. Следовало обеспечить себя карманными деньгами. А их всегда не хватало. - Одни краски для рисования чего стоят. Можно подумать, что их из золота делают! Плюс карандаши, кисточки и разные мелочи. Еще нужны шестьсот крон на новое кимоно. Диски с играми тоже не раздаются бесплатно. Теперь не нужно напрягать родителей, можно и самой решить этот вопрос. Доллары, конечно, хорошо, но в магазине ими не расплатишься. Надо менять. Родители с братом могут обратить внимание на появившиеся ниоткуда банкноты. А еще предстояли экспедиции в места, где наличные деньги могут вызвать лишние подозрения. Лучше иметь их на кредитной карточке. Одна такая карточка у Симы была. Пару лет назад мама открыла на нее с братом детские счета. В банке им выдали двух симпатичных керамических свинок для мелочи и эти самые карточки. По негласному соглашению родители не тратили мелочь, а ссыпали ее в вазочку для последующего дележа. И, конечно, подбрасывали сотню, другую по праздникам. Но этот вариант не годился. Счет был с ограничениями, да и не стоило лишний раз светиться, где живешь.
Первое, что пришло в голову, так это симпатичный счетик в надежном швейцарском банке на пару миллиардов евро. - Что мелочиться, правда? - Но вызванный для консультации Контактер забраковал эту идею. По его утверждению, проблема состояла вовсе не в том, чтобы раздобыть деньги. Их он мог, по кусочку, нащипать сколько угодно в разных местах и, основательно запутав следы, закачать на нужный счет. Дело было в том, что никаких «надежных» банков не бывает в природе, даже и в Швейцарии. Все владельцы счетов с большим количеством нулей непременно попадают под пристальное внимание сразу нескольких весьма серьезных организаций, которые непременно поинтересуются их происхождением. А при удобном случае могут прижать этого владельца к стенке. Сима вспомнила утверждение отца, что многие российские политики, наворовавшие у народа огромные суммы, давно бы уже покинули Россию и жили припеваючи на Западе. Но их надежно держат за одно интересное место и вынуждают заниматься дальнейшим разрушением собственной страны под страхом конфискации награбленного. И не в пользу России, разумеется.
- Д-а-а! О миллиардах, похоже, надо забыть. Но, наверное, несколько десятков тысяч не привлекут особого внимания? Для крупных акул это мелочи, а мне вполне хватит.
Для открытия счета пришлось лично смотаться на славный остров Кипр. В этом новорусском раю, как и ожидала Сима, ее красный паспорт не привлек никакого внимания. Счет ей открыли без проблем и выдали пластиковый прямоугольник Виза. А еще коды доступа к управлению счетом через интернет. Задерживаться на острове она не стала, а сразу вернулась домой. Поздно вечером залезла в сеть, потом на банковский сервер. Контактер не стал тянуть с выполнением обещания, и на ее счету уже красовалась кругленькая сумма в пятьдесят тысяч евро. - Для начала неплохо!
Следующим утром на перемене к Симе подошла Галка, с которой накануне возвращались вместе из школы. - Симка, тут такое дело. Когда мы с тобой вчера распрощались, ко мне странный тип подходил. Вопросы о тебе разные задавал. Похоже, что полицейский.
- Неужели? Так-таки и полицейский?
- Не знаю. Может, мне это и показалось, но, похоже.
- А о чем он спрашивал? Что за вопросы-то задавал?
- Да так, ничего особенного. С кем дружишь, не ходишь ли в компьютерный клуб. Еще о характере спрашивал, увлечениях, привычках. Занудливый такой эстонец. О разговоре просил тебе не говорить.
- А ты не спросила… из какой он конторы и чего ради этим занимается?
- Спросила, разумеется. Он сказал что психолог. Мол, они проводят исследования в школах. А твои тесты его заинтересовали. Только лажа это, у нас в школе и свои психологи имеются. Их все знают, а этого я никогда не видела.
- Разумно, спасибо что рассказала. Должок за мной! А как он выглядел?
Полученная информация выглядела настораживающей. И еще более настораживающей она стала выглядеть, когда и в клубе Симе сообщили о неком странном визитере, проявлявшем к ней интерес. Только описание было другое.
- Два сразу! Это уже не спишешь на случайность. Похоже, что влипла. Знать бы еще во что. Впрочем, если подумать, то весь этот сыр-бор может быть только из-за этой шутки с патрульными фараонами. Говорил же отец - «Не наглей!!!». Не послушалась… дура! Вот и засветилась. Ладно, без паники! У них на меня ничего не может быть, кроме смутных подозрений. Для начала надо попытаться разузнать все поподробнее. Пусть Контактер пошерстит компы в полиции и банке, засадит им жучков в кабинеты. Еще надо проверить квартиру на предмет микрофонов, поставить защиту от взлома на компьютер …. Нет, лучше никакой защиты, это привлечет внимание. Пусть только извещает о попытках взлома. Необходимо взять ситуацию под контроль!
Партнер не подвел. К тому времени как закончились занятия в клубе, он уже выдал предварительный доклад. - Щ-щ-ет! Вот в чем прокол. Они не были постоянными напарниками. И угораздило же их именно в тот день выйти в патруль вместе. Вот невезуха. Что у них там на очереди? Личное знакомство под предлогом психологического тестирования? Делать нечего, прикинемся веником, опыт есть. А Контактер будет сообщать об изменении ситуации.
На следующий день вместо математики, классу предложили пройти тестирование. - Ага, все идет по плану. - Тестировщиков оказалось двое: мужчина, подходящий под описание одного из визитеров и молодая женщина, очевидно психолог. Согласно предварительной договоренности, Контактер суфлировал, в какие квадратики следует ставить галочки, чтобы показаться умненькой девочкой без преступных наклонностей. Тесты были примитивные и давно знакомые. Сима с большим трудом удержалась от изображения заказанного тестового слоника задницей к зрителю, чтобы обозначить склонность к асоциальным действиям. После того как бумажки были собраны, под благовидным предлогом с ней затеяли разговор. Пришлось изображать легкий интерес, разбавленный небольшой скукой. На все вопросы Сима принципиально отвечала только правду.
- Так будет спокойнее. Нельзя, чтобы поймали на вранье. В конце концов, еще легко отделалась. Вот у бизнесмена, который попал в эту историю по моей вине, налоговый департамент запросил бухгалтерские документы на внеочередную проверку. Ему придется гораздо хуже. И, вообще, до тех пор, пока не будет готова база, куда можно будет отступить, если события примут неблагоприятный оборот, надо воздержаться от бурной деятельности. Выждем время.
О готовности базы Контактер доложил через неделю. В этот же день Сима отправилась туда с инспекцией. Все выглядело вполне на уровне: просторно и уютно. Взяв из гаража юркий вездеход (для зимнего времени имелись и снегоходы), прокатилась по окрестностям. - Похоже, с местом я не ошиблась. Даже осенью тут жутко красиво. - Вернулась в дом, запалила камин. Проверила, как работает модерновый компьютер. В состав периферии входили приставки для рисования, которые ей так и не удалось выпросить у отца, цветной принтер и другие приятные мелочи, пощелкала каналами телевизора. Знакомство с прочей аппаратурой оставила на потом. Спустилась на лифте в бомбоубежище, врезанное на большой глубине в скальный массив, осмотрела там оборудование и запасы на несколько лет автономной жизни. Посетила арсенал, где было собрано немало интересных вещей, и около часа копалась там. Выбрав Вальтер небольшого калибра, опробовала его в тире, а потом вернула на обратно на стеллаж. Побродила по жилым помещениям. Повалялась на наполненной водой кровати. Оценила просторный спортивный зал с многочисленными тренажерами, двадцатипятиметровый бассейн с вышкой для прыжков в воду, побарахталась в джакузи. Пошарила в холодильниках на огромной кухне. Отопление в доме было электрическое, но специального генератора не имелось. Электроэнергией дом снабжал все тот же сервомеханизм.
Устав от беготни разлеглась в кресле перед камином и довольно долго смотрела на огонь. Возвращаться домой не хотелось. - Перебраться бы сюда совсем, вот было бы здорово. Правда, как быть с учебой? Но если подумать, Контактер вполне может с этим делом помочь. С Кун-Фу сложнее, это по телевизору не выучить. И главное, одной тут будет ужасно скучно. Надо семью сюда перетащить, но тогда придется им все рассказать. Тут тоже возникнут неизбежные проблемы. Может позже?
От этих размышлений ее отвлекло сообщение Контактера. Ситуация с расследованием ее забав с переводами внезапно обострилась. Следствие зашло в тупик. Внутреннее расследование так и не выявило гипотетического сообщника в банке. Разработка внешних нитей, в том числе и Симиной, тоже не дала результата. Начальник банковской беспеки Рехепап, подогретый намеками начальства на его служебное несоответствие, пошел ва-банк, схватившись за соломинку. Он, через посредника, решил связаться с главарем Кохтла-Ярвеской преступной группировки и передать заказ на организацию специфической беседы с ней, Симой, и тем бедолагой бизнесменом.
- Ну, ничего себе дела! Из-за паршивых десяти тысяч ногти вырывать? - Сима поежилась. - Беседовать с применением паяльника ей очень не хотелось. - И что будем теперь делать? Взять семью и бежать в это убежище? Ну, уж нет! Грязно играем, господин хороший. Как говаривал товарищ Сталин: «если немцы хотят иметь истребительную войну, они ее получат». - Консультации с Контактером о вариантах ответных действий заняли почти три часа.
В девять вечера по действующему в Эстонии среднеевропейскому времени Тиит Рехепап покинул свой офис на двадцать четвертом этаже новенького банковского небоскреба и направился к скоростному лифту. Войдя в лифт, он нажал кнопку подвального этажа, где был расположен гараж для машин высокопоставленных сотрудников. Но привычного легкого уменьшения веса он не почувствовал. Вместо этого в лифте неожиданно погас свет, и он резко провалился вниз. Короткие секунды полной невесомости, а потом сильный удар …
Посредник едва успел добраться до шикарного особняка в сосновом бору. Пока его хозяин развлекался в спальне с очередной пассией, а охрана и челядь занимались своими привычными делами, в подвале, где была расположена высокоавтоматизированная газовая система отопления, неожиданно открылся клапан, который уж никак не мог открыться при нормальных обстоятельствах. За несколько минут газ наполнил все подвальные помещения. Мерседес посредника миновал охрану на воротах и свернул к особняку. Его пассажир вышел из машины, поднялся на крыльцо и вошел в дверь. Не успел он еще кивнуть охраннику в прихожей, как пол под ногами дрогнул, вспучился, и все вокруг затопило бушующее пламя.
Никаких угрызений совести, о которых так часто пишут в романах, Сима не испытывала. Даже напротив, ощущала облегчение и удовлетворение. В клубе ее учили уклоняться от схватки, если не вынуждает к тому крайняя необходимость. Но если таковая необходимость имеется, следовало нападать первым, решительно и эффективно. - В конце концов, это не те люди, о смерти которых стоит сожалеть. Сами нарвались! Я играла в их игру, по их правилам и выиграла. И не стоит переживать. А Контактер продолжит наблюдение. Может, найдется еще кто… шибко прыткий. Хотя сомнительно, этот Рехепап не поставил никого в известность о своем ходе с «беседой». Оно и понятно, светиться в таких делах - любителей нет.
Следующая неделя прошла довольно спокойно. Сима втянулась в обычный учебный ритм. Свободного времени практически не оставалось. В банке назначили нового начальника службы безопасности. Тот оказался умнее. Падение лифта, после технической экспертизы, списал на несчастный случай. И расследование эпизода с переводами тоже спустил на тормозах. Почему? Бог весть, возможно и дальше хотел спокойно пользоваться лифтами. Действительно, подниматься ежедневно на двадцать четвертый этаж пешком - не слишком-то удобно. Взрыв особняка вызвал больший интерес, газеты судачили об этом несколько дней. Но и там все валили на несчастный случай. Особых слез, как и следовало ожидать, не последовало. Да и с чего бы им быть?
- Ладненько, теперь надо только сидеть тихонько и вся эта история постепенно забудется, - думала Сима, - и будет тишь, гладь и божья благодать.
Наметившуюся идиллию разрушил Контактер, доложивший об окончании заданной программы знакомства с Землей и ее обитателями.
- Интересно, интересно. Как мы тебе понравились? И какие по твоему мнению перспективы земной цивилизации?
Ответ Контактера ее огорошил. Согласно нему, с вероятностью более 90 % упомянутая цивилизация должна накрыться медным тазиком в течение ближайших ста лет. И с вероятностью в 70 % - полностью. Оставшиеся 30 % отводились на то, что чудом уцелевшее, крайне небольшое количество ее представителей получит шанс построить нечто новое на руинах.
- Вот тебе и раз! А все было так мирно и спокойно. А теперь придется подсуетиться. - Сима с большим трудом подавила желание задать коронный русский вопрос «Что делать?». - Все равно не ответит. Специально предупреждал, что советовать не собирается. Но с другой стороны ничто не мешает задать другой коронный вопрос «Кто виноват?». - Так она и сделала. В ответ пришлось выслушать целую лекцию.
Согласно этой лекции все упиралось в теорию функционирования сложных, саморазвивающихся и самовосстанавливающихся систем. К таковым относились живые организмы, в том числе, и человеческий, популяции животных, различные формы общественной организации у людей, например государства, народы. Само человечество в целом тоже можно было рассматривать как такую систему. Нормальное существование и развитие упомянутых систем возможно только в том случае, если они успешно балансируют на грани порядка и хаоса. Избыток, как хаоса, так и порядка, может привести к гибели системы в целом. Порядок обеспечивает стабильность, управляемость системы в привычных условиях, но препятствует ее приспособлению к постоянно изменяющемуся миру. Хаос, в свою очередь, обеспечивает потенциал развития за счет разнообразия и смены, входящих в систему элементов, но создает определенные неудобства в нормальной жизни. Что же касается всего человечества в целом, то залогом его развития является разнообразие входящих в него народов (этносов), каждый из которых имеет свои уникальные, только ему присущие стереотипы поведения. Этносы, как и люди, рождаются, развиваются, старятся и умирают, давая место другим. А вся система (человечество) в целом живет и развивается. Точнее, так было до недавнего времени. Сейчас же, впервые в человеческой истории, делается попытка унифицировать стереотипы поведения людей в глобальном масштабе, естественно, под предлогом обеспечения стабильности и управляемости. То есть речь идет о фатальном упрощении системы. Если это удастся, а к тому идет, то человечество утратит потенциал развития, а для таких систем это равносильно гибели, которая не заставит себя долго ждать.
- Понятненько! Все дело в «общечеловеческих» ценностях и их адептах. Можно было и самой догадаться! Я им устрою счастливое глобалистское будущее, я им такой «золотой миллиард» покажу, что мало не покажется. Только тут не все вяжется. Контактер, ты сам сказал, что исчезновение каждого отдельного народа только вопрос времени. Если Запад, который и заварил всю эту кашу, прикажет долго жить, то внешнее давление снимется, и все опять вернется в нормальные рамки. То есть опять возникнет необходимое разнообразие?
- Так бы и произошло, но существует дополнительный фактор. Я внимательно ознакомился с тенденциями развития науки на Западе и обратил внимание на то, что приоритетное финансирование получают такие направления как генетика, информационные технологии, микроэлектроника, специфические разделы биохимии и психологии. Можно сделать вывод, что существующие информационные методы воздействия на массовое сознание скоро будут заменены прямым контролем над каждым индивидуальным мозгом.
- Ты хочешь сказать, что не просто будут пудрить мозги с помощью телевизора, а каждому засобачат чип под череп?
- Возможно. Может еще быть генетически запрограммированная покорность, химическое психопрограммирование. В любом случае, возможность внесения изменений в такую систему резко снижается, а ее конечные перспективы вполне очевидны.
- Очень мило! Спасибо за информацию. Я тут поразмыслю на досуге, а ты наладь постоянный мониторинг ситуации в мире, возьми под контроль основные информационные системы, засади побольше жучков тем умникам, которые все это организуют. А кто они, собственно говоря? Денежные мешки? Транснациональные корпорации? Синедрион? Мировое правительство?
- Не совсем так. На самом деле существует несколько центров, зачастую соперничающих друг с другом. Влияние финансовых «клубов» действительно очень велико, но, в последнее время все большую власть получают структуры созданные для манипулирование массовым сознанием. Фактически они обладают монопольным доступом к новейшим технологиям такого манипулирования. По сравнению с такими технологиями, обычные, так же эффективны как ловля рыбы на удочку по сравнению с применением динамита. Подумай сама, какой смысл улучшать качество товара и нести огромные расходы, когда можно просто убедить людей брать определенный вид товара? Какой смысл развивать взаимовыгодное сотрудничество с другими странами, когда есть возможность убедить туземцев отдать все даром? Допустим, что имеется шахтерский поселок, шахта стала нерентабельной и ее надо закрывать. Возникает необходимость в переселении людей, их переобучении, не все могут переучиться, это большие расходы. А если убедить всех этих людей утопить своих детей в ванных, а самим дружно повеситься, то проблема решается гораздо быстрее, проще и с меньшими затратами. На практике, конечно, все выглядит не так остро. Там речь идет о «планировании семьи», «сексуальном воспитании» и тому подобном. Результат будет тот же.
- Стоп, стоп! Ты хочешь сказать, что население России уничтожается сознательно?
- Конечно, реальная власть в этой стране принадлежит сырьевым экспортерам, а те в свою очередь тесно связаны с упомянутыми центрами влияния. С их точки зрения, население России просто зря потребляет ценные ресурсы, которые больше нужны в другом месте. Для добычи и вывоза этих ресурсов вполне достаточно 30 миллионов человек «экономически - оправданного» населения. Остальные лишние.
- Ты уверен?
- Разумеется. Российская промышленность и ВПК были уничтожены вполне сознательно. Высвободившиеся ресурсы сразу пошли на экспорт. Россия страна холодная, только на обогрев жилищ приходится расходовать по две-три тонны условного топлива на человека в год. Сокращение населения на сто миллионов позволит экономить и вывозить дополнительно двести-триста миллионов тонн нефти ежегодно. Прибыль сырьевых экспортеров возрастает. В реальности численность населения сокращается на миллион человек в год. Какие еще нужны доказательства?
- Д-а-а! И это результат применения технологий манипулирования сознанием?
- Верно. Но тут есть один важный момент. Такие технологии можно с успехом применить и в отношении заказчиков, они ведь тоже люди.
- Понятно! Мышки опять скушали котика, а нами правят сумасшедшие технократы из Гарварда.
- Не только из Гарварда. Еще есть …
- Достаточно. Составь списочек всех этих властителей мира, рассортируй их по степени реального влияния. Мы ими еще займемся вплотную. В конце концов, они тоже ездят на лифтах и пользуются газовым отоплением. Но сначала дадим им бой на их любимом поле. Это будет куда интереснее. Вот только подумаю хорошенько. Отбой!
На разработку предварительного плана действий ушло почти три дня, дел и без этого хватало. Приходилось выкраивать время, чтобы сбежать на базу и там, в спокойной обстановке, побродить по осеннему лесу и поразмыслить. Припомнив состоявшийся ранее разговор о всеобщем вранье, Сима решила, что стоило бы и исправить эту ситуацию. Начинать следовало с пробного шара.
- Конт! Ты можешь соорудить сайт, расположение которого совершенно невозможно привязать к конкретному серверу, и, соответственно, засечь и ликвидировать? А одновременно разместить его рекламные банеры на основных новостных сайтах?
- Нет проблем. Это вполне можно сделать, все основные информационные системы у меня под контролем.
- Замечательно. Сайт будет называться «Кто есть кто в мировой политике». Он должен работать на нескольких языках сразу, например, на официальных языках ООН. Там должно быть максимально полное досье на всех реальных и теневых политиков. Недаром же ты собирал на них всякий компромат. Я хочу, чтобы на эти страницы попали все. Не только те, кто дергает за ниточки, но и те, кто лижет им задницы. Все эти властители «банановых» республик. Находишь этого умника по фамилии и смотришь весь его тернистый путь: какие брал взятки, у кого, на какие спецслужбы работает, сколько денег украл у народа, кого приказал убить, сколько на счетах в банках, в каких, номера счетов, недвижимость, сексуальные предпочтения, список любовниц и любовников. Одним словом, на сайте должна быть информация обо всех преступлениях и прегрешениях этих людей. Для особо любопытных читателей… обязательно доказательства: копии документов, свидетели, сообщники, стенограммы переговоров и разговоров и тому подобное. Это по личностям. А еще центры влияния, про которые ты говорил: как называются, где расположена контора, руководство, кто финансирует, цели, задачи, методы … Обязательно побольше примеров действий, преступлений, документов. Сколько времени уйдет на создание такого сайта? Да, я сначала хочу его сама посмотреть.
- Если ограничиться уже имеющейся информацией, то он уже готов. По мере поступления новой его можно расширять. Подойди к компьютеру.
- Быстро у тебя получилось!
Сима села за компьютер и начала знакомиться со своим сайтом. Просидела больше часа. Дала указание о небольшом изменении дизайна, добавила несколько разделов. Получилось вполне прилично.
- Ладно, запускай. Устроим глобальное перетряхивание грязного белья. И побольше рекламы, чтобы каждый мог его найти. Как говорится, народ должен знать своих героев! - Покончив с делами, наскоро перекусила тем, что нашлось в холодильниках базы, села на вездеход и отправилась кататься.
Сходив на следующий день в школу, и покончив с домашним заданием, Сима опять улизнула на Урал. Засев за компьютер потребовала информацию о работе сайта. Ознакомившись с графиком, отражающим динамику обращений, ахнула. Количество посетителей росло как снежный ком. - Неплохо, неплохо, разместить бы на нем платную рекламу… можно было озолотиться. - Заглянула на несколько форумов, там шли довольно бурные споры на тему верить-не верить. На крупных новостных серверах ничего. - Естественно, информация о том, какую именно ножку поднимает собачка штатовского президента, когда хочет намочить кустик, куда как важнее. - Правда, к злорадному удовольствию Симы, рекламные банеры ее сайта наличествовали и там. На самых видных местах. - Посмотрим, как долго вы будете делать вид, что ничего не происходит. - Зато, по словам Конта, его творение весьма заинтересовало различные спецслужбы. И, похоже, разу все, сколько их там есть. Первая попытка отследить расположение сайта последовала уже через сорок минут после его появления в сети. С тех пор таковые попытки практически не прекращаются. Особенно неистовствуют деятели из АНБ, там, похоже, объявлен аврал, задействованы их знаменитые суперкомпы. - Давайте, ребятки, старайтесь. Привыкли считать инет своей вотчиной. Можете хоть все винты в мире одновременно форматнуть, от присосавшихся к компьютерам роботов вам избавиться не удастся.
По возвращении домой выяснилось, что отец, тоже обнаруживший в сети скандальный ресурс, потратил четыре часа дорогостоящего рабочего времени на изучение биографий нынешних российских лидеров. На вопрос как ему это понравилось, он ответил, что большинство тянет на двадцать пять лет строгого расстрела… ежедневного!
- А кто мог сделать этот сайт? - лицемерно поинтересовалась Сима, испытывая чувство законной гордости.
- А вот это самое интересное. В этом деле присутствует размах, который по плечу только мощной спецслужбе. А их можно пересчитать по пальцам одной руки. Но я не могу себе представить, какой именно спецслужбе это понадобилось. Разве только китайцам? Нет, бред! Даже им это не надо. Загадка!
- А что теперь будет?
- А ничего не будет! Если бы тот, кто делал эту штуку, действительно рассчитывал заварить крутую кашу, то он бы дал компромат не на всех сразу, а только на половину. Тогда вторая половина вцепилась бы им в горло. И началась бы буча. А так… когда замазаны все? Дело спустят на тормозах. Пара-тройка военных переворотов. У киллеров прибавится работы. Несколько громких скандалов. Ничего особенного. Я же тебе говорил, что нормальные люди в политику не попадают, там у всех рыльце в пушку. Своего рода солидарность. И еще, не так уж много народу пользуется интернетом. А из пользующихся, больше на порносайты лазает, чем политикой интересуется. Это тебе не телевизор, там аудитория значительно больше.
Сима была разочарована. Ей казалось, что последствия будут куда круче. Но отцу она привыкла доверять и поэтому промолчала.
На следующий день Контактер сообщил, что умельцы из АНБ, отчаявшись добраться до зловредного сайта, перешли к крайним мерам. Сначала они устроили несколько региональных отключений всемирной паутины, видимо надеялись хоть таким образом грубо определить место его работы. После того как это не помогло, пришла очередь Большого Отключения. Одновременно через ведущие информагенства, была запущена утка о появлении в сети особо опасного вируса. Мол, этот-то вирус и парализовал всю ее работу.
- Знаем мы эти вирусы! Вопиющее хамство с их стороны! Можешь ты восстановить работу паутины?
- Могу, я просто ждал команды.
- Так сделай это немедленно! Да, а этим засранцам из АНБ следует дать по рукам, нечего выеживаться. Выведи из строя все их компьютеры и прочую технику, которую они распихали по всему миру. Чтобы все их эти «Эшелоны» слетели под откос красиво и надолго. Это я образно выражаюсь.
- Я понял. Мой словарный запас вполне достаточен, чтобы понимать подобные идиомы.
- Ну и ладненько. Люди еще нам спасибо скажут. В кои-то веки смогут спокойно говорить по телефону, не опасаясь длинного уха большого брата.
В субботу Сима решила плюнуть на политику и совершила еще одну экскурсию на свой атолл. Только в этот раз прихватила с собой акваланг и прочие причиндалы. С аквалангом получилось куда интереснее. В качестве сувениров ей достались очень красивые раковины и веточка алого коралла. Весьма довольная собой и отдохнувшая, она вернулась на базу. Пристроив сувениры на полках, наскоро перекусив, обратилась к Контактеру.
- И как у нас идут дела на фронтах идеологической войны?
Дела шли не слишком блестяще. СМИ наконец открыли рот и выдали версию происходящего. Во всем, как и следовало ожидать, обвиняли проклятых террористов. Это они угрохали компы АНБ, завалили интернет и создали сайт, где публикуют грязную ложь на замечательных политиков, которые пекутся о счастье своих граждан и всего человечества в целом. В целях дестабилизации обстановки в мире, разумеется. Лидер «Аль-Каида» в очередном кассетном интервью телекомпании «Аль-Джазира» взял на себя ответственность за хакерские атаки. - Мания величия? - Спецы из ФБР размахивали пленкой, на которой голоса, похожие на голоса известных террористов, обсуждали подробности этого нападения. Президент США выступал с резкими заявлениями и собирался кого-то там бомбить. Может Ливию, а может и Иран. Конгресс же выделил 30 миллиардов долларов на совершенствование защиты компьютерных сетей. - Не хилый кусочек! Только деньги налогоплательщиков, похоже, вылетят в трубу. - В Европе немного позлорадствовали над эпизодом с АНБ, видимо этот «Эшелон» у них уже в печенках сидел. - В общем, отец как в воду глядел, ничего серьезного. - Пара путчей в Латинской Америке, один удачный. Переворот в Африке. Скандал в Саудовском королевском семействе. Несколько громких убийств.
- Конт, а как дела за кулисами? Как реагируют эти твои центры влияния?
- Очень активно пытаются определить, откуда исходит угроза. Но в данной ситуации это довольно трудно сделать. В какой-то степени подозревают друг друга. Но, тем не менее, согласовали общую стратегию противодействия.
- Я уже видела. Значит, спелись, субчики. Обидно, что не получилось схватки бульдогов под ковром. Отец и тут оказался прав.
Сима задумалась. - М-д-а-а, этим их не проймешь! Следует основательно расширить аудиторию. Расширить ее так, чтобы можно было на равных конкурировать с этой проклятой машиной промывания мозгов.
- Конт, похоже, нам придется создавать собственную информационную империю, почище Херста и Тернера. Для начала будем делать врезки в существующие теле и радио передачи, возможно, в газеты, там теперь тоже компьютерная верстка. Ты можешь обеспечить технику этого дела? Доступ к спутниковым каналам, кабельным сетям и тому подобное? Да так, чтобы нас не могли оттуда выжить?
- Это возможно, но мне потребуется полторы недели времени, чтобы поставить эти системы под полный контроль.
- Вот и приступай, а я подумаю над содержанием. Но не сегодня. И не завтра. На воскресенье у меня другие планы.
В воскресенье Сима совершила запланированную вылазку в Пекин. Начала, естественно, с «запретного города». Дворец был огромный, а все хотелось посмотреть. Даже на Эрмитаж в Питере можно потратить день и не побывать во всех залах. А тут семь гектаров: выставочный зал художественных исторических ценностей, выставочный павильон драгоценностей, павильон-выставка живописи, павильон искусства Минской и Цинской династий, павильон керамики, павильон изделий из бронзы, павильон часов и еще куча всего. Особенно понравились названия залов: Зал Высшей Гармонии, Зал Полной Гармонии, Зал Сохранения Гармонии. После четырех часов беготни по дворцу гудели ноги, и начинала побаливать голова. Пришлось переместиться в более спокойное место. В качестве оного был выбран знаменитый парк Бэйхай, который верой и правдой служил местом отдохновения представителям нескольких династий китайских императоров, а одно время был личным парком жены Мао Цзэдуна. Правда знакомство с парком Сима начала с ресторана Фаншань, где подавались блюда в стиле кухни Цинского двора.
- Кутить так, кутить! Надо же пообедать.
Ее китайского в ресторане явно не хватало, пришлось перейти на английский. Кое-как разобравшись в меню, она принялась наслаждаться экзотической обстановкой и кухней. Еда была вкусной, хоть и непривычной. Как это принято у китайских кулинаров, понять, из чего были приготовлены блюда, было совершенно невозможно. Узнавался только неизменный рис.

Предыдущая страница 2 Следующая страница


3 Андрей Ходов

- Будем надеяться, что собачатиной не накормят. Ресторан-то туристский. Хотя, с них станется. Туристы тоже разные бывают.
За обед рассчиталась при помощи кредитной карточки и пошла гулять по парку. Побродила по аллеям, полюбовалась на знаменитую Белую Пагоду на острове Цюндао, посидела в Беседке Пяти Драконов у воды. Головная боль прошла начисто, а на смену ей пришли спокойствие и умиротворение.
По возвращению домой получила втык от родителей. Отец проворчал, что некоторые безответственные личности шлындают целый день незнамо где, и питаются, видимо, святым духом. После чего загнал на кухню и заставил, есть борщ. С большим трудом удалось осилить полтарелки. О кухне Цинского двора Сима решила умолчать .
В понедельник опять пришлось отправиться в школу. Одновременно Сима пыталась продумать план своей информационной диверсии. Дело шло туго, размышления зашли в тупик. А попадать впросак еще раз ей не хотелось. Пришлось осторожненько обратиться за консультацией к отцу.
- Пап, а, Пап. Почему люди верят всей этой ерунде, которую показывают по ящику? Ведь им это самим во вред. Неужели все так глупы?
Отец, не отрываясь от сложного процесса приготовления жаркого с грибами, задумался.
- Понимаешь, дочка, тут надо учитывать несколько важных моментов. Человек, в отличие от животных, существо довольно странное. Животные в своей жизни обычно руководствуются инстинктами или врожденными поведенческими программами. Их реакции запрограммированы на генетическом уровне. У человека же набор врожденных программ очень не велик. Да и их действие крайне ограничено. У человека преимущественно действуют приобретенные поведенческие программы. А они формируются только в процессе общения. Да и сам его разум формируется только в процессе общения с другими людьми. Видела мультик про Маугли? Так вот, Киплинг соврал! Настоящие Маугли которые действительно воспитывались волками очень мало походили на героя этой сказки. Жалкие, дикие существа, передвигающиеся на четвереньках. Если разобраться, то именно способность в выработке и восприятию этих самых поведенческих программ и обеспечило успех нашему биологическому виду. Сама рассуди, мир велик, условия жизни везде разные, да и меняются постоянно. Чтобы удачная поведенческая программа закрепилась на генетическом уровне, требуются многие тысячи поколений. А человек может менять свои программы, стереотипы поведения, иначе говоря, как перчатки. Это и позволило ему расселиться по всей планете. Резко меняются условия жизни? Не страшно! Выработаем новые традиции. Интересно, что эти самые приобретенные программы имеют очень высокий приоритет. Иногда они могут даже заблокировать действие стержневых инстинктов: инстинкта самосохранения, инстинкта продолжения рода. Сообразила теперь? Человек внушаем потому, что это ему жизненно необходимо. Если бы он не мог воспринимать существующие в обществе нормы поведения и менять их при изменении правил игры, он просто не мог быть человеком, разумным существом. Другое дело, что этой особенностью человека вполне можно воспользоваться во вред ему.
- Я поняла, но это не совсем то, что мне хотелось узнать. Ведь информационный накат на всех действует по-разному. Одни верят всей этой чуши, а другие нет. Почему же одни думают и действуют, а другие не в состоянии? Это зависит от уровня образованности?
- А-а-а, вот ты о чем. Нет, ерунда, от уровня образованности такие вещи не зависят. Лично мне иногда кажется, что чем образованнее - тем глупее! Тут больше влияет психотип. Я давал тебе читать Гумилева? Так вот, помнишь, он делил людей на пассионариев, гармоников и субпассионариев?
Субпассионарий, по своей природе, зело труслив, ленив и думать не любит. Все эти идеи ему глубоко безразличны. Но он легко ловится на неистребимой страсти к халяве. Организовать субпассионарное выступление довольно просто. Нужна только оргструктура и деньги, даром он и пальцем не пошевельнет. Его любимый лозунг - «отобрать и поделить». Но и перегорает он быстро. Максимум на что его можно подвигнуть, так это погром, уличные беспорядки. Кастрюлями там постучать, за бутылку в пикете постоять. Но и справиться с этой публикой несложно, при малейшем противодействии они разбегаются. Мерзкий народец.
Другое дело гармоники. Это основа любого народа, его стержневой хребет. Новые идеи, правда, воспринимают с трудом. По сути, они являются хранителями действующих в народе стереотипов поведения. Политика их мало волнует, они живут простыми человеческими делами. И нельзя их в этом винить. Слава богу! Если бы они, вместо того чтобы работать и растить детей, все ломанулись в политику, то род человеческий пресекся. Хотя, если гармоников основательно довести, они могут многое. Это тебе не субпассионарии, гармоники могут драться насмерть, легко самоорганизуются. Другое дело, что их активность возможна только в том случае, если нечто угрожает реальному физическому выживанию их самих и их семей.
- Например?
- Например много говорилось о том, что «народ безмолвствует», несмотря на-то, что ситуация в стране продолжает ухудшаться. Попробуем разобраться, а каких, собственно, «слов» следует ждать от этого самого народа? На мой взгляд, «народное возмущение» бывает двух видов. В первую очередь субпассионарное.
Субпассионарий, по своей природе, страдает завышенной самооценкой, уверен, что общество его обделило и любит по этому поводу поорать. То, что в современной России таких выступлений очень мало вполне понятно, ведь их никто не финансирует. Уверен, приди к власти нормальное правительство, начни оно решительные действия по выходу из кризиса, вот тогда все и начнется. По соответствующим каналам, в соответствующие структуры будут впрыснуты соответствующие деньги и субпассионарии устроят форменный шабаш. Стук кастрюль будет и на Потомаке слышно, что, собственно, и требовалось доказать. Правда, и подавить подобные выступления проще простого, нужна только политическая воля.
Другое дело, когда выступают гармоники. Нормальный человек при резком ухудшении социально-экономической ситуации сосредотачивается на выживании, устанавливает неформальные солидарные связи. Единственное что может подвигнуть его на активные выступления - это вариант, когда власть ставит его в условия, не предусматривающие физического выживания его лично и его семьи. Думается, что в недалеком будущем в подобные условия может попасть значительная часть населения страны. Соответственно, следует заранее разобраться в особенностях подобного рода выступлений . Если обратиться к истории, то последние масштабные события подобного рода в России имели место быть в начале двадцатых годов прошлого века. Речь идет, например, о крестьянском восстании в Тамбовской губернии, так называемом западносибирском мятеже, выступлении питерских рабочих, переросшем в Кронштадтское восстание и тому подобных катаклизмах. Ясно, что никакие это были не антисоветские выступления. Вовсе даже и наоборот. Это были выступления солидаристов, поставленных на грань физического выживания. В первых двух случаях - основной причиной бунта была запредельная продразверстка, когда у крестьян выгребали все подчистую, не особо заботясь, а за счет чего же они будут существовать. Мелкобуржуазный элемент, что его жалеть. Вроде того, как наши нынешние «демократические» власти относятся к «совкам». Да хай они все передохнут, дабы не мешали светлому «общечеловеческому» будущему. Методы же продразверстки были еще те. Даже в советских источниках можно найти упоминания о крайней жестокости продотрядов, насилии над местным населением. Изъятый хлеб зачастую гноили на перевалочных пунктах, продавали налево или просто пропивали. Ну вот, просто, как «новые русские» в наше время. Питерские забастовки, поддержанные Кронштадтом, были вызваны решением о закрытии более чем половины городских заводов. Рабочих, соответственно, просто выкинули на улицу без средств существования. Таким образом, речь идет о выступлениях совершенно адекватных, способных и желающих продуктивно трудиться людей, которых власть своими действиями поставила на грань выживания.
Если внимательно просмотреть материалы по упомянутым выше мятежам, то можно обратить внимание на следующие их особенности:
Истинная стихийность. То есть они не были никем организованы вообще. Например, что бы там не писали в советское время о подрывной роли эсеров в Антоновском мятеже, истине это не соответствует. Напротив, эсеры пытались пригасить выступления, говоря, что, мол, еще не время. Но их просто послали. Лидеры же выделились в процессе бунта. Скорость самоорганизации была потрясающей.
Крайняя ожесточенность действий. Это вам ни какой-то там субпассионарный погром, который можно разогнать милицией за пять минут. Люди дрались очень серьезно, а там где нашлись талантливые лидеры и изобретательно. Для подавления «Антоновщины» пришлось задействовать крупные воинские подразделения с бронетехникой, артиллерией и отравляющими газами, плюс тактика «выжженной земли». Да и то, если бы не отмена продразверстки, то я думаю, что и войска бы не помогли.
Малая восприимчивость к идеологическим изыскам. То есть идеология была предельно упрощена и носила чисто солидарный характер. Ну, там: власть советам, земля крестьянам, а главное - «дайте нам жить, сволочи, оставьте нас в покое, а мы сами все устроим».
Рыхлость организационных структур и жесткая привязка к конкретному региону. То есть, добившись результата в своей зоне, к соседям никто не рыпался и помощи им не оказывал. Что с учетом разницы по времени начала событий, дало возможность власти разгромить всех поодиночке.
Тенденция к прекращению сопротивления при удовлетворении наиболее критичных требований. В исторической памяти сохранился эпизод, связанный с восприятием отмены продразверстки крестьянской массой и антоновской верхушкой. «Мы победили!» - торжествовала первая. «Да, мужики победили. Хотя и временно, конечно. А вот нам, отцы-командиры, теперь крышка», - сформулировал печальный вывод на совещании комсостава сам Антонов. И ведь прав оказался. Мужики разошлись по деревням, а Антонову пришла крышка. Что не помешало Тухачевскому снести деревни вместе с мужиками артогнем. Вот и думается, если и у нас грядут подобные события, то следует учесть опыт прошлого и соответственно подготовиться.
- А пассионарии?
- О, это особая публика. Она напоминает джинов из сказки Стругацких «Понедельник начинается в субботу». В свободном состоянии могут или разрушать города или строить дворцы. Чем именно они займутся - невозможно угадать. Ибо ломать или строить им совершенно до лампочки. Получают удовольствие от самого процесса действия, упиваются властью. Инстинкт самосохранения атрофирован, тормозов нет. Веселый народ, по всем психушка плачет! А новые идеи любят. Точнее не идеи, а идею. Им вполне хватает одной. Зато ради ее реализации готовы проломить стену головой. И ладно бы только своей, они и чужих не щадят. Не люблю я этих уродов, но приходится признать, что и они не совсем бесполезны. Не дают обществу закоснеть.
- А если просто давать всем людям правдивую информацию, говорить Правду?
- Сима, тебе уже семнадцать лет, а такую ерунду говоришь. Какую такую Правду? Чью? У каждого человека своя Правда и не одна. Сколько людей, столько и Правд. А чужая Правда никому не нужна.
- Ну ладно! Не правду, а Истину - она-то ведь одна? В философском смысле.
- Неужели? Нарываешься на лекцию «Критерии Истины в различных философских школах»? Изволь! Экзистенциалисты считают, что постичь Истину можно только перед смертью или в близких к ней «пограничных» состояниях. А …
- Пощади! Я ничего плохого не сделала. Скажи только, что считаешь Истиной ты сам?
- Я, как правоверный неопозитивист, Истиной считаю то, что подтверждается опытом, практикой.
- Звучит логично. Можно даже сказать прагматично.
- Ну, уж нет! Прагматизм, это несколько иная философская школа. Они считают Истиной то, что им выгодно. Довольно удобно, правда?
- Спасибо, теперь понятно.
- Прекрасно! Тогда завязываем с философией. Мой руки, будем садиться за стол.
Мозаика в голове сложилась. Теперь Сима знала, как надо все устроить. - Нужен селективный подход. Что касается Запада, то там надо делать ставку на пассионариев и субпассионариев. Пассионарии займутся любимым делом ниспровержения всего и вся. А субпассионарии будут громить магазины, и жечь машины в свое удовольствие. А вот в остальном мире надо убедить гармоников, что существует реальная опасность для их существования. На самом-то деле, так оно и есть. Да и тамошним пассионариям работенка найдется. Пусть, в порядке исключения, построят несколько дворцов. Остается техника этого дела. Но тут имеется масса возможностей.
В четверг в школе был спортивный день. Сима подошла к классной руководительнице и, сославшись на потянутую на Кун-Фу ногу, попросила ее отпустить. Та окинула ее подозрительным взглядом.
- Сима, ты же интеллигентная девушка. Зачем тебе этот мордобой? Я слышала, что это чуть ли не секта.
- А вот за интеллигентку ответишь! - пронеслось у Симы в голове. Мысленно она хихикнула. Но вслух ничего не сказала. Только сделала невинное лицо. Бутафорить у нее получалось неплохо.
- Какая там секта, Лидия Сергеевна? Откуда у Вас такая информация?
- Ладно, уж, иди!
Дезертировав с мероприятия, Сима отправилась на базу. Предстоял серьезный разговор с Контом. Выяснилось, что ему вполне под силу обеспечить вещание на всех языках сразу. Дикторы предполагались виртуальные, но отличить их от настоящих будет совершенно невозможно. Несколько образцов Контактерого творчества ее в этом убедили. Посоветовала только учесть национальный колорит. Еще Контактер пообещал, что обеспечит такую текущую видеозапись всех основных событий происходящих в мире, что съемочные бригады Си-Эн-Эн сгрызут локти до костей. Вплоть до записи любых секретных переговоров происходящих в гарантированных от прослушивания помещениях. О содержании выпусков новостей тоже договорились. Будет даваться информация действительно важная для судеб мира и народов, будут называться истинные авторы и виновники всех неприятностей, приводиться доказательства. Делаться все будет в легком стиле и с чувством юмора.
- Контактер, а это самое чувство юмора… оно у тебя есть?
- А если даже и нет? Что мне мешает его имитировать? Подумаешь, бином Ньютона.
- Ага! Судя по твоей последней фразе, с этим делом проблем не будет.
В дополнение к новостным блокам предполагалось создавать красочные видеоролики рассказывающие вещи, о которых нынешние властители мира предпочли бы забыть.
- И, Контактер, ты не особо стесняйся. Можешь спокойно использовать все приемы манипуляции сознанием, которые привыкли применять наши оппоненты. Кроме уж самых явных, типа 25 кадра. Нельзя допустить, чтобы нас могли обвинить в грязной игре. А так - «клин клином вышибают».
- Хорошо. Я подробно ознакомился с вашими методиками манипуляции сознанием. Они действительно эффективны. Особенно методика мэмов.
- Что за мэмы? Почему я не знаю?
- Мэмы, это идеологические вирусы, которые могут передаваться от человека к человеку. Их действие основано на свободе воли, ибо только свободная воля легко просчитывается. Из всех вариантов поведения человек склонен выбирать тот, который сулит ему наибольшую выгоду. Даже если эта выгода виртуальная. Технически, мэмы, это просто хлесткие фразы, программирующие человека на определенную модель поведения.
- Например?
- Например, когда проводилась идеологическая атака на СССР, был запущен мэм «хуже, чем мы живем - жить невозможно». Сама понимаешь, если хуже жить невозможно, то …
- Можно воротить все, что придет в голову?
- Это так. Кстати в этой идеологической компании были использованы сотни таких мэмов. Если хочешь, то я могу составить полный список, рассортировав их по времени появления, социальной направленности и степени разрушительного воздействия.
- Лучше сделай на эту тему лишний видеоролик. Специально для России. А что касается мэмов, то, валяй, можешь плодить их тысячами. Будем считать это допустимой самообороной.
Кроме видео роликов предполагалось делать еще циклы познавательных передач о науке, технике, природе и обществе. С художественными фильмами получалось хуже. Сима посмотрела пару лент кино компании Контактер- Entertainment, но они ей не понравились. Плоско и скучновато, несмотря на крутые спецэффекты. - Похоже на голливудские фильмы. Насмотрелся видать!
Тут Контактеру явно требовались соавторы. - Только где их взять? Оставим на потом!
Все это творчество должно было врезаться в существующие теле и радио программы за счет штатных выпусков новостей, рекламы и тому подобной шелухи. Дурацкие шоу и телесериалы решили пока не трогать. - Не стоит сразу злить людей лишая их привычной ежедневной жвачки. - По прикидкам Контактера их программы должны были занять не менее 25 % общемирового эфира.
Сима представила, как владельцы телеканалов будут объясняться с рекламодателями и засмеялась.
- Для начала неплохо. Ладно, когда закончишь с перехватом контроля - сразу запускай.
Когда реально начался эфир, Сима с наслаждением слушала Контактера повествующего о тщетных попытках выжить их из него. Мониторы на телестудиях и телецентрах показывали одно, а до конечных потребителей доходило совсем другое. Попытки смещать сетку вещания тоже окончились неудачей. Контактер действовал оперативнее. Оставшиеся без работы дикторы и комментаторы пытались выступать в разных шоу. Им затыкали рот короткими роликами. С газетами было сложнее, но и туда попадали их материалы. Сима надеялась, что владельцам этих изданий надоест по несколько раз перепечатывать тиражи, и они сдадутся. - Могут, правда, перейти на дедовские способы набора. Вольному воля! - Только интернет-издания избежали общей печальной участи, их оставили для сравнения.
Праздник закончился через три дня, когда, вернувшись домой из школы, Сима обнаружила там отца. С непривычно мрачным видом он сидел за компьютером и щелкал мышкой. На экране быстро менялись страницы новостных сайтов.
- Привет, Пап! Почему ты не на работе? Что-нибудь случилось?
- Случилось! Какая тут работа. Я думаю. По хорошему, надо немедленно продать все что можно, а остальное бросить. Потом срочно купить дом в каком-нибудь медвежьем углу, отрыть и оборудовать там бомбоубежище. Нет! Хватит и противорадиационного укрытия. Закупить продуктов на пару лет, добыть оружия. В больших городах может стать неуютно. Тем более тут в Эстонии. Когда придет мама, я с ней об этом поговорю. - Сима остолбенела. - Так ты не шутишь? Это все серьезно?
- Абсолютно! Ты видела эти странные передачи по ящику, которые появились три дня назад?
Остолбенение перешло в скрытую панику. Похоже, что она опять наломала дров.
- Видела. Они тебе не понравились?
- Почему же, передачи правильные. Только вот последствия. Я думал, что их просто вышибут из эфира за пару часов. А они продолжаются, продолжаются по всему миру, на всех языках. Явно применены технологии на порядок превосходящие известные. Чьи они? Но это так, к слову. Плевать! Пусть хоть марсианские. Важно другое. Мировой элите больно наступили на хвост. Их любимое информационное оружие применено против них самих. С любовью выпестованные планы о «золотом миллиарде» и новом мировом порядке, можно смело списывать в архив. Но и это не главное. Под угрозой оказалась работа Большого Насоса. А вот этого они допустить никак не могут. В воздухе пахнет Апокалипсисом.
- Какой, какой насос? - отец посмотрел на нее как на дурочку. Сима не обиделась. - Не до обид тут.
- Тот самый, по которому на Запад перекачиваются ресурсы со всего мира. В штатах немногим более двухсот миллионов человек, а они потребляю почти половину всех добываемых на планете ресурсов. А есть еще Европа. Без этой ресурсной подпитки они рухнут в одночасье. А ты думала, что высокий тамошний уровень жизни обеспечивается высоким трудолюбием?
- Вовсе и не думала. А что они будут делать?
- А то и будут! Попытаются поуменьшить население Земли на три, четыре миллиарда человек. Собственно они и раньше хотели это сделать. Только постепенно, мягко. Теперь же просто снесут ядерным оружием крупные города в третьем мире. А есть еще биологическое. Вероятно, и России достанется. Впрочем, тут я не уверен. Российские власти у них под контролем. Могут использовать и остатки наших ядерных арсеналов в этой бойне. А добьют нас уже потом как возможных конкурентов. Вероятно чужими руками. Озверевшего после ядерных ударов Востока, например. Кинут нас волкам.
- А когда этот весь ужас произойдет?
- Если эти передачи будут продолжаться? Через месяц, два они вполне созреют для смертоубийства! Я смотрел новости в сети. За всей болтовней и воплями ощущается жуткая паника, страх. Надо спешить, у нас очень мало времени. А теперь иди не мешай мне думать!
Сима пулей вылетела из комнаты и побежала к лифту. Через четыре минуты уже была на базе.
- Контактер, ты слышал мой разговор с отцом. То … что он говорил? Это правда?
- Я все слышал. Такой сценарий развития событий является самым вероятным.
- А почему ты мне ничего не сказал!?! Не предупредил!?!
- Ты меня не спрашивала. - Сима до боли стиснула зубы и мысленно досчитала до десяти.
- Контактер … в дальнейшем … предупреждай меня об наиболее опасных последствиях моих приказов. И об угрожающих событиях в мире … тоже. Понял? И еще, немедленно прекрати все передачи, приостанови работу наших сайтов.
- Я понял! Выполнено.
- Хорошо! А теперь подробно расскажи мне о вооруженных силах НАТО. Особенно об оружии массового поражения.
В течение двух часов Сима разбиралась со структурой ядерной триады, стратегией превентивных ударов, подлетным временем, порядком передачи команд и другими тонкостями. От массы информации и обилия новых терминов гудела голова. Бьющаяся в душе паника не давала расслабиться. Наконец общая картина худо-бедно сложилась в ее мозгу.
- Контактер, ты можешь заблокировать прохождение кодов на пуск ракет? Вывести из строя их компьютеры?
- Если ты требуешь немедленного действия - не могу. Точнее, не могу вывести из строя всю систему. Задача перехвата управления над стратегическими ядерными силами передо мной пока не ставилась. Требуется время, чтобы взять их под контроль. Тут могут быть осложнения. Обеспокоенное примененными нами технологиями, высшее командование США и НАТО приняло определенные меры предосторожности. Коды запуска уже переданы на стартовые позиции ракет. Командиры подводных ракетоносцев и шахтных пусковых установок могут теперь самостоятельно принять решение о пуске. Обычные информационные контакты со всеми стратегическими носителями сведены почти к нулю. Опасаются компьютерных вирусов.
- Чем дальше - тем хуже! У нас мало времени. Что ты можешь предложить?
- Самое быстрое - это просто уничтожить все стратегические носители.
- Да? Звучит заманчиво! А как это можно сделать?
- Их расположение известно, количество ограничено. Даже подводные лодки в море мои спутники фиксируют без труда. Можно переместить на них малые разведчики. В их источниках питания содержится довольно большая энергия. Если разрядить ее всю разом, то это будет эквивалентно взрыву примерно двадцати тонн тротила. Произвести подрыв можно по команде. Обнаружить же их, при нынешнем уровне земной технологии, практически невозможно. Можно уложиться в три часа.
- Приятно слышать! Начинай! Сначала займись ядерной триадой США и их союзников. Потом всей их армией. Пошли своих жучков на каждый их военный корабль, самолет, танк. В штабы, казармы, военные базы, пункты управления, арсеналы. Я хочу, чтобы по команде можно было уничтожить всю их армию вообще. И о военных заводах и лабораториях не забудь. Плюс всякие там спецслужбы, о них тоже позаботься. Мы им покажем, что такое настоящие точечные удары! Если будет попытка запуска ракет с ядерными боеголовками, взрывай все сразу. Если нет - жди моей команды. Российские и китайские ядерные силы постарайся взять под контроль, уничтожать их пока не надо. Сколько времени потребуется на все это?
- Если использовать уже готовых разведчиков, задействованных в других наших программах, то около четырех дней. Если делать новые …
- Другие программы подождут! Не к спеху! Перебрасывай их. Потом наштампуешь новых.
Сима начинала успокаиваться. - Три часа - это не страшно. Теперь можно подумать, как удержать отца, чтобы он не принял поспешных решений. Рассказать ему, что уютный медвежий уголок уже имеется? Нет! Проще взорвать к чертовой бабушке всю американскую армию. Думаю, что это его успокоит. Надо только продержаться еще четыре дня!
Когда она вернулась домой, все семейство уже было в сборе. Оба родителя сидели мрачные, похоже, что их беседа вышла не слишком приятной. Выяснилось, что за время ее отсутствия отец успел позвонить брату в Печоры. Договорился, что тот быстро присмотрит там домик вроде кордона лесника. Потом отец поедет туда сам, оформит бумаги, наймет людей для рытья убежища, которое будет выдавать за погреб. Запасет продукты, наиболее необходимые вещи, инструменты, оружие. Мать в это время продаст дачу. Квартиру в Таллине решили пока не продавать. Мать настояла. В конце концов, до Печор чуть больше двухсот километров. На машине - пустяки. Сима спокойно слушала все эти дебаты, знала, что спорят впустую. Уж она постарается. Постепенно споры улеглись. Мать начала жучить брата за школьные дела, а отец откопал в кладовке пару странных, ярко-красных приборов напоминающих ручные калькуляторы-переростки. Сказал что это карманные дозиметры-радиометры, завалявшиеся дома еще с советских времен, когда он работал в одной интересной конторе и уселся проверять их работоспособность.
Все четыре дня дома ощущалось сильное нервное напряжение. Пару раз отец звонил в Печоры, торопил брата, составлял какие-то списки. На телеящике дорвавшиеся до эфира комментаторы брызгали слюной. - Накопилась видать! - Поэтому, когда Контактер доложил о завершении подготовки, Сима очень обрадовалась. Договорилась еще, что одновременно с взрывом должны будут возобновиться их передачи. Первым по всем каналам будет передано обращение к человечеству разъясняющее суть и причины проведенной акции. Анонимное, правда. Сама же акция была назначена на восемь вечера по среднеевропейскому времени.
Без пяти восемь Сима зашла в гостиную и включила телевизор. Отец продолжал сидеть за компьютером. Когда прервалась текущая передача и пошло подготовленное обращение, он встал, приблизился к телевизору и слушал молча. Дослушав до конца и полюбовавшись свежими кадрами тонущих авианосцев и взрывающихся в воздухе стратегических бомбардировщиков, хмыкнул и вернулся за компьютер. Заинтересованная Сима подошла поближе. Пара щелчков мышки и на экране появилась страница Ганзейского банка. Покопавшись в ящике стола, отец достал пластиковую карточку. Поглядывая в нее начал вводить какие-то коды.
- Что ты делаешь?
- Перевожу в китайские юани наши скромные семейные сбережения. Не мешай мне минутку! … Готово! Хорошая вещь эти мультивалютные счета!
- А зачем?
- А затем! Евро резко упадет и потянет за собой эстонскую крону. О долларе я уж молчу, ему вообще хана.
- И что теперь будет? С миром, человечеством?
- Что будет … что будет? Глобальный бардак будет! Тысячи мелких войн, сотни миллионов трупов. Кризис мировой экономики. Конец западной цивилизации. Голод, эпидемии, резня. Но не бери в голову. Это мелочи. Такая встряска пойдет только на пользу. Самое страшное уже позади. Этим ребятам, которые все устроили, надо памятник поставить. Человечество получило шанс. Дай бог, если им удастся воспользоваться.
Сима почувствовала себя почти счастливой. Хоть на этот раз она не сваляла дурака.
- Ты думаешь, что штатам конец?
- Ага, там одни негры чего стоят. С таким субпассионарным потенциалом - все разнесут, как только дотации им платить перестанут.
- Да ты расист, папуля. Чем тебе негры не угодили?
- Дело не в расизме, - отмахнулся отец. - В штатах идет много разговоров о проблемах с этими … афроамериканцами. «Патриоты» вопят о том, что это они создали ЭТУ страну, всякие там «нигеры» и близко не стояли, а власти носятся с ними как с писаной торбой. Яйцеголовые теоретики долдонят о «интеграции», что, мол, если создать неграм приличные социальные условия, то все проблемы с «черной» преступностью - как рукой снимет. Власть понапринимала законов о защите национальных меньшинств, по которым о неграх (как о покойниках) можно говорить, писать и снимать только хорошее. Квоты в университеты, квоты на административные должности, программы социальной помощи. Сами же афроамериканцы бузят и требуют компенсаций за «историческую несправедливость». А кто они, собственно, есть - афроамериканцы?
Попробуем разобраться с применением теории этногенеза. Пассионарный толчок, вызвавший широкую экспансию племен Банту на юг Африки, привел к их расселению по огромной территории. Коренное население материка, принадлежащее к кайсанской расе, было большей частью уничтожено, а его жалкие остатки (бушмены, готтентоты) загнаны в пустыню Калахари. Заметим, что все это происходило уже в историческое время (практически одновременно с этногенезом славян). К моменту появления в Африке европейских колонизаторов, инерция упомянутого пассионарного толчка была уже практически исчерпана, чем и объясняется поразительная легкость ее завоевания. Новый пассионарный толчок, имеется в виду восстание Зулусских племен, произошел только в ХIХ веке. Это было фатально поздно. Случись такое на пару-тройку веков ранее, и новейшая история Черного Континента была бы совсем иной. А так… генетические линии новых африканских пассионариев прервались под пулями европейцев. Характерный пример того, что реальный процесс этногенеза может быть прерван на любой стадии. Пассионарность пассионарностью, а пушки и ружья против стрел и копий - веский аргумент. В результате Африка представляет собой субпассионарное болото, а ее среднесрочная перспектива достаточно незавидна.
В такой ситуации неудивительно, что в массе невольников отправляемых в Новый Свет субпассионарии явно преобладали. Прочие предпочли смерть в бою - плену и рабству. Многие бросались в кандалах за борт кораблей следующих в Америку (таких случаев известно много). Уцелевшие «бунтари» закончили свои дни под бичами надсмотрщиков на плантациях. Многовековой отбор на «конформизм» не мог не сказаться на генофонде негритянской общины США. Она субпассионарна по своей сути. А субпассионарий - он и есть субпассионарий. Работать он может только из-под палки, а воевать только при наличии за спиной заградотрядов с пулеметами, а претензии на «красивую жизнь» - дай бог каждому. Можно с уверенностью сказать, сколько бы сил и денег не было вложено в решение проблем с афроамериканцами - толку не будет. Но, в конце концов, американцы сами создали себе эту проблему, и пусть о ней болит голова у дяди Сэма. У нас же самих похожих проблем хватает. Взять, например, «братскую» Украину - это же просто рассадник махровой субпассионарности. Этот регион обошли стороной пассионарные толчки создавшие Великороссию, Великую Порту и Литву. Если там и есть какая пассионарность, то она явно воспринята от них. Отсюда и известный менталитет - «все до себя». Вспомним, как во времена правления Никиты Хрущева на командные должности в Москве хлынул поток его земляков. Именно с тех пор все и пошло под откос. Идея Славянского Братства является священной коровой наших патриотов. Если ее не признаешь - то ты, вроде, и не патриот вовсе. А где они - эти «братья»? Я могу признать - белорусы (которые сейчас больше русские, чем мы сами) - мне братья. Сербы, которые до последнего упирались рогом, несмотря на явное предательство Москвы - мне братья. А жовто-блакитные самостийники, с упоением лижущие причинное место Западу и вспоминающие о «братстве» только тогда, когда хотят что-либо поиметь от России - мне не братья. И чехи со словаками вступившие в НАТО - мне не братья. И болгарские «братушки» воевавшие против нас в обеих мировых войнах - мне тоже не братья. А уж таких «братьев» как поляки, которых передергивает при одном слове русский - я вообще в гробу видел. Гумилев убедительно доказал, что выбор союзников по кровному, языковому и религиозному родству - является проявлением глупости. Предложенный им критерий комплиментарности (взаимной симпатии) этносов, представляется более предпочтительным. Эта самая комплиментарность возникает благодаря сходству исторических путей народов и их текущих фаз этногенеза. Этносы, принадлежащие к различным расам, исповедующие различные религии, говорящие на разных языках, могут иметь высокую степень взаимной комплиментарности и быть прекрасными союзниками. А у родственных народов зачастую бывает отрицательная комплиментарность вплоть до полного неприятия. Стоит отбросить некоторые стереотипы и выбирать «братьев» по науке. - Отец помолчал. - Ладно, заболтался я. Начал про Фому, а закончил про Ерему. Будем считать, что это была истерика, так сказать, синдром неожиданного избавления от опасности. Как обычно, отец оказался прав. Предсказанная им резня не заставила себя долго ждать. Выяснилось, что исполнительный Контактер и Израиль записал в штатовские союзники. Соответственно и от его армии остались только рожки да ножки. Колонны сирийских и египетских танков стали выдвигаться к границам уже ночью, через пять часов после начала событий. А авиация начала действовать еще раньше. Уцелевшие армейцы и ополченцы с легким вооружением пытались наладить оборону морских и воздушных портов, дать возможность эвакуироваться хоть кому-нибудь. Тщетно. Из аэропорта Бен Гурион успело взлететь только несколько самолетов - арабские ВВС вывели из строя взлетные полосы. Вышедшие из Хайфы суда с беженцами были перехвачены и потоплены ракетными катерами. К концу дня все было кончено. Пленных арабы не брали.
День вообще выдался очень насыщенным. В китайских портах силы вторжения еще грузились на транспорты, когда власти Тайваня уже поспешили объявить о добровольном воссоединении со своей исторической родиной. Мексиканский парламент обсуждал возврат незаконно отторгнутых Техаса и Калифорнии. Северокорейские саперы снимали минные поля на границе, а правительство Южной Кореи занимало места в самолетах. Сербская армия начала операцию Косово, там тоже не брали пленных. На мировых биржах царило кладбищенское спокойствие. Приостанавливать торги не пришлось, биржи и не открылись. Американцы объявили о замене денежных знаков. Только для своих соотечественников, разумеется. От остальной массы зеленых бумажек, которыми завалили весь мир, просто отреклись. В ответ несколько десятков правительств в третьем мире заявило, что не признают более никаких своих долгов Западу. В Эстонии тоже заседал парламент. Было смешно смотреть. Парламентарии напоминали олухов, долго швырявших огрызками яблок в крупного медведя сидящего в клетке. А теперь обнаруживших, что дверца клетки не закрыта, и зверь собирается познакомиться с ними поближе. Российские власти бубнили нечто невнятное. Их можно было понять. Награбленные деньги, лежащие в западных банках - считай, что сгорели, а под заокеанскими хозяевами шатается стул. Требуется время, чтобы приспособиться к новым реалиям.
Вечером вместе с отцом развалились на диване и смотрели по телевизору на все это безобразие. Отец ехидно комментировал, а Сима наслаждалась спокойствием. Мать даже немного злилась и советовала не забивать бедной девочке голову всякой идиотской политикой.
- Пап! Надеюсь теперь-то мы в Печоры не поедем?
- Нет, солнышко, я уже звонил брату и дал отбой.
- А тут, в Эстонии, нам ничего не угрожает?
- В какой Эстонии? - он рассмеялся. - Ты же видишь новости. Все будет как в 1939 году. Пройдет несколько месяцев и наш парламент обратиться к России с просьбой о добровольном присоединении. Правда, лично я бы им отказал. Лишние нахлебники.
Пока в мире кипели страсти, жизнь Симы опять вошла в обычную колею: школа, клуб, китайский язык, дом. Несколько экскурсий в теплые страны. Места, впрочем, выбирались безлюдные. Не-то было время, чтобы разгуливать по тамошним городам. Европейцев, в этих самых теплых странах, с большим воодушевлением убивали теперь на улицах.
Мирную жизнь нарушила паническая депеша от Светки, пришедшая по мылу. Ее мать, работавшую официанткой в баре, застрелил какой-то псих, винивший русских во всех бедах. Теперь она боится выйти на улицу. А отчим сообщил, что в течение месяца Светка должна укатиться из его дома на все четыре стороны. Сима задумалась. - Если разобраться, то этот сумасшедший не так уж и не прав. Во многом виновата она, Сима. В Светкиной катастрофе тоже. Надо ее спасать. Только как? - После получаса сомнений решение было принято.
На следующий день, наплевав на школу, отправилась на базу. Поставила на стол фрукты и разные лакомства. Взяла в арсенале уже неоднократно опробованный малокалиберный Вальтер. Другое оружие брать не решилась, припомнив, как отдача одной девятимиллиметровой игрушки чуть не вывихнула ей руку. Только проверила обойму, навернула глушитель и, передернув затвор, дослала патрон в ствол. Поставленный на предохранитель пистолет сунула в сумочку. Привычно нашла уже знакомый городок. Светка сама открыла ей дверь.
- Салют, это опять я, Чип и Дейл в одном флаконе! - подруга вытаращилась на нее еще сильнее, чем в прошлый раз. Но быстро опомнилась.
- Только не говори мне, что опять прилетела с отцом! Аэропорты закрыты, на заправках нет горючего, ничего не работает, даже интернет сегодня вырубился.
- А я и не говорю, что прилетела. Я пешком пришла. Как в песенке поется: «если есть хороший друг - обойдешь весь мир вокруг».
- Хватит ерничать! Заходи в дом, только я не одна.
В гостиной сидели ее старые знакомцы - Дик и Сэм. Похоже, что после ее последнего визита они со Светкой скорешились.
- Привет, ребята! Как дела? - Дик явно обрадовался.
- Привет, откуда ты взялась?
- Мы, марийцы, как кошки. Гуляем сами по себе. Ваши границы нам не указ. От Таймыра до Аляски на собаках, а там пешочком. - Дик, похоже, обиделся.
- Не рассчитывай, что запудришь мне мозги, как в прошлый раз!
- Вот так-так, похоже, что ты вплотную занялся географией?
- Говори серьезно! Хватит валять дурака!
- Ладно, твоя взяла. Я воспользовалась пространственным переходом. Видел фильм «Звездные врата»?
- Не хочешь говорить правду - не говори! Только врать не надо!
- Хорошо, больше врать не буду. Свет? Ты как тут? Что собираешься делать?
- Плохо! А что делать - не знаю. Гражданства у меня нет, только вид на жительство. Отчим постоянно подлит. Все рушится, работу не найти, хоть вешайся!
- А вот с этим спешить не будем. Есть один вариантик. Только сначала скажи … этого ублюдка, который убил твою маму, арестовали? - Светка опустила голову, а в глазах блеснули слезы.
- Нет! Кто его арестует? Он теперь большая шишка в местном отряде самообороны. Минитменами себя называют. Зовут Джефри Полсон. Здоровый бугай, его жена бросила из-за побоев, теперь живет один. Плохо, что рядом, вон его дом - на той стороне улицы, - показала в окно.
- Это удачно, что рядом. А сейчас он дома? - Светка опять глянула в окно.
- Машина стоит - значит, дома. Бельмы пивом заливает, скотина! А зачем тебе?
- Хочу задать ему один вопрос, - подруга испуганно схватила ее за руку.
- Не надо! Ты с ума сошла! Никакое твое каратэ не поможет. Он тебя просто застрелит!
- Не каратэ, а Кун-Фу, - поправила ее Сима. - Но я вовсе не собираюсь с ним драться! Обещаю!
Дик с Сэмом помалкивали - не понимали по-русски. Сима мягко сняла Светкину руку со своего локтя и направилась к выходу. Идти было недалеко. Через минуту она уже давила кнопку звонка. Дверь открыл здоровенный амбал неопрятного вида. В руках он картинно, как индейцы в вестернах, баюкал громоздкий дробовик двенадцатого калибра. - Вот глупенький, разве ж так оружие держат!
- Джефри Полсон?
- Да, это я. Ты кто такая? Чего тебе надо?
Отвечать Сима не стала. Это ведь не вестерн. Просто достала пистолет и нажала на спуск. Во лбу амбала появилась маленькая красная дырочка. Толкнула его левой рукой в грудь. Тело завалилось назад. Аккуратно прикрыла дверь и спокойно пошла обратно. Там ее уже ждали.
- Зачем ты туда ходила? - налетел на нее Дик, видимо введенный Светкой в курс дела.
- Спросила, не его ли зовут Джефри Полсоном. Он подтвердил.
- А что было потом?
- Потом я достала пистолет и выстрелила ему в лоб. - В подтверждение своих слов Сима продемонстрировала Вальтер. Все окаменели от испуга.
- Ты сумасшедшая, - выдавил из себя Дик.
Сима печально вздохнула. - Просто у нас, марийцев, существуют древние и священные традиции кровной мести, вот и приходится соответствовать. Строго у нас с этим делом! - Потом посерьезнела.
- Слушайте, ребята. Вам лучше пойти по домам. А мы со Светкой поговорим. И не беспокойтесь за нас, все будет нормально. Желаю удачи! Времена наступают суровые, она вам понадобится.
Было видно, что Дик явно разочарован таким поворотом дела. Но спорить он не стал. Наскоро попрощавшись, ушел вместе с Сэмом. Сима смотрела ему вслед и ощущала легкую грусть. Повернулась к подруге. - Такие дела, Светка.

Предыдущая страница 3 Следующая страница


Утомленная фея 4

- Симочка, а что мы теперь будем делать?
- Заклинаю, никогда не называй меня Симочкой. Мне это ужасно не нравится. Тащи сюда свой паспорт…. Спрашиваешь, что мы будем делать? Реэмигрируем в Россию!…. Дай мне руку и закрой глаза ….
Светка растерянно озиралась по сторонам. - Где это мы?
- На многострадальной земле нашей исторической родины. Если точнее, то на Урале.
- А что это за место? Как мы тут оказались?
Сима задумалась. Это место она называла базой, убежищем или просто домом.
- Приют для неудачливых эмигрантов, а я его смотрительница. Мы прошли сюда через пространственные врата. Я же об этом говорила!
- Я думала, что ты шутишь, и не поверила.
- Теперь веришь? Я очень честная девочка и никогда не вру … без крайней необходимости, разумеется. Ладно, садись за стол. Перекусим, а я попутно все тебе расскажу.
Симин рассказ занял больше часа. Светка почти не задавала вопросов. Только слушала.
- Теперь ты понимаешь, почему я убила этого гада? Ведь это я виновата в смерти твоей матери. Это единственное, что можно было сделать. Прости меня!
- Не говори ерунды, Сима. Разве ты нажимала на курок ружья? Я тебя не узнаю. И еще, из-за твоих игр без того погибла масса народу. О них ты тоже собираешься лить слезы?
- Не собираюсь. Я с ними незнакома. На планете шесть миллиардов человек - всех не пережалеешь! А ты… моя единственная подруга. Можно было вытащить тебя раньше, я ведь знала, что у вас творится.
- Вместе с матерью и ее хахалем? Как ты это себе представляешь? - Светка разозлилась. - И хватит об этом. Что случилось, то случилось! Есть более важные дела, чем обсуждать твою мифическую вину. Спасибо, что вышибла мозги этому ублюдку. Так ему и надо!
- Пожалуйста. Я рада, что ты в порядке. Если хочешь, можешь остаться здесь. Или вернешься к настоящему отцу?
- Нет. Не хочу я к нему возвращаться. Он последние мозги пропил. Поэтому мама от него и ушла. А тут мне нравится. Я действительно могу пожить в твоем доме?
- Разумеется! Места тут красивые, дом просторный, в холодильниках достаточно еды. Считай, что живешь на курорте, нервишки успокаивай. Я буду частенько сюда заглядывать поболтать. А еще организуем вылазки в разные интересные места, чтобы скучно не было. Контактер поможет тебе с учебой.
При упоминании учебы Светка поморщилась.
- Посмотрим! А теперь покажи мне все тут. - Сима встала.
- С удовольствием! Пошли.
Экскурсия по дому затянулась еще на час. Восхищенным ахам Светки не было конца. Потом они разыскали в гардеробе одежду потеплее и вышли на улицу. Там уже лежал снег. Сима вывела из гаража снегоход.
- Вот! Давно хотела опробовать эту штуку. Садись, покатаемся.
Подруги вернулись в дом раскрасневшиеся и довольные. - Ладно, Светик! Ты тут хозяйничай, а я в Таллин вернусь… пока меня не хватились. Без того школу прогуляла. С голоду не умрешь?
- Не умру. Только, Сим, а почему у тебя все продукты американские? Мне эта дрянь еще в штатах осточертела.
Сима расхохоталась. - Я убедила Контактера, что красть надо только у врагов! Не переживай, есть еще Европа. Французская кухня тебя устроит? Распоряжусь, чтобы сменили ассортимент.
Дома Сима сказала, что была у подруги. У какой именно - не уточнила.
Глобальный бардак продолжался. Штатовское правительство потеряло контроль над страной. Всякая осмысленная деятельность прекратилась, предприятия встали, толпы мародеров громили магазины и склады. Мексиканская армия вошла в Техас. Европа, более привычная к крутым поворотам судьбы, пока держалась, но и там было несладко. Пришлось резко сократить потребление. Цены на нефть и сырье упали. Странам с сырьевой и банановой экономиками грозил натуральный голод. России повезло больше - резко взлетели цены на оружие. Ведь большинство потенциальных конкурентов взлетело на воздух. Оставшаяся без армии Европа с ужасом наблюдала, как в мусульманских странах обсуждаются планы новой Конкисты и создания Большого Халифата. Включая Европу, разумеется. Евросоюз обратился за помощью к Сербии, сохранившей еще подобие современной армии. Сербы, успевшие к тому времени сменить правительство и отбить свои анклавы у Боснии и Хорватии, потребовали немедленного освобождения Слободана Милошевича и весьма солидной компенсации за причиненные операцией НАТО неудобства. Подобное же предложение получили от Европы и Россия с Украиной. Российское правительство обсуждало экстренные меры по реанимации полумертвого ВПК. Сырьевые олигархи, лишившиеся привычных источников доходов, устроили форменную драку за уцелевшие оружейные заводы и контроль этого рынка. Даже усиленная работа Контактер-информбюро, исправно сообщающего всему миру о хитросплетениях политики и экономики, не могла их остановить. Трупы оттаскивали пачками. Прокуратура помалкивала, игнорируя любые доказательства. Китайские войска вместо Тайваня высадились в Японии. Японцы не сопротивлялись. Третий мир захлестнула волна бесконечных путчей, переворотов, революций и междоусобных войн. Кровь лилась потоками. В захолустной Эстонии было поспокойнее. Правда, общий экономический кризис затронул и ее. Переориентированная на запад часть экономики - встала. Почти иссяк российский транзит. Фирма отца специализирующаяся на неблагодарном деле торговли с Россией напротив увеличила обороты. На Тоомпеа митинговали хуторяне и рабочие, требуя от правительства экстренных мер по открытию восточных рынков. Парламент принимал поправку за поправкой в законы о языке, гражданстве, образовании. Политики демонстрировали горячую любовь к русскоязычным жителям. За всей этой суетой Сима наблюдала в полглаза. Политические игрища ей обрыдли. Порадовало только, что эстонский Минпрос разрешил, наконец, использовать в школе российские учебники. Не нужно было больше таскать на горбу двойную тяжесть. Воодушевленная Сима подбила одноклассников на аутодафе неудобоваримой продукции доморощенных авторов и финских печатников. К акции присоединились и другие классы. Большой костер разложили прямо на школьном дворе. Радостные вопли облегчающих сумки и рюкзачки школьников заглушали гудение огня. Учителя не вмешивались.
С превеликим удовольствием Сима рассказала об этом эпизоде Светке, к которой заглянула на часок. Обе вдоволь посмеялись. Потом приступили к обсуждению вариантов первой вылазки назначенной на субботу. Сима предлагала пальмы и Тихий Океан, а Светке хотелось в Париж.
- Свет, дались тебе эти лягушатники. Тем более сейчас, когда там своих проблем полно. Французского языка мы не знаем, придется говорить на английском. Могут подумать, что мы американки. А к американцам там сейчас не слишком благоволят. Мол, из-за их беспардонной наглости и Европа получила по ушам.
- Будем всем говорить что русские. Телевизор смотрела? Мы теперь последняя надежда просвещенной Европы. Единственные защитники цивилизации от диких негров и арабов. Нас должны на руках носить.
- Конечно, поносят, а потом догонят и еще раз поносят. В этом твоем Париже… этих диких негров и арабов - половина населения. Они тебе покажут, как спасать цивилизацию. Может, в Германию слетаем?
Но Светка уперлась. Сказала, что хочет исполнить давнюю мечту. Этот аргумент Сима приняла. Вспомнила, как сама первым делом рванула к кокосовым пальмам.
- Уговорила! Только нам надо быть осторожными. Особенно тебе. У тебя ведь нет защитного браслета. И до лета не будет, разве только решишь искупаться в проруби. Готовь культурную программу. Обязательно найди фотографии нужных мест, мне будет легче открывать переходы. Наличными деньгами я запасусь. Говорят, что у них кредитные карточки выходят из моды. С чего бы это? А сейчас … я побежала.
В субботу Сима появилась на базе еще утром. - Привет, Светка. Готова к Парижу? Показывай свои планы.
- Привет! Садись за компьютер. Я сделала закладки.
- Ага! Эйфелева башня, Лувр, собор Парижской Богоматери, Люксембургский сад, Елисеевские поля. А где Дом Инвалидов? Это куда интереснее. И еще, где мы будем обедать? Ты как знаешь, а я собираюсь отведать настоящей французской кухни … Т-а-к-с, ищем рестораны … Вот … «Вье Бистро» возле Нотр-Дам: классическая кухня, мясо по-бургундски, пирог «татен» и профитроли. Ты знаешь, что такое профитроли? Нет? И я не знаю! Вот и попробуем. Деньги есть. Я вчера обчистила один банк. Все, можно отправляться, только я пистолет захвачу.
Намеченная культурная программа трещала по всем швам. Началось с того, что им не дали подняться на Эйфелеву башню. Этот аттракцион не работал. Лувр тоже был закрыт. Как им объяснили у стеклянной пирамиды входа, несколько дней назад группа чернокожих французских сограждан устроила там погром, пострадали ценные экспонаты. Власти решили закрыть музей. Тем более что и туристы повывелись. Дом Инвалидов был открыт. Для поднятия патриотизма, вероятно. Можно было посмотреть на коллекции старинного оружия и доспехов, могилу Наполеона. Симе музей боевой французской славы понравился. На улицах хваленого Парижа громоздились горы мусорных пакетов. Кое-где под ногами хрустело битое стекло, виднелись остовы сгоревших машин. Мозолили глаза усиленные полицейские патрули и группы разномастно вооруженных граждан с трехцветными повязками на рукавах. Собор Парижской Богоматери тоже не работал. Расстроенные путешественницы решили навестить намеченный ресторан. Слава Богу, хоть там повезло. Заведение было открыто. Расположившись за столом, сделали заказ. Мясо по-бургундски действительно было вкусно. К нему им подали красное вино. А легендарные профитроли оказались простой выпечкой с взбитыми сливками и сладкой подливой. Довольно вкусной, впрочем. Торопиться было уже некуда, разве только по набережной Сены погулять. Обсуждали свои впечатления от увиденного в городе.
- К вам можно? - раздался рядом голос на английском. Сима подняла глаза. У их столика стоял довольно интересный мужчина лет тридцати, холеного вида. Сима перевела взгляд на зал - свободных столиков было полно.
- У вас проблемы? - выбрала она вариант ответа.
- Никаких проблем. Хотел только спросить, вы ведь говорили по-русски? Вы русские? Из России? Ничего, что я говорю по-английски? Я слышал, как вы объяснялись с официантом.- В его речи ощущался явный акцент.
- Да, мы туристки, хотели посмотреть город.
- Не слишком-то удачное время Вы для этого выбрали.
- А мы экстремалки. Поклонницы экстремального туризма, точнее говоря.
- Меня зовут Жан, Жан Левье. Я хотел обратиться к вам с необычным предложением … Можно я присяду?
- Садитесь. А что за предложение?
- Видите ли, я и мои друзья очень интересуемся нашими отношениями с Россией. Нам будет интересно пообщаться с русскими. Нет, нет! Не спешите отказываться. Сразу постараюсь рассеять возможные сомнения. Я понимаю, что Вы далеки от политики. Но иногда просто мнение свежего человека позволяет многое понять. И мы не имеем никакого отношения ко всяким там спецслужбам, так, небольшая компания единомышленников. Беседа в комфортной обстановке, не более того.
Сима еще раз осмотрела собеседника. - На ловеласа не похож, а уж вежливый … и время раннее. Экстремалки мы или нет?
- Мы принимаем Ваше предложение. А как это можно устроить?
- Ничего проще, - он посмотрел на часы. - Именно сейчас мои друзья начинают собираться. У меня есть машина. Вы уже закончили с обедом?
- Да, - Сима жестом подозвала официанта и рассчиталась. - Мы готовы.
Новый знакомец провел их к своей машине. - Ягуар, не хухры-мухры. Похоже, что не из бедных. - Ехали не долго, нужный дом был практически в центре. Миновав консьержку, поднялись в лифте на четвертый этаж. Квартира была шикарная и обставлена в стиле Ампир. - Явно влетела в копеечку. - В просторном зале был накрыт шведский стол. На отдельном столике пестрело этикетками множество бутылок. Еще в нем наличествовала полудюжина молодых людей все той же холеной наружности и пара красивых девиц в стильных туалетах. - Золотая молодежь? - На стене висел писанный маслом портрет. Приглядевшись, Сима узнала Ле Пена, неудачливого кандидата в французские президенты от правых. - С вами все ясно, ребята! - Жан представил их как гостей из России. Особого ажиотажа это, впрочем, не вызвало.
После церемонии представления большая часть присутствующих продолжила свои разговоры. На французском языке, естественно. Двое, правда, приблизились.
- Как вам понравился Париж? - Не слишком-то оригинально. Сейчас еще о погоде спросит, - подумала Сима.
- Не очень! Грязно, суетно, полно полиции, музеи закрыты, у людей ошалелый вид.
Чернявый собеседник поморщился.
- Вы посетили Париж не в лучшее время, обычно он выглядит иначе. Вы из Москвы?
- Нет, из Нижнего Тагила, это на Урале.
- Любопытно … провинция. Вы студентки?
- Нет, пока школьницы. Мы на каникулах, - похоже не поверил.
- Можно спросить, что у вас думают о возможном союзе России и Европы? - Вопрос был задан скучающим тоном, серьезного ответа от двух пигалиц явно не ждали. Сима разозлилась.
- Не слышала, чтобы у нас проводили социологические опросы на эту тему. Но если хотите знать мое мнение, то этот союз не имеет никаких перспектив.
Визави опешил, - а можно узнать почему?
- Конечно. От всех союзов с Европой Россия получала только неприятности. От союзов с Францией, особенно. Зачем нам эта головная боль? - Заинтересованные разговором подтянулись и остальные. Английский язык, похоже, знали все.
- Так ты считаешь, что Россия не должна защищать цивилизацию?
- ВАШУ цивилизацию? Нет, не должна. Если мы будем это делать, то только испортим отношения с мусульманским миром, с Востоком. А это сейчас важнее, чем реверансы с умирающей Европой.
- Ты рано списываешь нас со счетов, - собеседник, похоже, тоже завелся. - Мы оказались в трудном положении, но еще поднимемся!
- Рада за вас. В добрый путь. Одно непонятно, а мы-то тут причем? Какой нам смысл проливать за вас кровь?
- Ты думаешь, что договор о взаимопомощи, который сейчас обсуждают Европа и Россия, не будет подписан?
- Я этого не говорила. Сейчас у нас у власти прозападное правительство. Коллаборационисты. Могут и подписать. Только они ненадолго. Больше года не протянут. Тогда многое изменится.
- По правде говоря, ваш Запад надоел нам до чертиков! - вступила в разговор Светка, видно достали ее в штатах общечеловеческими ценностями.
Лица присутствующих закаменели, в глазах появился лед. - Не злитесь, ребята! И не смотрите на нас как Ленин на буржуазию, - решила разрядить обстановку Сима, - вы можете и сами решить свои проблемы.
- Как? Наша армия уничтожена. Европа сейчас беззащитна. Люди боятся идти в армию, работать на военных производствах. Боятся новых взрывов. Так ведь и не выяснилось, кто это сделал.
- Я видела телеобращение к планете. Там ясно говорилось, для чего это было сделано. Защищать себя вам никто не запрещает. Легкого оружия осталось довольно много. Призовите добровольцев. Настройте дотов, как албанцы в свое время. Арабские армии не отличаются высокой боеспособностью. А тяжелые вооружения можете купить у нас или китайцев. Деньги у вас есть. Продадим.
- А арабам? Им вы тоже продадите?
- Естественно, чем они хуже вас?
- Ах ты, шлюха! - Сима увернулась об пощечины.
- Светка! Быстро к двери! - подруга послушно рванулась с места. Сима вытащила пистолет и начала отступать, не поворачиваясь спиной к присутствующим.
- Спокойно, мальчики и девочки! Мы уже уходим. Спасибо за содержательную беседу. Приятно было познакомиться. - Рука чернявого полезла за отворот пиджака. Сима немедленно выстрелила, пуля попала в плечо. Парень взвыл и опустил руку. - Не надо было дергаться! Я хорошо стреляю и не сентиментальна.
- Откуда вы взялись, такие? - спросил на прощание Жан. Он стоял вполне мирно.
- Из России, естественно. Что заказывали, то и получили! Пока!
- Всего доброго, мадмуазель! Извините за этого дурака, - он повернулся к чернявому. - Девушка права, не надо было дергаться. Испортил такой интересный разговор, кретин!
Сима вышла из квартиры. На лестничной площадке ее ждала Светка. Прямо оттуда открыла переход …. Вот они и дома.
- Ну, как тебе? Понравилось в Париже? Говорила ведь, что нечего нам там делать.
- Ты сама виновата! Не надо было их злить!
- Да-а-а? А кто сказал, что ей Запад «надоел до чертиков»? С этого все и началось.
Обе облегченно рассмеялись.
- Ладно, не бери в голову. Экскурсия получилась неплохая, а главное… нескучная.
- Согласна! Но, Сим, ты теперь так и будешь палить во все стороны? Без этого нельзя обойтись?
- Время такое. Отправились бы на атолл, как я предлагала, стрелять бы не пришлось.
- Ты хочешь сказать, что там … не в кого?
- Да ладно тебе! Разве я виновата, что постоянно всякие идиоты попадаются?
Договор о взаимопомощи с Европой был подписан в Москве через неделю. В целях защиты единого христианского мира, как было сказано. Об общечеловеческих ценностях уже не упоминалось. Патриарх и Папа, лучась экуменизмом, дружно благословили это начинание. По договору - в Испанию, Францию, Италию и на Балканы должен был быть переброшен пятисоттысячный российский военный контингент. К договору должна была еще присоединиться Украина, но с ней переговоры продолжались. Боеспособные российские самолеты начали перелетать на подлатанные базы НАТО в Западной Европе. Для переброски личного состава Европа выделила пассажирские авиалайнеры. Тяжелую технику грузили в эшелоны. Находящиеся еще в строю корабли Балтийского, Черноморского и Северного флотов взяли курс на Средиземное море. На раскуроченом взрывами Гибралтаре наши монтировали радиолокационные станции и батареи противокорабельных ракет. Подобные же работы развернулись и в черноморских проливах. Содержание войск Европа брала на себя, солдатам было обещано королевское жалование. Россия же должна была получить кругленькую сумму в субсидиях и инвестициях. Плюс списание всех старых долгов.
Отец смотрел телевизор и ехидничал. - Смотри, что делают эти умники в Кремле. Они посылают в Европу все боеспособные части. Даже из Чечни забрали две трети. Можно подумать, что у нас своих границ нет! Кто, спрашивается, будет защищать наши границы с разозленным мусульманским миром? Наш Верховный Главнокомандующий - сиречь Президент? А ведь есть еще и Китай. Нас нанимают как паршивых ландскнехтов. Неприлично.
- Пап, а почему так происходит? Ведь у людей есть полная информация. Позавчера, помнится, в эфире был один материал. Там ясно говорилось об истинных причинах подписания этого договора. В том числе и о взятках полученных российским правительством. Фамилии, суммы, даже номера счетов. Почему же никто не дергается, не протестует? Почему армия выполняет эти приказы?
- Многие думают, что и им от этого отломится. Отощал народишко за годы реформ. Слишком многие оказались на грани выживания. Инфраструктура, системы жизнеобеспечения, станочный парк - все в России изношено до предела. Больше десяти лет в эти вещи не вкладывали денег. Только брали. Проживали то, что было создано при проклятых коммунистах. Даже если бы не начались все эти события, Россия через пару лет влетела бы в системный кризис, когда все сыплется одновременно. Представляешь себе свой любимый Нижний Тагил … зимой, без отопления, воды и света? С остановленными заводами? А сырьевой экспорт накрылся. Вот так! Люди и хватаются за соломинку, ждут золотого дождя.
- Тогда … может и правильно правительство делает? Эти деньги помогут поднять страну.
- Европа не заплатит! Не привыкли они платить. Жадность не позволит, да и возможности. И самое главное… покойникам … деньги не нужны! Дорогим россиянам это надо понять!
- А они поймут?
- Поймут, только на это нужно время. Слишком основательно всем промыли мозги за последние годы.
Отцовы рассуждения немного встревожили Симу. Но особых действий она решила не предпринимать. Дала только указание Контактеру подготовить к уничтожению еще и китайские вооруженные силы. Чтобы не пришлось суетиться, если подожмет. - Подождем, может само рассосется! - Ее частые отлучки уже начинали привлекать внимание родителей. И с учебой появились проблемы. Надо было подналечь. Кончалась вторая четверть, косяком шли контрольные работы. И еще Светка начала скучать, требовала, чтобы ее почаще выводили на люди.
- Сим, тебе легко говорить. У тебя есть семья, одноклассники, твое Кун-Фу. Ты общаешься с людьми. А я бедненькая сижу тут одна одинешенька, вышиваю крестиком, хирею и заливаюсь горючими слезами. Слово молвить не с кем.
- Врунья! Ты и вышивать-то не умеешь. Мы же сделали несколько вылазок. Разве тебе не понравилось?
- В безлюдье? Конечно, лежать на теплом песочке замечательно, но и со свежими людьми пообщаться хочется.
- Поняла, а что ты предлагаешь?
- Давай рванем на европейское рождество в какое-нибудь веселое местечко. И отметим его с шиком!
- Х-м-м, ищешь приключений для своего крупа? Ладно, будь, по-твоему, только место сама выберешь. И выбирай поспокойнее.
- Кто бы говорил. Уверена, если мы соберемся встречать рождество в детском саду, ты и там найдешь повод для перестрелки.
- Опять гнусные инсинуации… в душе я пацифистка.
Свое решение Светка сообщила через пару дней. Ее выбор пал на Питерский клуб «Акватория», точнее, на одноименный дансинг. Заведение не настолько элитное, чтобы они бросались там в глаза, но и не для бедных. Сима уселась за комп и начала знакомиться с рекламными страницами клуба.
- Светик! Кто там говорил, что хочет пообщаться? Это в дискотеке-то?
- Ты не понимаешь! Там будут не только плясы. На рождество у них специальная программа. Разные знаменитости, выступления популярных групп. Смотри, вот анонс!
- Ага, вижу. Будет группа «Тату». Вот уж не замечала у тебя нездоровой тяги к девочкам.
- Сим, ты о чем? - насторожилась Светка.
- Отстала ты жизни в заокеанских далях, они же записные лесбиянки. Все об этом знают.
Подруга поморщилась. - Наплевать! Нам же с ними не спать предлагают. Пусть себе поют.
- Ладно, ладно. Я пошутила. Договорились же, что выбор за тобой. Та-а-к, время с одиннадцать вечера и до утра. Миленько! Опять придется врать родителям. Ничего, что-нибудь придумаю… Уговорила, послезавтра отправляемся.
Сима появилась на базе за полчаса до назначенного срока. Подыскала соответствующую мероприятию амуницию и переоделась.
- Можно отправляться. Только я мобильник на Россию переключу. Родители могут позвонить.
- А что ты им сказала? - полюбопытствовала Светка.
- Сказала, что иду на дансинг с подругой. Встречать рождество. Мне и денег дали! И не раскрывай так широко глаза! На Таллинский дансинг, что называется «Декольте». Понятно?
Сима открыла поисковое окно. - Вот он! Снаружи смотрится неплохо. Поглядим внутри…. Вроде здесь…. Идем?
- Сейчас, я только шубку накину.
- Не стоит. Платить за билет я не собираюсь. А в зале полумрак, можно пройти прямо туда. Нас никто не заметит.
- Тогда идем. Надеюсь, что пистолет ты не взяла?
- Не боись! Мое главное оружие всегда с собой, - Сима продемонстрировала хищно согнутые кисти. Я уже полтора года для ногтей ванночки из глины делаю, укрепляющим лаком их мажу. Плюс специальная заточка. Бритва! Можно легким взмахом горло перерезать.
Светка вздохнула. - Ладно, уж, пошли … котяра.
Появились они в темном уголке довольно большого зала. Звучала музыка в стиле Latino, люди вокруг танцевали. Темп задавал профессиональный балет из дюжины танцоров. Не долго думая, подруги тоже присоединились к действу. Сменялись мелодии, сменялись выступления приглашенных профессионалов, было довольно весело. Дотанцевались до упада. Когда объявили выступление «Тату», Сима предложила удрать в ближайший бар и освежиться. Так они и сделали. В баре было свободно, видно все смотрели на выступление «сестричек». Уселись у стойки и заказали по бутылочке «Байкала». Начали оживленный разговор. Опасность Сима почувствовала по вдруг напрягшемуся лицу бармена и немедленно обернулась. В бар входила странная компания из шести человек. Четверо прошествовали к стойке, а еще двое остановились в отдалении, оглядывая помещение внимательными взглядами. От компании пахло неприятностями.
- Светка, сиди тихо и делай вид, что тебя тут нет!
Но отсидеться не удалось, видно не было у подруги ее класса в этом деле.
- Девочки, а почему вы сидите тут, а не смотрите лесбийских певичек?
Сима прикинула ситуацию. - Этот прыщавый хлыщ явно главный. Еще трое - его прихлебатели. Не слишком опасны. Но еще в двоих чувствуются профессиональные бойцы. Телохранители, надо думать. Ей не справиться. Попробуем обойтись без драки. - Они не в нашем вкусе.
- Правильно! Настоящих девочек не должны интересовать эти кошки, настоящих девочек интересуют настоящие мужчины. Мне тут уже все надоело. Поедем, прокатимся…. Не пожалеете.
Сима окинула прыщавого оценивающим взглядом. На ее идеал настоящего мужчины он явно не тянул. - Спасибо за предложение. К сожалению, … мы вынуждены его отклонить. Извините.
Прыщавый побелел. Видно не привык, чтобы ему отказывали.
- Вы хоть знаете, кто Я. Если не знаете, то вам объяснят, - он кивнул на соратников.
- Спасибо! Можете не трудиться. Мы уже поняли, что имеем дело с известной личностью.
- Так вы поедете? Я правильно понял?
- Нет! У нас тут своя компания.
- Сука! Ты об этом пожалеешь! На коленях поползешь! - Прыщавый больно схватил ее за руку. Сима сжала его предплечье в нужной точке. Парень вскрикнул, рука повисла парализованной. Не успел он перевести дух и отдать приказ, как Сима влепила ему хлесткую пощечину и громко крикнула «Помогите!». Прыщавый отпрянул.
- Что ты орешь, стерва? Думаешь, что это тебе поможет? - махнул рукой остальным.
В эту минуту в бар вошло четверо молодых людей, чей внешний вид явно намекал на их принадлежность к местной службе безопасности. - Оперативно тут у них, - подумала Сима. А может, специально за этим фруктом приглядывали. - Она приняла испуганный вид.
- Что тут происходит? - поинтересовался один из четверки.
- Эти молодые люди, - Сима указала на компашку. - Пристают к нам, оскорбляют, применяют насилие. А мы просто зашли в бар выпить лимонаду. Можно избавить нас от их общества?
Охранник покосился на прыщавого. Было видно, как его служебный долг борется с нежеланием влипать в неприятности. Прыщавый напрягся.
- Только попробуйте нас отсюда вывести. Я скажу отцу. А он добьется, чтобы у вас отозвали лицензию.
- Вас никто не выгоняет, - нашел компромисс безопасник. - Идите в зал и развлекайтесь. А девушки останутся тут.
- Плевал я на вашу тусовку. От нее меня уже тошнит, - прыщавый злобно посмотрел на Симу. - Запомни, тебе ведь и выйти отсюда придется. Там и встретимся! - Он кивнул остальным и направился к выходу. Охранник проводил их взглядом и обернулся. - А вы, девушки, кто будете? Можно взглянуть на ваши документы?
- Все лишнее мы сдали на хранение в гардероб, - Сима провела рукой по платью, сам вид которого отрицал наличие мест, где бы документы могли находиться.
- Тогда пошли. Вы оденетесь, а я выпущу вас через черный ход. Не стоит нарываться на неприятности.
- Мы согласны. Большое вам спасибо. Только у нас остались друзья в зале. Можно мы забежим туда на минуточку? А вы подождите нас у входа.

Предыдущая страница 4 Следующая страница


5 Андрей Ходов

Безопасник кивнул. - Добро, жду вас через пять минут. А я пока удостоверюсь, что этот олух покинул наше заведение.
Сима схватила Светку за руку. - Быстро, побежали в зал.
Через минуту они уже были на базе. Светка с размаху плюхнулась на диван и начала обмахиваться подвернувшимся журналом. - Уф! Вырвались! А если бы он нас не отпустил? Хорошенькая сцена была бы в гардеробе.
Сима беспечно махнула рукой. - Ерунда! Выкрутились бы.
- Это надо было видеть. И слышать. Крутая девочка Сима орет «Помогите!».
- Ха! Сама же просила, чтобы я вела себя паинькой.
- А почему ты не спросила фамилию этого урода? Кто он, кстати, такой?
- Я спросила. Только не у него, а у Контактера. Тот его узнал. Большая шишка. Точнее, это его папашка большая шишка. Занимает видный пост в Питерской администрации. А сынуля - просто подонок. По нему давно тюрьма плачет. Но папашкины деньги и связи пока спасают. Кстати, я попросила Контактера проследить за ним и подсунуть жучка в машину.
- Зачем? - удивилась Светка. - Ведь все уже кончилось.
- Это для нас кончилось. Я эту породу знаю. Мы больно наступили ему на хвост, а уж он постарается ублажить оскорбленное самолюбие. Будет ждать нашего выхода, а когда поймет, что мы ускользнули, то отыграется на ком-то еще.
- Думаешь? - подруга встревожилась.
- Вот и проверим. Контактер, можешь дать картинку на телеэкран?
Прыщавый недоросль сидел в шикарной машине. С ним был только один телохранитель. Большую часть опричников как стало понятно из переговоров по мобильнику, он разослал к разным выходам из здания. А одного отправил в дансинг. Следить, чтобы дичь не ускользнула. - Поздно, придурок!
Светка притащила с кухни орешков и лимонаду, Сима разожгла камин, и они удобно устроились на диване. Через час до прыщавого дошло, что птички уже улетели. Выслушав доклад своего человека, он грязно выругался, но восвояси не оправился. Как и предполагала Сима, начались поиски новой мишени. В качестве таковой была выбрана компания из двух молоденьких девушек без кавалеров, выпорхнувшая из дверей «Акватории» и направившаяся в сторону ближайшей станции метро. Питерское время подходило к пяти утра. Две машины охотников следовали за ними. Рядом с поворотом на Кантемировский мост они прибавили скорость, немного обогнали девушек и остановились. На этот раз переговоров и предложений не последовало. Просто четверо выскочили на улицу и, зажав девушкам рты, засунули их в машины. Потом дали газу.
- Что я говорила! Они влипли вместо нас.
- Мы должны им помочь, - поразмыслив, сказала Светка. Только как?
- Вариантов куча. Самое главное, что мы будем делать с этими выродками? Можно их усыпить - в арсенале есть пистолет, стреляющий сонными дротиками. А можно просто пристрелить. Похищение несовершеннолетних, еще наверняка будет изнасилование, а возможно и убийство. Решение за тобой, чтобы потом не говорила о моей кровожадности.
Светка думала не долго. - Таких… надо душить в колыбелях! Они ведь не уймутся.
- Рада, что ты меня понимаешь. Ты тут последи, а я сбегаю в арсенал.
Из арсенала Сима вернулась с автоматом Узи, на ствол которого был навернут глушитель. Машины тем временем заехали в темный Петербургский двор. Испуганных девчонок выволокли из машины и втащили на второй этаж. Там их с прибаутками, не оставляющими сомнения в дальнейшей программе, запихнули в спальню и велели готовиться. А сами охотники подались в модерновую гостиную подкреплять потенцию алкоголем. Телохранители, правда, пить не стали, а скромно уселись в сторонке.
- Самый удобный момент! - Сима вопросительно взглянула на Светку. Светка кивнула. Сима открыла поисковое окно и короткой очередью срезала телохранителей. Потом повернула план и более длинной успокоила остальных. Выждала минуту - никто не дергался. Просмотрела всю квартиру - больше никого не было.
- Вот и все … и злая пуля осетина его во мраке догнала. Я тебе говорила, что один мой прадед был осетин? Ты тут посиди, а я отпущу девочек. - Открыла полный проход и шагнула в гостиную. Потом прошла в коридор и отворила дверь в спальню.
- Привет, девочки! Тут у ребят возникли серьезные проблемы с либидо. Поэтому ноги в руки и бегом к выходу.
Зареванные малышки, испуганно косясь на оружие в Симиных руках, рванули к двери. Сима закрыла дверные замки и открыла проход на базу.
- Дело сделано. А мне пора домой - родители будут волноваться.
Из мира поступали тревожные сообщения. В штатах взлетела на воздух атомная электростанция. Тепловой взрыв как в Чернобыле. Причина - штурм станции толпой озверевших граждан, пытающихся добраться до укрывшихся за ее оборонительными системами богатеньких, которые свезли туда значительные запасы продовольствия. Вообще, по словам отца слишком много ядерных боеголовок отправилось тем октябрьским вечером на дно или рассыпалось по земле вместе с обломками бомбардировщиков. Неизвестно кто теперь до них первым доберется. Сима дала Контактеру указание присмотреть за потерянными ядерными боеприпасами и информировать ее об их перемещениях. В Средиземном море боевые российские корабли имели несколько стычек с флотами мусульманских стран. Арабы потеряли несколько торпедных катеров и эсминец. Планы высадки в Европу с моря были сорваны. Зато в Турции произошел переворот, а к власти пришли мусульманские фундаменталисты. Российские военные базы в Проливах были захвачены, персонал уничтожен. Объединенные вооруженные силы грядущего Халифата начали сосредоточение на европейской части турецкой территории. Российский экспедиционный корпус в Европе начал перемещение к вероятному театру военных действий. Как и предсказывал отец, у самой России тоже начались неприятности на южных границах. Вновь обострилась ситуация в Чечне. Тамошние сепаратисты, воодушевленные выводом большей части российской группировки, перешли к активным действиям. Число погибших военнослужащих росло с каждым днем. Сообщения о взрывах, налетах и засадах поступали и поступали.
Когда Симе надоело их слушать, она решила принять меры. Контактер получил указание отслеживать перемещение групп боевиков и постепенно уничтожать их. В качестве оружия возмездия, чтобы не раскрывать карт, решено было использовать штатные боеприпасы самоходных артиллеристских установок состоящих на вооружении российской армии. Их предполагалось просто ронять на голову перемещающихся отрядов сепаратистов через пространственные окна. Снаряды позаимствовали с армейских складов. Это в малонаселенной местности. А в городах в тех же целях с успехом можно было использовать обычные осколочные гранаты. Особых сомнений она не испытывала. У русских и чеченцев были явные проблемы с взаимной комплиментарностью. А если верить истории, то не только у русских.
Отец в свое время дал разъяснения на эту тему. - Все дело в стереотипах поведения. Это же горцы. Сама понимаешь, жить в горах - не сахар. Ничего не растет, прокормиться трудно. Ты Гиляровского читала? Он писал об отхожих промыслах. Разные губернии, уезды и даже деревни имели свою специализацию. Кто половых в Московские трактиры поставлял, кто банщиков, кто погорельцев имитировал, кто сапоги с картонными подметками тачал. Вот и у чеченцев был свой отхожий промысел - грабежи и захват заложников с целью получения выкупа. По большому счету ничего оригинального. У многих горцев такие повадки. Их соседям, как можно догадаться, такие экономические игры совсем не нравились. Думаю, что, и ислам-то чеченцы приняли, чтобы получить дополнительное основания для этих дел. Вокруг них-то сплошные христиане. Со временем втянулись. Теперь бы и рады отказаться, да другого выхода нет. Им их бабы не дадут. Видела в хронике, какие горластые? Представь, как в советское время женщины измучились. Джигиты толком не работали, мужчине это не положено, а грабить советская власть не позволяла. Все тянули бабы, косо посматривая мужиков которые собирались в компании, пели песенки, болтали и гарцевали. Перестройка была им как бальзам на раны. Мужчины снова начали ходить в набеги, например, трясти коммерсантов в России и все такое. Представляешь, как они боятся, что в России установится нормальная власть, джигиты вернуться в родные аулы и опять сядут им на шею? Жуть!
- Так ты считаешь, что это нормально?
- Отнюдь! Другие народы вовсе не обязаны терпеть подобные стереотипы поведения. Придется им от них отказаться… или исчезнуть. Это нормально.
Иорданец Хамид, земляк и соратник Хаттаба еще по Афганистану, вел свой отряд к автодороге идущей в райцентр Шали. Земля была покрыта свежим снежком. Несколькими месяцами раньше он счел бы это опасным - на снегу оставался ясный след, выдававший направление движения его людей. Но сейчас, когда противник был сильно ослаблен, это его не пугало.
Хамид называл себя ваххабитом. Хотя, если разобраться, он принадлежал к другой ветви исмаилитов - давней головной боли мусульманского мира. Исмаилиты были антисистемой в исламе, как сатанисты в христианстве. Христианам, правда, повезло. Древние мироотрицающие доктрины проникли в Европу только после крестовых походов, приняв облик катаров, богомилов, адамитов и прочих манихеев. Именно для борьбы с этими идеями и была создана первая инквизиция. Борьба стоила немало крови, но была довольно успешной. Мусульманскому миру пришлось тяжелее. На территории возникшего Халифата оказалось сразу несколько центров этой заразы: александрийские гностики, персидские последователи Мани и прочие. Ислам, по тем временам, довольно либерально относился к прочим религиям. Христиане и иудеи могли спокойно жить и исповедовать свою веру в мусульманских странах, платя только небольшой дополнительный налог. Считалось, что они поклоняются тому же богу, только не совсем правильно. Язычники подлежали обращению в ислам. А вот по отношению к тогдашним сатанистам либеральный подход не действовал. Им полагалась мучительная смерть. Ведь они все, несмотря на некоторые отличия, сходились на том, что реальный мир создан темной силой (дьяволом - в христианском дискурсе) для мучений людей. Посему его скорейшее уничтожение ставилось главной целью. Мироотрицающие секты ушли в глубокое подполье. А когда вынырнули из него, то окружающим пришлось довольно солоно. Хорошо законспирированные, с жесткой многоуровневой иерархией, организации исмаилитов держали в страхе обширные регионы. Их агенты действовали под видом мусульманских проповедников и прикрывались исламской риторикой. Исмаилиты разработали и довели до совершенства методы индивидуального террора, изобретение которого обычно ошибочно приписывают русским анархистам. Плюс психопрограммирование личности, тут у них тоже приоритет. От ассасинов-камикадзе не спасала никакая охрана. Несколько веков они физически устраняли всех волевых и решительных правителей в мусульманских странах. Всех кто мог бросить им вызов. Такая отрицательная селекция не могла не сказаться и сильно сократила объемы экспансии ислама. Без этого и карта Европы могла бы выглядеть иначе. Да и в Европе много монархов распрощалось с жизнью от рук исмаилитов - они никогда не упускали возможности подхалтурить на стороне. Во второй половине двадцатого века их организации получили мощную подпитку от США - американцы предпочитали финансировать именно такой «Ислам». А убивать за деньги - для исмаилитов вполне привычное занятие.
Отряд шел быстро, до дороги на Шали оставалось только пару километров. Видимой опасности не было. Артналет начался совершенно неожиданно, разрывы накрыли группу на марше. Услышав свист первого снаряда, Хамид сноровисто рухнул на землю и закрыл голову руками. - Очень крутая траектория. Тяжелые минометы? Их тут не должно быть! - Налет кончился также неожиданно, как и начался. Хамид полежал еще несколько минут - для страховки. Потом поднялся. Один. Больше вставать было некому. Бросив быстрый взгляд на тела своих людей, развернулся и пошел обратно к базе. - Потом разберемся, что произошло. Сейчас главное уйти! - Свиста своего снаряда он не услышал. Только увидел яркую вспышку и почувствовал удар.
Выбрав подходящий момент, Сима решила прокачать с отцом еще один вопрос, который ее сильно интересовал. Религия - как ее можно использовать? Отец, выслушав сформулированный в общем виде вопрос, задумался.
- Всегда завидовал истинно верующим людям. Верующему человеку жить проще. Взять, к примеру, буддизм. Так он вообще отрицает реальность окружающего мира. Никаких проблем. Кругом бандитский беспредел? Правители гребут все под себя? Детям жрать нечего? Пустяки! Это просто твои субъективные глюки. Ничего этого на самом деле просто не существует, а, следовательно, и не надо дергаться. Сиди себе в позе лотоса, готовь душу к следующему воплощению и думай о вечности. Лень думать? Нет проблем! Можно к иеговистам записаться. Там и думать не надо. Там за тебя думать будут. Все обскажут в лучшем виде, шмоток б/у из Америки подбросят, в сетевой маркетинг пристроят. И искать их долго не надо - сами тебя найдут. Вот чем мне всегда нравилось православие, так это тем, что его последователи не стучат тебе в дверь комплектами «Сторожевой башни» и не хватают за рукав в переходах. Хочешь спасать душу? Иди в церковь и молись. Не хочешь? Вольному воля. Одно плохо, кроме личного спасения тебе ничего не обещают. А если этого мало? А если перспектива неизбежного апокалипсиса не вызывает особого энтузиазма, даже если уверен что сам спасешься? Все религии одним миром мазаны и по сути своей являются мироотрицающими доктринами. Вместо построения нормальной жизни на земле тебе обещают рай, нирвану или голубую страну счастливой охоты… после смерти. А если нет ее… загробной-то жизни? Если весь смысл … тут, на земле. Тогда как? Покажите мне религию, которая бы гарантировала светлое будущее не конкретной душе, а всему человечеству… в целом. Таких нет! Стоп! Вру. Была одна. Марксизм-Ленинизм прозывалась. Хорошая была религия, но, не выдержала воплощения в реальную жизнь. А почему? Отвечаю. Ее погубил один маленький догмат, что все люди рождаются изначально хорошими и только неправильное социальное устройство общества может их испортить. А если упомянутое устройство будет правильным, и благосостояние будет повышаться, то люди будут становиться все лучше и лучше. Не сработало! Благосостояние-то повышалось, а люди все больше жлобели, наглели и свинели. Идеологи учения так и не смогли признать простую истину, что все люди рождаются разными, а некоторые так и вовсе рождаются говнюками и никаким воспитанием их не исправить. И именно эти, последние, и задают обычно стиль жизни. Идет много разговоров о том, что, мол, Православие спасет Россию. Хочется задать вопрос, а почему в 1917 году не спасло? А ведь тогда влияние церкви на российский народ было очень велико. А теперь, когда от былой веры остались жалкие ошметки - спасет? Слабо верится. Когда крестоносцы осадили Константинополь, редкие энтузиасты метались по городу, призывая жителей подняться на стены, доказывая им, что если только треть боеспособных мужчин сделает это, то осада неизбежно провалится. Но никто и ни дернулся, все торчали в храмах и молили бога о спасении. В результате город был взят практически без потерь (убит один рыцарь), а большую часть жителей перерезали как баранов. Спасло их Православие? Осторожнее надо быть с такими вещами и не питать иллюзий. Церковь тоже серьезно больна. Торгует алкоголем и сигаретами, ее глава говорит что глобализация, мол, это естественный процесс, часть иерархов - голубые. Завтра по примеру католиков в Библию внесут изменения, выхолостив суть Евангелия. И с чем мы останемся? С Торой?
- А Тора-то тут причем?
Отец посмотрел с явной укоризной. Нельзя быть такой серой. - Тора тут вот причем. Если из Библии убрать Евангелие и приложения, то останется только Ветхий Завет, а это и есть еврейская Тора.
- Поэтому ты атеист?
- Ну, правильнее будет сказать - агностик. Атеизм, если разобраться, предполагает активную борьбу с разными верованиями. А я с религией не борюсь. Более того, готов допустить, что религия может быть даже полезной. Могу даже допустить, что Бог есть. Пока не доказано обратное, разумеется.
- Любопытно. Тогда почему ты в церковь не ходишь? Если Бог есть, то, мало ли чего….
- В какую, солнышко? На планете 6 000 000 000 человек, из них - 87 % (согласно второму изданию «Всемирной истории христианства») - верующие. Из них - 1 900 000 - христиане. Из них - 1 000 000 000 - католики. Оставшихся 900 000 христиан распределились между 33 820 ветвями и течениями. Жрецы каждой веры утверждают, что именно они обладают монополией на истину. Вопрос на засыпку… как выбрать правильную?
Сима поразмыслила. - А может и неважно… в какую именно? Через все можно найти дорогу к Богу?
- Ха! Если так рассуждать, то каждый человек может сам найти эту дорогу. Без посредников, так сказать. Вот только большая часть таких «богоискателей» вместо Бога приходит прямиком к дьяволу.
- И что же делать?
- А не надо ее искать, эту самую дорогу. Живи достойно, старайся сделать мир лучше, заботься о людях, человечестве и Бог, если он есть, сам тебя найдет.
Результатами разговора Сима осталась недовольна. Была мысль создать по примеру Хаббарда новую религию и использовать в своих целях. Жаль, но от этой идеи придется отказаться.
У Симы прибавилось забот. Ей и еще четырем братьям предстоял экзамен на очередную спецгруппу. Из Вильнюса должен был приехать наставник - проповедник. Приходилось тренироваться несколько часов в день. Да и теорию следовало подогнать. Например, выучить наизусть несколько текстов на санскрите. А еще инструктор записал ее на республиканские соревнования по Муай - Тай (тайскому боксу). Его в клубе преподавали параллельно, чтобы можно было поспарринговаться с реальными противниками. По Кун-Фу соревнований не было - там все приемы на поражение. Муай-Тай Симе не нравился. Особенно раздражала необходимость напяливать на себя шлем и разные доспехи. В них она чувствовала себя пугалом. Но спорить с инструктором, было не принято. Спасало то, что шли зимние каникулы. Иначе можно было зашиться. После тренировок хватало сил только доползти до дому. Светка скучала и возмущалась ее редкими визитами. Соревнования проходили в Тарту. В советское время бывший город Юрьев был славен старым университетом и базой стратегических бомбардировщиков, которой командовал Джахар Дудаев. После распада СССР бомбардировщики улетели, а университет остался. Сима добиралась туда на обычном рейсовом автобусе вместе с другими братьями. В ее весовой категории заявили всего двух девиц с весьма сомнительной подготовкой. Сима отключила защиту браслета - все должно быть честно. Несмотря на это, бои прошли легко: оба боя она выиграла вчистую. Не хуже выступили и остальные братья. Посмеиваясь над своим эстонским чемпионством, веселая компания отправилась обратно в Таллин.
Добираться пришлось долго. Тартуское шоссе перекрыла колонна тракторов, на которых окрестные хуторяне направлялись в Таллин - сказать правительству, что они о нем думают. Хуторян можно было понять. Сельское хозяйство Эстонии переживало далеко не лучшие времена. За годы прошедшие с объявления независимости, центральные усадьбы некогда процветающих колхозов пришли в запустение. Дома остались без отопления. Работы не было. Кто подался в Таллин на заработки, кто просто спился. Резко сократилось мясное и молочное животноводство. Его продукция не выдержала конкуренции с импортной. Оно и понятно - в Европе на каждый гектар шло в среднем по 1000 долларов государственных дотаций. Трудно конкурировать в таких условиях, да и климат пожестче. Уцелевшие мясокомбинаты перешли на привозное сырье. Треть земель просто не возделывалось. Горожане, получившие по реституции дедовы хутора, не спешили там работать. Просто использовали их под дачи. Плюс масса проблем при вступлении в Евросоюз. Выяснилось, что овощи и фрукты, произрастающие в Эстонии, не соответствуют тамошним нормам, и не будут соответствовать, хоть разбейся в лепешку. Соответственно их нельзя продавать в магазинах, пусть даже и у себя в стране. Европейские комиссии замордовали переработчиков сельхозпродукции, выдвигая совершенно невыносимые требования к оборудованию и технологиям. Квоты же на поставку этой продукции в Европу выделили смехотворные. Доступ на восточные рынки был перекрыт дискриминационными пошлинами, появившимися вследствие политики конфронтации с Россией и русским населением Эстонии. Правительство резонно напоминало, что выполняло волю народа. Мол, сами не хотели быть российским свинарником. «Будем голодные, но свободные!» - такие ведь лозунги были на митингах и в цепочках. Теперь же когда Европа и сама влетела в неприятности, эстонская продукция вообще зависла в воздухе. Никому она была не нужна. Даже внутри страны некому стало ее покупать. Просто не было денег. Промышленности пришлось еще хуже, чем сельскому хозяйству. Российский транзит иссяк, а подтянувшая животы Европа перестала покупать эстонский лес, который в последние годы непрерывным потоком шел к ближайшим портам. Да и леса оставалось совсем немного, слишком лихо принялись его рубить. Шах и мат! От колонны фермеров явственно попахивало навозом, который они заботливо приготовили в подарок родной власти. Везли, сей пахучий продукт на нескольких полуприцепах-самосвалах. Так, тащась за благоухающей процессией, автобус и въехал в Таллин.
С экзаменом на спецгруппу все прошло нормально. Наставник-проповедник Симе даже понравился, несмотря на определенную въедливость. Правда, до окончания каникул осталось всего два дня. Заскучавшая Светка предложила посмотреть, что делается в ее штатовской ссылке.
- Как Дик с ребятами? Судя по тому, что я вижу по ящику - там ужас что творится.
- Забавно! Похоже, что Светка к этому Дику неровно дышит, - подумала Сима с толикой ревности. - Парень, в самом деле, ничего, только туповат малость.
- Ладно, поглядим. Мне тоже интересно.
Сима включила поисковый режим и быстро нашла нужное место. - Ничего себе! Тут, похоже, Мамай прошел. - Светкин городок явно изменился не в лучшую сторону. На месте почти половины домов виднелись пепелища. Улицы были завалены мусором, окна в домах заделаны фанерой. По улицам бродили вооруженные люди. Не было видно ни одной едущей машины.
- Похоже, что им тут не сладко пришлось, - Светка оторопело смотрела в поисковое окно. - А мой дом?
Сима изменила ракурс. … Светкиного дома тоже не было, только груда обгоревших деревяшек. - Сгорел, вовремя я тебя отсюда вытащила.
- Теперь давай посмотрим, что с домом Дика. Он на окраине у южного въезда в город. Я покажу.
На южной дороге маячило нечто похожее на блокпост. В поле были отрыты окопы.
- Сурово! С кем это они тут воюют? Ага! Вон его дом - целехонек. Посмотрим внутри?
Сима кивнула и перевела изображение. Дик был дома, точнее, в гараже. Пилил какую-то железяку.
- Заглянем? - спросила Светка. - Только надо с собой подарок захватить. Недавно был новый год. Что бы ему такое подарить?
- Никаких проблем: ручной пулемет, пару автоматов, десяток гранат, запас патронов, канистру-другую солярки и еще еды, - перечислила Сима первоочередные потребности свободного гражданина США.
- Ты приготовь еду, а я все остальное.
В каминный зал она вернулась, катя за собой тяжелую ручную тележку. На тележке позвякивало.
- У меня все готово. Складывай продукты в сумку. И надень вот эту штуку.
- А что это?
- Бронежилет. Дорогой, но очень легкий. Не спорь, под курткой его не будет видно. Я еще таких четыре прихватила. Для Дика и компании. - Сима внимательно проследила за облачением подруги в доспехи. - Теперь можно отправляться.
Пройдя через переход, постучались прямо в дверь гаража. - Кто там? - спросил знакомый голос.
- Запоздавший Санта Клаус! Не мог прийти раньше… у вас тут с транспортом проблемы. А олени объявили забастовку. Требуют прибавки ягеля за риск.
В гараже скрипнул засов. Дверь открылась. На пороге стоял Дик в довольно затрапезном виде.
- Привет! Вот уж не ожидал вас больше увидеть. Как ты Сима всегда неожиданно появляешься.
- Это мы умеем, не буду спорить. Помоги втащить барахло внутрь.
- Это ваши вещи? Вы беженки?
- Нет, мы просто заскочили в гости. А на тележке подарки к рождеству. Я же говорила.
Совместными усилиями тележку закатили в гараж. Сима открыла сумки, и начала выкладывать на длинный верстак, принесенный арсенал. - Что это? Где ты взяла?
- Автоматы АКМ, - начала перечислять Сима тоном агента сетевого маркетинга. - Не китайская подделка, а оригинал. Ижевского оружейного завода. Ручной пулемет ПК - надежная вещь. Противопехотные осколочные гранаты Ф-1. Конструкция не новая, но проверенная временем. Все, правда, российского производства. Где теперь возьмешь американское? Надеюсь, ты не настолько патриот, чтобы из-за этого отказаться от подарка? А вот бронежилеты made in USA, элитные. В канистрах дизтопливо высшего сорта.
- Ты умеешь выбирать подарки. Очень кстати. Я как раз себе самодельное ружье мастерил. Одноразовое. - Дик кивнул на зажатый в тисках обрезок трубы. - Где ты только все это раздобыла? И почему даришь мне?
- Места надо знать! Кстати, в сумке еда и напитки. Может, пригласим Сэма с Генри и устроим небольшой пир?
Дик помрачнел. - Сэм и его родители уехали. На ферму …к родственникам … их дом сгорел. А Генри … он погиб. Тут у нас такие дела творятся.
Печально, - Сима расстроилась. - Я видела город. Очень похоже на зону боевых действий. С кем вы тут воюете?
- С бандами из больших городов. В основном негры и всякая шваль. Когда прекратилась выплата по велферам, они совсем озверели. Сбились в стаи, вооружились. Грабят фермы и небольшие городки вроде нашего.
- А что ты хотел? У вас на этих пособиях десятки миллионов сидели, а умирать с голоду никому не хочется.
- Так ты их оправдываешь? Жалеешь этих ублюдков?
- Ваших субпассионариев? Нисколечко! Можете хоть всех перестрелять - спокойнее жить будет.
- Кого, кого? - с изумлением переспросил Дик.
- Субпассионариев. Это научный термин. Долго рассказывать.
- Не надо умничать! Ты лучше объясни, откуда вы тут взялись? Да еще в таком цветущем виде как будто только из ресторана вышли. На вертолете прилетели? И не пудри мне мозги своими марийцами! Ты русская, мне Света рассказывала.
- Страна у нас большая и многонациональная. Трудно различить кто русский, а кто татарин. Лично я родилась в городе Йошкар-Ола - славной столице марийского народа. Посему с полным правом могу называть себя марийкой… хоть и русская.
- Да ладно вам спорить, - вмешалась в разговор Светка. - Ты, Дик, лучше расскажи как вы тут живете?
- Нет! Пусть она ответит на мой вопрос. Я слышал по радио выступление президента. Он говорил, что все это устроили русские. Нанесли нам коварный удар, уничтожили нашу экономику и хотят захватить нашу страну. Может быть, вторжение уже началось? Иначе откуда бы вы тут взялись? Груда оружия, ведете себя как дома. Предупреждаю, американский народ не потерпит этого.
Сима громко расхохоталась. - Не корчи из себя Люка Скайуокера! Голливудских фильмов насмотрелся? «Красный рассвет» и тому подобная дребедень? Если бы вторжение организовывала я, то заставила бы всех командиров оккупационных частей просмотреть этот бред. Они бы организовали несколько подстав, на которые, как бабочки на огонь, слетались бы тупорылые придурки вроде тебя. Вы тут все как инкубаторские, своих мыслей нет, только киношные.
Дик взвился. - Так ты признаешься? Вторжение уже началось?
- Остынь! Кому вы нужны, чтобы к вам вторгаться? Хотя если подумать не мешало бы взять под контроль некоторые объекты. Атомные электростанции, например. Одна уже рванула. Только всем сейчас не до этого, своих проблем хватает. И еще, вашу экономику никто не уничтожал. Никто не сносил бомбами электростанции, мосты и водокачки, как вы делали в Югославии. Не поливал поля дефолиантами, как было во Вьетнаме. Все целехонько! Кроме армии и военных производств больше ничего не пострадало. Какие тогда претензии?
- Но экономика-то рухнула.
- А почему, собственно говоря? Ты можешь сказать? Нет? Тогда я отвечу, а ты послушаешь. У вас была бандитская экономика. Вы грабили большую часть мира, изымая у нее реальные ресурсы, а рассчитывались зелеными бумажками, которые ничего не стоили. А если кто отказывался их брать, то посылали авианосцы. А теперь, когда авианосцев не стало, все сразу и рухнуло. Нет больше вашей хваленой экономики. Лопнула как мыльный пузырь. Оказалось что без военной мощи она просто ноль.
- Все просто завидовали нам, завидовали нашему богатству. А мы несли демократию всему миру.
- Кто завидовал, а кто просто возмущался вашим беспардонным хамством, жадностью и выкручиванием рук. Вы кого-нибудь спрашивали, а нужна им ваша демократия? С чего вы взяли, что это идеальное устройство общества? Например, древнегреческий философ Платон еще более двух тысяч лет назад писал, что считает ее наихудшей из всех возможных форм правления. И еще, вы собирались применить ядерное оружие и уничтожить четыре миллиарда человек. Вас просто упредили и нейтрализовали. По-моему сделали это очень гуманно.
- Сима, Дик! Хватит вам спорить о политике. Вам больше заняться нечем? - не выдержала Светка. Но Дика было не унять. Видно жизнь его основательно достала.
- Президент сказал, что порядок будет наведен. Мы восстановим нашу страну.
- Флаг вам в руки. Дерзайте! Правда, если хочешь знать мое мнение, то белым штатам конец. На ваше место придут латиносы. Суперэтнос молодой, перспективный, у них еще все впереди. А ваша песенка спета. Печально, но вполне естественно. Конец приходит всему.
- А какое ты имеешь отношение ко всему этому? Говори!
- Если скажу, что я лично все организовала, то ты поверишь? Нет? Так я и думала. Тогда можешь считать меня просто наблюдателем. У нас тут есть скрытые базы, приглядываем за развитием ситуации. В ваши дела не вмешиваемся. Вот только тебе решила помочь по старой дружбе. И не смотри на меня, как на врага. Да, твою страну я не любила. А кто ее в мире любил? Теперь она не представляет для нас опасности, а русские не имеют вашей привычки топтать поверженных врагов. Посему, кончай нудить, бери эту сумку и тащи ее на кухню. Устроим пир.
Дик потянулся к сумке. - Я тебе не верю - вечно ты врешь, но спорить больше не буду. Пошли в дом … а эта твоя база … она далеко?
- Так я тебе и сказала, хитрюга.
Пока накрывали на стол, все успокоились. Оказалось, что Светка положила в сумку бутылку сухого вина. Вино разлили по бокалам, и выпили за встречу. Дик рассказывал, как городок защищался от мародеров, как погибла семья Генри. Светкин отчим тоже погиб - застрелили на улице.
- Когда обнаружили тело Полсона с дыркой в голове, то тебя, Света, искали. Командир минитменов был другом этого типа. Настоящую облаву по окрестностям организовал. А вас и след простыл. Меня с ребятами тоже допрашивали, но мы сказали, что ничего не знаем. Тогда он убил твоего Джека - в отместку.
- А как он сейчас поживает… этот ваш Крутой Защитник? - поинтересовалась Сима.
- Хочешь и ему отомстить? Можешь не трудиться, он уже словил свою пулю во время первого нападения на город.
- Приятно слышать! Баба с возу - кобыле легче.
- Сима, - Дик замялся. - Можно тебя попросить? Отец говорил матери, что еще одного нападения нам не выдержать. Оружия маловато, патронов почти не осталось. Нам нечем защищаться. Может у тебя, на твоей базе, найдется немного лишнего. Город заплатит: деньгами или продуктами. Пойми, мы все погибнем.
- Кому теперь нужны ваши зеленые бумажки? А продуктов у вас самих не хватает. Ладно, подумаю, что можно сделать. Десяток пулеметов, сотню автоматов, пяток гранатометов с запасом снарядов, патронов - по две тысячи выстрелов на ствол, тысячу ручных гранат, несколько ноктовизоров - пригодятся при ночных атаках. Все, я не верблюд! Этого хватит?
- У тебя тут что? Арсенал? - оторопел Дик.
- Старые запасы. Еще со времен холодной войны. Тогда не понадобились, а вот теперь пригодились.
- Ты все это ко мне привезешь? Когда?
- Через пару дней. Сброшу в окрестностях, а потом позвоню тебе и сообщу место.
- Это невозможно - телефон не работает.
- А-а-а, совсем забыла. Я же специально взяла для тебя аппарат. - Сима достала из кармана заранее приготовленный мобильник, главной деталью которого служил Контактеров разведчик. - Этот работает, можешь по нему мне звонить или Светке. Номера записаны в памяти.
- Спасибо, извини, что наорал на тебя. Мы можем по городу золото собрать, чтобы расплатиться.
- Сразу видно американца. Вы все на деньги меряете. Считай что это гуманитарная помощь. Только, Дик, а как ты собираешься объяснить появление оружия своим землякам? У тебя проблем не возникнет?
- Совру, что случайно нашел.
- Хм. Гулял, значит, гулял и нашел? Не слишком удачная версия. Хотя возможно и сойдет.
Напряжение улеглось, и разговор вошел в мирную колею. Светка с Диком мыли косточки одноклассникам и знакомым. Сима вставляла короткие реплики. Допили остатки вина.
- Ладно, нам пора! И не надо нас провожать мы и сами доберемся. Жди звонка. Если будет совсем худо - то звони сам, может, удастся помочь.
Таскать тяжелые ящики с оружием Сима не стала. Просто приказала Контактеру достать все необходимое и через день переместить в выбранное место, сложив в подвесную вертолетную сетку. Потом она позвонила Дику и сообщила, что груз доставлен. Указала и его координаты.
Российский флот продолжал контролировать Средиземное море, а сухопутные силы, вместе с украинскими, занимали спешно построенные укрепрайоны в Греции и Болгарии. Армению с Грузией защищать никто не собирался. Не помогли даже быстро принятые петиции о добровольном вхождении в состав России на правах областей и напоминания о давней дружбе перемежаемые с клятвами будущей верности. Не помогло и специальное обращение Патриарха, призывающего помочь христианским народам. Мало того, были оперативно перекрыты границы для беженцев с Кавказа. Правительство понимало, что несколько десятков миллионов горячих джигитов с чадами и домочадцами, оказавшись в России, вряд ли поднимут его рейтинг. Тем более, что незадолго до этого пришлось принять львиную долю американских евреев оперативно покинувших заокеанскую цитадель мировой демократии. В Индии объявили о мобилизации, а в Эстонии о предоставлении русскому языку статуса второго государственного. Одним словом жизнь кипела. А у Симы были свои дела. В последний день каникул она вырвалась на Урал и вдоволь накаталась на лыжах. Светка от лыж категорически отказалась, предпочтя им снегоход. Потом обе всласть напарились в бане, напились горячего чая с вареньем и удобно устроились у камина.
- Сим, а, Сим, можно тебя спросить?
Сима вышла из блаженной полудремы. - Да, а в чем дело?
- Что ты собираешься делать дальше со всем этим?
- Что? С чем этим? Сформулируй точнее, а то у меня голова плохо работает после бани.
- Хорошо, я попробую. Вот ты получила в свое распоряжение большую силу. У тебя реальная власть, которая превосходит возможности руководителей крупных стран. Есть этот дом, возможность путешествовать, любые вещи, гарантированное здоровье. А ты как дура продолжаешь ходить в школу. В университет собираешься поступать. Зачем тебе эта морока?
- Понимаешь, власть как таковая меня совершенно не колышет. Карьера Наполеона не прельщает. Скучное это дело и очень противное. Я вообще не собиралась вмешиваться в политику. Это чертов Контактер выбил меня из равновесия своими прогнозами о конце света. Я порядком перетрусила и влезла в эту кашу. Получилось не слишком удачно, если бы не отец, то не кататься нам по белому снежку. Он бы уже был радиоактивным. Сейчас мне тоже много чего не нравится в мире, но я и не дергаюсь. Боюсь хуже сделать. А этот кибернетический долдон кудахчет, что, мол, критерии оптимизации человечества вне его компетенции. Предлагает самой разбираться. Для этого мне и нужно образование. Конечно, хотелось бы плюнуть на все это и жить в свое удовольствие. Но дело в том, что жить я собираюсь долго. И детей собираюсь иметь. И мне не все равно, в каком мире они будут жить.
- А если сказать твоему отцу, он у тебя с головой. Подсказал бы чего и тебе спокойнее.
- С головой, это ты верно сказала. Только … тут есть пара моментов. Мать говорила, что за последние годы он здорово переменился. А она тонкий психолог, я всегда завидовала. Считает, что отец очень плохо перенес все эти реформы, что в нем плещется целый океан ярости. Он умный, видит причины и вычисляет следствия, но от этого только хуже. Все знать и не иметь возможности исправить - это тяжело. Не может примириться, что его оторвали от науки, вынудили заниматься бизнесом, который ненавидит. Плюс разрушение страны, всего, что ему дорого. Думаю, что окажись он на моем месте, то наломал дров еще больше. Например, когда с США разбиралась я, то дело ограничилось только армией и военной промышленностью. А если бы он, … то остатки штатов уложили в стандартную урну для пепла из крематория.
- Странно, я часто бывала у тебя и общалась с твоим отцом. Всегда спокойный, с чувством юмора. И бизнес у него успешный.
- Он такой… и перед смертью будет спокойный … и с юмором. Все держит в себе. Только мать не обмануть, она слишком хорошо его знает. Дай ему волю… он половину населения планеты угробит и глазом не моргнет. Мужчина! Нам женщинам надо быть мудрее, на нас больше ответственности перед будущим. Он мне, кстати, сам об этом говорил. И что мужчин следует придерживать за хвост. Лучше я сама во всем разберусь. А с отцом, в самом деле, надо посоветоваться. Не раскрывая всех карт, разумеется.
С отцом Симе удалось переговорить только через два дня, когда тот вернулся из очередной командировки. Разговор опять происходил на кухне. Отец, когда находился дома, всегда готовил сам. Утверждал, что мать к кулинарии нельзя на выстрел подпускать.
- Привет, Пап. Кашеваришь?
- Ага! Здравствуй, котенок. Очень рад тебя видеть.
- И я рада. Как командировка? Без проблем?
- Нормально! Что со мной сделается?
- Хотела спросить, вот ты часто говоришь, что многое в мире тебе не нравится. А что нужно сделать, чтобы людям было хорошо? Чтобы все были счастливы?
- Странные ты вопросы задаешь, киска. С чего бы это? Опять на философию потянуло? Более естественно было бы мальчиками интересоваться.
- Ты не юли, а ответь. Мне просто интересно.
- Ладно, если действительно интересно. С всеобщим счастьем никаких теоретических проблем нет. Читал, что американцы опыты над крысами проводили. Вживили электрод в центр удовольствия, а управление им вывели на специальный рычажок, чтобы можно было лапкой нажать. Крыса все жала и жала на этот рычажок, не пила, не ела. Кормушка стояла рядом, но она не отвлекалась, все жала. Так и подохла у этого рычажка. Счастливой! Вполне можно поставить на поток и у людей. Тебе подходит?
- Нет! Опять ты виляешь, а я серьезно спрашиваю.
- А я серьезно отвечаю! Изволь точнее сформулировать вопрос.
- Меня интересуют критерии оптимизации жизни человеческих сообществ. Точнее, по каким критериям их лучше оптимизировать.
- Вот, другое дело. Приятно сознавать, что у дочери работает голова. Только с ответом есть проблемы. Чтобы выбрать правильные критерии оптимизации предварительно надо найти ответ на один простенький вопрос. В чем смысл жизни?
- Смысл жизни? А причем тут это? Какая связь?
- Наипрямейшая! Нет ответа - нет критериев. Все очень просто. Плохо только то, что на сей счет, существуют разные мнения…
- Стоп! Стоп! Опять ты за свое. Мне ответ нужен, а не обзор мнений основных философских школ.

Предыдущая страница 5 Следующая страница


Утомленная фея 6

- А что ты хочешь? Чтобы я … вот так… походя… дал тебе ответ на один из «проклятых» вопросов? Если желаешь, то могу сообщить основные версии и свое мнение. Большего… не жди!
- Ладно, ладно. Уговорил. Давай свою лекцию.
- Сама напросилась! Так вот, над данной проблемой ломали голову многие и многие из числа тех, кого принято называть «лучшими умами человечества». Как и при решении других задач такого класса (так называемые «проклятые вопросы») мнения разделились на диаметрально противоположные. Как следствие, исторически сложилось две базовых концепции мировосприятия: положительная и отрицательная.
Истоки мироотрицательной базовой концепции восходят к началу времен. История христианства помнит александрийских гностиков, персидских последователей учения Мани, византийских павликан, балканских богомилов, французских катаров, современных сатанистов. Мусульманский мир имел массу кровавых неприятностей от многочисленных последователей учения исмаилитов, чьи отдельные секты действуют и в наши дни. В Индии существовали и существуют служители богини Кали прославившиеся жестокими ритуальными убийствами. В европейской традиции последователей всех перечисленных мироотрицающих учений именуют гностиками. При всем разнообразии доктрин гностицизма (некоторые из них очень красивы и логичны) все они сходятся в одном.
Окружающий нас мир плохо устроен, жесток, несправедлив и является причиной бесконечных страданий. Против этого, конечно, трудно возражать. Но гностики предложили довольно оригинальный способ избавления от этих страданий. Они считают, что для прекращения вечных мучений необходимо по мере возможности уничтожить: лично себя, человечество, биосферу, весь реальный мир (хотя некоторые доктрины гностиков вообще не признают существование реального мира, считая его плодом своего воображения). Большая часть учений гностиков признает переселение душ. Самоубийство не считается оптимальным выходом из круга страданий, ибо, пройдя очередное перевоплощение, душа вернется в мир, и мучения будут продолжены. Поэтому недостаточно убить тело - носитель, необходимо уничтожить саму душу, сделать ее неспособной к последующему воплощению. Для этого нужно как можно больше лгать, убивать, предаваться всем мыслимым и немыслимым порокам, отказаться от любви и продолжения рода (но не от сексуальных оргий), а в результате испакостить душу до такой степени, что некие высшие силы махнут на нее рукой и не используют для дальнейших перевоплощений. Таким образом, круг страданий будет разорван. Во все времена находилось немало людей, которым такая философия представлялась довольно симпатичной, ибо оправдывала любые их антиобщественные действия. В моменты истории, когда адепты подобных мироотрицающих доктрин умножались в числе, они создавали окружающим немало проблем.
На этом фоне более безобидно смотрятся менее радикальные разновидности гностицизма, например буддизм. Конечная цель последователей Будды - достижение нирваны (полного небытия, растворения в ничто) тоже предполагает окончательное прекращения круга страданий и перевоплощений. Правда, пути достижения этого несколько отличны. Будда учил что все страдания происходят от невыполненных желаний, а полный отказ от всех земных желаний может вывести душу из порочного круга бытия в ничто, убить ее. Хотя буддизм и отрицает насилие, но по сути своей ставит задачу уничтожения человека как биологического вида, хотя и ненасильственным путем.
Гумилев, как ты помнишь, считал, что мироотрицающие концепции получали наибольшее распространение в зонах так называемых этнических «химер», то есть в ареалах столкновений этносов, чьи поведенческие стереотипы неприемлемы для обеих сторон. В этих условиях жизнь людей теряет естественные цели, люди начинают метаться в поисках смысла жизни и не находят его. В результате верх одерживают различные варианты гностицизма. При этом надо заметить, что отнюдь не все этносы являются антагонистическими. Зачастую этносы, относящиеся к различным расам, исповедующие различные религии и говорящие на различных языках вполне комфортно и без особых проблем могут сосуществовать.
Гумилев выделял два основных источника создания этнических химер: насильственное объединение нескольких антагонистических этносов под единым управлением и международную торговлю тоже создающую условия для ежедневного вынужденного общения представителей различных народов не питающих друг к другу особых симпатий. Таким образом в наш век, век глобализации экономики и перспектив создания всемирного правительства, слава богу теперь отложенного, вполне следовало ожидать широкого повсеместного распространения крайне негативных явлений, которые ранее имели место только в ограниченных регионах и в течение небольших (с исторической точки зрения) временных интервалов.
Мироположительная базовая концепция к счастью всегда имела и имеет большее число приверженцев. И это не удивительно, ибо на ее стороне играют стержневые инстинкты человека - самосохранения и продолжения рода. Попытки же научного или хотя бы философского обоснования необходимости продолжать жизнь, несмотря на все невзгоды и страдания индивидуума в реальном мире на протяжении долгих веков заходили в тупик. Религиозные учения пытались найти выход из этого тупика в обещаниях, что за все мучения и боль праведникам воздастся - либо в ином мире, либо в будущих жизнях. Знаменитая восточная формула «Вырастить сына, посадить дерево, убить змею» (т.е. продолжить род человеческий, увеличить количество добра и уменьшить количество зла на земле) при всей своей правильности и доходчивости опять-таки не давала ответа на вопрос «Зачем?». Определенный прогресс в решении данной проблемы, наметился только с появлением эволюционных представлений, ибо именно на их основе была разработана теория « постепенного подъема из инферно». Это дало возможность некоторым романтически настроенным ученым допустить, что процесс биологической эволюции и последующее возникновение разума является попыткой мертвой вселенной познать самою себя. Конечно, строгое доказательство подобной концепции видимо так же сложно, как и доказательство существования бога. Но известно что число возможных связей между нейронами головного мозга человека, определяющее его конечный потенциал, примерно равно количеству атомов во вселенной. То есть - вселенная теоретически является познаваемой. В кратком изложении теория подъема из инферно выглядит следующим образом. Три миллиарда лет продолжается биологическая эволюция на земле. Три миллиарда лет бесконечного взаимного пожирания, страданий и мучений живой плоти. Три миллиарда лет рок естественного отбора, в основе которого лежит жестокая и слепая игра случая довлеет над биосферой планеты. Тупиковые ветви эволюции, переполненные экологические ниши, жестокая и бессмысленная гибель бесчисленного количества живых существ. Главное направление естественного отбора - это обеспечение максимальной независимости организма от окружающей среды. Как следствие этого усложнение и развитие нервной системы, остроты восприятия окружающего мира. Развитие же мозга и чувств соответственно приводило к увеличению количества страданий и мучений, выпадающих на долю живого организма. Появление все большего количества, все более высокоорганизованных животных приводило к тому, что степень инфернальности в биосфере постепенно усиливалась. Появившийся человек с его высокоразвитым мозгом, способностью к абстрактному мышлению и ярким, образным восприятием окружающего мира, оказался в особо высокой степени инферно. К чисто физическим страданиям характерным для животных у человека добавились еще и страдания духовные. Одно осознание собственной неизбежной смерти чего стоит. Следуя общему направлению эволюции - обеспечению независимости от окружающей среды человек добился значительных успехов. Создание цивилизации (по сути дела второй природы) позволило уменьшить вероятность гибели от холода, голода, нападения хищных животных, увеличить продолжительность жизни. С другой стороны само создание цивилизации породило новый вид инферно - социальный, происходящий от несправедливого устройства самого человеческого общества. Жестокость и жадность власти, бесконечные войны, появление все новых и новых образцов смертоносного оружия, ослабление генетического и физического здоровья человечества, экологические проблемы, продолжают умножать общее количество горя и страданий на земле. Многие философы, и не без оснований, считают такой вид инферно еще более жестоким, призывая отказаться от цивилизации и вернуться в природу.
Но не думаю, что стоит следовать по этому пути, ибо он противоречит общему направлению эволюции. В любой момент небольшой (по космическим масштабам) катаклизм, например падение на землю крупного астероида может положить конец существованию земной биосферы, прервать процесс эволюции и сделать бессмысленными страдания и гибель огромного числа живых существ. Развитие же науки и техники, в данном случае, увеличивает шансы человечества на выживание, а, следовательно, и на дальнейшее развитие.
При внимательном рассмотрении теории постепенного подъема из инферно становится понятной тщетность попыток найти смысл жизни отдельно для каждого конкретного индивидуума, ибо на данном уровне его просто не существует из-за длительности и постепенности самого процесса. Необходимо свыкнуться с мыслью, что мы живем в условиях глубокого инферно, и в нем и закончим свою конкретную жизнь. Единственным оправданием подобного существования является надежда, что последующим поколениям путем приложения огромных усилий и огромных жертв удастся вывести процесс эволюции на качественно новый уровень и постепенно поднять человечество из инферно. Каким образом это произойдет можно только предполагать. Может процесс социального развития приведет к постепенному созданию более совершенных и справедливых форм общества. Некоторые ученые считают, что это невозможно из-за звериной сущности самого человека находящегося в плену древних инстинктов. Но надо помнить, что человек продолжает эволюционировать и наряду с естественным отбором действует отбор социальный. В геноме человека постепенно закрепляются новые социальные инстинкты: взаимопомощи, альтруизма, самопожертвования во имя общества. В результате появления большого количества людей способных воспринимать чужую боль как свою, возможен переход количества в качество и новые социальные инстинкты парализуют темные глубины звериного себялюбия. Человеческие сообщества, где число носителей новых социальных инстинктов увеличивается - получают большие преимущества, сообщества же закоренелых индивидуалистов - ждет неизбежная гибель. Причем никаких гарантий, никакой предопределенности, что выход из инферно обязательно произойдет, не существует. Человечество в любой момент может погибнуть в результате природной катастрофы, убить самое себя в результате глобальной войны, пасть жертвой пандемии, зайти в социальный тупик.
Каждый же конкретный человек должен сделать все возможное, чтобы увеличить шансы всего человечества на выживание, позитивное развитие и …надеяться. Ибо именно эта хрупкая надежда и составляет смысл нашей жизни. Это мое мнение, если тебе интересно.
- Ну, ты и выдал! Правильно ли я поняла? Смысл жизни … в продолжение эволюции? А без этого никакого смысла в жизни у каждого конкретного человека нет?
- Не нравится - не ешь! Можешь поискать свой ответ. Но раз уж спросила мое мнение о критериях оптимизации, то получи. Оптимизация нужна на выживание человечества и продолжение эволюции. Все остальное - пустая шелуха.
- Не могу сказать, что я в восторге. Больно страшновато получается. Но я обязательно подумаю.
- Валяй, думать всегда полезно. - Отец притянул Симу к себе и поцеловал в макушку.
Когда, при очередном визите на базу, Светка спросила о результатах беседы с отцом - Сима замялась, а потом ответила.
- Он считает, что главное это выживание и продолжение эволюции. Я про критерии оптимизации говорю.
- Ты собираешься подкинуть эту задачку Контактеру?
- Собираюсь… только… только побаиваюсь его выводов. Понимаешь, когда речь заходит об эволюции - жди неприятностей. Какая же эволюция без крутых трудностей, моря крови и смерти. Наверняка окажется, что надо спихнуть человечество полный беспредел. Для ее… так сказать… ускорения. Думаю что такая оптимизация ни у кого не вызовет восторга. И у меня в том числе. Отцу что? У него голова как компьютер. Просчитал варианты и выдал решение. А я за все в ответе.
- Когда ты спихивала Запад в упомянутый беспредел не похоже, чтобы это тебя особо волновало.
- Это так, но тогда речь шла только о врагах - их не жалко. А тут? Солоно придется всем!
- Не умирай, пока живешь! Ты дай задание, а потом посмотрим, может все не так страшно как кажется на первый взгляд.
- Попробую. Благо, что за спрос денег не берут. Только не сегодня, а когда буду в настроении позлобнее. И хватит об этом. Выводи снегоход из гаража - прокатимся к озеру. Я возьму другой, и мы устроим гонки.
Гонку выиграла Светка. Сима, лидировавшая вначале, на крутом повороте перевернулась и вылетела из седла. Пока она вся в снегу выгребалась из сугроба - Светка от души нахохоталась.
- Это не честно, ты больше тренировалась.
- А тебе кто мешал? Появлялась бы тут почаще и тренировалась в свое удовольствие.
- И то верно. Это я так, из зависти говорю. Сейчас поставлю машину на полозья, и мы просто покатаемся.
Домой Сима вернулась поздно. Получив от мамы нагоняй за задержку, пошла в гостиную, поздороваться с отцом. Он сидел за компьютером и шарился в новостях.
- Папуля, привет! Что интересного в мире деется?
- Салют, малышка. Вот, в России войско взбунтовалось. Говорят, что… царь не настоящий.
- Неужели? Так-таки и говорят? А если серьезно?
- Я вполне серьезно. Все началось в Дальневосточном военном округе, потом подключились Сибирский и Приволжско - Уральский военные округа и … поехало.
- Что поехало? Ты имеешь в виду военный переворот?
- Он самый. На данный момент нашему дорогому Верховному Главнокомандующему сохраняют верность только Московский и Ленинградский округа, да еще наш экспедиционный корпус в Европе. Судя по поступающей информации, все провернули офицеры среднего звена. Типичный «полковничий» бунт, а такие - самые интересные. Действуют вполне решительно. Смещенные командующие просто расстреляны со всей челядью. Похоже, что пассионарии … мать их. Требуют отставки президента, правительства, парламента, полной смены курса и отзыва войск из Европы. Да, еще они поставили к стенке все местное руководство МВД, разоружили ОМОН. Не обошлось без стрельбы.
- А гражданские?
- В регионах полное ликование. На улицах толпы народа. Громят местные органы власти, редакции газет, телевидение. Я уже не говорю об офисах крупных компаний, банках и районах элитных особняков. Там целые сражения идут - отстреливается охрана. Милиция попряталась. На улицах военные патрули. А в Москве и Питере - пока спокойно. Президент же выступил с обращением к нации… в духе кота Леопольда. Случись все это месяцев шесть назад, то он бы обратился за помощью к американцам. А сейчас… Ха!
- А почему в Москве спокойно? - спросила Сима. Отец досадливо поморщился.
- Москва, есть Москва - отстойник субпассионарной нечисти. Она туда со всей России слеталась, поближе к кормушке, куда стекаются основные денежные потоки. За последние годы столица превратилась в островок «золотого миллиарда» посреди нищающей страны. Даже по сравнению с Московской областью разница в уровне жизни - в разы. А уж с провинцией …. Им есть что терять. Хотя … поглядим. Может дойти и до блокады Первопрестольной. Если перестанет поступать продовольствие, горючее… М-да.
- А чем все закончится?
- Ну, трудно сказать. Реформаторов, конечно, перережут, и никто о них плакать не станет. А вот что будет дальше… это вопрос. Слишком сложный расклад сил чтобы я мог дать достоверный прогноз. Информации маловато.
- Будем надеяться, что все сложится хорошо. Сам ведь сказал, что это пассионарии. Всяко лучше, чем те придурки которые были до них.
- Ты права, солнышко. Конечно лучше. Только не стоит особо радоваться - на наш век неприятностей хватит. Когда речь заходит о выборе Власти, то выбирать всегда приходится между плохим и очень плохим. Это закон природы, ничего не поделаешь.
- А почему так происходит? Только, пожалуйста, без длинных лекций. В нескольких пунктах.
- Есть, в нескольких пунктах! Назовем это введением в элитоведение.
Первое: Основной закон эволюции элиты. «Как главным направлением эволюции любого вида живых существ является обеспечение их максимальной независимости от условий окружающей среды, так и элита неизбежно эволюционирует в сторону обеспечения максимальной независимости ее от народа». Идеальной в данном случае представляется ситуация, когда элита ничего не делает, ни за что не отвечает, находится в полной безопасности и потребляет 100 % всех имеющихся в обществе ресурсов.
Второе: Элита бионегативна по своей природе. То есть подавляющая часть ее представителей имеет выраженные отклонения в физической, психической и сексуальной сферах. Нормальные люди (гармоники) в элиту не попадают. А если и попадают, то долго там не задерживаются. По причине:
а) Им тошно в этом гадюшнике и при удобном случае они возвращаются к нормальной жизни.
б) Их съедают при первой возможности. Это облегчается еще и тем, что нормальные люди, вместо того чтобы лезть по головам, интриговать, врать и тому подобное, пытаются заниматься всякой (с точки зрения элиты) блажью, например улучшением жизни вверенного социума. И, естественно, проигрывают.
Третье: Следует различать пассионарную и субпассионарную элиту (куда делись гармоники - смотри пункт 2).
а) Пассионарная элита - вещь неприятная, но по-своему полезная. Выступает как агент хаоса. Помнишь разговор о джинах?
б) Субпассионарная элита - самая противная. Им власть нужна для конвертации в материальные блага. Беспринципные вруны, жополизы, потенциальные предатели и прочее и прочее.
в) Реальное состояние действующей элиты зависит от соотношения индивидуумов по пунктам а) и б). Если говорят, что элита деградировала, то это означает, что максимальное влияние в ней имеют субпассионарии.
Четвертое: Следует подчеркнуть, что пассионарии и субпассионарии поголовно индивидуалисты. Солидаристов среди них нет. Носителями солидаризма бывают только гармоники, но они в элиту не попадают. Могут только косвенно влиять на ситуацию, оказывая молчаливую поддержку той или иной группе пассионариев, взявшихся реализовывать близкие их (солидаристов) менталитету идеи. Разница между пассионариями и субпассионариями заключается в том, что пассионария интересует, так сказать, сам процесс, а субпассионария полученные в результате оного материальные блага. Действительно, пассионарий в процессе реализации своей идеи вполне может лгать, предавать и тому подобное. Но он, в отличие от субпассионария, может и жизнь за свою идею положить, быть аскетом и бессребреником. Для него главное, это покрасоваться на белом коне, ощутить ВЛАСТЬ над судьбами людей. Одним словом «комплекс власти» одолевает. Патология, конечно, но иногда полезная. Если народу повезет. Субпассионарий на такой порыв не способен, его инстинкт самосохранения отнюдь не атрофирован. По сути же, и тот и другой - дегенераты/индивидуалисты, только с разным менталитетом.
Пятое: У элиты есть значительный резерв. Это так сказать «не реализовавшаяся» элита, откуда и черпаются кадры. Человеческим материалом такого рода переполнены преступные группы, тюрьмы, дурдома, богемные тусовки и прочее. Можно извести под корень действующую элиту, но это не поможет. Есть откуда взяться новой. Обычно еще более мерзкой.
Шестое: Все разговоры о том, что народ в состоянии контролировать свою элиту - не стоят выеденного яйца. Поскольку рычагов для такого влияния у него просто нет, и их появления не предвидится. Элиту может контролировать только другая элита. Конкурирующая, например.
Седьмое: Для поддержания элитарной иерархической пирамиды «в тонусе» ее верхушка может использовать следующие методы: выборы/конкурсы, ротация кадров, периодические чистки (лучше если с расстрелами), выдвижение из народа, укрупнения/разукрупнения, статьи уголовного кодекса, отработанную систему подготовки и назначения кадров, создание дополнительного внутреннего стержня (дворянство, «орден меченосцев», о котором мечтал Сталин), перевороты (замена верхушки пирамиды).
Плюс разная экзотика вроде периодических проверок на детекторе лжи.
Нетрудно заметить, что большая часть методов представляет собой просто встряску иерархической вертикали. Это всегда полезно, не дает системе закоснеть. Например, совершенно все равно - укрупняться или разукрупняться. Просто это надо периодически делать… по очереди. Особенно помогают серьезные встряски, война, например. Тут волей-неволей на первые роли выдвигаются компетентные и энергичные пассионарии (субпассионарии такие времена не любят). Система некоторое время работает нормально. Во время длительного мира субпассионарии берут свое, что обычно приводит к плачевным результатам.
Остальное, это система подбора кадров для элиты. В идеале, надо выдвигать умных и компетентных гармоников. Но на практике - это за гранью возможного. Ну не хотят они в элиту! Гармоника можно запихнуть туда только силой. Остается, как ни печально, рассчитывать на пассионариев.
- Звучит не слишком оптимистично.
- Что делать? В народе говорят, что пессимист, это хорошо информированный оптимист. - Отец насторожился. - Т-с-с, мама идет. Делаем вид, что беседуем о птичках. Никакой политики.
Звонок Светки настиг Симу по дороге из школы домой. - Симка, бросай все и быстро давай сюда. Я целый час уже трезвоню - отвечает автомат. У Дика неприятности. Быстрее!
Сима рванула в ближайший подъезд и там открыла переход. Подруга бросилась к ней.
- Наконец-то ты появилась. Звонил Дик, сказал что попрощаться. На их город опять напали. Еще говорил о каком-то предательстве. В общем, дело плохо.
- Черт, в школе заставляют отключать мобильники, - оправдывалась Сима, создавая смотровое окно.
Городок горел. В клубах дыма от горящих домов по улицам метались люди, слышалась стрельба и крики. Сима с трудом отыскала нужный дом. Там огонь только начинал заниматься. Чихая от дыма, быстро осмотрела все внутри. Нашла тела мужчины, у которого была снесена половина черепа, и женщины, прошитой очередью в грудь.
- Его тут нет! Посмотрю теперь во дворе. Вот… у ограды! Похоже, что это Дик. - В дыму от близкого пожара было видно лежащее ничком тело.
- Опоздали! Давай перетащим его к нам, может, он еще жив? - Сима расширила окно перехода, и они втянули Дика внутрь. Вся его голова была залита кровью. Светка всхлипнула.
- Тихо! Не веди себя, как полицейский в американском боевике. - Сима пощупала пульс, а потом осмотрела рану на голове.
- Хух, повезло. Он жив. Пуля только скользнула по черепу и оглушила его.
- А почему столько крови?
- Читала, что при ранениях в голову - всегда так. Даже, если они неопасные. М-да, рану не мешало бы зашить. И кровь остановить. Тащи аптечку. Хотя… стой, я спрошу…
- Конт, ты можешь помочь?
- Я уже отдал указания роботу в твоем доме. Отойдите в сторону.
- А я думала, что для этого обязательно нужен браслет.
- Нужен, если лечить его моими методами. Но, в данном случае, придется воспользоваться вашими.
Сима потянула Светку за рукав. Около Дика открылся проход, и из него в зал вкатилось нечто, напоминающее операционный стол. Тело поднялось с пола и мягко легло на него. Потом начали появляться медицинские инструменты. Невидимые руки снимали одежду, промывали рану, накладывали швы. Наблюдая за воздушными эволюциями шприца, Сима не удержалась.
- Неплохо, я и не знала, что этот робот такое может.
- А как, по-твоему, он мог тут все построить и оборудовать?
- Действительно, можно было и догадаться. Как он? Я про Дика говорю.
- Сканирование показало, что серьезных повреждений нет. Зафиксировано легкое сотрясение мозга. Пациенту введено успокоительное, он проспит около четырех часов.
- Замечательно. Свет, Конт говорит, что с Диком все будет нормально. Ему вкатили снотворное - проснется через четыре часа.
- Слава богу, а я здорово испугалась. Да, хотела тебя спросить, а причем тут полицейские из боевиков, с которыми ты меня сравнивала?
- Ты не заметила? Когда, по сюжету, их напарник получает ранение, то они довольно странно себя ведут. Если у них нет времени, например нужно гнаться за преступником, то по мобильнику вызывают базу и говорят, что «офицер ранен». А если время есть, то несут всякую чушь - «держись парень», «не покидай нас», «я им это припомню». Но я никогда не видела, чтобы они попытались оказать напарнику первую помощь. Жгут, например, наложить, рану перевязать, противошоковое кольнуть.
- Ты не понимаешь, им инструкция запрещает это делать. Для этого есть специалисты - парамедики. Если полицейский окажет помощь, а с человеком чего случится, то его родственники могут подать в суд. Будут серьезные неприятности.
- В самом деле? Значит, если человеку оторвало руку или ногу, хлещет кровь и надо срочно наложить жгут, полицейский будет стоять и дожидаться приезда скорой помощи? Идиоты!
Светка прыснула, за ней засмеялась и Сима. Обе хохотали больше минуты - нервное напряжение отпустило.
- Сим, а что ты собираешься сказать Дику насчет всего этого, - Светка неопределенно взмахнула рукой.
- Делать нечего, придется сказать правду… ну, с небольшими купюрами. Долго врать не получится. Только сначала узнаю, может у него есть близкие родственники и он захочет к ним. Это было бы проще. А если нет…. Дом большой, комнат много… надеюсь, что вы не передеретесь.
Четыре часа прошли незаметно. Контактер сообщил, что Дика можно будить. Сима подошла к каталке и осторожно потрясла парня за плечо.
- Дик, очнись, хватит валяться, - тот послушно открыл глаза, опустил ноги на пол и начал с удивлением озираться по сторонам. - Опять Вы? Куда вы меня притащили?
- Ты у меня в гостях. Скажи, что последнее ты помнишь?
- Что я помню? Они ворвались в дом. Отец крикнул, чтобы я убегал. Потом удар… а очнулся я здесь.
- Тебя подстрелили. Светка позвонила мне и сказала, что дело плохо. Но мы появились слишком поздно. Ты валялся возле ограды без сознания, и мы решили взять тебя с собой, заштопали немного. Рана не слишком серьезная. Пуля вскользь задела череп и немного контузила. Череп, похоже, у тебя крепкий. Дик осторожно пощупал повязку на голове. - А мои родители? Что с ними?
Сима опустила глаза. - Они уже были мертвы, когда мы осматривали дом. Я ничем не могла помочь! Тебя мы нашли уже потом, когда смотрели окрестности.
Дик напрягся, в его глазах блеснули слезы. - Сима поспешила перевести разговор.
- А что у вас произошло, почему захвачен город. Ведь оружия хватало?
- Отец успел сказать, что нас предал Эндрю Голдшмидт. Он командовал северным заслоном. Нападение было с той стороны, никто не поднял тревогу, а его самого отец видел с нападавшими.
- Так часто бывает, - вмешалась Светка. - Всегда найдется паршивая овца. Как ты себя чувствуешь? Можешь встать?
- Голова немного болит и кружится. Я попробую.
- Так и должно быть, у тебя легкое сотрясение мозга, - продолжала Светка. - Я помогу тебе дойти до стола.
Дик встал и, опираясь на Светку, проковылял к столу. - Вот хитрюга, заревновала Сима. - Светка же продолжала изображать Добрую Самаритянку. - Выпей немного бульона, чай с тостами. Много нельзя - будет хуже. Потом мы дадим тебе снотворного. Надо поспать, ты еще очень слаб. И никаких вопросов, все завтра.
На следующий день, благо, что была суббота, Сима встала пораньше и отправилась на Урал. Светка на кухне готовила завтрак, а Дика не было видно. - Привет! Как вы тут?
- Дик еще спит. Я оставила записку на столике, чтобы умывался, одевался и спускался сюда.
- Предусмотрительно! А я себе чаю налью, чтобы окончательно проснуться.
Чай был выпит наполовину, когда на кухне появился Дик.
- Привет. Ну и кухня, тут можно в футбол играть.
- Доброе утро. Проходи к столу - будем завтракать.
Но Дик пошел не к столу, а к панорамному окну во всю стену. Несколько минут внимательно изучал зимний пейзаж. - Это национальный парк «Скалистые Горы»?
Сима хмыкнула. - Нет, это несколько иные горы. Я скажу какие, только сначала задам тебе пару вопросов.
Выяснилось, что родственников, которые встретили бы его с распростертыми объятиями, у Дика нет.
- Дик, я рада тебе помочь… только… сначала надо решить одну проблему. Это довольно любопытное местечко, а я в нем хозяйка. Если ты решишь остаться здесь, то тебе придется играть по весьма необычным правилам. Если согласен, то тебе будет сообщена вся информация. А если нет, то я тебя доставлю в любое место по твоему выбору.
Дик задумался. - А можно сначала узнать побольше?
- Нет. Это вариант - «кот в мешке». Считай, что тебе придется принести мне нечто вроде вассальной клятвы. Я беру тебя под защиту, а ты принимаешь на себя определенные обязательства. Решай!
Дик подумал еще немного, потом подошел к Симе и опустился на колени.
- Миледи! Прошу стать моим сюзереном. Клянусь хранить вам верность и защищать ценой своей жизни, пока смерть не разлучит нас. Жаль, что меча нет.
- Неплохо, но, по-моему, ты путаешь вассальную присягу с рыцарской или свадебной. Меч, кстати, тут необязателен. Ты должен протянуть мне сложенные ладони и сказать, что будешь хранить мне верность, не будешь причинять мне вреда, покушаться на мою личность, честь, имущество и семью. Давай еще раз.
Пока Дик, склонив голову, повторно произносил присягу, Сима незаметно открыла пространственное окно прямо над ним. Когда он закончил, Сима произнесла ответную формулу клятвы, отпустила руки Дика и вытянула подходящий меч из арсенала. Опустила его на плече новоявленного вассала.
- Вставай, рыцарь. Вот твой меч, владей им. - Дик широко раскрыл глаза от изумления.
- Ничего себе, ну ты и фокусница! Как ты это делаешь?
- Не ТЫ, а миледи. Забыл? Ладно, ладно, я пошутила. А вот присяга - это всерьез. Если ты ее нарушишь, я не стану обращаться в суд, как это было принято у вас в штатах. Есть способ попроще - я убью тебя.
Дик с сомнением покосился на Светку.
- Убьет, не сомневайся! - подтвердила та. - Тут у нас в подвале обширный склеп, куда складывают нарушивших присягу вассалов. А еще она садистка - будит меня по утрам, когда ужасно хочется спать и кормит американской едой. Как фрейлина со стажем, скажу тебе по секрету… сюзерен нам попался не сахар.
- Ладно тебе, не пугай моего рыцаря. Я их ем на завтрак совсем не каждый день. Дик, за окном не Аппалачи, а Уральские Горы. Мы находимся в России, о которой ты, вероятно, слышал много добрых и душевных слов. Это твоя новая родина. Будет лучше, если ты забудешь старую. Эта страна умерла навсегда. А то, что возникнет на ее месте, тебе вряд ли понравится. Стоп, все вопросы потом. Садись за стол, а я все расскажу по порядку.
Рассказ получился длинным. Дик слушал его с ошалелым видом. - Так это была ты? Это ты разрушила Цивилизацию? Ты хоть понимаешь, что наделала?
- Разумеется! Только я разрушила не Цивилизацию, вообще, а конкретно Вашу цивилизацию. Ты же слышал мой рассказ? Ваша цивилизация представляла собой угрозу всему человечеству, вот и пришлось принять меры. Впрочем, она и так умирала. Я только немного ускорила этот процесс.
- Умирала? Что за ерунда? Мы были сильнее всех в мире!
- Это была иллюзия. Если ты намерен и дальше упираться рогом, то мне придется прочитать тебе лекцию об истории. Слушай! Отец рассказывал, что в бытность Союза ССР история там преподавалась с точки зрения прогресса общественно-экономических формаций. Развитие человечества виделось как линейный процесс восхождения от архаичного первобытно - общинного строя, через несколько промежуточных стадий (рабовладельческий строй, феодализм, капитализм, социализм) к финальному бесклассовому обществу - коммунизму. Главным двигателем этого исторического процесса считалась классовая борьба. При всей ограниченности и однобокости такого подхода следует признать, что основные положения его не могут быть оспорены и до сих пор. По крайней мере, в этой теории видится несомненная системность. Когда историю учила я, то в учебники вернулась так называемая «всемирная история» или «история цивилизации». Эта возникшая в Средние века европоцентристская концепция провозглашала существование некой стержневой линии истории. Эта воображаемая линия преемственности цивилизаций проходит от древних Шумеров, через Вавилон, Египет, Элладу и Рим к романо-германской Европе как их прямой и единственной наследнице. Все прочие существовавшие и существующие народы (этносы) рассматриваются только с точки зрения влияния оказанного ими на развитие «базовой» цивилизации. Отсюда естественным путем вытекает наличие «неисторических» народов, то есть народов, не оказавших существенного влияния на «цивилизацию». С появлением эволюционных теорий названная концепция была дополнена элементами социального дарвинизма. Подразумевается, что нецивилизованные (неперспективные, дикие, отсталые) этносы должны уступить свое место цивилизованным (прогрессивным, энергичным, предприимчивым), естественно, европейским. Далее следуют претензии на мировое господство западной цивилизации. С научной точки зрения названная теория не выдерживает никакой критики и очень напоминает геоцентрическую модель вселенной, где планеты, солнце и вся вселенная вращаются вокруг земли. Только центром мироздания объявляется «цивилизованная» Европа и ее заокеанские продолжения. Это я не твои штаты намекаю. Более объективные ученые, например российский Лев Гумилев считали, что историю человечества следует рассматривать как суперпозицию (наложение) двух исторических процессов. Первый из них - история творений человеческих рук и разума (наука, техника, искусство, архитектура, социальные механизмы и формы). В данном случае можно (с определенной натяжкой) говорить о линейном прогрессе, ведь накопление человечеством ценностей подобного рода, несомненно, имеет место. Второй исторический процесс - история народов (этносов).
Он имеет биологическую природу и протекает циклически. Этносы рождаются, проходят (если повезет) определенные фазы своего развития и неизбежно исчезают, а на их месте появляются новые. Истинно диких (первобытных) народов в настоящее время на земле не существует. Те же этносы, которые европейская наука причисляет к «отставшим в развитии», являются либо молодыми народами еще не достигшими определенных этапов своей истории, либо осколками (реликтами) ныне исчезнувших человеческих общностей, чей расцвет далеко позади, но чей генофонд еще может быть использован в новых циклах этногенеза. Применение же принципов дарвинизма по отношению к молодняку своего собственного биологического вида, вряд ли может способствовать его дальнейшему процветанию.
Для объяснения процессов этногенеза Львом Гумилевым была разработана теория «пассионарных толчков». По его мнению, движущей силой этнической истории является так называемая пассионарность, то есть наличие в человеческих сообществах индивидуумов обладающих крайне высокой степенью социальной активности (пассионариев). По его мнению, пассионарность имеет генетическую природу, а географическая локализация известных из истории вспышек этногенеза, позволяет сделать вывод о внешних причинах этого феномена (гипотетически - лучевые удары из космоса). На основе анализа обширного исторического материала Гумилев выделяет несколько основных фаз этногенеза.
Фаза пассионарного подъема. В результате первичного пассионарного толчка (внешнее воздействие) в стабильных человеческих сообществах появляется относительно большое количество пассионарных особей. Объединившиеся в устойчивые группы (консорции) пассионарии ломают существующие в исходных сообществах стереотипы поведения и создают на их месте новые (оригинальные). Эти новые стереотипы навязываются окружающим (пассионарная индукция). Новорожденный этнос растет численно и активно расширяет свой географический ареал. Для данной стадии характерен высокий уровень внутреннего единства этноса и высокая степень жертвенности его членов. Длительность данной фазы порядка 300 лет.
Главный императив данной фазы - «будь тем, кем ты должен быть».
Акматическая фаза (пассионарный перегрев). На этом периоде складывается комплексное своеобразие этноса и заканчивается его экспансия. Размножившихся в фазе подъема пассионарииев становится настолько много, что они вступают в конфликты между собой. Единство этноса нарушается, в его составе появляются все новые и новые субэтнические группы - носители своеобразных стереотипов поведения (но признающих свою связь с базовым этносом).
Идеалы бескорыстной жертвенности уступают место погоне за личной славой.
Конфликты пассионариев между собой переходят во взаимоистребление, их численность резко падает. Длительность данной фазы порядка 300 лет.
Главный императив - «будь самим собой».
Фаза пассионарного надлома. Уставшие от кровавых нескончаемых катаклизмов соотечественники, находят варианты для дополнительного снижения уровня пассионарности этноса. Уничтожение пассионариев становиться частью государственной практики. Уцелевшие от массовых репрессий пассионарии ищут убежища в далеких от политики и, соответственно, более безопасных сферах деятельности, например, в науке и искусстве, что обеспечивает их быстрый подъем. Западноевропейский суперэтнос проходил данную стадию своего развития в эпоху «Возрождения», которую правильнее называть эпохой «вырождения», ибо, несмотря на определенные культурные достижения, это было время самой мрачной реакции.
Длительность данной фазы 150 -200 лет.
Главный императив - «мы устали от великих».
Инерциальная фаза. Общее снижение уровня пассионарности в этносе дает возможность обуздать пассионарную стихию и использовать ее в «мирных целях». Наступает эпоха «цивилизации». Именно в инерциальную фазу строятся лучшие храмы и дворцы, расцветают науки и искусства. По какому-то недоразумению эту эпоху начинающегося упадка принято считать «расцветом». Этнос живет по инерции, растрачивая накопленный предыдущими поколениями материальный и духовный потенциал. Идеалом общества становится рядовой обыватель скромно и честно делающий свое дело (типа клерка-джентльмена из лондонского Сити). Появляются тенденции к накоплению материальных благ. В предыдущие фазы люди, конечно, тоже стремились к богатству, но, получив его, тратили легко и бездумно. Ни о каком накоплении капиталов не было и речи. В обществе интенсивно размножаются так называемые субпассионарии, чей пассионарный потенциал даже ниже уровня простого обывателя. Они плохие работники и никудышные солдаты, но тоже требуют «хлеба и зрелищ». В более строгие времена подобные особи просто не выживали, но в разжиревшем этносе и им находится кусок хлеба и женщина.
Длительность данной фазы 200 -300 лет.
Главный императив - «будь таким как все».
Фаза обскурации. В данной фазе торжествуют субпассионарии. Всякий рост становится одиозным, трудолюбие подвергается осмеянию, интеллектуальные радости вызывают ярость.
В искусстве идет снижение стиля, в науке оригинальные работы вытесняются компиляциями, в общественной жизни узаконивается коррупция. Все продажно, никому нельзя верить, ни на кого нельзя положиться. Ценятся не способности, а их отсутствие, не образование, а невежество, не стойкость во мнениях, а беспринципность. Понятно, что довольно быстро наступает неизбежный конец.
После наступления торжества обскурации носители ее исчезают как дым, и остаются уцелевшие от всех передряг потомки первоначальных носителей статического состояния которые на руинах вновь начинают учить своих детей жить тихо, избегая конфликтов с соседями, и друг с другом.
Длительность данной фазы редко превышает 100 лет.
Главный императив - «будь таким как мы».
Гомеостаз. После гибели основного этноса отдельные элементы его, при благоприятном стечении исторических и географических факторов, могут уцелеть, превратившись в реликты. Подобные реликтовые этносы обычно живут в гомеостазе (равновесии) с окружающей природной средой, сохраняя память о великом прошлом и избегая конфликтов с соседями. Надо заметить, что умственно и физически это вполне полноценные люди. Но если среди них и появляются пассионарные особи, то им обычно приходится искать себе применение на стороне.
При благоприятных условиях находящийся в состоянии гомеостаза этнос может существовать неопределенно долго.

Предыдущая страница 6 Следующая страница


7 Андрей Ходов

Главный императив - «будь доволен собой».
Таким образом, весь цикл этногенеза занимает от момента оформления этносоциальной системы до превращения этноса в реликт около 1200 лет, при отсутствии внешнего смещения, которое может нарушить процесс этногенеза в любой фазе. Обычно так и происходит. Редкие этносы дожили до своей естественной смерти. Всегда находились желающие ускорить этот процесс.
Из ныне существующих суперэтносов, по мнению Гумилева, Западноевропейский суперэтнос (с заокеанскими продолжениями) находится в завершающем периоде инерциальной фазы, Латиноамериканский суперэтнос находится в акматической фазе, Великороссийский суперэтнос, пройдя в IХХ веке через фазу надлома, вступает в инерциальную фазу своего развития.
Так вот, у вашей цивилизации имелись все признаки, подтверждающие переход в фазу обскурации. Лично мне она напоминала чудовище Франкенштейна. По имплантированным искусственным нервам шли чужеродные импульсы. В жилах вместо горячей крови плескался физраствор из украденных у других народов ресурсов. И его требовалось все больше и больше. Жуть! Я не жалею, что покончила с эти монстром.
- Но раз уж мы, по-твоему, все равно умирали, зачем ты вмешалась? Могла бы и подождать!
- Сима пожала плечами. - Народы, как и люди, бывают разными. Одни уходят из жизни достойно, но встречаются противные старикашки, которые готовы утащить за собой в могилу весь мир.
Последовало долгое молчание, которое первой нарушила Светка. - М-д-а-а, похоже, что неумеренное общение с Контактером и отцом… вызвало у тебя сдвиг по фазе. Видела бы со стороны, с какими горящими пассионарными глазами ты нам все это вещала. Лично я не поняла и четверти. И не собираюсь понимать! Дик, давай лучше я объясню. Вы ее просто достали, а она прихлопнула вас как надоедливую муху. И еще. Ты американец, а, следовательно, прагматик. Что сделано, то сделано. И ничего нельзя исправить. Даже наша королева не может, хоть бы и захотела. Мир изменился необратимо, а ты должен привыкать в нем жить. А делать это в нашей компании - веселее и удобнее. Посему, хватит валять дурака и заламывать руки. Лучше мы тебе дом покажем, а тут есть на что посмотреть. - Сима молча кивнула. Осмотр дома и окрестностей затянулся надолго. О политике больше не говорили.
В России тем временем сменилась власть. Вечером, когда Сима вернулась домой, по телевизору сообщили, что в президентский самолет, следовавший курсом на Европу, попала ракета комплекса С-300. Правительство и парламент объявили о сложении полномочий, а новое военное правительство, угнездившееся в Екатеринбурге - о закрытии границ. Пограничникам были публично обещаны фатальные неприятности, если у кого из них возникнет соблазн пропустить какую-нибудь «бранзулетку» за кордон.
Несколько дней Сима была страшно занята. В Таллине должен был пройти прибалтийский фестиваль боевых искусств, а ее школа собиралась принять в нем участие. Собирались подъехать братья из Литвы и Латвии. Руководство клуба объявило аврал и запрягло народ на решение организационных проблем. А таковых было немало - все метались по городу как угорелые. Наконец, знаменательный день настал. Основные проблемы были утрясены, а Сима, с двумя братьями подъехала на микроавтобусе к месту ристалища. Принялись выгружать на тротуар разные аксессуары: стопки досок и черепицы, деревянные брусья, бетонные плитки, кувалду и прочее. Гора стройматериалов на асфальте быстро росла. Проходящие участники заинтересованно поглядывали на все это, а кое-кто и пытался щупать толстенные доски. Надо думать, искали подпилы. Появился примелькавшийся ранее организатор всяких там спортивных зрелищ. Он почти прошел мимо, но увидел груду, остановился и ткнул в Симу пальцем.
- Ага! Клуб Кобра? Собрались капитальный ремонт здания произвести? Опять намусорите больше всех? Я вас специально последними поставлю, чтобы остальные на обломках не покалечились. - Братья с Симой заржали. Приятно, когда тебя помнят.
Симино выступление сегодня не планировалось. С учетом опыта в киноклубе на нее повесили работу видеокамерой. Фотоаппарат же, за неимением второй пары свободных рук, она доверила брату, которого под этим соусом протащила на фестиваль. Зрителей в зале было много, но программа, по мнению Симы, несколько подкачала. Уровень выступлений большинства клубов был невысоким. Особенно умилили тоненькие дощечки из деревоплиты, которые картинно, с концентрацией энергии ломали на арене. - Халява, слов нет! - Сима обратила внимание на пожилого японца, который скромно устроился в заднем ряду. С непроницаемым лицом он сидел на кресле, изредка обозначая нечто похожее на хлопок. Похоже, что и он был разочарован. Наконец, подошла очередь Кобры. Выступление не ладилось. Если с потешными боями, бетоном и стеклом все шло нормально, то с деревянной частью программы возникли сложности. Доски не всегда ломались с первого раза, а четверо братьев до крови поранились. Еще один пропорол руку о гвоздь, который угодил в сучек. Особенно туго пришлось одному из литовских братьев. Деревянный брус, которым его били, сломался только с четвертого раза. Бедный парень во время экзекуции не проронил ни звука. Сима посмотрела на японца. Он вскочил на ноги и аплодировал. Когда программа закончилась, наставник из Литвы поднялся на сцену и раздобытой линейкой начал измерять инвентарь. Выяснилось, что квадратные брусья вместо заказанной пятидесятки оказались семидесяткой. А доски, вместо сороковки пятидесяткой. Плюс все сырого дерева и с массой сучков. Наставник обернулся и окинул зал суровым взглядом.
- Где Вайкутис? Найдите мне этого вредителя! Я скажу ему пару ласковых слов. - Но тот уже благоразумно скрылся с горизонта. Глазастая Сима видела как он пробирался в сторону бара, но не выдала. Разочарованный наставник хмыкнул и утешил пострадавших братьев.
- Может оно и к лучшему. Надо расти. На следующем фестивале… прибавим еще сантиметр… другой.
Он поднял обломок деревоплиты оставшийся от выступления конкурентов и, держа за уголок, ударил. Разлетелись мелкие обломки, а в воздухе повисло облачко пыли. Готовьтесь!
Ответом ему был дружный стон.
Когда Сима после трехдневного отсутствия вновь появилась на базе, то сразу поняла, что наличие подданных создает массу проблем. Светка требовала нового выхода в свет, а Дик жаждал мести. Довольно официальным тоном он заявил, что данная Симой клятва, безусловно, предусматривает оказание посильной помощи в подобных ситуациях. Крыть было нечем. Сима вздохнула и наладила поисковое окно. От городка уцелело только несколько домов и горстка жителей.
- Дик, давай сделаем так. Тебя тут знают. Ты наденешь бронежилет под куртку, пройдешь через проход и расспросишь уцелевших. А мы будем следить за тобой и подстрахуем… в случае чего. Надо узнать, куда отправилась банда, кто предводитель и тому подобное. Скажешь, что в момент нападения тебе удалось убежать, а вот теперь ты вернулся. Это не должно вызвать подозрений. Справишься?
- Запросто! Я надену ту одежду, которая была на мне тогда. Ее не успели выбросить.
Разведка прошла вполне успешно. Выяснилось что бандиты, обчистив городок, направились на север к следующему. Их лагерь удалось разыскать без особого труда. Он расположился на выгоне возле дороги, километров в пятнадцати от исходной точки. Разномастные палатки, горящие костры и человек триста вооруженных людей. С полчаса ушло на наблюдение.
- Вот ты говорил, что все они негры. А их тут и с четверть не наберется. Остальные - белые американские граждане. Деклассированного вида, правда. Что будем делать?
- Уроем их! Вон тот, по-моему, главный. А с ним рядом прихлебатели, среди них Голдшмидт… тот чернявый, в кожаной куртке.
- Я не об этом. Есть два варианта: гуманный и справедливый. В первом случае мы ограничиваемся главарями и предателем, во втором … прикончим их всех.
- Лучше всех, - выпалил Дик. Потом поинтересовался. - А это можно?
- Нет проблем! Я попрошу Контактера, а он устроит им артналет такой плотности, что системы залпового огня позавидуют.
Было видно, что парень заколебался. - В чем дело, Дик. Считаешь, что это будет перебор?
- Нет, я хочу, чтобы все они умерли. Только… только… они ведь и не узнают, за что их убивают.
Сима поморщилась. - Понятно, ты хочешь, чтобы все было как в вестернах: герой объявляет приговор, ужас в глазах врага, выстрел в живот. Ерунда все это! Хочешь убить их? Убей! Заслужили! Но зачем устраивать клоунаду? Это лишнее.
- Хорошо. Делай, как считаешь нужным. Отдавай команду своему роботу.
Сима из предосторожности удалила смотровое окно на километр и дала приказ Контактеру. Густая сеть разрывов немедленно накрыла лагерь, все заволокло пылью. Через пару минут взрывы прекратились. Когда облака пыли и дыма рассеялись, то взору представилась поверхность напоминающая лунную. Расстояние между воронками не превышало пары метров.
- Вот и все. При такой плотности огня - никто не мог уцелеть. Проверять не будем, я не любительница подобных зрелищ. Ты не против?
Дик сглотнул. - Согласен, я тоже не хочу этого видеть.
- Ну и ладно. Удовлетворен?
- … Наверное. Кстати, а почему ты назвала этот вариант справедливым?
- Очень просто. Если бы мы ограничились верхушкой, то ничего бы не изменилось. Появились бы другие лидеры, а банда продолжала грабить и убивать. Субпассионарии… их не переделать. В продолжении этих генетических линий нет никакого смысла.
- А как же… «пусть выживает сильнейший»?
- Ложный тезис. Тебя социал-дарвинизмом в школе накачали. В данной ситуации должен выживать не сильнейший, а более приспособленный. Тот, кто в сложных условиях сумеет восстановить хозяйство, засеять поля, родить и воспитать детей, наладить взаимопомощь с соседями. А эти? Они не способны ничего создавать, только и могут что разрушать. В них нет позитивного потенциала. Если все будут такими, то реализуется сценарий пауков в банке. Останется один паук - самый сильный, а потом он подохнет с голоду. Кому это надо?
- Наверное, ты права.
- Ладненько, если с этим все, то продолжим наши игры, - Сима повернулась к Светке.
- А тебе что дома не сидится? Опять приключений будем искать?
- Будем! Сидеть дома надоело, а на улице холодюга. Ты бы еще в Антарктиде базу построила. А я существо теплолюбивое и к холоду непривыкшее. Хочу солнца, моря и тепла. И не короткую вылазку, а чтобы можно было пожить пару недель без суеты и насладиться этим в полной мере.
- Х-м! Наверное, это можно устроить. А если переместить на наш остров небольшой трейлер? В нем можно жить, взять еды, питья, акваланги… Может получиться неплохо.
- Лучше яхту, это будет шикарнее.
- Яхту? А где мы возьмем моряков? Я в парусах и кораблевождении - не бельмеса, да и ты тоже… и Дик.
- Ерунда! Речь идет не о парусной яхте. Есть и моторные. Там все на автоматике - ребенок управится.
- Моторную? Это идея. Если еще Контактер слегка модернизирует систему управления…. Да, может получится. Хотя… Ладно! Уговорила! Только надо не кустарничать, а сразу делать все солидно. Мы оборудуем целую южную базу. Вы с Диком готовите предложения: жилые и вспомогательные помещения, тенты, ветрогенератор, причал для яхты в лагуне и тому подобное. Только учтите, материалы и оборудование нам перебросят, а монтировать многое придется самим. Еще все надо будет хорошенько укрепить - там тайфуны бывают. Плюс система безопасности, оружие. Впрочем, окончательный проект поручим Контактеру. Ваше дело - техническое задание.
- Ясно, я отдохнуть собиралась, а ты нас хочешь в работу запрячь?
- Ты уже полгода отдыхаешь, пока я тружусь как пчелка. Даже не учишься.
- Учусь я, вот с Диком русским начали заниматься.
- Ничего, не развалитесь. Вся работа на свежем морском воздухе, под ярким южным солнышком. Как ты и хотела. Я, кстати, тоже приму посильное участие. Остров принадлежит Франции, но им сейчас не до него. Туристов нет. Думаю, что нам не помешают. Аборигены разве, но они тут не злобные. Авось не съедят.
- Эх, трудна жизнь вассала, никакого отдыха. Все пашешь и пашешь, - вздохнула Светка.
- Дик, а как ты? Тебе нравится эта идея?
- Будет сделано, миледи. Ваша воля для меня закон.
Новая российская власть в лице ее главы, скромно назвавшемся Верховным Правителем, объявила, что их предшественники были коллаборационистами, ворами и предателями. А, следовательно, старая власть (включая четвертую), крупный бизнес и их прихлебатели должны нести солидарную ответственность за содеянное со страной. Включая и членов их семей, кстати говоря. Сима не поняла и полезла в словарь, чтобы уточнить понятие солидарной ответственности. Юридическое толкование ей понравилось. Получалось, что государство может предъявить претензии не только к конкретным жуликам, но и к их друзьям, партнерам, родственникам и знакомым, которые уже попользовались украденным или могут это сделать по праву наследования. Еще объявили о национализации крупной промышленности, транспортных систем, энергетики, связи, добычи ресурсов и тому подобное. Обсуждались вопросы о введении госмонополии на внешнюю торговлю и денонсация договора с Европой, подразумевающая отзыв на родину экспедиционного корпуса. Заканчивалась чистка в МВД, где сохранились только сыскари, эксперты и технические службы. Спецслужбам тоже досталось, уцелевших сотрудников пропускали через детектор лжи, дабы выявить кротов. Осатаневшие за годы реформ военные не слишком утруждали себя юридическими формальностями, предпочитая стрелять. Как показала практика, в этом деле возникали сложности, ибо численность всевозможных частных вооруженных формирований давно сравнялась с численностью официальных вооруженных сил. Но армия действовала сплоченнее и не стеснялась применять бронетехнику в городах. Кстати, перебираться в Москву новая власть не собиралась. Поговаривали, что столицей будет Екатеринбург.
Подходящую яхту Контактер разыскал в одном из французских портов на Средиземном Море. Для переоборудования ее временно переместили в бассейн на базе в пределы досягаемости эффекторов базового робота. Сима потребовала, чтобы было установлено бронирование рубки, а бак судна украсил грибок скорострельного зенитного автомата. Контактер благосклонно пожертвовал несколькими разведчиками и теперь яхтой действительно мог управлять даже ребенок. Модернизированная таким образом система управления действовала в режиме акустического диалога. Штурвал, соответственно, можно было и не крутить. Просто отдать команду следовать в нужную точку. Заглянувший в помещение бассейна Дик, которому Сима продемонстрировала новое приобретение, не проявил должного энтузиазма.
- Сима, это ведь кража. Ты взяла чужую собственность. Эта яхта стоит несколько миллионов.
- Точно! Тебе не приходилось слышать об экспроприации экспроприаторов? Ты считаешь, что это не совсем честно? Хорошо! Допустим, я решила заработать деньги. Играя на бирже, например. Ты знаешь, что у Контактера обширные информационные банки и прекрасные аналитические блоки. Я, соответственно, могла бы заработать кучу денег. Это было бы честно?
- Да, это нормальный бизнес. Но причем тут это?
- Продолжаю. В соответствии с законом сохранения, деньги, которые перешли ко мне были бы отняты у других держателей акций. Так?
- Да, это нормально. Я только не понимаю, к чему ты ведешь.
- Сейчас поймешь! Как ты думаешь, эта яхта застрахована?…. Естественно, застрахована. В результате пострадает страховая компания, то есть держатели ее акций. Так какая разница? Результат один, а мороки куда меньше. И еще, какой дурак выйдет сейчас на яхте в Средиземное Море? Это ведь явное самоубийство. Понял теперь?
Некоторое время Дик размышлял, потом до него дошло.
- Это же грандиозно. Ты же можешь стать мультимиллиардером.
- Дошло, наконец! Не спорю, с Контактером на пару можно ободрать как липку весь мир. Тут не о миллиардах речь идет, а о триллионах. Один вопрос, а зачем мне это надо? Что я хочу - можно взять и так. И светиться не хочется, могут возникнуть проблемы. Ты лучше расскажи, вы закончили проект южной базы?
- Да, закончили. Я, собственно, за этим и пришел, чтобы сказать. Пошли, мы тебе все покажем.
Совместное обсуждение заняло около часа, а в проект были внесены определенные дополнения. После этого он был передан на окончательную шлифовку Контактеру. Тот после небольшой рекогносцировки выдал конечный вариант: пара жилых трейлеров, несколько легких палаток, модерновый полевой нужник, душ, баки для воды, тенты, столики со стульями и прочее. Вопрос с причалом решился просто, удалось отыскать подходящий коралловый уступ, верхний край которого находился практически вровень с палубой яхты, а глубина под ним была вполне достаточной для безопасной стоянки судна. Оставалось только установить мощные кранцы, чтобы борт не бился о кораллы и предусмотреть надежное крепление швартовочных канатов. Контактер настаивал, чтобы основные сооружения были надежно закреплены стальными растяжками, а для некоторых были сделаны бетонные основания. Ветряк не понадобился - для электропитания Контактер выделил еще несколько разведчиков.
Работы продвигались быстрее, чем представляла Сима. Собственно сборка много времени не отняла. Гораздо больше его ушло подготовку фундаментов и установку креплений и растяжек. Опалубку и стальные конструкции из арматуры для бетонных работ им перемещали уже в готовом виде прямо на место. Емкости с бетоном тоже подавались готовые, а заливали его через специальный агрегат с длинным хоботом. Необходимо было только сгрести песок, чтобы добраться до твердого основания. Для этой цели использовался небольшой бульдозер. А мощные анкерные болты, к которым следовало крепить растяжки, загонялись в коралловое тело острова специальной машинкой работающей на принципе микровзрывов. Дик со Светкой успели хорошенько загореть. Сима меньше, она подключалась от случая к случаю, да и старалась по возможности закрыться от солнечных лучей во избежание ненужных вопросов.
Через пару недель все было готово. Все постройки были собраны и надежно закреплены. Вход в лагуну прикрывала пара автоматических корабельных стомиллиметровок, а саму базу - две скорострельные зенитные установки. Орудия были прикрыты маскировочными сетками. Контактер запустил на геостационарную орбиту специальный спутник, который мог обнаруживать следовавшие вблизи острова корабли и самолеты и, при необходимости, предупредить об их приближении. Для пущей безопасности Сима попросила Контактера открыть постоянно действующий пространственный портал на основную базу. Прошедшая модернизацию яхта заняла свое законное место у причала. Рядом с ней были пришвартованы моторные лодки и водные мотоциклы. Тут же красовался небольшой ангар, где был установлен компрессор, хранились акваланги, доски для серфинга и другие полезные вещи. От него к лагуне шла короткая дорожка, заканчивающаяся удобной лесенкой в воду. Завершение строительства было решено отпраздновать. Сима сообщила родителям, что в пятницу она на два едет в Тарту на соревнования. Сама же отправилась на Тихий Океан. Там ее уже ждали.
Когда наступили сумерки, на свежем воздухе накрыли стол, за которым и устроились довольные строители. Тропический вечер был чудесен. Теплый, свежий ветерок горячил кровь, а от внешнего рифа доносился шум прибоя.
- Вот это жизнь! - сказала Светка. - Как здорово, что мы оказались тут, построили себе дом. Все это теперь наше. Скажи кто год назад, я бы не поверила.
- Точно, - поддержал ее Дик. - Я с детства хотел побывать в таком местечке. И не мог и мечтать, что все может быть так замечательно.
- Очень рада, что наши вкусы совпадают, - присоединилась к общему хору Сима. - По правде, говоря, и я об этом мечтала. А когда появилась первая возможность, то сразу рванула сюда. Ладно! Дик, налей нам вина. Выпьем за то, чтобы такие приятные вечера случались почаще.
Веселье продолжалось до утра. Успели вдоволь натанцеваться под романтические мелодии, покататься в лагуне на катере, хорошенько подурачиться. К моменту, когда должно было показаться солнце, все собрались высокого флагштока.
- К подъему флага… смир-на-а! - Скомандовала Сима. - Фла-а-г… под-нять!
Дик потянул фал и к вершине мачты пополз флаг - умильный, черный котенок на золотом фоне. Флаг, кстати, Сима рисовала сама - устойчивыми красками на прочной материи. Ветер развернул полотнище, которое немедленно осветили лучи показавшегося из-за горизонта солнца.
Российское правительство объявило о денонсации договора с Европой и отзыве части военного контингента на родину. Обновленный на 90 % МИД вел переговоры с арабами о стратегическом партнерстве и разделе сфер влияния. Подразумевалось, что в сфере российских интересов останется Северная Европа, Германия с Австрией, северное побережье Польши от Щецина до Калининграда, Украина с Беларусью, Сербия с Болгарией и полосой румынского побережья от Варны к Одессе. Плюс Латвия, Литва и Эстония.
- А это не чересчур? - поинтересовалась Сима у отца, когда Контактер-информбюро сообщило общественности о промежуточном этапе переговоров. - Проглотив Европу, они могут приняться и за нас.
- Подавятся! Такой кусок им не переварить. Ты еще этих арабов плохо знаешь, они обязательно между собой передерутся. Все эти идеи о халифате - чистейшая утопия. Не волнуйся, все будет нормально. Европу, правда, немного жалко. Хотя… да пошли они… куда подальше.
- А как же идеи славянского братства? Мы кидаем волкам поляков, чехов, словаков и прочих славян.
- А что хорошего получила Россия от этого братства? Ничего, только массу проблем. По мне, так проще договориться с мусульманами, чем с поляками. Эти всегда норовили вогнать нож в спину. Черт, жаль, что нельзя этим волкам еще и западную Украину скормить.
Российские военные корабли покидали Средиземное Море, а Индия с Пакистаном попытались обменяться ядерными ударами. Именно попытались, ибо все ракеты и бомбардировщики благополучно взорвались в полете. Об этом заблаговременно позаботилась Сима. Из экологических соображений. Неизвестно ведь в какую сторону может понести ветер радиоактивные облака.
Разговор с отцом не успокоил Симу. Были определенные сомнения.
- Контактер, давно хотела тебя спросит. Как поживают наши любимые центры влияния, все эти властители мира, так сказать?
- После определенной заминки они активно пытаются перестроить методы работы. По сути, в результате всех произошедших подвижек они не слишком пострадали. Только точки приложения их усилий смещаются в сторону стран третьего мира. Да и ключевые фигуры постепенно перебираются туда.
- Понятно, с такими деньгами и влиянием везде можно устроиться. Сообщи, когда они закончат перегруппировку и решат приступить к активным действиям. Тогда и прихлопнем. Да, кстати, похоже на фронте информационной борьбы у нас трудности?
- Это так, эффективность нашей информационной программы продолжает падать. В большинстве стран власти под разными предлогами запретили теле и радио вещание. Студии закрыты, конфискуются спутниковые тарелки, интернет отключен. Газеты набирают вручную.
- Хм, это можно понять. Какому правителю приятно, что о нем ежедневно сообщают всю подноготную.
- Если желаешь, я могу начать передачи с моих спутников. Мощности сигнала хватит, чтобы обеспечить устойчивый прием телепрограмм даже на комнатные антенны. С радио - еще проще.
- Тогда они телевизоры с радиоприемниками конфискуют, с них станется. Нет,… подождем немного, пусть люди отдохнут от телеящика. Может и сами думать начнут… чем черт не шутит.
На ходовые испытания яхты Симе удалось вырваться только в следующие выходные. Родители начинали догадываться, что у нее появились определенные странности в жизни. Действительно, домой приходит только спать, постоянно в бегах, где ест - неизвестно, задает странные вопросы и тому подобное.
- Серафима, что с тобой происходит? Ты в каких сферах витаешь, что тебя даже и не видно? Может, на землю спустишься?
- Мамуля, тут я, никуда не девалась. Только времени очень мало, а очень многим хочется заняться. Школа, клубы, языки - я постоянно бегаю, высунув язык. Ни минутки свободного времени.
- А ты подсократи свои интересы, нельзя же хвататься сразу за все. Я была в школе. Твоя классная говорит, что ты начинаешь сдавать позиции: снижаются баллы, появляются хвосты. Может, чем на Кун-Фу ногами дрыгать, лучше учебой займешься?
- Ха! А там, по-твоему, не учеба? Семь потов сойдет! Кто знает, что в жизни больше понадобится?
- Я знаю только то, что если ты не окончишь среднюю школу, то и в университет не попадешь, как собиралась. Или передумала?
- Не передумывала я. Классная как всегда создает панику на ровном месте. Слушай ее больше! Нет там никакой катастрофы, только небольшой напряг. Впрочем… ладно, договорились, в учебе я подтянусь. Это все?
- Нет не все! Утром ты убегаешь, практически не позавтракав, весь день носишься, задравши хвост, а вечером приходишь с тренировки и заявляешь, что устала настолько, что при одной мысли о еде тебя тошнит. Денег на обеды не просишь. Вопрос, ты святым духом питаешься? Или в столовую армии спасения ходишь?
- Опять ты все преувеличиваешь. Посмотри на меня, разве я похожа на жертву дистрофии?
- Желудок испортишь, тогда узнаешь. Надеюсь, что в дальнейшем у тебя найдется время на еду?
- Ладно, ладно… уговорила… буду обязательно обедать дома.
Всю неделю пришлось быть паинькой. Только в выходные удалось вырваться на южную базу. Там Симу уже заждались. - Привет, Сима, где пропадала столько времени? У нас уже все давно готово.
- Домашние неурядицы. Если все готово, тогда отходим немедленно.
- Не так просто, пролив мелковат, надо подождать пару часов… пока прилив не достигнет максимума. По большой воде и выйдем.
- Ладненько, тогда я пойду и выкупаюсь, а вы пока готовьте наш корабль к бою и походу.
Через пару часов экипаж собрался на борту яхты. - Отдать концы, - скомандовала Сима. Дик отвязал швартовочные канаты, отбросил их на причал.
- Следовать к выходу из лагуны, пройти пролив, а далее идти курсом на зюйд. Полный вперед! - автоматика подчинилась. Заработал двигатель, винты вспенили воду за кормой, яхта повернулась и начала набирать скорость.
- Здорово! Слушается! - обрадовалась Светка.
- Ха, еще бы ей не слушаться. На ней супермодерновая система управления. Вы лучше спасательные жилеты наденьте, а то вас на полном ходу за борт вынесет.
- Как оказалось, идти полным ходом - не слишком комфортно. По океану катились приличные волны, яхту основательно бросало, а брызги захлестывали открытый ходовой мостик. Все судорожно цеплялись за поручни.
- М-да, можно перейти в рубку, а можно сбавить ход до среднего. Мы же не в торпедную атаку идем, а на прогулку.
- Сбавляй, - простонала Светка. - А то у меня все внутренности вытрясет.
Сима отдала команду - яхта пошла более плавно, а резкие рывки прекратились.
- Вот, другое дело. Качает значительно меньше.
Впрочем, Светке и это не слишком помогло. В пятнадцать минут она сначала побледнела, потом позеленела, а потом потребовала повернуть яхту обратно.
- Хватит! Поплыли назад! Плохо мне!
- А рыбалка? - поинтересовался Дик, заранее приготовивший снасти а-ля Хемингуэй.
Светка очень образно разъяснила, где она видела упомянутую рыбалку, их яхту и славный Тихий Океан. Это усилие окончательно подкосило доморощенную яхтсменку. Следующие несколько минут она провела у борта пугая морского царя. Это помогло, но не очень. После нескольких обвинений в садизме и обещаний прибегнуть к суициду Сима приказала автоматике развернуть судно на обратный курс. Минут через тридцать яхта подошла к причалу. Спрыгнувший на берег Дик, закрепил ее.
- Ну вот, покатались, - разочарованно констатировал он.
- Ничего, - утешила Сима. - Сейчас ссадим слабосильных и продолжим.
Светка сошла на берег, шатаясь и сотрясая воздух разными нехорошими словами.
- Конечно, Светик, во всем виноваты мы - садюги! А кто мечтал о шикарной яхте? Забыла? Ты тут отдохни, успокойся, а мы сходим и рыбку половим. Вернемся с новым приливом.
Через несколько минут яхта опять вышла в океан. В этот раз дело пошло веселее. Рыба, правда, на крючок не попалась - блесны без толку волочились за кормой. Но сама экскурсия доставила массу удовольствия: солнце, океанская волна, свежий ветер, послушное судно. Это само по себе стоит многого. Только спустя несколько часов они вернулись к островку. Яхта шла вдоль внешнего рифа, и Сима решила, что представился удобный момент, чтобы опробовать бортовой оружие.
- Корабль, видишь ту металлическую штуковину, которая застряла на рифе… она справа от нас?
- Да, это стальная двухсотлитровая бочка.
- Пусть будет бочка. Приказываю уничтожить ее. Огонь!
Орудийная башенка на баке немедленно развернулась, и из нее брызнул огненный жгут. В воздух взлетели мелкие обломки бочки и куски кораллов.
- Стоп! Достаточно! Орудия на ноль.
Башенка послушно повернулась в обратную сторону и застыла, когда стволы пушек оказались в диаметральной плоскости. Сима пару раз сглотнула, чтобы прочистить заложенные уши.
- Впечатляет, - сообщил Дик, - теперь я попробую.
В качестве цели он указал приличный деревянный обломок, тоже красовавшийся на рифе. Короткая очередь превратила его в мелкие щепки. - Ладно, будем считать, что испытания прошли успешно. Заходим в лагуну?
- Заходим, Светка уже заждалась.
Светка и правда ждала на причале. Зелень с ее лица успела сойти, но настроение явно не улучшилось. - Что за дурацкую стрельбу вы затеяли? Совсем крыша поехала?
- Оружие опробовали. А в чем проблема?
- В чем проблема? Я вам покажу, пошли за мной, - компания направилась на базу.
- Вот, полюбуйтесь! Стрелки доморощенные!
В серебристой стенке одного из трейлеров зияла рваная дыра.
- Упс… мы… это… случайно, - проблеял Дик.
- Случайный рикошет… от рифа отскочило. Надеюсь, что ты не считаешь это покушением на убийство? - поддержала его Сима.
- С вас станется! Сначала чуть на яхте не уморили, а потом еще из пушек саданули. И все в один день.
- Извини, это недоразумение… сказал колобок, медленно пережевывая останки лисы. Шутка! Чем мы можем загладить свою вину?
- Экскурсией в цивилизованные места, например, в Россию. Вот и Дику надо начинать знакомиться со своей новой родиной. Москва, я думаю, подойдет.
Сима поразмыслила. - Может лучше Питер? Я не слишком большая поклонница нашей бывшей столицы. Суетно там. А в Петербурге у меня бабушка живет, и его я лучше знаю.
- Согласна и на Питер. Кстати, у меня там двоюродная сестра живет. Можно в гости зайти. А когда?
- В следующие выходные, раньше не получится. Меня и так родители поставили на контроль.
Неделя прошла спокойно. Эстония обратилась к России, выразив горячее желание войти в ее состав. На правах автономии. В ответ им сообщили, что все равно готовится реформа национально-территориального устройства страны. Следовательно, речь может идти только о культурной автономии и статусе Таллинской губернии. Парламент на Томпеа как раз бурно дебатировал этот вопрос.
Субботним утром Сима появилась на уральской базе, откуда и планировалось отправление. Компаньоны ее уже ждали в полной готовности. Оглядев их, Сима хмыкнула. Светка надела шикарное кожаное пальто с оторочкой из натурального меха, стильную шляпку и дорогие сапожки. Дик выглядел не менее импозантно. - Ребята, вам жить надоело? Не могли одеться поскромнее?
- А в чем дело? - поинтересовалась подруга. - Может нам телогрейки надеть?
- Телогрейки не телогрейки, а нечто более демократичное. Вы телевизор смотрите? В России нынче идет зачистка от старой элиты. Кого найдут, то без лишних разговоров ставят к стенке. А вы в этом прикиде выглядите как отпрыски олигархов. Может остановить патруль на улице и попросить предъявить документы. Толковых документов у вас нет. Дик не знает русского языка. Соответственно могут быть неприятности. В общем, идите и переодевайтесь. Я подожду.
Светка ворча поплелась переодеваться, Дик за ней. Через полчаса они вернулись.
- Вот, другое дело: джинсы, куртехи. Теперь можно отправляться. Дик, тебе на людях придется поменьше раскрывать рот. Считай что ты немой. И еще, старайтесь не разбредаться. Держитесь около меня, чтобы в случае чего можно было быстро уйти в переход.
Проход Сима открыла в парадняк дома в районе Площади Восстания. Через пару минут путешественники вышли на Невский Проспект и направились в сторону Зимнего Дворца. Шли медленно, посматривая по сторонам. Народу на Невском хватало, в толпе частенько попадались армейские патрули с автоматами, милиции же видно не было. Сима тихонько, чтобы не услышали окружающие, сообщала Дику о попадавшихся на пути достопримечательностях Северной Столицы. Дик молча внимал. Так дошлепали до Гостиного Двора. В плане стояло посещение Русского Музея, поэтому компания повернула на Михайловскую улицу. На полпути к Площади Искусств дорогу перегородила группа военных. Двое их них направили автоматы в одну сторону тротуара, еще двое - в противоположную. Тут же стоял громоздкий военный грузовик с кузовом «кунг». Как водится начала собираться толпа из случайных прохожих. Через несколько минут из подворотни выволокли взъерошенного мужика с фонарем под глазом. В толпе загомонили. Судя по разговорам клиентом военных был известный телекомментатор с местного ТВ. Телевизионщика грубо закинули в кузов, солдаты полезли следом. Грузовик зарычал мотором и тронулся с места. Толпа начала рассеиваться, и можно было идти дальше.

Предыдущая страница 7 Следующая страница


Утомленная фея 8

- Что это было? - шепнул Дик на ухо Симе.
- Сцена ареста врага народа, - сообщила та, - покушение на свободу слова и злостный антисемитизм.
- Не понял. Что он такого сделал? Что будет с этим человеком?
- У него был слишком длинный и слишком грязный язык. Теперь его отвезут, куда следует, и отрубят этот самый язык… по самые плечи. Подробности потом… тут не место… пошли.
В музее провели часа два. Всю экспозицию посмотреть, разумеется, не успели. Так, галопом по европам. Еще через полчаса через арку Генерального Штаба вышли на Дворцовую Площадь.
- Это Зимний Дворец, - кивнула Сима. - В нем теперь тоже музей. Там одна из лучших в мире коллекций западного искусства. А скоро точно будет самой лучшей… если не единственной.
- Почему? - удивленно спросил Дик.
- У мусульман, говорят, живопись и скульптура не в чести. Вот возьмут они Европу и …. ага! Помнишь, что случилось со статуями Будды в Афганистане? А в вашей Америке все негры разнесут, если уже не разнесли. Только у нас и останется.
В Эрмитаж заходить не стали, а направились по набережной вдоль Адмиралтейства к Сенатской Площади. Полюбовавшись Медным Всадником и колоннадой Исакия, Светка заявила, что шлепать по мокрому снегу ей надоело, и пора отправляться в гости к двоюродной сестре.
- Ладно, - согласилась Сима, - только сначала вернемся на базу, переоденемся и возьмем подарки. Ты ведь их там оставила, сказала, что лень таскать.
Переодевание много времени не заняло, но Сима предложила еще и перекусить.
- Не будем объедать твоих родственников. В России сейчас с едой не очень. Свое сельское хозяйство угробили за время реформ, а западные поставки продовольствия сошли на нет. Передавали, что опять карточки введены. - Спорить никто не стал. Все дружно отправились на кухню.
- Свет, помни о своей легенде, - напутствовала Сима своих спутников перед отправлением. - Мы все из Эстонии. Дик, тебя это тоже касается. Ты кондовый эстонец, а зовут тебя Рейн. Русский язык в эстонских школах уже больше десяти лет не учат, и ты его не знаешь. Зато выучил английский в американском варианте. На нем и балакай. Будем надеяться, что на другого эстонца не нарвемся.
Нужный дом на седьмой линии отыскался без труда. Светкина двоюродная сестрица оказалась миловидной блондинкой лет тридцати, звали ее Верой. Пока родственницы обнимались и щебетали положенные при встрече слова, Сима с Диком скромно стояли в сторонке. Потом их представили и пригласили в квартиру. Другим ее обитателем был Сергей, гражданский супруг Веры. Данный индивидуум Симе сразу не понравился: нечесаный, дерганный, глаза шальные. Быстро накрыли импровизированный стол из принесенных Светкой продуктов и напитков. Сима и компания ели мало, сославшись на то, что недавно пообедали. Завязался приличествующий такой ситуации разговор. Выяснилось, что дела семейства обстоят далеко не блестяще. Сергей, ранее работавший доцентом на кафедре философии одного и Питерских вузов, а в последнее время подвизавшийся на ниве журналистики, уже больше месяца не появлялся на работе и вообще боится выходить из дому. Когда Светка осторожно поинтересовалась причинами такого параноидального поведения, тот достал видеокассету и вставил ее в аппарат.
- Вот… я вам покажу. Специально все записал. Сами все увидите!
На экране появилась уже примелькавшаяся физиономия Верховного. Шла запись его обращения к народу.
-… Особо хочу обратиться к нашей «дорогой» интеллигенции. Так вот, уважаемая «Совесть Нации». Во времена Союза ССР вы бухтели на кухнях, что вам зажимают рот и не дают говорить. Потом такая возможность вам представилась. И что? Потоки дерьма, которые вы вылили на свой народ и страну не поддаются описанию. А мы все запомнили. И как вы упоенно танцевали на костях и как сладострастно лизали задницы своим зарубежным хозяевам, и широкий поток лжи и разложения, льющийся с телеэкранов и страниц газет. Заверяю вас, уроды, за все это придется отвечать. Обещаю, что ГУЛАГ и 1937 год еще покажутся вам невинной детской сказочкой. Готовьтесь! Теперь о нашей экономической….
Сергей остановил запись. - Вы видели? Вы слышали, что говорил этот фашист? Как вам это?
Сима хмыкнула. - На мой взгляд, это очень разумно и своевременно. Давно пора выжечь этот клоповник.
Собеседник потерял дар речи от изумления. Он силился что-то сказать, но выходило только мычание. Наконец ему удалось справиться с остолбенением.
- Ты хоть понимаешь что говоришь? Это конец! Будут уничтожены все умные и образованные люди.
- Лично я не слышала, чтобы Верховный предлагал уничтожать умных и образованных людей. Речь шла только об интеллигенции. А это гнилое племя действительно надо подкоротить. От него только неприятности. По моему мнению, умный человек интеллигентом быть не может. Например, однажды Льва Гумилева спросили в интервью: правда ли, что он является потомственным интеллигентом? Так он им ответил нечто вроде: «Да упаси Бог!». И был прав. По сути, интеллигент, это тупорылый придурок, возомнивший себя пупом земли. Он уверен, что имеет право всем указывать, что и как делать и ни за что, при этом, не отвечать. А еще он труслив, продажен и жутко ленив.
- Неправда! Климова начиталась? Мы хотели построить гражданское общество. Первый раз в российской истории.
- А остальных вы спросили? Нужно им это гражданское общество?
- Разумеется, нужно. Разве не ясно?
- Не ясно! Ответь на простенький вопросик. Что такое гражданское общество?
- Ну, это все знают. Это общество свободных граждан, где все делается по закону, все имеют права…
- Интеллигент, - презрительно протянула Сима. - Болтаешь, а сам не знаешь о чем. Недоучка! А между тем вопрос о том, что такое гражданское общество и кому оно, собственно, нужно, немаловажен. Тут следует обратиться к истокам. Концепция гражданского (цивилизованного) общества была разработана в позапрошлом веке Локком и Адамом Смитом. В их работах имеется его определение, которое звучит так: «приобретение крупной и обширной собственности возможно лишь при установлении гражданского правительства. В той мере, в какой оно устанавливается для защиты собственности, оно становится, в действительности, защитой богатых против бедных, защитой тех, кто владеет собственностью, против тех, кто никакой собственности не имеет"(А. Смит).
«Те, кто признают частную собственность, но еще не имеют ничего, кроме тела, еще живут в состоянии, близком к природному; те, кто имеют еще собственность и приобретают по контракту рабочую силу, объединяются в гражданское общество, в Республику собственников.» (Локк). Все понятно? Гражданское общество, это такое общество, которое защищает богатых от бедных. Развитое гражданское общество - делает это хорошо. С этой точки зрения гражданское общество в России уже было построено. Бывшую общенародную собственность растащили, западные кредиты разворовали, ресурсы и капиталы широким потоком текли за рубеж, народ вымирал со скоростью миллион в год, а никто из бедных и вякнуть не мог. Почему? У нас было развитое гражданское общество. Вот во взаимоотношениях между «гражданами» действительно было много недоработок. То война компроматов, то киллерская стрельба, то наезды прокуратуры. А уж глубокомысленные рассуждения комментаторов о контроле над финансовыми потоками и переделе сфер влияния всем оскомину набили. Кому как, а мне такое общество даром не нужно. Как и люди, которым оно нравится.
- Понятно, ты тоже фашистка! Давай.. беги… стучи на меня в ГБ.
Сима переглянулась со Светкой.
- Свет, дело, конечно, семейное, но… если подумать…. Зачем твоей сестре этот захребетник? Они не расписаны, квартира, как ты говорила, принадлежит Вере. Поэтому…
Светка согласно кивнула. - Верунчик, в самом деле… гони ты в шею этого идиота. Он тебе самой не надоел? Ты красивая и умная женщина, найдешь себе куда лучше. Детей заведете. Если есть проблема с деньгами, то мы тебе поможем. Сестра ты мне или нет?
Вера заплакала, но активно возражать не стала. Сима же повернулась к Сергею.
- Слушай, недоносок, собирай свои манатки и проваливай на все четыре стороны. Даю тебе полчаса на сборы. Если по окончанию этого срока ты еще будешь тут, то здорово об этом пожалеешь.
- Ах ты, стерва, да я тебя …, - Сима быстро ударила в солнечное сплетение.
- Это тебе за стерву… собирайся… время пошло.
Веркин сожитель, скуля, поднялся с пола и поплелся в другую комнату. Хозяйка же продолжала реветь. - Мы с ним уже три года живем вместе. Нельзя же так с человеком. Это неправильно.
- Ерунда, - заявила Светка, - с такими ухарями только так и надо. Ты пойми, дурочка, это же конченый человек. А я как твоя сестра не могу допустить, чтобы он испортил жизнь и тебе. И не надо корчить из себя жену декабриста. Это никакой не декабрист, а простой дегенерат. А ты распрекрасно проживешь и без него.
Минут через двадцать сборы были закончены. - Убийцы, вы посылаете меня на верную смерть! Нелюди! В вас нет ничего человеческого!
- Катись, придурок, - не выдержала Светка. - Кому ты нужен, чтобы о тебя еще руки марать. Вера… сидеть! Если ты станешь его удерживать, то я перестану тебя уважать. А ты… как там тебя? Ключи на стол! - За страдальцем захлопнулась дверь.
- Ну вот, - заключила Сима, - теперь вполне можно выпить за начало новой жизни. И не вздумай проявлять слюнявую жалость и пускать этого социального паразита обратно. Интеллигент с возу - женщине легче.
- Да кто вы такие, черт побери? Являетесь как снег на голову, вмешиваетесь в мою личную жизнь. Кто дал вам право?
- Да ладно тебе, Верка, изображать оскорбленную невинность. Признайся уж сестре, что рада такому исходу. Наверняка сама давно думала выставить этого умника за дверь, только не решалась этого сделать?
Вера надолго задумалась. - Может, и думала, только это так не делается.
- Только так и делается, - отрезала Светка, - сразу и навсегда.
Посиделки продолжались еще часа три. При прощании Сима сунула новой знакомой довольно крупную сумму в российских рублях. - Держи, поможет перекантоваться некоторое время. Не поминай лихом.
Двумя этажами ниже обнаружился Сергей. Он устроился на подоконнике, чемодан стоял рядом. При их появлении изгнанник поднялся и взял чемодан в руку.
- Я знала, что он никуда не денется, - сообщила Светка. - Сейчас мы уйдем, а он поднимется, и будет доставать мою сестру. Может его просто пристрелить для гарантии?
- Нет, это слишком гуманно для таких фашистов как мы. Есть вариант покруче.
За спиной интеллигента открылся портал. Сима сделала угрожающее движение, тот отступил назад. Портал закрылся. - Куда ты его спровадила? - поинтересовалась Светка.
- В славный город Нью-Йорк. Признанную цитадель гуманизма и цивилизации. Мекку всех истинных интеллигентов. Прямиком на Брайтон. Вот и пусть приобщится к цивилизации.
Светка громко расхохоталась. - Я же говорила, что ты садистка. Он же и часа там не проживет.
- Его проблемы, плакать не собираюсь. Пойдем домой, а то Дику уже, наверное, ужасно надоело разыгрывать из себя немого.
С Диком, в самом деле, пришлось объясняться. Новая родина произвела на него неизгладимое впечатление. Сима довольно долго растолковывала ему некоторые моменты дневных похождений.
- Пойми, Дик. Военные патрули на улице… это для России показатель благополучия. Вот когда у нас начинаются вольности и свободы, то действительно жди крупных неприятностей. Что делать, по природе мы крутые анархисты, но вынуждены постоянно сдерживать свои антиобщественные устремления. Вся история нашей страны представляет собой бесконечную череду жестоких оборонительных войн, обычно, на несколько фронтов сразу. Поэтому русский может наплевательски относиться к своим соотечественникам, но склонен, в любой ситуации поддерживать жесткую центральную власть. Это вопрос выживания. Большинство народов ощущает «своих» по признаку «крови», в эмиграции создает компактные национальные общины, поддерживает друг друга и тому подобное. У русских этого нет, наша национальная идентификация замкнута только на Российское Государство. Эмигрант же, по сути, сразу перестает быть русским и быстро ассимилируется на новой родине. Как говорят, русский, это не национальность, а образ жизни. Соответственно мы все тут немного сумасшедшие, зато в России никогда не бывает скучно.
Когда Симе пришла пора возвращаться в Таллин, к ней подошла Светка. - Знаешь, Сим, я, кажется, начинаю перенимать твои методы и привычки. Это затягивает.
- Да, мне понравилось, как ты предложила пристрелить этого урода. Ха!
- Я не уверена, что это сделало меня лучше. Ведь насилие ничего не решает.
- Глупости! Ты просто наслушалась либеральной идиотской пропаганды. Как это не решает? Я специально разбиралась с этим вопросом.
Нам всем усиленно вдалбливали в головы тезис, что, мол, насилием нельзя разрешать конфликты. Это явное вранье. На протяжении всей истории человечества насилие разрешило больше конфликтных ситуаций, чем все остальные придуманные человеком способы вместе взятые. Да и в наше время насилие или угроза применения такового разрешает большую часть возникающих спорных ситуаций. На бытовом уровне под насилием обычно понимается чисто физическое принуждение. Но это только частный случай. Видов насилия ничуть не меньше чем областей человеческой деятельности. Можно выделить экономическое насилие, моральное насилие, информационное насилие, демографическое насилие…. И кем доказано, что эти виды насилия менее опасны, чем чисто физическое? Вовсе даже и наоборот. Суть насилия состоит в том, чтобы вынудить конкретного человека или сообщество людей к действиям которые противоречат их собственным интересам. Посему сокрытие от людей информации об их истинных интересах, либо сознательная подмена их на ложные путем информационного наката представляет собой наихудший вид насилия. Вообще диапазон насильственных методов очень широк. Это может быть шлепок по заднице закапризничавшего ребенка или угроза лишить его сладкого, а может быть экономическое разорение целой страны или ядерный (того хуже - информационный) удар по ней. Аппарат государственного управления с его органами правопорядка, судами, тюрьмами и тому подобным обеспечивает стабильность общества именно за счет насилия или угрозы его применения. Можно сколько угодно краснобайствовать о том, как все это плохо и некультурно. Но это реальная жизнь. Альтернативой насилию является только воспитание, то есть восприятие человеком определенного набора норм поведения в обществе исключающих необходимость применения насилия. Проблема в том, что в социуме обязательно находится определенное число индивидуумов, воспитывать которых бесполезно. Они генетически запрограммированы на причинение максимального вреда окружающим и получают от этого немалое удовольствие. Часть из них умудряется сдерживать свои асоциальные наклонности под угрозой применения государственного насилия. А часть, с атрофированным инстинктом самосохранения, все равно реализует свои устремления. Хуже всего то, что реальная власть в человеческих сообществах принадлежит именно таким людям. Посему когда с верхов власти раздаются проповеди о недопустимости насилия, то это отдает явным лицемерием. Подобные призывы следует понимать, как желание сохранить собственную монополию на насилие. Этот принцип относится и к межгосударственным проблемам. Когда США, которые все свои взаимоотношения с другими странами строили исключительно на применении экономического, информационного, военного и прочих видов грубого насилия начинали трендеть о недопустимости терроризма, это следовало понимать как демагогию. Все знают, что это государство самолично создало большинство из действующих в мире террористических структур и вовсе не собиралось и в дальнейшем отказываться от этой практики. Поэтому любое сочувствие им явно неуместно и глупо. Как человек, так и страна подвергнувшиеся применению насилия, военного ли, экономического или информационного, имеют полное право на ответные действия. Такой человек или страна в праве сами выбирать себе оружие и устанавливать правила игры. Играть же по правилам установленным самым сильным и богатым значит заведомо обречь себя на неизбежный проигрыш. Как можно было выиграть экономическое соревнование у страны, которая грабит большую часть мира? Ведь грабеж всегда эффективнее простого труда. Не было возможности выиграть чисто военное соревнование, США и их союзники все равно построили бы больше авианосцев, ракет и самолетов. Посему следовало наплевать на усиленно внедряемые их пропагандой «общечеловеческие ценности» и бить в самые уязвимые места. В конце концов, подсчитано, что Земля может обеспечить достойные условия существования только 2 миллиардам человек, а уже сейчас на планете проживает около 6 миллиардов. Запад считал, что из упомянутых двух миллиардов, один (золотой) будут составлять они, и еще остается место на один миллиард вспомогательного населения, которое будет поставлять разнообразные ресурсы необходимые для безбедного существования первого. Думается, что все население Запада включая и мирных граждан, женщин и детей несло прямую солидарную ответственность за воплощавшееся в жизнь Большое Зло, а, следовательно, могло, и должно было являться приемлемой целью для ответного насилия. А кто? Ведь на Западе была демократия. Солдаты выполняют приказы офицеров, офицеры генералов, генералы политиков, политики являются слугами народа, который их выбрал, и выполняют его желания. Виноват весь народ, иначе никак! Если этот народ считал в порядке вещей пользоваться награбленным, голосовал за политиков, которые собирались реализовать глобальный геноцид, то он должен был быть готов к тому, что террористами будет взорвана школа, где учатся его дети, что вода в водопроводе будет насыщена бациллами сибирской язвы, а на города могут упасть термоядерные боеголовки. А народы которым в планируемом глобализированном мире явно не находилось места могли отбросить в сторону навязываемые им принципы типа «Возлюби врага своего», «Подставь другую щеку» и вернуться к старому, доброму - «Око за око, зуб за зуб».
Принцип допустимой самообороны еще никто не отменял. Взять, например, этого Сергея. Как говаривал Паниковский - жалкая, ничтожная личность. Если бы мы не вмешались, то он бы продолжал сидеть на шее твоей сестры, пока соседи не стукнули бы… куда следует. Приехали бы военные, и подмели его, а твою сестру за компанию. Лес рубят - щепки летят. Сгинула бы она в лагерях ни за грош. А этот фрукт, думаешь, не понимал, что подвергает Веру опасности? Все он прекрасно понимал, только ему было наплевать. Такие всегда уверены, что весь мир им обязан, ибо они такие умные и замечательные. Интеллигент, блин. Тьфу!
Дела Европы шли не блестяще. После отхода российских войск за согласованную с мусульманами линию раздела и ухода флота из Средиземного Моря, войска Халифата начали вторжение. Высадка осуществлялась с моря. Первыми под удар попали Испания, Франция и Италия. Серьезного сопротивления не было, цивилизованные европейцы предпочитали бегство сражениям. Наступление, впрочем, развивалось черепашьими темпами. Большая часть энергии арабских армий уходила на грабежи и реквизиции.
- А ты боялась, - сделал заключение отец, - такой кусок как Европа им явно не по зубам. Эти арабы - вояки еще те. Вот если бы турецкая армия уцелела, то дело пошло бы веселее. Очень удачно, что Турция оказалась членом НАТО и была кастрирована. Еще несколько месяцев такой войны и армия вторжения превратится в толпу вооруженных мародеров дерущихся между собой за лакомые куски. Боеспособность упадет до нуля. Вот китайцы в этом отношении куда опаснее. Сейчас они, кстати, заканчивают оккупацию Австралии. Думаю, что устроятся там всерьез и надолго. Тесновато им было в Китае, что ни говори. А тут такой простор. В общем, расклад сил начинает определяться. Налицо четыре крупных полюса силы: Россия с остатками Европы, к ней, вероятно, присоединятся бывшие республики советской Средней Азии и возможно Иран с Индией, большой восточно-азиатский блок с Китаем во главе, Латинская Америка, включая территорию бывших США и Канады и мусульманский мир с недопереваренным куском Европы. Неплохо, неплохо, получается по настоящему многополярный мир. Латиноамериканцы еще в акматической фазе этногенеза и больше будут драться между собой. Настоящие проблемы с ними начнутся лет через сто. Арабы завязнут в Европе, и им будет не до конфликтов с Россией. Единственным серьезным стратегическим соперником является Китай, получивший еще доступ к японским технологиям. Но с пассионарностью у них проблемы, да и изоляционисты они природные. Россия же вполне может нормально жить и развиваться.
- Пап, а почему ты Среднюю Азию с Ираном в наши союзники записал? Они ведь тоже мусульмане.
- Так-то оно так, но надо учитывать, что это давно оседлые народы, познавшие прелести цивилизации. С арабами, с их неизжитыми кочевыми замашками, у них давние противоречия. А в России и своих мусульман полно… и ничего, живем же вместе.
На следующий день с Симой связалась Светка и попросила срочно прибыть на южную базу. Пришлось пожертвовать очередной тренировкой.
- Привет! Что тут у вас горит? - поинтересовалась Сима по прибытии.
- Пока не горит, но может и загореться, - сообщил Дик. - У нас были гости. Сегодня днем прилетал небольшой самолет и сделал пару кругов над островом.
- Щ-щ-е-е-т! Не было печали. А что за самолет? Военный?
- Нет, охранная система базы сообщила, что машина гражданского класса. Поэтому я дал команду не открывать огня.
- Так, так… в другое время можно было бы списать на туристов. Только какие нынче туристы? Придется разбираться. Сейчас я выясню, откуда он прилетал. Контактер должен был фиксировать маршрут, не зря же он специальный спутник вешал.
Быстро выяснилось, что нежданный гость прилетал с острова находящегося миль на четыреста восточнее. Сима открыла поисковое окно и быстро обследовала этот остров.
- Интересненько… похоже тут серьезные ребята. Смотрите сами: два небольших сторожевика, несколько вооруженных катеров и яхт, торпедный катер, четыре гидросамолета. На берегу ангары и разные сооружения. Все вооружены, но ходят не в форме. Флагов нет даже на кораблях. Напрашивается вывод, что это самые натуральные пираты и тут их база.
- Настоящие пираты? - загорелся Дик. - А разве они еще бывают?
- Я читала, что на Тихом Океане пираты не переводились никогда. В этих водах и в наше время частенько пропадали яхты и небольшие грузовые суда. Свидетелей не оставалось. Правда, ваш военный флот не давал им особо расплодиться. Но он теперь благополучно покоится на дне, а у китайцев еще не дошли до этого руки. Вот и распоясались.
- А что будем делать? Теперь, когда они нас обнаружили, мы постоянно находимся в опасности.
- Ерунда! Наша база неплохо защищена. Я дам команду, чтобы по кораблям и самолетам, прибывающим с того острова, немедленно открывался огонь. Ты же видел, что у них нет ни одной серьезной боевой единицы. Так, мелочь пузатая. Для полной гарантии можно еще добавить зенитно-ракетный комплекс и батарею противокорабельных ракет. Тогда к острову точно никто не подойдет. Но вам со Светкой придется отвлечься от лежания на солнышке и соорудить дополнительные бетонные фундаменты под эти установки. Не забыл еще, как это делается?
- А к чему такие сложности? Ты ведь можешь просто уничтожить всю их базу?
- Могу, но не собираюсь этого делать. Теперь эти пираты - китайский геморрой. Это их зона ответственности, вот и пусть раскошелятся на океанские патрули. С какой стати я буду помогать потенциальному сопернику России? И не тяните с установкой дополнительного оружия. Теоретически… уже через несколько дней они уже могут появиться тут.
- Ладно, ладно, завтра же начнем. Опыт есть, за пару дней управимся.
- Ну и замечательно, я уже дала команду Контактеру все это организовать. А теперь, раз уж я тут, пойду, поплаваю с аквалангом в теплой водичке. В Таллине сейчас ужасно мерзкая погода.
Как всем известно, неприятности имеют тенденцию валиться на голову пачками. Не успела Сима вернуться в Таллин, как последовал срочный вызов от Контактера.
- В соответствии с полученными ранее указаниями сообщаю о возникновении опасной ситуации. Примерно через час будет предпринята попытка спровоцировать ядерную войну между Китаем и Россией. Российский стратегический бомбардировщик ТУ- 95МС получит ложный боевой приказ по атаке объектов на территории КНР. Самолет взлетел сорок минут назад с авиабазы в Украинке Амурской области и в настоящее время патрулирует над безлюдными районами восточной Сибири. Пока это обычный полет, выполняемый в соответствии общим планом использования стратегических ядерных сил. На борту шесть крылатых ракет Х-55 с ядерными боеголовками. В качестве целей выбраны крупные города.
- Щ-щ-е-т, не было печали! Но ведь ядерной войны не будет, ты же должен был исключить возможность нанесения ядерного удара по России? Мы об этом договаривались.
- Это так, при попытке ответного удара со стороны Китая его ядерные силы будут уничтожены. Но это знаем только мы с тобой. Тем, кто затеял эту акцию, об этом неизвестно.
- Понятно, но что значит ложный приказ? Ты же сам говорил, что там все на кодах. Разве не Верховный Главнокомандующий должен санкционировать применение ядерного оружия?
- Да, но за последнее десятилетие спецслужбами США и других западных стран было завербовано довольно много людей, некоторые из которых имели и имеют отношение к Российским ядерным секретам. Происходила большая утечка важной информации, в том числе и о технических параметрах некоторых систем. Что и сделало возможной данную ситуацию.
- Замечательно! Но с авторами и исполнителями этой гнуси можно разобраться и потом. Насколько я поняла, времени осталось совсем мало? Что можно сделать, чтобы не допустить пуска ракет?
- На борту бомбардировщика есть мой малый разведчик. В любой момент его можно взорвать. Тебе достаточно отдать приказ.
- Хм, а экипаж самолета в курсе, что их ожидает?
- Нет, но они будут выполнять приказ, когда он поступит. А задержать его прохождение я не могу, не хватает времени на перехват управления. Ситуация возникла довольно неожиданно.
- Жалко ребят, они же ни в чем не виноваты. Знаешь, давай я сама с ними переговорю. А если не получится, тогда придется просто взрывать. Я мигом!
Сима переместилась на уральскую базу. Быстро надела шикарное шелковое платье, красивую диадему с алмазами, вспрыснулась дорогущими духами. Причесалась и встала перед зеркалом.
- Неплохо, неплохо. Контактер, а можно сделать так, чтобы защитное поле создавало вокруг меня светящийся ореол?…Замечательно! А теперь открой мне проход в кабину этого бомбовоза, прямо за спины пилотов… ага… есть!
- Привет, ребята! Ну и холодина у вас тут. Как летается?
Оба пилота разом повернули головы к ней. Смотреть на их ошарашенные лица было сплошным удовольствием. Сима скользнула между креслами и нагло уселась на колени второго пилота лицом к командиру.
- Ничего если я присяду? Не люблю говорить с затылками.
- Ты кто такая? Как тут оказалась? - выдавил из себя второй пилот.
- Я добрая, но очень злая фея. Пролетала мимо и решила поговорить.
- Как это? - не понял командир.
- Объясняю. По природе я добрая, но конкретно сейчас зла до ужаса. Достали меня всякие недоумки! И не надо тянуться за пистолетом. Стрелять в фей - это дурной тон. Мне, кстати, ничего не будет, а вот герметичность кабины может и нарушится. Надоедать вам я не собираюсь. Скажу только несколько слов и полечу своей дорогой.
Из люка перед креслами пилотов показалась голова еще одного члена экипажа. - Что тут у вас происходит? Откуда взялась эта девица?
Командир махнул ему рукой. - На место, штурман. Сами разберемся. Что ты хотела нам сказать?
- Через несколько минут вы получите приказ на запуск ракет по реальным целям. Так вот, этот приказ будет подложным. Верховный его не отдавал, и отдавать не собирается. Просто нашлись люди, которым очень хочется стравить Россию с Китаем. А предатели в вашем командовании решили им в этом посодействовать. Вам следует хорошенько подумать, а стоит ли его выполнять.
- Это все, что ты хотела нам сказать?
- Почти. Мы, феи, очень трепетно относимся к вопросам экологии. Взрывы термоядерных зарядов нам ужасно не нравятся. Если вы, несмотря на мое предупреждение, все же решите выполнить этот липовый приказ и попытаетесь запустить свои чертовы ракеты, то я разнесу ваш аэроплан к едрене фене. Понятно!
- Понятно. А разве феи могут так выражаться? - поинтересовался командир.
- С вами людьми пообщаешься, еще и не так заговоришь. Ладно, вы тут решайте сами, а у меня дела. Счастливого полета!
Сима поднялась с коленей второго пилота и шагнула в пространственный проход. Отказываться от продолжения интересного зрелища она не собиралась. Контактер получил приказ задействовать своего разведчика и наладить трансляцию из пилотской кабины. Отмахнувшись от Дика со Светкой, Сима удобно устроилась перед телеэкраном. В кабине шел спор.
- Никакая это была не голограмма, - доказывал второй пилот. - Она же сидела у меня на коленях: теплая, живая, а уж как духи пахли…
- Вокруг нее было голубое сияние. И как она попала в кабину? Куда делась потом? Может это галлюцинация?
- Сразу у двоих одновременно? Бред! Это было вполне реально, точно говорю!
Командир на минуту задумался. - В фей я не верю, но ведь кто-то раздраконил все вооруженные силы НАТО. И еще, когда Индия с Пакистаном попытались обменяться ядерными ударами, то все их бомбардировщики взорвались в воздухе. Кто знает, может их тоже предупреждали?… Как нас сейчас…
В кабине стратегического ракетоносца повисло тяжелое молчание. Оно продолжалось пару минут. Потом на приборном щитке вспыхнула и замигала красным цветом одна из панелей, послышался прерывистый звуковой сигнал.
- Черт! Вот оно… то, о чем нас предупреждали, - командир уставился на панель как на ядовитую гадину.
- По инструкции… мы должны сейчас вставить в комп диск с заданием, - заметил второй пилот, - а потом выполнять команды автоматики.
Командир задумчиво покрутил диск в руке, потом щелкнул тумблером. - Радист, дай мне экстренную связь со стратегическим командованием … сам знаю, что категорически запрещено после получения боевого приказа… плевать на инструкции… выполняй… под мою ответственность!
Что сказало командование командиру, когда он доложил ситуацию, слышно не было. В ответ на полученные инструкции пилот ответил «есть» и отключил связь. Потом витиевато матюгнулся и вытер пот со лба. - Экипаж… внимание! Мы возвращаемся на базу. Считайте, что все вы заново родились.
Сима улыбнулась. - Приятно, что на свете еще встречаются здравомыслящие люди. Впрочем, других и не поставят командовать таким бомбардировщиком.
- Контактер, пошли на борт самолета робота. Пусть подчистит память бортового самописца и сотрет все, что я там наговорила. Не стоит оставлять лишних хвостов.
Потом пришлось объясняться с вассалами, которые смотрели этот спектакль с последнего акта и не поняли, что происходило. - Значит фея? - расхохоталась Светка. - Появляется из воздуха… вся в сиянии,… потом садится на колени? Жаль, что я этого не видела!
Дик был серьезнее. - Странно, что командир корабля тебя послушался. Он должен был выполнять приказ… и плевать на разных там фей. У нас в Америке такой номер не прошел бы.
- Ерунда, люди везде одинаковы. Я читала, что в семидесятых годах прошлого века у вас проводили эксперимент на эту тему. Отправили в море подлодку с баллистическими ракетами. А в электронике что-то там подкрутили. Или это вообще были муляжи, а не ракеты… точно не помню. Так вот, лодка находится на позиции, по графику подвсплывает на очередной сеанс связи и получает команду на запуск ракет. Все честь по чести: приказ, коды и тому подобное. А командир, вместо того чтобы нажать кнопку, приказывает погружаться и ждать следующего сеанса связи. Не поверил! Заметь, безо всяких там фей. Ему, правда, потом здорово накрутили хвост. Чтобы меньше думал, а действовал по инструкции. И другим пример.
- Я об этом не слышал, может ты и права. И еще, зачем ты влезла в это дело? Китайцев стало жалко? Ведь твоей России ничего не угрожало.
- Жалко! Я против них ничего не имею. А кроме ядерного оружия у китайцев есть еще и армия. Ее тоже пришлось бы уничтожить… десятки миллионов. Плюс к этому - неизвестно в какую сторону отнесло бы радиоактивные облака от шести термоядерных взрывов. И, вообще, зачем нарушать, только начинающее складываться равновесие в мире? Лишняя кровь мне претит. Ладно, пора бежать. И не тяните с работой на южной базе. Кстати, а почему вы торчите тут, на Урале, а не трудитесь в поте лица на острове?
- Заскочили охладиться от тамошней жары. Не волнуйтесь, миледи, все будет сделано в лучшем виде.
Дома Симу ждал очередной втык за позднее возвращение. - Вот и старайся, спасай мир,… спасибо никто не скажет.
Новым днем, отсидев в школе положенные часы, Сима поспешила домой. Наскоро покончив с домашним заданием, связалась с Контактером.
- Конт, вчера была суета, и не было времени прояснить один вопрос. А сегодня выдалась свободная минута. Расскажи мне подробненько, кто конкретно организовал эту провокацию с ядерным ударом по Китаю? Впрочем, стоп, дай я сама угадаю… это ведь наша любимая мировая закулиса? Верно?
- Ты права, данная акция спланирована и осуществлена теневым мировым правительством. Эта структура закончила реорганизацию и решила перейти к конкретным действиям. В последнее время из-за серьезных изменений в России она значительно утратила там влияние на ход событий. Возможности влияния на Китай - тоже весьма ограничены. С другой стороны, позиции в мусульманском мире и Латинской Америке у нее довольно сильные. Ряд правительств этих регионов традиционно находится под полным контролем упомянутой структуры. Поэтому попытка вывести из игры Китай с Россией представляется весьма логичной. При удачном завершении акции восстановить контроль над планетой было бы не слишком трудно.
- Понятненько. Похоже, они не уймутся, а суетиться и устранять последствия их интриг я не собираюсь. Придется принять превентивные меры. Помнишь, ты обещал составить проскрипционные списки на этих хозяев мира? Они готовы? Сколько там голов?
- Если считать только тех, кто принимает важные решения, то тринадцать.
- Серьезно? Именно тринадцать? Похоже, что имеет место быть тяга к дешевому балагану. Даже смешно, солидные люди…. Значит так… с этих юмористов и начнем. Потом по всей их иерархической вертикали сверху вниз вплоть до рядовых членов этих организаций. Не забудем и тех, кто формально в системе не состоит, но оказывает ей услуги за деньги, власть и по другим подобным соображения. Сколько это получится?
- Если включить и тех, что не знают на кого работают то около трех миллионов человек.
- М-да, многовато получается, но делать нечего. Приказываю уничтожить их всех. Акцию не афишировать, разъяснений общественности не давать. Желательно чтобы смерть всех этих людей выглядела как случайная. Ну… сам понимаешь,… автокатастрофы, падения с балконов, взрывы бытового газа, неосторожное обращение с оружием, ботулизм, столбняк… не мне тебя учить. С челядью и родней можешь особо не церемониться, они тоже вскормлены человечиной, но прочее народонаселение при ликвидациях гибнуть не должно. Сколько времени на это уйдет?
- Если без ущерба для остальных наших программ, то около десяти месяцев.
- Приемлемо… приступай. Да…проследи, чтобы их архивы не попали в чужие руки. Продолжатели это дела нам совершенно не нужны. Нужно их уничтожить… или нет,… все же исторические документы. На уральской базе построй и оборудуй специальное подземное хранилище…туда эти бумаги и поместим. Самое ценное, разумеется, а остальное в распыл. Выморочное имущество и деньги постарайся осторожненько взять под контроль, это еще может нам пригодиться в будущем. Действуй!
После горячих дебатов в парламенте Эстония решила таки войти в состав России на правах простой губернии. Соответствующая челобитная была подписана президентом и с представительной делегацией направлена в Екатеринбург. Было объявлено о создании двухсторонней комиссии, которая должна была утрясти технические вопросы слияния. Наиболее последовательные националисты пытались протестовать и провели несколько манифестаций. Полиция действовала очень жестко.
- Ага, терять по два часа на границе больше не придется, - порадовалась Сима.
В пятницу Дик доложил по телефону, что на южную базу была предпринята попытка атаки. Пришлось снова наведаться туда. Выяснилось, что два гидросамолета с пиратского острова вошли в зону поражения свежеустановленного зенитного комплекса. Было выпущено две ракеты. Обломки самолетов упали в океан в десяти километрах от внешнего рифа. Похожая участь постигла и три вооруженных катера следовавших курсом на базу. Крылатые противокорабельные ракеты прервали их путь еще в ста милях от цели. Сима с интересом просмотрела видеоматериалы об этих событиях любезно предоставленные Контактером и довольно хмыкнула.
- Впечатляюще! Думаю, что это надолго отобьет у них охоту совать нос в наши дела.
Закончив с просмотром, Сима обратилась к Дику и Светке.
- На воскресенье назначается банкет… на уральской базе. На этом банкете будет сделано важное заявление. Форма одежды - парадная. Организация мероприятия возлагается на вас двоих. Я, как и положено шефу, прибуду в последний момент на все готовенькое. Ровно к пятнадцати часам уральского времени. Все ясно?
В воскресенье Сима появилась на базе за полчаса до назначенного срока. Прямо в своих апартаментах. Там она переоделась и почистила перышки. А ровно в три часа спустилась в банкетный зал. Соратники расстарались на славу. Стол был накрыт, зал украшен, а сами они выглядели весьма шикарно.
- Всем привет! А вот и я. Похоже, что времени вы даром не теряли. Все выглядит просто замечательно. А теперь давайте сядем за стол и наполним бокалы. Первый тост - за наш тройственный союз!
Возражать никто не стал, все с удовольствием осушили по бокалу.
- А теперь о главном. Так вот, дорогие вассалы, в окружающем мире произошли некоторые изменения. На этой неделе я отдала приказ о ликвидации определенных теневых структур, которые в течение долгого времени мнили себя вершителями судеб человечества. В течение года вся эта мировая «закулиса» будет сведена под ноль. Что, разумеется, добавит массу бардака в наши земные дела. Не могу сказать, что я одобряю цели и методы этих господ, но, справедливости ради следует отметить, что худо-бедно они пытались думать о будущем человечества и обеспечивали некое подобие стабильности, пусть и извращенное. Теперь их место осталось вакантным, а серьезных проблем в мире - выше крыши. Делать нечего, нам предстоит их взять на себя. Масонский орден я создавать не собираюсь, ибо подобные организации не слишком-то хорошо себя показали. Посему расширения штатов в ближайшее время не предвидится. Да и в будущем я к этому вопросу намерена относиться весьма осторожно. Отдуваться придется нам троим. Контактер, конечно, машина умная и полезная, но человеческий взгляд он не заменит. Вы, дорогие мои, возьмете себе по ключевому региону, и будете разбираться с ними досконально.
Ты, Светик, возьмешь на себя Америку. В течение ближайшего года выучишь испанский язык и подготовишься к экзаменам в университет. Выберешь его потом сама… где-нибудь в Рио-де-Жанейро… самый фешенебельный. Я консультировалась с Контом, он обещал помочь с учебными программами. А денег и всего прочего у нас будет достаточно, я позаботилась. Устроишься там с комфортом.
А ты, Дик, отправишься к шейхам. Учить будешь, соответственно, арабский и Коран….И не спорь…Светку я туда послать не могу…она женщина, а они там не котируются. Ты же не хочешь, чтобы на нее надели чадру? Купим тебе дворец…по сходной цене…гарем заведешь…если захочешь, разумеется.

Предыдущая страница 8 Следующая страница


9 Андрей Ходов

Основная задача - проникнуться тамошним менталитетом и завести связи в высших кругах.
На мне пока остаются: Россия, Китай…и общее руководство. Через год я кончаю школу и поступаю в Питерский университет. На восточный факультет.
Прения по Симиным предложениям затянулись надолго, но согласие было достигнуто.
Таллин, 2003 г.

Утомленная фея - 2

В автобус набилось народу, как сельдей в бочку. Симу больно притиснули к спинке одного из сидений. Что ей всегда нравилось в Эстонии так это нормальная работа общественного транспорта, позволяющая ездить с относительным комфортом. А тут, в России, были вечные проблемы с этим делом. За те четыре года пока она училась в университете, на местные автобусы у нее вырос здоровенный зуб. Конечно, этого мучения можно было избежать, воспользовавшись пространственным переходом. Чаще всего Сима так и делала, но не всегда удавалось найти благовидный предлог, чтобы оторваться от потенциальных попутчиков. Вообще из всех компаньонов она устроилась хуже всех. Дик со Светкой, при активном содействии Симы, заполучили сущие хоромы, а она делила с бабулей двухкомнатную хрущевку в Стрельна.
Сиё печальное положение являлось следствием двойной жизни, которую она продолжала вести так и не признавшись родителям в своих заморочках с Контактером. Бабушка весьма серьезно относилась к роли дуэньи, которую добровольно на себя приняла, что доставляло массу неудобств.
- Надо было поступать в МГУ, - не раз сокрушалась Сима, - там, подальше от всяческой родни было бы куда больше возможностей для маневра. - Другое дело, что Петербург как город ей нравился сам по себе. Мучиться, правда, оставалось недолго. Еще с неделю назад бабушке и родителям было сообщено о ее намерении снять однокомнатную квартиру на улице Кораблестроителей. На резонный вопрос об источниках финансирования данного проекта Сима ответила, что ее работа в качестве инструктора местного отделения клуба Кун-Фу обеспечивает ее необходимыми денежными средствами. Реально жить в этой квартире Сима не собиралась, но ее наличие обеспечивало желанную свободу действий. Переезд должен был завершиться через два дня, после окончания косметического ремонта
Когда автобус, наконец, дополз до ближайшей станции метро, Сима распрощалась с бабулей и облегченно нырнула в недра метрополитена. Метро не вызывало у нее такого раздражения как автобусы с трамваями и прочим наземным транспортом. В вагонах подземки была своя романтика, да и двигались они довольно быстро. От проспекта Ветеранов девять остановок, потом привычная пересадка на другую линию и еще два перегона до станции Васильостровская. А там пешочком до Университетской набережной.
Учиться Симе нравилось и особых проблем с успеваемостью не возникало, вот только времени вечно не хватало. С сокурсниками Сима придерживалась той же модели взаимоотношений, что и ранее с одноклассниками - благожелательная отстраненность. При всех произошедших в России подвижках человеческий материал не сильно изменился. Приходилось иметь дело с приснопамятным Поколением Пепси, только несколько подросшим и попритихшем. Пара-тройка человек, правда, внушали надежду, что и из этой навозной кучи может иногда выйти нечто полезное для страны.
Войдя в аудиторию, Сима подняла руку в знак общего привета и направилась к своему месту. На пути ее перехватил Гришка Володин - предмет воздыханий женской половины курса. Ее же он, напротив, здорово бесил своими картинными манерами и необоснованными претензиями на тонкий юмор.
- Серафима, здравствуй. Послезавтра у меня день рождения, я тебя приглашаю. Будет много наших… приходи… развеемся.
- Поздравляю, но прийти не смогу. У меня плановые тренировки, а их нельзя отменить. Извини!
- Вот так всегда. Нет в тебе тяги к здоровому коллективизму. А ведь Верховный учит, что надо всячески развивать солидарное мышление и давить индивидуализм.
- Гришенька, Верховный учит, что солидарное мышление надо развивать в условиях конкретной трудовой деятельности. Не думаю, что совместное распитие спиртных напитков относится к таковой.
- Как знать, как знать… может и относится. Надеюсь, что ты еще передумаешь.
Спор был прерван появлением преподавателя. Все быстро разошлись по местам.
Отсидев три пары, Сима, вместо станции метро направилась в одно укромное местечко, из которого она обычно перемещалась в нужные точки. Сегодня ей необходимо было быть на уральской базе. Там должно было, состоятся очередное совещание. Светка уже была на месте. Сидела в кресле и потягивала сок через соломинку. Четыре года назад она одновременно с Симой поступила в университет. Только не в федеральный в Рио-де-Жанейро как планировалось сначала, а в университет Сан-Паулу. Он считался более элитным. Кроме того, население этого города было довольно пестрым и выходцев их восточной Европы там хватало. Светка жила под собственным именем и согласно разработанной Контактером подробной легенде числилась единственной дочерью и наследницей крупного российского бизнесмена, сгинувшего в результате недавней чистки в снегах Сибири. Крупное же состояние этого мифического персонажа совершенно случайно оказалось вложенным в бразильскую экономику и быстро увеличивалось в размерах. Кроме заводов, газет, пароходов, Светке принадлежала и фешенебельная вилла в элитном пригороде мегаполиса. Обслуга и охрана виллы считали свою хозяйку чудачкой. Например, она частенько запиралась в своих апартаментах и не появлялась оттуда по несколько дней, объясняя это желанием помедитировать в одиночестве. На самом деле эта легенда давала возможность немного попутешествовать.
Пока отсутствующий Дик, тоже устроился неплохо. В Каирский университет «Аль-Азхар» он поступил на год позже, чем Сима со Светкой. Потребовалось время, чтобы поднатаскаться в арабском. К вящему неудовольствию Дика, ему пришлось принять Ислам. Учебное заведение было хоть и элитным, но далеко не светским. Обычно в него поступали после окончания медресе, но для новых аборигенных кадров из покоренной Европы (которым Дик числился по легенде) существовали некоторые послабления. С деньгами у него, как и у Светки, проблем не было. А дом в Каире был настоящим дворцом. Мусульманство Дика и сопутствующие его принятию обряды были постоянным поводом для шуток в их маленькой компании. На очередной выпад, Дик только шипел. Но не сказать, чтобы новое положение его особенно тяготило. Похоже, что он начинал входить во вкус восточной жизни.
В центре зала открылся пространственный переход. Из него появился Дик в униформе суннитского богослова. Еще пять лет назад Сима сводила друзей к Голубому озеру и одарила их браслетами. Правда, возможности этих браслетов были несколько урезаны. Пространственные переходы, защиту, медицину и получение информации от Контактера они обеспечивали, а вот право отдачи команд Сима решила оставить только за собой. Во избежание…
- Привет, Дик. Изволишь опаздывать?
- Дел много, я и так еле вырвался. Какая повестка дня?
- Света должна рассказать, как продвигаются дела в подведомственном ей институте в Кампинасе.
Создание этого исследовательского центра при тамошнем университете было Симиной идеей. Она собиралась подвести, наконец, научную базу под Гумилевское понятие пассионарности. Выбор места проведения работ был вовсе не случайным. В России и Китае научные исследования находились под жестким государственным контролем, а попытка затеять изыскания по такой скользкой теме в мусульманском мире, вполне могла плохо кончится для их инициаторов. Оставалась только Америка, поэтому организационные проблемы повесили на Светку. Контактер составил список из наиболее перспективных ученых работавших в области генетики, этологии, истории, социологии и других критичных наук. Большинство из них ранее подвизались в США, а после краха этой страны перебивались случайными заработками. Предложения Светки, которая взяла на себя труд лично провести переговоры, подкрепленные обещаниями щедрого финансирования, были встречены с большим энтузиазмом. Заданная тема, правда, вызывала определенное недоумение некоторой (с их точки зрения) несвоевременностью и отстраненностью от злободневных проблем. Но дареному коню, как известно, в зубы не смотрят. Пару месяцев назад формирование исследовательской группы было вчерне завершено.
- Рано требовать от меня конкретных результатов, - сразу заявила Светка, - работы только начались и пока ограничиваются чистым теоретизированием. Выдвинут ряд интересных гипотез, но их практическое подтверждение потребует массу времени и денег. Необходимо накопить большой объем статистической информации, а до этого разработать весьма нетривиальные методики ее получения.
- Деньги мы найдем, - заметила Сима, - это не проблема. Со временем сложнее, мы не можем ждать результатов несколько десятков лет. Надо уложиться в три-четыре года. А что за интересные гипотезы?
- Вот тут предварительный отчет, - Светка бросила на стол пару дискет, - в двух экземплярах, посмотрите на досуге. А если кратко, то дело обстоит так. Гумилев, а до него Вернадский много говорили об энергии: энергия появилась, энергия расходовалась, энергия иссякла. Что же это за энергия такая «пассионарная»? Все виды энергии в науке наперечет, а вечный двигатель отрицается этой наукой. Энергетика человеческого организма основана на энергии биохимических реакций, она имеет жесткие ограничения и никакой дополнительной энергии просто неоткуда взяться. Вариабельность по социуму, конечно, существует и связана со скоростью обмена веществ в конкретном организме. У детей этот обмен протекает быстрее, у стариков и больных он ослаблен. Существуют, правда, йога, школы восточных единоборств и т.п., которые дают возможность резких выплесков энергии. Но ведь это чистое перераспределение. Для того чтобы разрядиться в яркой вспышке требуется предварительное накопление энергии, а после нее время на релаксацию. Ученые считают, что механизм возникновения «пассионарной» энергии тоже перераспределительный. На их взгляд явление пассионарности, то есть высокий накал социальной активности индивидуума вплоть до утраты инстинкта самосохранения, имеет триединую основу.
Дегенеративная составляющая. Перераспределение значительной части нерастраченной энергии из сексуальной сферы (где природой заложен существенный резерв) вызванное подавленным гомосексуализмом. В сочетании с понятным желанием получить психологическую компенсацию своего уродства - унижая и мучая других, пусть даже и с риском для жизни. Конечно не все пассионарии - дегенераты, как не все дегенераты - пассионарии.
Аскеза. Добровольный или вынужденный аскетизм дает очень похожий эффект. Все новорожденные религии и этносы были помешаны на аскезе. Издавна замечено что «строгость нравов» усиливает активность народа, а либерализм (особенно в сексуальной сфере) приводит к быстрому краху. В данном варианте «пассионарность» может проявляться и у здоровых людей.
Социальные инстинкты. Биологическая эволюция человека продолжается. В его геноме уже давно пытаются закрепиться новые социальные инстинкты: альтруизма, самопожертвования (во имя общего блага) и прочее. Это плод длительного отбора на «социальность». Народы, где имеется достаточное количество носителей этих новых инстинктов - получают преимущества, сообщества закоренелых индивидуалистов, напротив. Но это очень медленный и тяжелый процесс. Потери «нового» генофонда очень велики, эти люди всегда гибнут первыми.
А вот каково реальное соотношение этих факторов, да еще у разных этносов нам и надо выяснить. Но для этого нужны масштабные исследования.
- Весьма любопытно. Постарайтесь набрать сравнительную статистику по нескольким странам в Америке. Денег не жалей. Когда будут опубликованы первые конкретные результаты, я постараюсь подтолкнуть кое-кого у нас и в Китае, чтобы занялись похожими изысканиями. А как у вас? - Сима повернулась к Дику.
Тот махнул рукой. - Ничего не выйдет! У нас фундаментализм на марше. Только заикнусь о чем подобном, так сразу распрощаюсь с головой.
- Нет, так, нет…еще успеется. Тогда с официальной программой все.
Светка поднялась с кресла и направилась к бару. Вернулась с бутылкой дорогого французского вина и вручила ее Дику. Поухаживай за дамами. Себе можешь не наливать, коль Коран не велит.
Дик проворчал, что согласно Корану женщины должны знать свое место и не умничать, но налил им по бокалу. Себя, впрочем, тоже не обидел. Вино было хорошее. Несколько лет назад, когда судьба Франции была уже решена, Сима приказала Контактеру соорудить на базе винный погреб и заполнить его лучшими тамошними винами. Мол, мусульманам они все равно не понадобятся. Зачем же добру пропадать?
Переезд на новую квартиру прошел удачно. Сима дождалась, когда бабуля отправилась по своим пенсионным делам, открыла переход и побросала туда приготовленные коробки со своими пожитками.
- И все дела! А бабушке скажу, что на машине перевезла.
Еще раз оглядела комнату, в которой прожила четыре года, вздохнула и шагнула в переход. Первым делом собрала и подключила компьютер, без которого уже не мыслила нормальной жизни. Благо, что с провайдерами можно не возиться, подключение к сети ей обеспечивал Контактеров робот, устроившийся в потрохах аппарата. Потом наскоро распихала барахло по шкафам и ящикам.
- Вот и все, конспиративная квартира готова. Осталось только попросить Контактера установить охранную систему от шибко жадных и любопытных сограждан.
Ужасно довольная Сима опять открыла проход и отправилась на уральскую базу, где и собиралась отныне жить в реале. Там она первым делом посетила на кухню и начала шарить в холодильниках. Заморив червячка, уселась за компьютер, чтобы ознакомиться со сводкой наиболее важных событий. Такие сводки Контактер готовил для нее ежедневно. С полчаса копалась в этих материалах, а потом решила прояснить некоторые неясные моменты.
- Контактер, вот из этих твоих диаграмм следует, что темпы роста российской экономики начинают замедляться. Еще год назад среднемесячный прирост ВВП составлял более одного процента, что соответствует четырнадцати процентам в год, а сейчас он упал до восьми десятых процента. Чем это можно объяснить?
- Большей частью катастрофическим выбыванием основных фондов. Все изношено до предела. Долгое время в обновление станочного парка, коммуникаций, систем жизнеобеспечения ничего не вкладывалось. Сейчас это сказывается. Плюс к этому проблема с квалифицированными кадрами. Людей, которые были обучены во времена СССР, становится все меньше и меньше, а многие из них успели дисквалифицироваться. Новых же - никто не готовил. Правительство пытается восстановить систему профессионального обучения молодежи, но на это нужно время. А то поколение что только приступает к трудовой деятельности, нужных навыков не имеет… да и особого желания работать тоже.
Сима поморщилась. - О последнем… мог бы и не говорить… я и сама это знаю. Птенцы реформ, чтоб им пусто было. А каковы экономические перспективы России в геополитическом плане?
- Сложный вопрос. Мобилизационная модель экономики, которая сейчас реализуется российским правительством, приемлемой альтернативы пока не имеет. Но даже при этой модели российский блок явно проигрывает китайском как в количественных, так и в качественных показателях. Даже производство вооружений не удается восстановить до дореформенного уровня, хотя спрос на него в мире существенно превышает предложение. А то оружие что выпускается, большей частью является морально устаревшим. В разработках же нового был большой разрыв. Китай, напротив, получив доступ к накопленным в Японии технологиям и ресурсам тихоокеанского региона, делает мощный рывок. В том числе и в технологическом плане. Взять, например, производство компьютеров. Россия долгое время использовала импортные компьютеры и комплектующие, а свои разработки были остановлены. Сейчас, после крушения США и Европы, китайский блок фактически стал монополистом в этой области. Плюс существенное преимущество в людских ресурсах. Не стоит сбрасывать со счетов и тот факт, что климат в России довольно жесткий. Это существенно повышает затраты на единицу производимой продукции.
- Знаю, знаю, Паршева читала… М-да, все это больше похоже на эпитафию. А есть возможности выровнять эту ситуацию без серьезных катаклизмов?
- Технологический прорыв, в нескольких критичных областях, совмещенный с существенной коррекцией действующих стереотипов поведения мог бы изменить ситуацию.
- Понятно. А советов по этой самой коррекции стереотипов ты мне давать не станешь?
- Верно, тебе же известны мои программные ограничения.
- А как насчет технологий? Тут-то ты можешь посоветовать?
- Нет проблем. Но, помнится, мы уже обсуждали этот вопрос. Тогда ты сказала, что люди сами должны до всего дойти. Что получение готовых технологий извне не пойдет им на пользу.
- Я и сейчас так считаю. Халява - вещь опасная. Но Россию на протяжении довольно длительного времени намеренно разрушали именно извне. В этом случае можно сделать и исключение. Если нельзя, но очень хочется…то можно. Что ты можешь предложить?
- Безопасные и эффективные энергетические установки на термоядерном синтезе. У вас они до сих пор не доведены до рабочего состояния. Компактные и емкие накопители энергии позволяющие избавиться от линий электропередачи и двигателей внутреннего сгорания. Антигравитаторы для транспорта, что существенно удешевит перевозки и сделает бессмысленным строительство дорог. Элементную базу для создания компьютеров нового поколения и программное обеспечение к ним. Думаю, что этого будет достаточно.
- Заманчиво…. А это возможно… на нашем техническом уровне?
- Вполне, все будет адаптировано именно к этому уровню. Что не исключает, разумеется, определенных сложностей при освоении.
- А для сельского хозяйства нет чего интересного? Эти продуктовые карточки ужасно действуют на нервы.
- Установки по производству качественного пищевого белка и углеводов из любой наличной биомассы тебе подойдут?
- Думаю, что они будут весьма кстати… ладно… уговорил… все беру. Только как это преподнести? Такие вещи не сбросишь по электронной почте и не подсунешь под дверь в конверте. Мне придется идти на прямой контакт с властями. Не скажу, что я в восторге от такой перспективы.
- Это твои проблемы! Можешь считать, что я пожимаю плечами.
- Спасибо на добром слове! Я поразмыслю, что тут можно сделать.
Верховный Правитель России привычно проснулся в шесть утра. Жена еще спала, поэтому он, стараясь не шуметь, проследовал в ванную, где без спешки покончил с утренним туалетом. Потом оделся и направился к выходу из личных апартаментов. Впереди был очередной трудный день. Вдруг глаза резанул яркий солнечный свет, а нога запнулась о какую-то неровность. Верховный с трудом восстановил равновесие и посмотрел под ноги. Там вместо положенного паркета имела место быть зеленая травка. Взгляд по сторонам тоже не прояснил ситуации. Вместо привычного коридора резиденции можно было наблюдать идиллический горный пейзаж: красивые деревья, скалы, быстрая речушка в нескольких десятках метров, а вдалеке высокие горы, покрытые снежными шапками.
- Где это я Что за чертовщина тут творится? - пронеслось в голове.
Верховный еще раз огляделся по сторонам. У речушки на приличном валуне виднелась сидящая женская фигурка, застывшая в позе Аленушки с картины Васнецова.
- Надо подойти и спросить… может чего, и узнаю, - подумал он и решительно направился к берегу. Девушка на камне повернула голову в его сторону. Ее красивое лицо показалось смутно знакомым.
- Здравствуйте, юная леди. Можно вас потревожить?
- Здравствуйте, Валерий Юрьевич. Меня зовут Серафима. Я хотела с вами поговорить, но официально это сделать довольно затруднительно. А это место вполне подходит.
- Похоже, что я могу и не представляться. Тогда скажите, что это за место и как я тут оказался?
Девушка ослепительно улыбнулась и кивнула. - Это Тибет… очень красиво… правда?
- Действительно красиво, но вы не ответили на вторую часть моего вопроса.
- Вы сюда прошли, но от технических подробностей я предпочла бы уклониться.
- Хорошо… вы сказали, что хотели поговорить… стоп… вспомнил, где я вас видел,… пять лет назад… фея на борту бомбардировщика. По показаниям пилотов потом составили фоторобот. Он был в докладе, который мне представили. Это была ты?
- Это была шутка. Неужели вы, в самом деле, верите в фей?
- Поверишь тут. Кстати спасибо, ядерная война с Китаем могла сильно осложнить нам жизнь.
- Пожалуйста, Россия… если так можно выразиться… в моей зоне ответственности. Пришлось вмешаться. Вы бы сели вот на этот камешек… в ногах правды нет. И говорить удобнее.
- Так я и сделаю, спасибо…. Значит ты не одна такая? - Верховный присел на соседний валун. - Кто Вы?
- В файлах ваших спецслужб мы проходим как «чужаки». Любопытно, кому пришло в голову дать нам эту дурацкую кличку? Возникают неприятные ассоциации со штатовским космическим боевиком. Бр-р-р.
- Ага… значит это вы заварили всю эту кашу в мире? На вас имеется обширное досье… точнее на факты вашего вмешательства в нашу жизнь. Аналитики давно ломают головы, пытаясь вычислить вашу сущность и намерения. Не слишком удачно, но есть интересные гипотезы…
- Спасибо, не стоит их пересказывать. Я знакома с этими материалами, - ехидно улыбнулась.
- Не может быть… а-а-а… верно… вы ведь легко добираетесь до любой информации. Секреты от вас хранить трудно. А вот ты, как я понял, не собираешься откровенничать?
- Верно! Но это, думаю, не помешает нам обсудить некоторые интересные вопросы?
- Я внимательно слушаю. Надеюсь, что речь идет не о начале Апокалипсиса? Давно заметил, что вы вмешиваетесь только в критических ситуациях… преимущественно анонимно. А тут прямой контакт… жутковато даже становится.
- Не так все страшно, но ситуация мне не нравится, - девушка с наслаждением потянулась. - Признайтесь честно, ведь трудно приходится?
Верховный скрипнул зубами. - Это еще слабо сказано! Не знаешь, за что ухватиться… все прогнило насквозь… только тронь и рассыпается в труху. Иногда отчаяние берет… хочется плюнуть… живите все… как хотите….
Собеседница сочувственно покивала. - Я знаю о ваших проблемах во внутренней политике, страна действительно была доведена до ручки. И еще, Китайский блок реально претендует на мировое господство, а вы не в состоянии адекватно ответить на этот вызов.
- Ты опять права, черт побери! Силенок у нас маловато… хоть и стараемся задействовать все что возможно.
- Так вот, мы не большие поклонники однополярного мира и на перспективу появления новой глобальной гегемонии смотрим без удовольствия.
- Рад это слышать! Догадываюсь, что у вас имеются предложения, которые могут исправить эту ситуацию.
Девушка внимательно посмотрела на него. - Имеются, вы правильно догадались, - она взяла в руки сумочку, которая лежала рядом и вытащила коробочку с дисками. Потом протянула ему.
- Вот, Валерий Юрьевич, торжественно вручаю вам спасательный круг. Думаю, что это должно помочь.
- А что в ней, Серафима? - Верховный не на шутку был заинтересован.
Девушка опять улыбнулась. - Несколько новинок. Правильнее их называть Технологиями Прорыва. Если вы сможете с умом распорядиться этими материалами, то ситуацию можно будет выровнять. Там подробные описания, чертежи, рекомендуемые списки ученых и администраторов которых следовало бы подключить к работам, сметы расходов и всякое такое.
Верховный повертел в руках коробочку с веселым черным котенком на вставке. В благотворительность он верил слабо. - А что вы потребуете взамен этого кота в мешке?
- Конфиденциальности. Утечка информации об источниках получения этих материалов может сильно осложнить перспективы нашего сотрудничества.
- И это все? Больше ничего? Вы даже расписки кровью не попросите?
- А вы шутник, Валерий Юрьевич, - собеседница опять рассмеялась. - Мне нравятся люди с чувством юмора…. Нет, обойдемся без этих формальностей. Вам нечего предложить… мне и так хватает всего… кроме времени, разумеется. Но тут вы не поможете. Кстати о времени, вам, наверное, пора возвращаться пока не проснулась ваша жена и не подняла тревогу. Я ведь специально вытащила вас из личных апартаментов, только там нет следящих камер, телохранителей и прочих атрибутов профессии.
- Ты права, с этим тянуть не стоит. Могу я надеяться на новую встречу? У меня осталась масса вопросов.
- Разумеется, я и сама хотела проговорить несколько важных тем. Только у меня небольшая запарка и это можно сделать только через пару недель. Приглашения не будет, вы просто снова окажетесь тут.
- А как я окажусь… там?
- Очень просто, встанете и сделаете шаг вперед. Всего доброго, Валерий Юрьевич.
- До новой встречи, Серафима. Приятно было познакомиться.
Верховный шагнул в переход, а Сима продолжала сидеть на валуне и наслаждаться природой предгорий Тибета. Место для беседы было выбрано далеко не случайно…- Ложный след…. Пусть всякие конспирологи с криптоисториками головы поломают. Вероятные ассоциации весьма предсказуемы.
Верховного же занимали другие проблемы. Едва оказавшись в своей резиденции, он озадачил секретаря дожидавшегося у входа в апартаменты вместе с хранителем ядерного чемоданчика.
- Отменить все встречи на сегодня. Мне надо поработать с документами. Да, пусть еще подготовят справку по Шамбале и всему что с ней связано.
Оставив секретаря переваривать сказанное, Верховный прошел в свой кабинет, уселся за компьютер, посмотрел оглавление на вклейке и вставил диск под номером один. Часа четыре он не отрывался от экрана, разве только прикурить очередную сигарету. Мозг лихорадочно просчитывал варианты.
- Если это не липа, то страна действительно может совершить прорыв. А если липа? Во времена холодной войны спецслужбы сверхдержав частенько развлекались тем, что подсовывали противнику информацию о фальшивых успехах в научно-технической сфере. Бывало, что огромные деньги и масса труда выбрасывались на ветер в погоне за этими призраками. А сейчас? На реализацию этих проектов уйдут почти все наличные ресурсы, а провал равносилен катастрофе. Если бы была возможность попробовать только один и посмотреть что получится. Но авторы этих материалов правы, действительный успех возможен только при одновременном запуске. Можно ли им верить?
Верховный задумался. Информации о возможностях «чужаков» накопилось много, но их сущность и конечные цели так и оставались неясными. Считать их враждебными России не было оснований, но особым гуманизмом они тоже не отличались. С другой стороны эта девушка, Серафима, не вызывала чувства угрозы, а Верховный привык доверять своим ощущениям.
- Придется рискнуть! - он еще раз посмотрел на список людей, которых «чужаки» советовали подключить к реализации проекта, и нажал кнопку селектора.
Сима лежала на палубе яхты и грелась в лучах южного солнца. Краем уха она слушала, как Светка в смешных подробностях рассказывает Дику об очередной попытке местной мафии наложить дань на одно из ее предприятий. Бедные мафиози не знали, с кем связываются и получили на полную катушку.
- Видел бы ты физиономию этого олуха, когда ему обо всем доложили…, - закончила Светка, и они с Диком покатились со смеху. - Симка, кончай валяться и делать вид что дремлешь. Помнишь, как нас в Джакарте хотели в публичный дом продать?
Этот эпизод Сима помнила. Когда ее партнеры только получили защитные браслеты, было предпринято несколько рискованных экскурсий. От ощущения безопасности все впали в эйфорию и несколько обнаглели. Потом это прошло.
- Помню, как не помнить. Ты тогда еще сказала, что тебе мама запретила вступать в сексуальные связи с незнакомыми мужчинами, а потом ударила шефа этого бардака хрустальной пепельницей по голове.
- Точно! А когда у телохранителей кончились патроны в обоймах, то ты этак сурово посмотрела на них и спросила, мол, кто еще хочет попробовать комиссарского тела? Тогда эти балбесы начали выпрыгивать из окон. А этаж был второй.
- Да-а, веселые были времена. А сейчас все больше учеба и дела, дела и учеба. И времени вечно не хватает, - пожаловалась Сима.
- Можно подумать, что над тобой с палкой стоят и работать заставляют, - заявила Светка. - Не знаю как ты, а я и поразвлечься вполне успеваю.
- Завидую тебе, но надеюсь что теперь, когда удалось вырваться из-под бабусиного крылышка и у меня свободное время появится.
На океане был штиль, яхту почти не качало. Работавшие на малых оборотах двигатели выдавали себя только едва заметной вибрацией корпуса. Не далее как две недели назад судно побывало на Урале, где ему был сделан очередной профилактический ремонт. Южная база пока продолжала разнообразить их жизнь. А вот соседям-пиратам не повезло - китайцы их, в конце концов, выследили. С год назад к их острову подошла эскадра из семи вымпелов и разделала пиратскую базу под орех. Сима боялась, что уцелевшие пираты могут разболтать информацию о своих странных соседях, но обошлось без проблем. По всей видимости командование этой эскадры не испытывало особой нужды в «языках», в плен они не брали.
Сима поднялась с палубы и прошла на мостик. Ей было грустно и даже океан не смог рассеять печальных дум. Ей предстоял разговор с Верховным о тонкостях внутренней политики. С пару лет назад она насела на Контактера и попросила проанализировать проблемы человечества с точки зрения эволюционной теории.
- Неужели нет никакой альтернативы всем этим циклам, войнам, крови и грызне за место под солнцем? Откуда это в нас?
Контактер некоторое время отнекивался, ссылаясь на отсутствие надежной и достоверной информации о генезисе человека разумного. Симе пришлось прижать его к стенке и заставить выдать рабочую гипотезу на основе имеющихся косвенных данных. Суть этой гипотезы ее не порадовала. Теперь она пыталась проанализировать полученную информацию и выстроить ее в логическую схему. Сима не раз слышала, что некоторые малоприятные особенности человеческого бытия имеют причину в звериной сущности самого человека, который, суть, кровожадный хищник и прирожденный убийца. Контактер подверг сомнению этот тезис. Подавляющее большинство людей не испытывает удовольствия от убийства, вообще, а от убийства себе подобных в особенности. Напротив, даже серьезно мотивированные действия подобного плана встречают достаточно сильное внутреннее противодействие, фактически отвращение. Во все века человекоубийство приходилось обставлять кучей хитроумных обрядов, призванных загладить подсознательное ощущение неестественности происходящего. Да что там человекоубийство. У большинства народов живущих охотой существуют специфические (извинительные) ритуалы даже при убийстве крупных животных. Видимо они не входили в повседневный рацион далеких человеческих предков, и их умерщвление тоже вызывает чувство вины. Человек, понятно, далеко не вегетарианец, но и хищник он робкий и недоделанный. Тем более интересно, как такое робкое и мало кровожадное существо умудрилось превратиться в сущий кошмар для себя и всей земной биосферы.
Дело в том, что инстинктивная поведенческая программа призванная исключить возможность убийства себе подобных (а она у людей имеется) может быть заблокирована. Мозг человека отличается от мозга животных не только высоким уровнем интеллекта, а еще и не имеющей аналогов системой тормозных центров. Вообще-то говоря подобные центры являются важной составной частью центральной нервной системы всех животных и призваны гасить до 99 % всех возникающих побуждений, а пропускать только действительно важные (в данный момент). У человека такие центры вполне в состоянии заблокировать не только врожденные поведенческие программы, но и такие стержневые инстинкты как инстинкт продолжения рода, материнский инстинкт, инстинкт самосохранения. Человек вообще рождается с крайне малым набором поведенческих программ. Их заменяют стереотипы поведения, выработанные конкретными человеческими сообществами, в конкретных условиях существования. Именно они имеют приоритет. Понятно, что подобное эволюционное ноу-хау обеспечило человеку возможность рекордно быстрого приспособления к самым разнообразным условиям. Остается только вопрос, а программа «не убий» чем помешала?
Принято считать, что все дело в естественном внутривидовом отборе. Но в правомерности прямого использования дарвинизма применительно к внутривидовым разборкам есть большие сомнения. Внутривидовая борьба только ослабляет биологический потенциал вида. Ведь качества необходимые для победы во внутривидовых сражениях зачастую противоположны тем, которые требуются для выживания вида вообще. Крайним случаем такого противоречия являются различные «турнирные» приспособления, которые просто мешают животному и нередко становятся причиной его гибели в обычной жизни. Само наличие внутривидовой борьбы является верным признаком недостаточной приспособленности вида к конкретным условиям существования, а по ее накалу можно судить о степени этой неприспособленности. А уж для хорошо вооруженных доминирующих хищников, не имеющих серьезных природных врагов (в этой роли неожиданно оказался человек), внутривидовая борьба и вовсе противопоказана. Взять, например, касатку. Развитый мозг, продолжительность жизни 50-80 лет (практически как у человека). Длительное обучение детенышей. Развитая система общения. Коллективизм. Все как у людей. Но внутривидовых конфликтов нет. Нет брачных турниров. Нет территориальных сражений. Нет драк за пищу. Нет стремления к доминированию. Стаю обычно возглавляет, какая ни будь старая самка давно вышедшая из репродуктивного возраста. Все признают ее авторитет и подчиняются. Вот пример идеального приспособления к среде. А что мешает людям?
Контактер предположил, что изменение статуса человека с жалкого, вечно дрожащего за свою жизнь существа на безусловного «царя природы» произошло слишком быстро, и он просто не успел приспособиться. Такие варианты бывают. Случается, что заурядный мелкий хищник, например кошка, волею судеб (или человека) попадает в некий экзотический биоценоз и устраивает там форменный разгром. Бывает, что хищная рыба, случайно попавшая в водоем, полностью истребляет всех его обитателей и в дальнейшем пробивается чистым каннибализмом. Действительно, для того чтобы необходимые поведенческие программы закрепились на уровне инстинктов, необходима масса времени. Ведь в качестве доминирующего хищника человек выглядит не лучшим образом. У доминирующего хищника должна быть сверхнизкая рождаемость. У тех же касаток естественная рождаемость (не прирост!) составляет всего 3-4% в год. Правда в случае больших потерь в стае она может резко возрасти (в разы) и быстро восстановить ее прежнюю численность. У человека таких природных ограничителей нет и рост его популяции (при благоприятных условиях) идет по экспоненте. Нормальный хищник объективно является природным санитаром, устраняя в первую очередь слабых и больных особей. Человек же всегда норовит ухлопать лучшие экземпляры. Возникает соблазн объяснить все кровавые катаклизмы человеческой истории необходимостью регулировки численности популяций (да здравствует Мальтуз!). А коли естественных врагов у человека не осталось, то кроме него самого ее регулировать некому. Есть, правда, одно но.
Вероятно, человек и стал человеком, потому что оказался способен быстро вырабатывать оригинальные программы поведения на все случаи жизни. Так что помешало выработать сходные варианты ограничения численности популяций? Ничего. Этнографы скажут, что существует масса примеров, когда это делалось без особых проблем. Попав в действительно стесненные условия (например, на остров), человеческое сообщество очень быстро и эффективно решает проблему ограничения рождаемости через сложные обряды инициации, ограничения в браке, всевозможные табу и тому подобное. Но кровопролитные конфликты имеют место быть и в этих «райских» местах. Для их увязки с необходимостью регулировки численности популяции нет никаких видимых оснований. Так в чем же дело?
Есть одна проблема, которую достаточно трудно решить путем выработки новых стереотипов поведения. Одним из качеств необходимых для успешного доминирующего хищника является высокая стабильность генотипа. Такой хищник, по определению, не должен быть многочисленным, следовательно, возникают естественные трудности с выбором сексуальных партнеров. Инцест не должен представлять для него серьезной проблемы. В самом деле, те же касатки прекрасно существуют в условиях перманентного промискуитетного (неупорядоченного) брака в узкой группе, а никаких негативных последствий у них не фиксируется. У человека же такой устойчивости генотипа нет, отсюда и масса проблем. Биологи, изучающие популяции животных, говорят, что наличие определенного количества выродков возможно даже полезно для всей популяции в целом. С одной стороны это стимулирует эволюционные процессы, с другой стороны это можно рассматривать как естественную дань хищникам. В любом случае процесс отсева дефективных особей происходит в природе довольно быстро. Но человек неожиданно для себя оказавшийся на самой вершине пищевой цепочки, исключил себя из системы естественной отбраковки. Началось быстрое накопление отрицательного генофонда. Оптимальным решением подобного рода затруднений было бы сознательное уничтожение выродков, но этому препятствовала врожденная программа «не убий». Надо сказать, что все возможное для решения этой проблемы бескровными способами человек сделал. Быстро заметив, что близкородственное скрещивание способствует появлению выродков, он отказался от промискуитетного брака (естественного для наших предков) и табуировал (в большинстве существующих культур) все формы инцеста. Путем развития технологий он ухитрился резко повысить численность своих популяций, что тоже снижало вероятность появления выродков. Это к вопросу, что именно служило истинным стимулом прогресса. Но полностью остановить процесс накопления отрицательного генофонда эти ухищрения не смогли. Необходимо было найти пути блокировки программы запрещающей убийство себе подобных.
А поскольку нормальные члены социума не имели особой склонности к этому грязному делу, то данные функции со свойственной человеку изобретательностью были возложены на самих выродков. Часть из них обладала необходимыми для этого качествами: повышенная агрессивность, склонность к насилию, садистские наклонности и тому подобное. Трудно точно определить истинную причину появления таких качеств у некоторых дефективных особей в естественной (дикой) жизни. Возможно это специфический механизм защиты новых генетических линий, ускоряющий процесс естественного отбора. Возможно, что подобные особи должны были первыми вступать в схватку с хищниками и жертвовать собой для защиты основного генетического ядра стаи. Что гадать. В любом случае, естественный матриархат (основанный на подчинении опыту и мудрости) прекратил свое существование, а власть перешла к агрессивным самцам с серьезными генетическими отклонениями. А уже эти самцы занялись выработкой новых стереотипов поведения оправдывающих применение внутривидового насилия и блокирующих программу «не убий» у нормальных членов общества. Кому очень нравиться рассматривать эволюцию форм общественного устройства с точки зрения неуклонного улучшения качества жизни человека - на здоровье. Только пусть объяснят, почему вся история человечества выглядит как один кровавый нескончаемый сериал? Почему государства, где удавалось наладить стабильную и обеспеченную жизнь своих граждан, неизбежно заканчивали свое существование в кровавом хаосе саморазрушения? Если же рассматривать человеческую историю с точки зрения постоянной борьбы с вырождением, то все становится на свои места. Государства распрекрасно выполняли функции создания невыносимых условий жизни своим гражданам и окружающим народам и исправно провоцировали крупные периодические катаклизмы. Это приводило к неизбежному отсеву малоприспособленных неагрессивных выродков, а агрессивные уничтожали друг друга сами. Можно сколько угодно упрекать народы в любви к кровавым диктаторам и деспотам, сетовать на отсутствие у этносов инстинкта самосохранения, говорить о том, что история никого ничему не учит…. Казалось бы, народ живет нормально, у всех все есть, стабильность, живи да радуйся. Ан нет! Вдруг возникает подспудное желание «перемен». Смотрит этот народ на очередного новоявленного «реформатора» и оценивает. Сознание ищет оправдательные аргументы: этот энергичный, поведет нас к светлому будущему, обеспечит вольготную и обеспеченную жизнь. А подсознание уже все решило: этот негодяй точно подойдет, таких дров наломает, такую кашу заварит, таких дел натворит, что мало не покажется. Создается впечатление, что народ сам хочет бойни. Строго говоря, это не так. Народ хочет чистки. Недаром особой любовью народа всегда пользовались властители, которым хватало ума обеспечить такую чистку без крупных потрясений (Иван Грозный, Сталин…). Идеальный правитель должен просто периодически уничтожать большую часть политической и культурной элиты государства, преступников, гомосексуалистов, душевнобольных и всех прочих дегенератов. Народ закричит «Ура» и поставит ему памятник. Жаль, что в реальной жизни такое случается редко. Обычно происходит крупный общественный катаклизм, приводящий к гибели значительной части населения и резкому снижению жизненного уровня. Единственный позитив: от дегенератов удается таки избавиться. Думается, что современный уровень развития науки вполне может подсказать более подходящие способы решения данной проблемы. Но попробуй забрать обратно власть у выродков. Кровью умоешься. Проблема-с!
Идеальным вариантом могла бы стать стабилизация человеческого генотипа, исключающая появление нежелательных отклонений. Вот чем должны были заниматься генетики, а не дурацким клонированием. Но механизмы этой стабилизации толком не изучены. Известно, что нестабильный генотип характерен для быстро эволюционирующих видов. Видимо природа считает, что эволюция человека еще не закончена? Можно предположить, что существуют особого рода эволюционные механизмы (акселераторы изменчивости) провоцирующие дисперсию свойств до тех пор, пока вид не ощутит себя в полной гармонии со средой обитания. Тогда генотип и стабилизируется. Это к вопросу о человеческом счастье. Всем разом плюнуть на все проблемы и начать просто радоваться жизни. Вот дегенераты и сгинут. И мы сможем зажить по человечески.
Сима попыталась еще раз проиграть ситуацию на примерах. Вспомнилось, как на недавнем семинаре по Культурной Революции в Китае все ее сокурсники хихикали над имевшими там место быть перегибами. А если не хихикать, а попробовать вспомнить хронологию событий Культурной Революции? Объявляется программа «пусть расцветают сто цветов» которой фактически дается карт-бланш на любые идиотские проекты. Обрадованные дегенераты, весьма охочие до подобных забав, вылезают из щелей, где до того момента пребывали и устраивают сущую вакханалию. В пик их разгула появляются хунвейбины, которые с явным удовольствием устраивают резню, пустив всех «новаторов» и «экспериментаторов» в распыл. Затем наступает черед самих хунвейбинов. Их ликвидирует сама власть. Уцелевшие «перманентные революционеры» получают свою пулю на площади Тянь-ань-Мынь.
И пентюхи в России хихикали и крутили пальцем у виска наблюдая странные заморочки в Поднебесной. Дохихикались! Россия оказалась в дерьме, а китайцы бодро и успешно строили капитализм под руководством коммунистической партии, причем, на американские деньги. Вот что значит вовремя подсуетиться. Ох, не прост был дедушка Мао…
Интересно будет посмотреть, как будут развиваться события, когда последние представители Старой Гвардии, организовавшей этот «эксперимент», сойдут в могилу. Инерции сталинских чисток хватило на 50 лет спокойной жизни. Но вот что характерно. Сообщить народу об истинных причинах событий никто, понятно, не удосужился. Сами же китайцы, похоже, все поняли и вспоминают дедушку Мао с любовью и трепетом.
Вот и Советский Союз погубил затянувшийся период покоя и процветания. Вместо перестройки следовало провести хорошую чистку, особенно в действующей элите. Вот только волевого лидера, который бы взялся за это грязное дело, не нашлось. Иерархическая вертикаль власти, прекрасно работавшая в самые тяжкие времена, в условиях затянувшегося мира начала давать явные сбои. Разжиревших чиновников избавленных от чисток, ротации кадров и прочих прелестей сталинских времен, явно начинала тяготить ситуация, когда Большую Власть нельзя было конвертировать в Большие Деньги. Участь Социализма в СССР и всем Советском Блоке была предрешена. Перестройка проводилась самой правящей элитой сумевшей в ее ходе составить себе неплохие капиталы. В союзе с чиновниками выступили их дегенеративные союзники: криминалитет и интеллигенция. Запад, как водится, тоже подлил масла в этот огонь. Результат оказался печальным, но другим он и быть не мог.
Получается порочный круг. Чтобы избавиться от дегенератов нужны дегенераты. Чтобы защититься от дракона нужно завести дракона? Вот же дрянь какая! Либо периодические чистки по плану, либо стихийная периодическая резня, без оного. Веселенькая альтернатива. Вот и выбирай тут! А что можно предложить взамен всего этого? Евгенику? Генную инженерию? А кто будет принимать решения, в какую сторону и кого корректировать? Какими методами? У власти-то, прости господи, одни дегенераты… по определению. - У Симы возникло ощущение полного бессилия и беспросветности. - Ладно, не будем ударяться в панику. Что толку заламывать руки? Следует дождаться результатов исследований по пассионарности, тогда и посмотрим. А пока и дедовские методы сгодятся. Если….
- Симка, кончай стоять как статуя и пялиться в океан невидящими глазами. Вернись на грешную землю. Дик зацепил на крючок здоровенную рыбину и пытается вытащить ее. Спорим, что у него ничего не выйдет?
Сима с трудом вернулась к действительности. В самом деле, Дик, весь в поту, уперся ногами в борт и пытался крутить катушку своего спиннинга-переростка. Несколько минут Сима наблюдала за развернувшейся борьбой, а потом ответила. - Нет, спорить не буду. Этого пескаря ему не осилить. - Так и произошло. Дику удалось подтянуть добычу вплотную, но при попытке зацепить ее за жабры специальным багром, рыбина сильно ударила хвостом и сорвалась с крючка. Дик разочаровано выругался.
- Иншалла, - утешила его Светка, - молись Аллаху почаще и у тебя получится. Заодно и брюшной пресс подкачаешь.
Дик огляделся по сторонам, явно в поисках подходящего предмета, которым можно было бы запустить в советчика. Таковых не оказалось, и он произнес замысловатую фразу на арабском языке. Светка благоразумно не стала требовать перевода.
- Вот так всегда, - проворчала Сима про себя, - подумать не дадут.
Додумывать пришлось на лекции в университете. Профессор рассказывал о восстании «желтых повязок», случившемся в Китае во втором веке нашей эры. Тогдашние обиженные интеллигенты (даосские ученые) которых оттерли от кормушки конфуцианцы, решили заменить «синее небо» насилия на «желтое небо» справедливости. Как водится в таких случаях, кровь полилась рекой. Страна превратилась в пепелище, а население с 70 миллионов человек сократилось до 7.5 миллионов. Китаю удалось очухаться только через триста лет.
- Вот это размах. Хорошо-о-о погуляли! Нет, такие методы России не подходят. Просто людей не хватит. И так в двадцатом веке ей несладко пришлось. Уж лучше евгеника и периодические чистки, крови будет меньше.
После четвертой пары Сима, вместо того чтобы пойти на метро, направилась к Дворцовому мосту. Миновав одноименную площадь, вышла на Невский проспект. Моросил мелкий дождик весьма привычный для петербургской осени. Сима медленно шла по проспекту и вглядывалась в лица встречных прохожих. То, что она собиралась предложить Верховному, поломает судьбы многих из них. Прежде чем сделать этот шаг следовало хорошенько разобраться в своих ощущениях. Потом будет поздно заниматься рефлексией. Свою страну, Россию, она любила. Любила и свой народ, только, вообще, а вовсе не каждого соотечественника конкретно. Так далеко ее любовь не распространялась, напротив, весьма на многих она имела большой зуб. За те годы, которые она провела в Северной Столице, удалось вдоволь насмотреться на их хамство, жлобство, жадность и подлость. И никакой жалости к ним она не чувствовала.
- Все правильно. Как там говорится? Делай, что должно и пусть случится то чему суждено.
Новый раунд переговоров с Верховным состоялся на следующий день. Сима опять выдернула его из личных апартаментов. Только в этот раз он не стал оглядываться по сторонам, а сразу направился к ней. После обмена приветствиями, Сима поинтересовалась, как ему понравились полученные материалы.
- Фантастика, надеюсь что научная. Я принял решение реализовать эти проекты, несмотря на определенные опасения.
- Не беспокойтесь, Валерий Юрьевич, фирма гарантирует. Именно с этими проектами все в порядке. Если приложить некоторые усилия, их вполне можно реализовать. Настоящая проблема в другом.
- А в чем она, по-вашему, - насторожился Верховный.
- Попробую объяснить, хоть это и не просто. Вот вы, Валерий Юрьевич, убежденный солидарист. Вы пытаетесь запустить в России новую версию Солидарного Проекта в альтернативу молекулярному обществу западного типа?
- Да, точнее я хочу запустить новую версию Советского Проекта.
- Это частный случай Солидарного. Замечу, что вы существенно отклоняетесь от общемировой тенденции. Сейчас возникла мода на монархию. Раньше чтобы прогнуться перед западом все выбирали президентов, парламенты, конституционные суды и тому подобную бутафорию. Теперь же только и слышишь о появлении новых королей, императоров, шахов, коронных договорах и прочем.
Верховный рассмеялся. - Точно подмечено, все это выглядит очень уморительно. Особенно мне понравилось, как императора Китая выбирали на съезде КПК. - Потом посерьезнел. - Ты намекаешь, что мы идем по ложному пути, и нам следует присоединиться к большинству?

Предыдущая страница 9 Следующая страница


Утомленная фея 10

- Я этого не говорила. Только… вы уверены, что правильно определили причины краха предыдущей версии? Вот вы сейчас опять начнете создавать общенародную собственность, народу это обойдется дорого. А зачем? Чтобы лет через сорок-пятьдесят снова было что разворовывать? Что вы предусмотрели, чтобы исключить возможность повторения этого сценария?
Верховный мрачно насупился. - Причины ясны. Было явное предательство правящей верхушки СССР. К ней присоединился криминал и космополиты из интеллигенции. Мы провели серьезное расследование. Есть протоколы допросов, прослежены основные связи, каналы финансирования. Запад истратил десятки миллиардов долларов на разрушение Союза. Уж вы-то должны все это знать!
- Если сучка не захочет, кобель и не вскочит. Это народная мудрость, Валерий Юрьевич. Настоящая причина краха Советского Проекта была сугубо внутренней. И предательство правящей верхушки СССР было вовсе не случайным. Закон деградации правящих элит также непреложен как закон всемирного тяготения. Элита всегда стремиться свести к минимуму свою заботу о народе и не терпит контроля над собой с его стороны. А Запад просто воспользовался этой ситуацией.
- Серафима, ты утверждаешь, что Советскому Проекту был присущ некий органический дефект, который делает невозможным его реализацию в принципе? А на Западе, по-твоему, с элитой все было в порядке. Там она не деградировала?
- Да, серьезный дефект имелся, но вот с утверждением о принципиальной невозможности реализации Советского Проекта я бы не спешила. Надо только четко разобраться в причинах случившейся катастрофы и выработать механизмы, которые позволят избежать этого в будущем. Что же касается Запада, то его элита добилась высокой степени независимости от народа. Все властные структуры, которые находились на виду, были чистой бутафорией. Настоящая власть находилась в тени, была не персонифицирована, а, следовательно, и неуязвима. Все промахи власти можно было спокойно списывать на публичных марионеток. Это же, если можно так сказать, воплощенная мечта деградировавшей элиты.
- Похоже, что ты не большая поклонница демократии западного типа, - заметил Верховный.
Сима засмеялась. - Вы правы. С моей точки зрения переход к такой модели является симптомом серьезной болезни общества… звоночком с того света. Просто наступает момент, когда процессы разложения этноса достигают некого порога, когда нормальное функционирование солидарного общества становится невозможным. Вот и приходится волей-неволей переходить к атомизированному варианту… когда человек человеку волк. Это дает возможность некоторое время сохранять подобие стабильности, но ненадолго. Близкий крах неминуем.
- Серафима, а можно поподробнее о причинах перехода от солидарной модели… к либеральной?
- Очень просто. Вам не случалось видеть как пара-тройка придурков, сидящих в сторонке и хихикающих над работающими людьми, парализует работу большого коллектива?
Верховный надолго задумался. - Теперь понимаю, но ведь их можно поставить на место и не надо сбрасывать со счетов фактор воспитания….
- В Союзе семьдесят лет воспитывали, - прервала его Сима, - а результат? Нет, Валерий Юрьевич, воспитание вещь, конечно, хорошая, но действует далеко не на всех. Люди разные, а их различия фиксированы на генетическом уровне. Склонность к либерализму это вовсе не следствие неправильного воспитания, а результат генетических отклонений. Отсюда и вытекает разница в менталитете.
Солидаристы способны воспринимать окружающий мир целостно, в сложной взаимосвязи различных моментов. В это мироощущение включена окружающая природа, ушедшие в небытие и еще не родившиеся поколения. Жизнь каждого конкретного человека воспринимается как звено в цепочке протянутой из прошлого в будущее. А вне этой цепочки не имеет самостоятельной ценности.
У либералов в центре вселенной помещены они сами… как единственная абсолютная ценность. Мир деформирован и мозаичен. Соответственно либерализм… это идеология индивидуалистов: «После нас хоть потоп!», «Бери от жизни все!», «Почему мы должны заботится о потомках? Разве они что-нибудь сделали для нас?».
Человек по своей природе солидарист. А появление индивидуалистов связано с поврежденной наследственностью, дегенерацией, эволюционным откатом. Когда подобных индивидуумов становится слишком много, то начинаются неприятности. Хуже всего дело обстоит с элитой, она обычно состоит из индивидуалистов, и степень ее деградации всегда опережает степень деградации всего этноса в целом. Но пока генетическое здоровье этноса достаточно велико, то он устраивает периодические чистки своей элите. Когда же это здоровье падает ниже критической точки, то происходит закономерный переход к либеральной модели. А дегенеративная элита, получив свободу рук, меняет стереотипы поведения в этносе таким образом, чтобы ее собственное уродство не так бросалось в глаза. Так она чувствует себя комфортнее, но быстро наступает полный крах данной этнической системы.
Верховный встал, повернулся к горам и несколько минут стоял молча. Сима тоже молчала, не хотела мешать размышлениям. После затянувшейся паузы собеседник вновь повернулся к ней.
- Если тебя послушать, то выходит что и я махровый индивидуалист и дегенерат, раз уж нахожусь у власти. Так ведь получается?
Сима не стала юлить и выкручиваться. - Валерий Юрьевич, у нас ведь с вами откровенный разговор? Поэтому врать вам я не стану. Если бы вы не были индивидуалистом, то не оказались бы на вершине власти в стране. Да, вы проводите в жизнь солидарные идеи, но делаете это так, как и подобает пассионарию-индивидуалисту. В этом нет ничего странного, вполне нормальная ситуация. И… если уж совсем откровенно… у вас ведь и в личной жизни имеются определенные проблемы? Только не обижайтесь, пожалуйста.
- Что толку обижаться? Этот подход мне уже знаком. Климовщина?
- Вы говорите о Григории Климове? Да? Его теоретические построения довольно оригинальны, но грешат серьезной однобокостью. В его трактовке пассионарии-дегенераты выступают как метафизическое зло, источник всех бед человечества. На самом деле это не так. Если бы пассионариев не было, то человек до сих пор жил в пещерах. Цивилизация просто не сложилась бы, исчезни этот важный фактор развития. Другое дело, что все хорошо в меру. А перед каждым настоящим пассионарием встает вопрос личного выбора. Можно, конечно, затаить злобу на весь мир и попытаться причинить окружающим максимум неприятностей. Таких очень много, слишком много на мой взгляд. А можно плюнуть на личные проблемы и обиды и направить свою энергию на службу своему народу и человечеству. Помните у Климова: самые лучшие святые, мол, получаются из самых крупных чертей. А каков ваш выбор?
- Ты сама знаешь. Свой выбор я уже сделал, только… неприятно мне это. Чувствуешь себя чудовищем.
- Перебьетесь! Засуньте свои комплексы куда подальше и делайте, что должны. Все мы по-своему чудовища.
- Понимаю, - Верховный внимательно посмотрел на Симу, - у каждого свои скелеты в шкафу.
Сима без труда вычислила ход его мыслей, но не стала оправдываться. - Зачем разочаровывать человека? Так даже пикантнее.
- Хорошо, Серафима, догадываюсь, что у тебя готов очередной план?
- Это трудно назвать планом, но нечто подобное имеется. - Сима спокойно изложила приготовленную концепцию.
- Д-а-а, и по советским, и по западным меркам… это можно считать людоедской доктриной.
- Все относительно, ведь с определенной позиции она выглядит предельно человеколюбивой. Надо только правильно расставить приоритеты. Что я, собственно, и сделала. Так как, возьметесь ее реализовывать?
- Мне надо подумать. Крови я не боюсь, но…
- Тот, кто представляет себе солидаризм как нечто благостное, простирающее свои защитные крыла над всеми и вся, совершает серьезную ошибку. Солидаризм, это, по сути, просто стратегия коллективного выживания. Он может быть очень жесток. Степень этой жестокости напрямую зависит от конкретной жизненной ситуации. Помните, в середине 80х годов в советском прокате шла лента Имамуры «Легенда о Нараяме». В ней была показана жизнь затерянной в горах японской общины. Земли, как Вы сами понимаете, с гулькин нос. Да и та… заставляет желать лучшего. Количество возможных едоков строго ограничено. Большую часть новорожденных мальчиков приходится просто убивать. Собственно, сам фильм начинается со сцены перебранки из-за трупика младенца оттаявшего весной на соседской территории. Соседей же возмущает вовсе не сам факт убийства ребенка, а то, что его перебросили через межу. Новорожденных девочек не убивают, а выращивают до того момента, когда их можно продать в ближайший райцентр… в публичный дом. Вырученные же деньги идут на уплату налогов. Достигших 70 летнего возраста стариков по первому снежку полагается относить на деревенское кладбище к горе Нараяма и оставлять там умирать. Сия обязанность возлагается на старшего сына. Весьма колоритен эпизод с семьей местных придурков, которые пренебрегли негласным соглашением по ограничению рождаемости и, как следствие, вынуждены были пополнять свой стол мелким воровством у соседей. Собравшиеся односельчане закопали их живьем в землю. А в целом в деревне живут вовсе не бездушные монстры, а нормальные, сердечные люди, всегда готовые прийти на помощь соседу. Престарелая главная героиня в свое последнее перед Нараямой лето спешит устроить все дела своих детей. Ее старший сын очень любит мать и переживает.
Это все тоже солидаризм. Он довольно безжалостно отсекает крайности. Конечно если простору побольше, то в убийстве стариков и детей не возникает необходимости. Но всевозможные «никчемы» подвергаются в общине выраженному остракизму. Подобная же участь грозит и слишком сильным и прытким, пытающимся навязать обществу свои правила игры. Их тоже могут, как минимум, изгнать из общины, дабы не мутили воду. Таким образом, солидаризм направлен, преимущественно, на сохранение основного ядра общества. Безбедное же существование и даже само выживание крайностей, отнюдь, не гарантируется.
Либерализм же, напротив, направлен именно на поддержке крайностей. С одной стороны это элита, которая перераспределяет в свою пользу большую часть общественных ресурсов. С другой стороны всевозможные придурки, преступники, извращенцы…. Подразумевается, что нормальные могут прокрутиться сами. Причем столь явная забота либералов о всевозможных уродах подается как высшее достижение цивилизации. Климов, например, объясняет этот феномен известной солидарностью дегенератов. Мол, дегенеративные элиты воспринимают отбросы общества как своих кровных братьев, «родственные души». Понятно, что при таком подходе к делу здоровое ядро общества будет постепенно сокращаться. В конечном итоге останется только элита в окружении сборища больных недоумков. Если, конечно, все не рухнет раньше. Не слишком-то приятная перспектива.
Правда если поразмыслить, то и от либерализма бывает некоторая польза. Ведь идея прогресса ради прогресса абсолютно чужда солидарному обществу. Не-то чтобы оно вовсе не было способно к динамичному развитию. Но таковое динамичное развитие возникает в солидарном обществе только в ответ на весьма конкретные исторические вызовы или реальные опасности. Ежели таковых не наблюдается, то никто и не станет тратить энергию и не возобновляемые ресурсы на какой-то там мифический прогресс. «От добра… добра не ищут», вот основное кредо солидаризма. В спокойное время, понятно. В другие же времена оно часто заменяется на принцип - «делай… или умри». Приходится признать, что многими достижениями прогресса, особенно технического, человечество обязано именно либеральным обществам. Так сказать их прощальные подарки перед гибелью. Только стоило ли так гнать лошадей с этим самым прогрессом? Может медленно, но верно - получше будет?
С минуту длилось молчание. Потом Сима сказала, -Не надо отвечать, я все понимаю… вернемся к этому вопросу позднее. Через неделю? Договорились!
Сима хотела закончить разговор и отправить собеседника домой, но тот жестом показал, что повестка дня не исчерпана. - Давно хотел спросить. Почему вы два года назад прекратили свои передачи по теле- и радиоканалам?
- Чтобы мир в техническом плане в позапрошлый век не откатился. Кошмар, но некоторые ретивые правители начали и радиоприемники у населения изымать. Что оставалось делать?
Снова они встретились только через полторы недели. Разговор получился довольно тяжелым, но согласие было достигнуто.
Сима валялась на диване и читала трактат Сунь Цзы «Искусство войны» на китайском языке. Видно бумагу в те времена ценили, ибо текст состоял из коротких тезисов, сам трактат был довольно коротким. По замыслу автора мысли вбивались в голову читателя как гвозди в доску. «Поэтому самая лучшая война - разбить замыслы противника; на следующем месте - разбить его союзы; на следующем месте - разбить его войска. Самое худшее - осаждать крепости», - неплохо сказано. Закончив чтение, Сима с сожалением отложила книгу, поднялась с дивана и со вкусом потянулась. Тело требовало движения, поэтому настала очередь спортивного зала: больше часа разных упражнений, плюс бассейн и сауна. Потом обед и чай. В воскресенье можно было никуда не торопиться и все делать со вкусом. Прихлебывая чай, Сима боролась с собой. - Пойти поработать или позволить себе посибаритствовать до вечера? Выходной день, как-никак. Ладно, ежедневную сводку просмотрю и шабаш. - Заключив сделку с совестью, направилась к компьютеру, где быстро просмотрела текущие материалы.
- Ничего экстраординарного, обычная рутина. Впрочем,… Контактер, эта эпидемия в Северной Америке, что в ней такого тревожного, коль ты включил ее в сводку?
- Необычно высокая смертность. Собственно, выживших нет вообще. Хочу обратить внимание, что первые случаи заболевания отмечены в районе городка Фредерик. Рядом с этим городком был расположен Форт-Детрик, крупный центр по разработке биологического оружия. Он был взорван по твоему приказу в числе прочих военных лабораторий США.
- Ага, а приказа о последующем обеззараживании местности я, конечно, тебе не отдавала. А сам ты не спросил.
- Верно, такого приказа я не получал.
- Зато ты получил указание предупреждать меня об наиболее опасных последствиях моих приказов.
- Энергетические заряды, которые уничтожили лаборатории Форт-Детрика, были размещены таким образом, чтобы практически полностью исключить возможность выживания микроорганизмов, над которыми там работали. Следовательно, высокой степени прогнозируемой опасности не было. Могу предположить, что на объекте имелось хорошо засекреченная лаборатория, информация о которой отсутствовала в файлах базы и других источниках, которые были мне известны.
- Секретная лаборатория говоришь? И эта дрянь могла там остаться? А кто-то особо любопытный туда пролез и…. Может быть, может быть… обшарь там все, попробуй отыскать это место. А что, кстати, за вирус? Есть информация?
- В том и дело что симптомы болезни очень необычны. Ни один из патогенных микроорганизмов, о которых мне известно, не дает такой симптоматики. В инкубационном периоде он никак себя не проявляет, человек чувствует себя прекрасно, а потом просто падает и умирает в несколько секунд.
- Понятненько, то есть единственным симптомом болезни является летальный исход? Так…. Ты ищи первичный источник заражения, а я выберусь посмотреть, что там происходит. Моя защита достаточно надежна?
- Безусловно, рекомендую только переключить ее в режим максимальной биологической безопасности. Будут уничтожаться все микроорганизмы, пересекающие границу защитного поля.
Получив от Контактера координаты городка Фредерик, Сима связалась со Светкой через браслет.
- Светик, привет! Ты не очень занята? Мне надо заглянуть к тебе… по делу, - подруга не возражала.
Минуты через три Сима уже ловила такси на улице Сан-Паулу, а еще через пятнадцать минут вышла из машины перед воротами знакомой виллы. Охрана, знавшая ее в лицо, почтительно поздоровалась и пропустила внутрь.
- Где хозяйка? - поинтересовалась Сима у одного из церберов.
- В бассейне, - ответствовал тот.
Сима кивнула и направилась по дорожке петляющей вокруг аккуратно постриженных деревьев и цветочных клумб. До бассейна было метров семьдесят. За очередным поворотом дорожки открылась ярко-голубая поверхность воды. Светка была в бассейне - плыла ленивым брассом. Сима помахала ей рукой, обошла бассейн по периметру и уселась в пляжное кресло возле столика с напитками. Подскочивший халдей спросил о желаниях уважаемой гостьи и в соответствии с ними налил бокал мангового сока со льдом. Пока Сима тянула сок через соломинку, Светка вышла из бассейна, наскоро вытерлась предложенным халдеем полотенцем и села рядом.
- Привет! Давненько ты тут не появлялась. Что случилось?
- Здравствуй! Сама знаешь, что у меня со временем вечная проблема. Тружусь как пчелка, света белого не вижу. А ты тут сибаритствуешь, обленилась, мышей ловить перестала. В твоей Америке бог знает что твориться, а ты в бассейне барахтаешься.
- Д-а-а? - заинтересованно протянула Светка. - Ты мне не мораль читай, а пальцем покажи.
- Покажу, покажу, не беспокойся. Ты слышала об этой эпидемии в бывшем штате Мэриленд?
- Слышала, разумеется, а что тут такого? Мало ли их сейчас этих самых эпидемий? С тех пор как Всемирная Организация Здравоохранения накрылась медным тазиком вместе с ООН, только и говорят об эпидемиях: там чума, там холера, там оспа. Сама знаешь, что общемировая противоэпидемиологическая защита действовала большей частью на американские и европейские деньги. А теперь? Денег нет, вакцин нет, лабораторий нет. Не удивительно, что люди мрут как мухи. В Африке, так вообще кошмар. Даже санитарную пропаганду никто не ведет. А в этом твоем Мэриленде сейчас полно переселенцев из Южной Америки. У нас тут все трущобы и бидонвили опустели, их обитатели дружно рванули на север делить остатки США. И не могу сказать, что их отсутствие меня очень гнетет. Жить стало спокойнее, только с рабочей силой есть определенные проблемы. Контингент еще тот, руки мыть не приученный. Да, помнится, ты сама говорила, что не стоит воспринимать такие вещи слишком серьезно. Мол, сильнейшие выживают, население обновляется… и все такое. И катила бочку на медицину, которая, де, портит человеческую породу. Так в чем претензии?
- Дело в том, что тут тебе не рядовая сибирская язва или СПИД. Речь идет о совершенно новом вирусе, который, предположительно, разработан в одной из лабораторий Форт-Детрика. Стопроцентная смертность, вакцины нет. Контактер прозрачно намекнул, что есть вероятность возникновения пандемии, результатом которой может быть полный квак человечеству. Делать нечего, придется разбираться. Пошли, посмотрим все на месте.
- Ладно, раз ты настаиваешь… прогуляемся. Только мне переодеться надо. Холодно там сейчас, на севере. Пошли, тебе тоже не помешает переодеться.
Они прошли на виллу и поднялись в Светкины апартаменты. Оттуда переместились на уральскую базу, где экипировались. Сима открыла поисковое окно.
Город Фредерик стоял на холме, над ним возвышались серовато-серебрянные шпили городских церквей. Большая часть домов была покрашена в темные тона.
- Мрачное местечко, - заметила Светка, - странно, что он практически не пострадал, почти все дома целы. А где сама база?
- Она чуть в стороне, - сообщила Сима и сместила точку обзора. От городка к базе по заснеженной равнине шло неплохое шоссе. По обеим его сторонам вместо деревьев тянулись изгороди из металлической сетки. Сам же Форт-Детрик представлял собой печальное зрелище. Более-менее уцелели только жилые домики персонала. Всю остальную часть территории занимал марсианский пейзаж, главными элементами которого являлись глубокие воронки, обломки бетона и разбросанные повсюду куски металлических листов покрашенные в зеленый цвет.
- Вон там был штаб базы, а тут купола групп исследований эпидемиологических заболеваний, а на этом месте стояло здание управления разведки медицинской службы армии США, дальше - учебный комплекс химических войск. Ну, еще были всякие вспомогательные сооружения: склад, казармы, гаражи, подстанция и все такое - Конт показывал мне подробный план. Зеленое железо - это обрывки защитных куполов.
- Не представляю, что мы можем отыскать в этом хаосе, - заметила Светка. - Тут сам черт ногу сломит.
- Я и не собиралась ползать по этим развалинам. Пусть их Конт исследует. А мы посмотрим городок. Когда база взлетела на воздух, все аборигенное население сразу бросилось к машинам и подалось… куда подальше. Пуганные были, знали, где живут. Те, что пришли на их место, оказались посмелее и без лишних комплексов. Вот и нарвались на неприятности.
Сима открыла переходный портал, и они шагнули на мостовую. Дул холодный ветер. На улицах не было видно ни одной живой души. Только местами лежали трупы, припорошенные снежком. А еще были стервятники, трудившиеся над этими трупами. Они даже не пытались взлететь при приближении путешественниц, только отбегали в сторону. Видно отяжелели от дармового угощения. Возле одного из тел Сима углядела и несколько крыс, тоже принимающих участие в трапезе.
- Смотри, Свет, а крысиных и птичьих трупов не наблюдается. Похоже, что на них эта зараза не действует. И еще, вот свежие собачьи следы, а вот тут явно проходила кошка. Умерли только люди, а животные остались живы. Интересно, правда?
- Ты права, погибших животных не видно. Как и представителей власти, кстати. Куда смотрит правительство этой Боливарии? Это ведь их территория? Должны же они были послать врачей. Одеть их в защитные скафандры, если заразы опасались. Еще надо убрать трупы с улиц. И этих стервятников уничтожать, они же разнесут инфекцию.
Сима махнула рукой. - Какие еще скафандры? Они бедные как церковные мыши. Контактер говорил, что врачей посылали, но все они уже умерли тут. Власти выставили полицейское оцепление, но на приличном отдалении. Сюда же больше никто не суется. Пойдем дальше, заглянем в несколько домов.
Выяснилось, что Контактер был прав. Смерть настигала людей за их повседневными занятиями и очень быстро. Подруги помрачнели, зрелище было не из тех, что доставляют удовольствие.
- Стоп! - Сима подняла руку. - Конт говорит, что обнаружил эту проклятую лабораторию или нечто на нее похожее. От одного из корпусов шел туннель к довольно обширным подземным помещениям. Туннель обвален взрывами, а помещения уцелели, хоть и пострадали. Посмотрим что там такое? Конт обещает через пару минут включить освещение, его разведчик даст энергию в тамошнюю систему.
Выждав несколько минут, Сима кивнула и открыла проход по полученным координатам. Яркие светильники освещали довольно просторный зал. В стенах его имелись приличные трещины, часть оборудования повалилась на пол, но, в целом, все выглядело пристойно, только пыли было много. Первичный осмотр лаборатории занял около получаса. Некоторые двери были закрыты, и Симе приходилось пользоваться порталами, чтобы попасть в нужные комнаты. В одном из помещений нашли пять скелетов одетых в комбинезоны.
- Эти умерли довольно давно, - заметила Светка. - Наверное, еще тогда, когда была уничтожена база. А свежих трупов не видно, как и свежих человеческих следов в пыли. А вот крысиные следы есть. Странно, ведь такие помещения должны быть хорошо защищены от подобных гостей.
- Может они и были защищены, но близкие взрывы все нарушили. Видела, какие трещины кругом? И еще, пустовато тут, на полу видны следы демонтированного оборудования. Особенно интересно, что нигде не видно ни одного компьютера. Как они тут исследования проводили? Как в девятнадцатом веке?
- Компьютеры они могли специально уничтожить, чтобы исключить утечку информации с электронных носителей. А может, лаборатория была тут раньше, а потом работы были свернуты?
- Логично, я тогда всех здорово запугала своим всеведением. Они могли подчистить хвосты. Вот и Контактер в файлах базы ничего не нашел об этом месте. Только покойники в эту схему не вписываются и эти похожие на сейфы холодильники с криоконтейнерами. Кстати один такой контейнер валяется рядом с трупами. Возможно, работы были прекращены, а помещение использовалось только для хранения уже готовых вирусов? Наверное, нам следует поискать документацию на бумаге, в соседнем зале я видела солидный сейф. Только в нем могут быть ловушки или самоликвидатор. Попрошу Конта открыть его осторожненько.
На взлом сейфа ушло около десяти минут. К разочарованию Симы в нем оказалось только две довольно тонких папки. - Ладно, пошли отсюда, прочитать мы можем и дома. На Урал?
- А заразу туда не принесем? - забеспокоилась Светка.
- Нет, не принесем. К нам она не пристанет, а папки у меня в руках, следовательно, тоже продезинфицированы.
Оказавшись на Урале, Сима небрежно бросила добычу на стол и предложила переодеться и перекусить. Светка не возражала. Покончив с едой, они поделили бумаги и углубились в чтение. Светка закончила первой, вздохнула и положила папку на стол.
- Ничего интересного, это просто инструкция по хранению… температурные режимы, проверка контейнеров… и все такое. А что у тебя?
- У меня интереснее. Тут изложена суть проекта «Пандора». В самом начале сказано, что вся прочая документация по проекту кроме этой папки уничтожена. Это биологическое оружие судного дня. Им они собирались шантажировать мир, если дела США пойдут плохо и применить, если пойдут еще хуже. Только не написано, откуда они его взяли и по чьему приказу велись работы. Кстати это не вирус, а микроб. С потрясающей вирулентностью. Защиты от него нет, точнее ее не удалось создать. Нет ни вакцин, ни сывороток с антителами. Распространяется грызунами. Они являются носителями, а сами не болеют. Теперь понятно как он вырвался на волю. Его крысы вынесли. Помнишь, там валялся один контейнер? Выход был завален, а персонал, не дождавшись помощи, решил покончить с собой оригинальным способом. Крысы сожрали их тела, микроб распространился по крысиной популяции. Потом попал к людям. Тут написано, что от заражения до смерти проходит около двенадцати часов. Все это время человек сам является носителем. Вывести крыс очень трудно, вот микроб и будет распространяться все дальше и дальше. Медленно, но верно. Никакие карантины не спасут. В неблагоприятных условиях он капсулируется и может ждать десятилетиями. Что будем делать?
Светка пожала плечами. - Можно взорвать лабораторию. Только толку с этого? Или заняться исследованиями, чтобы найти соответствующие лекарства. Не знаю, в общем. Спроси у Контактера. Наши браслеты ведь уничтожают микробов. Можно сделать большой генератор такого поля? Включил его, и все микробы передохли на большой площади. Или оснастить кучу разведчиков маленькими, а они прочешут все окрестности.
- Толковое предложение, а говоришь, что не знаешь. Сейчас спрошу у Конта.
Выслушав Контактера, Сима повеселела. - Может получиться, такой генератор стоит на нашем крепостном роботе. Придется снять защиту базы на пятнадцать минут, пока он будет проводить дезинфекцию. Думаю, что мы это переживем. Не так уж много спутников осталось на орбите. И еще один момент, импульс этого генератора уничтожит все живое в радиусе тридцати километров. В зону поражения попадают несколько окрестных населенных пунктов, полицейские, стоящие в оцеплении…
- Пустяки, - заявила Светка. - Надо только сообщить местным жителям, что для предотвращения распространения эпидемии на Фредерик будет сброшена водородная бомба мегатонн в сто. Держу пари, что через день… в радиусе ста километров не останется ни одной живой души.
Сима рассмеялась. - Ты, Свет, сегодня в ударе. Так и сыплешь хорошими идеями. Сейчас Конт даст оповещение, а саму операцию проведем через сутки. Дадим им время на эвакуацию. А пока мы можем немного расслабиться и выпить по бокальчику вина.
Светка согласно кивнула и направилась к стойке бара. Сима в это время открыла коробку конфет. Потом они чокнулись и выпили за успех.
- Сим, все хорошо, но почему они поместили секретную лабораторию именно на этой базе? Практически на виду. Почему не в тайном месте… где-нибудь в горах?
- А где умный человек прячет лист? В лесу! Честертона читала?… Стоп… тут, в самом деле, не все вяжется. Случись большая война на Форт-Детрик не пожалели бы ядерной боеголовки. Лаборатория со всеми микробами была бы уничтожена. А весь смысл операции «Пандора» заключался в том, чтобы нанести смертельный удар и после гибели США. Как бы они это сделали? - Сима застыла. - Щ-щ-е-е-т, они могли заранее переправить контейнеры с заразой в крупные города. Там где население побольше: Дели, Пекин, Москва и так далее. А исполнители - ждали бы команды. Причем они сами могли и не знать, с чем имеют дело… Точно!!!… Только вопрос, а как нам теперь все это найти? Документы уничтожены, концы обрублены.
- А в этой папке… ничего нет? - поинтересовалась Светка.
- Нет, ничего похожего…. Хотя…- Сима схватила папку со стола и принялась ее листать.
- Вот… тут есть список под заголовком: «Лица, принимающие решения». Шесть фамилий лично мне незнакомых, адреса, номера карточек социального страхования….. Придется спросить у Конта, может они есть в его файлах…. Ха, вот тебе и раз…. Пятеро из шести уже покойники. Попали под мою чистку пять лет назад. Надо думать, крутые ребята были, раз Конт включил их в проскрипционные списки.
- А шестой?
- А шестой жив. Сейчас поглядим его досье. - Сима положила бумаги на стол и направилась к компьютеру.
- Вот он, красавчик. Хм, выглядит неплохо. Что мы на него имеем?… Родился в 1963 году, семья среднего достатка, выходцы из Германии, окончил Гарвард в 1986 году, работал в транснациональной корпорации, дослужился до менеджера среднего звена, много ездил в командировки по всему миру. В конце девяностых перебрался в Германию, женился там, на немке, натурализовался, трое детей, сейчас проживает в Травемюнде под Любеком. Имеет свою фирму (экспорт-импорт), много ездит за границу по ее делам. Любопытно, никаких установленных связей со спецслужбами или иными сомнительными организациями. Обычный обыватель. Как, интересно, этот тихарь попал в список «Принимающих решения», в таких делах ошибок не бывает?
- В тихом омуте… черти водятся. Может, и нужен был… именно такой… «чистенький».
- Есть резон. Будем разбираться с этим господином. Конт возьмет его под плотное наблюдение и постарается выяснить все связи. Может чего и накопает. А на сегодня с нас хватит, пора разбегаться по домам. Завтра в университет, выспаться надо. Давай еще по бокальчику вина и пока….
В университете Сима появилась не выспавшейся и злой. В результате, ввязалась в спор с преподавателем на семинаре по китайской философии. В нормальном состоянии таких вещей она обычно избегала. Все началось с разговора о Книге Перемен, которая и в наше время имеет в Китае авторитет возможно больший, чем имела Библия в Европе. Сима заявила, что эта китайская мистика родственна Кабалле и является продуктом упадка этноса. Преподаватель не согласился и предложил доказать этот тезис. Сима, ругая себя за несдержанность, пояснила ход своих мыслей.
- Признаться, я никогда не могла понять, как работает диалектика. Как из столкновения двух противоположных сил возникает Истина, движение, в конце концов. В теории все, вроде, получается гладко. Диалектическая триада: тезис, антитезис, синтез. То есть сначала возникает некий исходный посыл (тезис). Он, понятное дело, не всем нравится. Соответственно возникает противоположный по знаку посыл (антитезис). Происходит их борение, а в результате оного борения получается совершенно новое качество (синтез). В синтезе, по теории, учитываются положительные характеристики тезиса и антитезиса и исключаются их недостатки. Далее синтез фактически становится новым тезисом, появляется новый антитезис и все повторяется, но на более высоком уровне. Отрицание отрицания, одним словом. Но это в теории. А на практике? Если два козла упрутся рогом, то откуда Истина-то возьмется или там этот, как бишь его, прогресс? Вот бодались мичуринцы с морганистами. Сколько трудов было написано, сколько горячих слов произнесено, сколько бумаги на взаимные доносы истрачено. А толку? Сначала победили мичуринцы, а морганистов загнали туда, где хорошо волков морозить. Затем морганистам еще удалось поплясать на костях мичуринцев. Ну а Истина? Уже в наше время тихо и без шума выяснилось, что приобретенные признаки тоже наследуются, а, следовательно, были правы обе стороны. Так стоило ли друг другу рога-то отшибать? Если хотите знать мое мнение, то в подобных диалектических столкновения побеждает вовсе не то,т кто прав, а тот кто более активен и способен больше заплатить за торжество своей точки зрения, возможно даже собственной жизнью. Еще хуже получается, если тезис с антитезисом вообще отказываются бороться. Вместо того чтобы в соответствии с диалектической теорией кровенить друг другу морды, отправляются в ближайший кабак испить пивка потрепаться о бабах. Мол, у тебя свои боги, у меня свои, а если у меня неприятности, то можно я займу у тебя парочку? Такое вот торжество либеральных ценностей. Ни тебе истины, ни тебе прогресса.
А откуда она, вообще, взялась у нас… эта самая диалектика? Из христианства вестимо. А христианство позаимствовало его из иудаизма. А иудаизм у египтян и халдеев. Копирайт на эту идею вроде как принадлежит древним персам, которые первыми сформулировали концепцию об извечной борьбе света и тьмы. И пошли плодиться диалектические пары: добро и зло, бог и дьявол, земля и небо, труд и капитал, порядок и хаос…. А человек-то где? Про него-то болезного все и забыли. Ну конечно, как же о нем можно помнить, когда тут идет борьба космических сил? Например, христианство оставило человеку только право выбора между дьяволом и богом, свобода воли называется. То есть имеется только две команды, выбирай, за какую будешь играть. Да и то только православие и католицизм. Что касается протестантов, то они посчитали и это излишней роскошью и упразднили, вместе с личной ответственностью, понятное дело. Мол, все Богом предопределено наперед. Всяческие злодеи играют важную роль в планах Всевышнего. Иначе откуда мученики и праведники возьмутся? И какой тогда с них злодеев может быть спрос? И у основоположников марксизма-ленинизма эта христианская диалектика так и прет. Э. Бернштейн, по моему, абсолютно верно писал, что у Маркса «люди рассматриваются только как живые агенты исторической силы, дело которых исполнять ее веления против своей воли и сознания». Да и Ленин фактически поддерживал такой подход, помните пресловутые «колесики и винтики»?
Одним словом вы как хотите, но лично мне диалектическая триада представляется ущербной. Попробуйте нарисовать прямую, а на ней два разнонаправленных вектора. Какие тут могут быть варианты? Вперед, назад, взаимная аннигиляция. Все! А вот если в игре на равных участвуют три силы (настоящая триада)? Тут вариантов гораздо больше. А ведь есть пара философских концепций, где исходная пара космических сил дополнена человеком, равным богам или, как минимум, являющимся их соавтором.
Речь идет о Каббале и китайской «Книге Перемен». Попробуем разобраться подробнее.
Классическая еврейская Каббала как мистическое течение в иудаизме была создана в начале средних веков. От гностиков Каббала позаимствовала представление о двойственности мира, то есть о том, что зло в нем является самостоятельной силой, противостоящей Творцу и образующей собственный мир - «ситра ахара» (буквально - «другая сторона»). У неоплатонизма концепцию эманации. У пифагорейцев представления о метемпсихозе (переселении душ). И тому подобное. Позднее идеи Каббалы заинтересовали и европейцев, которые вложили много сил в их развитие, создав христианскую Каббалу. На основе христианской версии хасидами была создана новая редакция еврейской Каббалы. Посему не стоит разбираться, кто, что, у кого позаимствовал и сосредоточиться на сути дела. В триадах Каббалы человек занимает центральное место, ибо именно на нем сходятся векторы приложения космических сил. Он признается самостоятельной, активной сущностью, соавтором бога. Следует вывод, что человек в состоянии вести собственную игру и при известной настойчивости, обретя необходимые знания, встать вровень с богом, обрести личное бессмертие. То есть въехать в рай на кривой козе. Ну, это в европейском варианте. Индивидуалисты, что поделаешь. В еврейской версии в рай на кривой козе въезжает весь богом избранный народ. Ведь это их давняя мечта. По правде-то говоря все это чистейшей воды манихейство, как писал Гумилев, мироотрицающая концепция. Выпрыгнуть самому, а весь мир пусть горит… синим пламенем.
Теперь о «Книге Перемен». Там тоже человек, наряду с инь (мужская, небесная, светлая сила) и янь (женская, земная, темная сила), играет вполне самостоятельную роль третьей силы. Кстати и в Каббале женщина записана на темную сторону. Уверена, что авторы были голубыми. По сути, это гадальная книга, китайская мистика. Опять же поиски личного бессмертия, алхимия и тому подобное. Когда и кем написана - неизвестно. Версий миллион, плюс-минус два тысячелетия. Лично мне больше нравится версия, что книга была написана во втором веке до нашей эры алхимиком Вей По. Ведь там фигурируют «пилюли бессмертия» изготовленные по всей вероятности из киновари (крови дракона) всегда считавшейся китайскими химиками исходным веществом для получения золота. Легенда утверждает, что Вей По сам принял такую пилюлю, дал ученику и собаке. Умерли все (что не удивительно: ртутное соединение), но потом будто бы воскресли и сделались бессмертными. И далось же им всем это золото и личное бессмертие? И время подходящее. Второй век до нашей эры это начало инерциальной фазы первого цикла китайского этногенеза. А в это время всегда (как и в Европе в соответствующую фазу) у всех едет крыша на почве увлечения мистикой и алхимией. Если спросить у психиатров, то они скажут что стремление составить «железную» схему мироздания, где все пронумеровано и расставлено по клеточкам верный признак близкого сумасшествия.
Но сами-то идеи никуда не пропали. В самой Европе у каббалистов имелись достойные наследники. Знаменитая масонская триада фактически повторяла верхнюю триаду каббалы. Следовало бы задуматься, откуда проистекали очевидные успехи масонских гроссмейстеров. Просто они сумели убедить всех, что игра идет по одним правилам, а сами играли совершенно по другим, более эффективным. Как верно подметил один умный человек: весь мир уверен, что разыгрывается шахматная партия между черными и белыми, а на самом-то деле игра идет в карты. Количество игроков - более двух, а в выигрыше остается пасующий. Он же предложил и оригинальный шахматный дебют… в стиле Остапа Бендера. Сгрести все фигуры и гроссмейстеру в рожу, а самой шахматной доской - по сусалам, по сусалам.
В самом деле, был ли он вообще… биполярный мир? Ведь кроме соперничающих сверхдержав имелись еще и так называемые неприсоединившиеся страны. И они имели несомненную пользу от соперничества двух колоссов. Та знаменитая обезьяна, которая с дерева наблюдает за схваткой двух тигров. А были еще и теневые игроки. Те самые игроки, которые с таким увлечением занимались подбором все новых диалектических пар. Это было их любимое занятие. Помните крушение СССР? Не успело остыть тело «империи зла», а кое-кто уже нашел очередного статиста на эту роль. Опять у тезиса и антитезиса начали лететь перышки, а в чьи-то карманы потоком потекли денежки и власть. Такая вот странная диалектика. Осваивать надо истинные правила игры, идея-то по сути неплохая. Только законное место в новой триаде должно занимать все человечество целиком, а вовсе не спятивший индивидуалист, не масонская тусовка, не богом избранный народ или какая другая хитрозадая обезьяна.
После Симиного выступления разгорелись довольно жаркие споры. Результатом их явилось то, что руководитель семинара пригласил Симу на чашечку кофею. Она, не долго думая, согласилась. Когда они расположились за столиком университетского кафе, преподаватель немного помялся и тихо произнес.
- Серафима, надо быть осторожнее. Не те сейчас времена чтобы много умничать. Ахнуть не успеешь, как окажешься…. Ну, в общем, ты понимаешь…
- Не понимаю. Что значит: «не те времена»? Россия получила уникальный шанс для самостоятельного развития, без оглядки на Запад. Будет обидно, если он не будет реализован, а мы наступим на те же грабли. Хорошо, правительство снова запускает Советский Проект, но следует учесть негативный опыт прошлого запуска. В противном случае дело может кончиться весьма печально.
- Не спорю, не спорю, однако, следует учитывать реалии сегодняшнего дня. Верховному, конечно, виднее, но с моей кафедры… за пять лет… уже две трети сотрудников исчезло. Большая часть из них оказалась в списках расстрелянных. А сейчас, судя по тону СМИ, начинается новая компания. Пошли разговоры о необходимости позитивной евгеники, принудительной стерилизации….
- Что из того? Те сотрудники кафедры философии, которые «исчезли», пострадали вовсе не за то, что говорили правду. А за то, что врали во времена «реформ» когда эта самая правда была жизненно необходима народу. Философы….
- Ладно, поступай, как знаешь. Кстати, что ты имеешь против философии? Я давно хотел это спросить, да удобного случая не было.
- Как вам сказать, Иван Леонидович. Мне кажется, что настоящая философия, в исходном смысле этого слова, была только до Платона и Демокрита. А то, что появилось после философией, по сути, не является.
- Любопытно, - собеседник явно был озадачен. - Ты можешь это доказать?
Сима пожала плечами. - Попробую, только не обессудьте. Всем известно, что современная философская наука имеет свое начало в античной философии, венцом которой принято считать рационализм. Формирование греческой философии связано с именами Фалеса, Анаксимена, Анаксимандра, Гераклита, Эмпедокла, Анаксагора, с философами Элейской школы. Греческая философия выступала как нерасчлененная всеобъемлющая наука, как наука наук, включающая в себя все области знания и рисующая целостную картину мироздания. С современной точки зрения эта картина кажется наивной, но она вполне соответствовала общему уровню научных знаний того времени. Но с началом эллинистической эпохи ситуация меняется. Делают успехи естественные науки. Евклид создает основы математики, Герон проектирует первую паровую машину, Герофил устанавливает связь между спинным и головным мозгом, Архимед становится основоположником механики и тому подобное. В обществе былая строгость нравов заменяется гедонизмом. В искусстве происходит смещение в сторону эротики, щекотания нервов, элитарности. Нарастает эскапизм, стремление спрятаться от окружающего мира. Философская мысль реагирует на эти изменения. Сократ формулирует основы рационализма. Платон и Демокрит разрушают целостное здание философии, дав начало противостоянию материализма и идеализма, противоречия между которыми далее только нарастают. После краха эллинистической цивилизации все споры вокруг материализма и идеализма затихают более чем на тысячелетие и вспыхивают вновь только в Европе после Возрождения.
Можно предположить, что причина этого феномена лежат в цикличности процессов этногенеза. Вступлению эллинистического суперэтноса в инерциальную фазу своего развития сопутствовала утрата целостной картины мироздания, осознания неразрывной связи человека с прошлым и будущим. До этого момента необходимости в разделении философии на материализм и идеализм просто не возникало. Таким образом, извечный вопрос философии не имеет никакого смысла, а является просто формой философской шизофрении, связанной с желанием заполнить мировоззренческий вакуум. И вовсе не случайно, что этот вопрос перестал всех интересовать до тех пор, пока романо-германский суперэтнос, в свою очередь, не достиг инерциальной фазы своего развития. И тем более не случайно, что душевнобольной Сократ объявлен отцом западной философии. В Европе его идеи получили продолжение, но уже на более высоком уровне естественно - научной базы, особенно физики, которая стала основным поставщиком новых философских идей.
На настоящий момент времени все основные линии западной философии зашли в тупик. Материалистическая линия эволюционировала в неопозитивизм и прагматизм. Неопозитивизм (в его последних версиях) полностью утратил всякий мировоззренческий потенциал и превратился просто в методологию научного познания. Сама же наука, потерявшая глубинную связь с мирозданием, из надежды человечества превратилась в источник постоянной угрозы. Можно констатировать, что продолжается процесс дробления науки на множество изолированных друг от друга частей. Пропасти растут не только между естествознанием и гуманитарными науками, но и между отдельными научными направлениями внутри этих областей знания. Горы фактов громоздятся все выше и выше, напоминая Вавилонскую башню. Ситуация такова, что существенный прорыв в любой области научных знаний требует огромной концентрации финансовых и прочих ресурсов. Приоритеты же расставляет правящая элита исходя из своих сугубо эгоистичных целей. Может это еще и к лучшему, ибо реальная передача управления этим процессом самим ученым способна только ухудшить ситуацию. Ученые-индивидуалисты принципиально отказываются нести какую-либо ответственность за практические приложения своих научных изысканий.
Прагматизм разбил единую Истину на миллиарды индивидуальных своекорыстных истин, сцепившихся в жестокой борьбе всех против всех. А единственно-надежным критерием Истины стал размер банковского счета.
Но и на линии идеализма дела обстоят далеко не лучшим образом. Его высшее достижение - экзистенциализм, превратился в философию самоубийц. «Экзистенциальный страх» перед смертью без продолжения, вызванный предчувствием скорого «конца истории» романо-германского суперэтноса, искал оправдания смерти и утешения в ней. Не подлежит сомнению, что первопричиной краха западной философии стал крайний индивидуализм, столь характерный для конца инерциальной фазы. Когда человек перестает ощущать себя связующим звеном между ушедшими в небытие и еще не родившимися поколениями, перестает ощущать себя частью природы, в его сознании образуется пропасть, которую не в состоянии заполнить никакие философские учения. Когда естественная забота о будущем заменяется тезисом «Почему мы должны думать о потомках? Разве они что сделали для нас?», то все разговоры о поисках Истины теряют всякий смысл. На уровне отдельного индивидуума Истины и Смысла Жизни просто не существует. Таким образом, европейская фило-софия (в базовом смысле этого слова) существовала только в досократовскую эпоху. Все ее дальнейшее развитие… это прогрессирующая шизофрения. Теперь, когда Запад приказал долго жить, какой смысл смаковать изыски их больного сознания?
- Эк, ты, о философии. Юношеский максимализм играет? Знаю, что неравнодушна к Гумилеву, но его теоретические построения отвергаются большинством историков. Много написано о вольном обращении Льва Николаевича с фактами, незнании им многих источников.
- Вас бы в лагерь три раза сажали, возможно, тоже бы возникли проблемы с источниковедением. Зато было время и повод попытаться взглянуть на историю системно. А исторические факты… вещь зыбкая. Взять, например, покойного автора популярной «альтернативной истории». Хоть и расстреляли его как фальсификатора и пройдоху, а в одном он был прав. К писаной истории надо относиться с изрядной долей осторожности. Ее писали конкретные люди исходя их конкретных политических и идеологических установок. Потом наступали другие времена, менялись установки, и ее десять раз переписывали. Задача настоящего историка, на мой взгляд, не тупые споры по отдельным «фактам», а поиск и вычленение тенденций развития.
Преподаватель поморщился. - Вот только о лагере… не надо… накаркаешь еще.
Трехдневное наблюдение за Карлом Шаллером не дало существенных результатов, как и дополнительный информационный поиск проведенный Контактером. Сима просмотрела записи. Офис компании Шаллера помещался в одном из терминалов пассажирского порта, в который приходили паромы из Скандинавии. Офис был небольшой: четыре комнаты, кабинет шефа, секретарша, пара-тройка сотрудников за компьютерами. Ничего интересного. Все при деле, занимаются этим самым экспортом-импортом… ничего противозаконного. На службу клиент ходил пешком, не пользуясь колесами. Видимо здоровье укреплял. Впрочем, в этом курортном городишке это было и не трудно. Единственным препятствием на пути была ветка железной дороги идущей в Травемюнде из Любека. Ее он форсировал в лучших российских традициях через рельсовый путь. Одновременно нужно было перелезть через поднятые сантиметров на семьдесят над землей провода железнодорожной сигнализации, которую, судя по ее внешнему виду, установили еще во времена Бисмарка и с тех пор не удосужились заменить.
- Нет, так я до второго пришествия ничего не узнаю, - подумала Сима. - Он, вероятно, затаился основательно. Придется перейти к активным действиям.
Контактеру был отдан приказ, подготовить в подвале уральской базы уютный зиндан в американском стиле, с ватерклозетом и автоматическим раздатчиком пищи.
На следующий день Сима подстерегла Шаллера в кустах возле перелаза через железную дорогу. Сонный дротик, пущенный из специального пистолета, попал ему прямо в шею. Объект мягко осел на землю. Сима открыла портал и перетащила его в приготовленную камеру.
- Вот так, красавчик. Посиди тут денька три в одиночестве, подумай хорошенько. Тогда и поговорим. Счастливых тебе сновидений. Контактер, на всякий случай проверь его на предмет наличия разных там приспособлений для экстренного суицида. Ну, ампула с ядом в коренном зубе и всякое в таком роде. И проследи, чтобы не сумел покончить с собой, разбив, например, голову об унитаз. Мне он нужен живым.
Покончив с размещением узника, Сима поднялась наверх, наскоро перекусила и занялась просмотром очередных сводок. Через три дня спустилась в подвал, прихватив с собой стул который поставила напротив решетки. - Здравствуйте, господин Шаллер, - сказала Сима усаживаясь. - Нам надо поговорить.
- Здравствуйте, мадам. О чем вы хотите говорить? - Собеседник встал и подошел к решетке.
- Не будем ходить вокруг и около. Меня интересует информация о проекте «Пандора», а вы можете мне ее предоставить. Можете, если этого требует ваш профессиональный кодекс, поломаться немного. Только не слишком долго. Если бы я не была уверена, что вы обладаете нужной информацией, то вы бы здесь и не оказались.
- А если я действительно ничего не знаю об этой «Пандоре» и буду, соответственно, ломаться долго?
Сима вздохнула. - Господин Шаллер, вы же прекрасно понимаете каковы ставки в этой игре. Как вы думаете, что мы будем делать?
- Понимаю, понимаю… третья степень… и прочее. Вопрос, а вам зачем нужна «Пандора»? Кто вы?
- Могли бы и сами догадаться. А «Пандора», она нам нужна для того, чтобы ее окончательно уничтожить.
Нам удалось остановить эпидемию в Форт-Детрике и ликвидировать этот очаг заражения. Теперь мы надеемся, что вы подскажете, где искать остальное.
- Ага, вы были в лаборатории и нашли тот чертов список, где была моя фамилия?
- Верно, точнее там было несколько фамилий. Только все они кроме вашей принадлежали покойникам. А вот вы к счастью еще живы и можете рассказать нам много интересного. Так как?
- А как насчет цены? Какие гарантии, что меня оставят в живых?
Сима помолчала. - Какие тут могут быть гарантии? Если мы договоримся, то вы сможете выбрать между быстрой и безболезненной смертью и пожизненным заключением в камере значительно более комфортабельной, чем та, в которой сейчас оказались. Телевизор, книги… и тому подобное. Никаких контактов с внешним миром. Выпустить вас, как вы сами понимаете, мы не можем. Ваша семья получит существенную материальную помощь. Это я могу обещать. Решение за вами.
В этот раз молчание тянулось дольше. - А вы поверите мне, что будут названы все точки, где была размещена «Пандора»?
Сима улыбнулась. - В том и дело. Если вы утаите часть информации, а «Пандора» всплывет позднее, то нам придется вернуться к разговору с вами. И поверьте, эта беседа не доставит вам удовольствия. Это еще, мягко говоря.
- Хорошо. Будем считать, что мы договорились. Только точные места хранения контейнеров с «Пандорой» мне неизвестны. Я могу только назвать имена людей, которые должны были привести ее в действие, их адреса, варианты передачи приказа…
Беседа затянулась на два часа и не слишком обрадовала Симу. Шаллер назвал десять точек, где могли находиться контейнеры с «Пандорой». Две из них были на территории России: в Москве и Екатеринбурге. - Вот зараза, - думала Сима, поднимаясь из подвала, где она беседовала с заключенным, наверх. - Тут придется повозиться. Как бы после этой операции подвал моей базы не превратился в филиал Бутырок.
С российскими точками она решила не возиться, а попросила Контактера подготовить небольшое досье по «Пандоре» вообще и по этим точкам в частности. А одновременно наладить слежку за всеми кого назвал ей Шаллер.
Через пару дней, выбрав подходящий момент, Сима встретилась с Верховным и передала ему папку с материалами. Почитав досье, тот в сердцах выругался.
- Дьявольщина, столько лет эта пакость лежала у нас под носом. Страшно подумать, что случилось бы, вырвись она на свободу.
- Зато теперь у вас есть шанс избавиться от нее навсегда, - резонно заметила Сима. - Именно навсегда, - Сима посмотрела Верховному в глаза. - Мне будет весьма неприятно узнать, что вместо ближайшей муфельной печи «Пандора» попадет в некие секретные лаборатории, где в ней будут ковыряться всякие яйцеголовые умники.

Предыдущая страница 10 Следующая страница


11 Андрей Ходов

- И в мыслях не было, уважаемая Серафима. Разумеется, мы ее сразу уничтожим.
- Приятно слышать. Кстати, как идут дела с внедрением тех технологий, которые я вам передала?
Собеседник расцвел. - Не без осложнений но, в общем, неплохо. Через две недели состоится испытание прототипа антиграва. Не желаете присутствовать?
- Разве только виртуально. Но в записи посмотрю обязательно.
- Ясно, я и забыл, с кем имею дело. Вот только «Пандору» вы, похоже, прохлопали. Да?
Сима вздохнула. - Что делать, до божественного всезнания нам еще далеко. И на старуху бывает проруха.
- Ничего, я не в претензии. Лучше поздно, чем никогда. А этот антиграв - вещь очень полезная. Наши военные давно мечтали о такой платформе для своей техники. Теперь срочно пересматривают концепции применения вооруженных сил… с учетом открывающихся возможностей.
- Д-а-а? А я-то думала, что придется пересматривать транспортную логистику… с учетом открывающихся возможностей. Что любая точка в глубине континентов становится столь же доступной, как и побережье морей и океанов, а морские порты потеряют свою важную роль.
Верховный примирительно махнул рукой. - Само собой! Я об этом помню. Уж простите военному человеку маленькую слабость. Кроме того, нынешний мир вовсе не является безопасным местом. Об обороне тоже не следует забывать.
- Ладно, замнем этот вопрос. Только напоминаю, эти технологии переданы вам для поддержания баланса сил в многополярном мире. А вовсе не для установления мировой гегемонии.
Закончив разговор, Сима отправилась на уральскую базу, где была назначена оперативка с соратниками. Там ее уже ждали. Светка уютно устроилась в кресле, а Дик стоял у панорамного окна и любовался пейзажем. - Привет всем! Я не опоздала?
Дик посмотрел на часы. - Нет, до назначенного срока еще пять минут. Может, ты расскажешь, что случилось? К чему вся эта спешка? У меня дел хватает, пришлось корректировать свой график.
Сима вопросительно посмотрела на Светку. Та отрицательно помотала головой. - Если весь этот сыр-бор из-за «Пандоры», то я ничего не говорила. Сама рассказывай.
Сима кивнула и приступила к подробному изложению предыстории проблемы и ее текущего состояния. Дик побелел. - Жуть! Какой идиот это придумал?
- Ну, судя по тому, что мне удалось выяснить, исходную санкцию на реализацию данного проекта дал Рейган. Последующих президентов, как я поняла, в известность поставить позабыли. Но это в прошлом. На сегодняшний день мы имеем десять пунктов, из которых может начаться заражение. Два из них которые находятся в России, мне сейчас удалось спихнуть на голову российских спецслужб. Остается еще восемь. Предлагаю поделить их между нами. Ты, Дик, возьмешь на себя Париж, Тегеран и Найроби. Светке достанутся Буэнос-Айрес и Сидней. А я займусь Бомбеем, Шанхаем и Джакартой. Все материалы на этих дисках. - Сима подошла к рабочему столу и, взяв оттуда коробочки с дисками, протянула их друзьям. - Контактер получил приказ оказывать вам любое необходимое содействие. Есть возражения?

Светка поморщилась, но ничего не сказала. Дик тоже промолчал.

- Ну и ладненько. Если нет возражений, то давайте покончим быстрее с этим неприятным делом. И не миндальничайте особо, тут важно не дать противнику ни единого шанса. Не хочется думать, что произойдет, если даже только один из контейнеров будет использован по назначению. Понятно?
- Понятно, понятно, - проворчал Дик. - Не глупее паровоза. Найдем мы эти контейнеры. А что с ними потом делать?
- Рекомендации по методам уничтожения содержимого тоже имеются на дисках. Дерзайте!
Свою часть работы Сима решила не откладывать. Даже если ради этого придется прогулять несколько учебных дней в университете. - Потом наверстаю, - рассудила она. Начать решила с Шанхая.
Нужный ей человек оказался работником местного общепита. Он содержал небольшой ресторанчик, специализирующийся на блюдах из сырой рыбы, приправляемой различными соусами. Ресторанчик помещался на улице Чжанян в новом районе Пудун, расположенном к востоку от центральной части Шанхая. В развитие инфраструктуры этого района в конце двадцатого и в начале двадцать первого века китайские власти и сонм зарубежных инвесторов вбухали не один десяток миллиардов долларов. Район с его небоскребами, телебашней, коммерческими центрами и прочим должен был служить парадным западным фасадом новой китайской экономики. Фасад получился впечатляющим. Только теперь, после краха западной цивилизации было не совсем ясно для чего он нужен. Большая часть предприятий Пудуна ориентированная на рынки Европы и США благополучно закрылась, а сам маяк новой экономики постепенно хирел. В ресторанчике Сима появилась перед самым закрытием, когда повара и прочая обслуга уже покинули заведение. Хозяин же, закрыв двери изнутри, занимался подсчетом дневной выручки. Сима беззвучно подкралась со спины.
- Ни хао! - Человек от неожиданности вздрогнул, его рука метнулась под прилавок. Сима спокойно стояла, не выказывая признаков агрессии. Тот разглядел ее и успокоился. - Ни хао! Как вы сюда попали? Ресторан уже закрыт. - Разговор шел на китайском языке.
- Я не хочу есть, - сообщила Сима и произнесла слова пароля, который получила от Шаллера. Хозяин ресторанчика замер и промолчал не меньше минуты. На его лице выступили капельки пота.
- Ага, - подумала Сима. - Меня тут явно не ждали. Видно решили, что все кануло в Лету за прошедшие годы. Впрочем, собеседник пришел в себя и немного дрожащим голосом выдал отзыв.
- Что еще угодно госпоже?
- Я должна забрать контейнер… немедленно. После чего вы сможете навсегда забыть об этой истории.

Последовала еще одна минутная пауза. Сима терпеливо ждала реакции.

- Хорошо, я отдам его вам. Только… он находится не здесь… я провожу.
Сима кивнула. О способах размещения подобных игрушек ее подробно информировали. Авторы проекта «Пандора» все делали солидно. Содержимое контейнеров предполагалось впрыскивать в ветки магистральных водопроводов идущих от станций очистки к конечным потребителям.
Человек поднялся с места и направился к одной из дверей ведущих во внутренние помещения. Сима последовала за ним. В маленькой каморке, которая, надо думать, должна была изображать личный кабинет хозяина, оказалась солидная металлическая дверь, скрытая за драпировками. Ее провожатый набрал код на специальном пульте и открыл дверь. Были видны освещенные ступени ведущие вниз.
- Это тут… внизу. - Человек замялся.
Сима понимающе улыбнулась и жестом предложила ему идти первым. Тот сделал это с явной неохотой. Короткий туннель явно не кустарной работы привел их в небольшое посещение, где наличествовало некое устройство знакомое Симе по описаниям Шаллера. Она быстро достала пистолет и всадила сонный дротик китайцу в спину. Тот повалился на пол.
- Так будет спокойнее, - сообщила она спящему. - Вдруг у тебя с нервами проблемы?
Перешагнув через лежащее тело, вошла в помещение. Возле аппарата стоял сосуд Дюара, в каких обычно хранят жидкий азот. Сима пошевелила его ногой, емкость была полна.
- Аккуратист, блин, столько лет прошло, а он до сих пор детально выполняет все инструкции. Та-а-к, что у нас тут? - Она подошла к установке и сосредоточила внимание на пульте управления. - Ага, можно вводить код. Правильных кодов было два. Один из них приводил установку в действие, то есть содержимое контейнера после разморозки впрыскивалось в магистраль. А другой давал возможность вскрыть корпус и вынуть контейнер. Ошибка ввода могла привести к печальным последствиям. В целях предотвращения несанкционированного доступа в установку был вмонтирован самоликвидатор. Солидное количество термитной смеси уничтожало контейнер с «Пандорой», а не менее солидное количество взрывчатки непрошеного визитера. Сима вздохнула и достала бумажку с записями кодов.
- Вот и проверим, насколько Шаллер был со мной окровенен.
Поглядывая в записи, Сима нажала на несколько клавиш. На панели высветилась последовательность цифр. Еще раз сравнив эту комбинацию с записью, выдохнула и нажала клавишу ввода. Взрыва не последовало. Машина благожелательно мигнула зеленым глазком, внутри щелкнуло, крышка отошла наверх, стал виден контейнер, укрепленный в зажимах.
- Сработало! Теперь осторожненько вынем эту штуку.
Извлеченный контейнер был уложен в пластиковый пакет, предназначенный для хранения опасных отходов, который Сима предусмотрительно захватила с собой.
- Контактер, когда этот тип очнется и покинет подвал, продезинфицируй тут все, а потом взорви.
Вернувшись на базу, она передала добычу невидимым манипуляторам крепостного робота, который должен был быстро и навсегда избавить мир и от контейнера и от его содержимого.
- Минус один. Остается еще два.
В Джакарте особых проблем тоже не возникло. Тамошний агент, выслушав пароль, безропотно отвел Симу к установке. Единственное отличие было в том, что о заправке контейнера жидким азотом он явно давно не заботился. Впрочем, имеющаяся информация о живучести «Пандоры» заставила Симу провести все манипуляции по полной программе.
А вот в Бомбее, называемом теперь Мумбаем, дело пошло туго. Как и в Шанхае, гнездовье местного «хранителя» размещалось в деловом центре города среди небоскребов. Он тоже держал небольшой ресторанчик, только кухня была другая, в соответствии с национальным колоритом. Выслушав пароль, «хранитель» плеснул в Симу кипящим маслом из жаровни и сделал попытку удрать. Пришлось усыпить его и перетащить на базу в очередную камеру. Там, разозленная задержкой, она ввела клиенту антидот и стала ждать пробуждения. Разговор получился тяжелым. Агент долго юлил и вешал лапшу на уши. В конце концов, после изрядной порции страшилок, он раскололся. Выяснилось, что пару лет назад у него возникли серьезные финансовые затруднения. Положение было безвыходным. Тогда он с помощью брата работавшего в одном из научных центров Бомбея и пары юных компьютерных гениев (от них потом пришлось избавиться) взломал защиту установки. Извлеченный контейнер был продан за солидную сумму, как он выразился, одной «религиозной организации». Заинтересованная Сима потребовала подробностей. После очередного нажима «хранитель» признался, что покупатели поклоняются женскому божеству Бхавани.
- Одно из имен Кали, - сообразила Сима, имеющая некоторое представление о местном пантеоне.
- А эти ваши «религиозные деятели»… это не туги душители, случайно?
В ответ получила нудные разглагольствования о вреде суеверий и нелепых народных сказок.
- Ладно, разберемся, что это за секта такая. Только назовите мне имена тех, с кем имели дело. Кстати, а почему вы еще живы? В таких делах не принято оставлять свидетелей.
Агент пояснил, что сделка была произведена через надежных посредников. Это и позволило ему остаться в тени.
Оставив незадачливого коммерсанта куковать в камере, Сима поднялась наверх, уселась за компьютер и потребовала от Контактера подробную информацию на новых фигурантов. Как она и предполагала, поклонники Бхавани оказались заурядной компашкой богатеньких дегенератов ищущих острых ощущений. Ночные забавы с человеческими жертвоприношениями, сексуальные оргии под видом тантрических таинств и прочее по списку, вплоть до публичной копрофагии. - Интересные люди как я погляжу. Надо с ними познакомиться поближе. Кстати не далее сегодня у них должны состоятся очередные ночные бдения. Хороший повод для визита. Надо только подготовиться получше: подобрать подходящий парик, нанести соответствующий макияж…
На мероприятии, которое должно было, состоятся в подвале одного из элитных особняков переоборудованном в подземный храм, Сима появилась тогда, когда все действующие лица уже заняли свои места. Начала она с того, что любовно заклинила снаружи специальным быстротвердеющим составом основной и запасной выходы. Потом через портал проникла в подвал и вышла из-за спины статуи Кали украшавшей святилище. На Симе был строгий деловой костюм в английском стиле. Среди присутствующих пробежал легкий шепоток. Сима стояла на месте и с интересом разглядывала окружающий ее антураж.
- Кто ты такая? Как тут оказалась? - задал вопрос главный жрец.
- Удачно, что все богатые индийцы знают английский язык, - подумала Сима и скромно представилась.
- Меня зовут Кали.
Похоже, что жрецу такой ответ не понравился. Он хлопнул в ладоши, и из мрака лежащего в углах святилища показался здоровенный халдей. Надо думать местный вышибала.
- Взять ее! - последовала уверенная команда жреца.
Сима выждала, когда гора мяса приблизится на нужное расстояние, вынула из воздуха (точнее из арсенала базы) коллекционный японский меч и, походя, смахнула халдею голову. Меч опять исчез.
- Не узнали? - Сима оглянулась на статую богини за спиной, потом картинно оглядела самою себя.
- Действительно, не хватает ожерелья черепов на шее и пояса из человеческих рук на талии. Впрочем, этот недостаток легко исправить. Тут достаточно подходящего материала. - Она прошлась по рядам присутствующих оценивающим взглядом. Раздалась парочка испуганных воплей.
- Что вы ее слушаете? - закричал главный жрец. - Никакая это не богиня!
Из складок одежд он извлек автоматический пистолет и выстрелил в Симу. Защита отразила удар, а вокруг Симы вспыхнул светящийся ореол явственно видимый в полумраке храма.
Половина прихожан упала на колени, вторая половина рванула к выходу. Жрец же застыл на месте. Сима медленно приблизилась. Раздалось еще несколько выстрелов. Патроны в обойме уже кончились, а он все давил на спуск.
- Разве тебе неизвестно, что пролитая кровь отягощает карму? - Сима кивнула на пистолет. - Поэтому, мои истинные слуги всегда предпочитали пользоваться удавкой. А кому служишь ты? - Сима снова достала меч. - Я как богиня крови могу не бояться.

Жрец опустился на колени. - Пощади, госпожа.
Сима открыла портал на базу и резко выдернула оттуда местного агента «Пандоры» явно не ожидавшего такого поворота судьбы.

- Этот человек, - она указала на оторопевшего «хранителя», продал вам контейнер. Вы должны отдать его мне.
- Конечно, госпожа. - Жрец вскочил и потрусил в дальний угол храма. Там оказалась малозаметная дверь, ведущая в помещение, заставленное разнообразной антикварной рухлядью. Надо думать, мистической. Еще в помещении имелся вполне современный сейф, искусно врезанный в стену. В открывшемся сейфе Сима увидела знакомый контейнер и сосуд со сжиженным газом. Внимательно осмотрела пломбы. Следов взлома не было. Не утруждая себя процедурой прощания, открыла портал и шагнула на базу. Там Сима еще раз осмотрела контейнер и передала его роботу для уничтожения. Поразмыслила минутку.
- Контактер, продезинфицируй там все и взорви… со всеми присутствующими. Эстетствующих выродков и без них в мире хватает. В конце концов, я им ничего не обещала.
Выспаться после трудов праведных Симе не дали. Едва она успела сомкнуть глаза в уютной постельке, как последовал срочный вызов. Контактер сообщил, что звонят в дверь ее Питерской квартиры. Чертыхаясь, она сползла с кровати и на четвереньках приблизилась к ближайшему монитору, куда Контактер вывел изображение нежданного визитера.
- Отец! Вот влипла!
Наскоро приведя себя в порядок, Сима открыла переход с базы, прошла его и пошлепала к двери.
- Привет, Пап! Какими судьбами?
- Я в Питере по делам. Вот, решил заскочить к тебе. Посмотреть, как устроилась. И… вообще.

Он прижал ее к себе. - Рад видеть тебя, малышка.

- Я тоже рада тебя видеть, раздевайся, проходи.
Отец прошел и с любопытством осмотрел единственную комнату. Потом проследовал на кухню, где произвел ревизию холодильника. Вернувшись в комнату, задумчиво провел рукой по рабочему столу, на котором стоял комп. Стряхнул пыль с руки.
- Ага, опять живем в виртуале и питаемся святым духом. Спуститься на грешную землю… времени, разумеется, не находится.
- Щ-щет, - подумала Сима. - Надо было хоть видимость создать, что тут живут. А так…
- Ладно, ты тут наскоро смахни пыль со стола, а я приготовлю ужин. - Он многозначительно посмотрел на сумку, которую принес с собой.
Пока отец священнодействовал у плиты, Сима орудовала тряпкой. Минут через сорок все было готово, и они уселись за стол. По бокалам разлили красную «Монастырскую избу».
- Ну, давай, рассказывай, как ты тут живешь. Как дела в университете?
Сима с некоторыми купюрами изложила ситуацию. - А как у вас, в Таллине? Как мама, брат?
- Нормально, все здоровы. Твой братец в этом году заканчивает школу. Собирается в военное училище поступать. Кстати, тут, в Питере… в ракетно-артиллеристское.
- Хм, а я не замечала у него тяги к военному делу.
- Я тоже, но дети взрослеют быстро. За всеми увлечениями не уследить, да и времена изменились. Эта профессия опять становится престижной. Вообще… перемен много.
- Это точно! Кстати, где ты сейчас работаешь? Ваш бизнес, как я слышала, приказал долго жить.
Отец рассеянно махнул рукой. - Забыто и похоронено! Устроился на «Двигатель» начальником лаборатории неразрушающего контроля. Пытаемся восстановить производство сложного оборудования. Трудно приходится… кадры и технологии утеряны. Отдел кадров шерстит старые списки, пытается найти нужных специалистов. Но дело идет туго: кто на пенсии, кто дисквалифицировался, кто отбыл в неизвестном направлении. Одним словом завал, старых спецов нет, а новых, понятное дело, никто не готовил. В третьем цехе, где раньше делали ядерные реакторы для спутников, запускают в производство весьма интересные игрушки. Любопытнейшая вещь! Все, правда, засекречено, но у меня глаза есть. А вот сварщиков, которые могли бы выполнить сложные швы на тонкостенных конструкциях из высоколегированной стали… нет! Они и в советское время были наперечет. А теперь… нашли одного… который раньше умел. Работает консультантом, учит пацанов. Сам варить не может. Руки дрожат после долгого периода запойного пьянства. Нашел пару инженеров из старых на радиографию и ультразвук, несколько дефектоскопистов. Среди всякой рухляди на складах отрыли несколько рентгеновских аппаратов. Не успели распотрошить на цветные металлы. Собрали из них три действующих. Хорошо хоть камеры просветки в цехах сломать не додумались. Не дошли руки у реформаторов. Отладили и поверили несколько ручных ультразвуковых дефектоскопов. А вот стационарные установки ультразвукового контроля труб успели сдать на металлолом. Выпросил у хохлов на Южнотрубном заводе парочку старых «Микрон-3», но и они на ладан дышат. И большая часть оборудования для вакуумных и гелиевых испытаний на герметичность… тоже канула. Так и живем. Сломать-то было легко, а вот восстановить… куда труднее.
Сима сочувственно покивала. - Понятно. Но лучше поздно, чем никогда. Кстати, а в Питер… по каким делам?
- По этим самым. Разжиться стандартами на контроль сварных швов. Хоть ксерокопиями. Заводское-то собрание стандартов успели сдать в макулатуру как наследие проклятого советского прошлого. Надо было освободить помещение для конторы очередной фирмы.
- А как наши братья-эстонцы поживают? Как им в статусе Российской области?
- Нормально! В сельском хозяйстве оживление. Рядом четырехмиллионный Петербург - бездонный рынок для эстонского лука, свинины и прочего. Поголовье скота постепенно восстанавливается и через пару лет достигнет того, что было в советское время. Это после падения в два раза. Границы-то теперь нет. Если кто и недоволен, то молчит в тряпочку - свои придушить могут.
Болтали еще часа полтора. Потом отец засобирался, надо было спешить на автобус в Таллин. Напоследок Сима выжала из него обещание… не говорить маме о реальном состоянии ее гнездышка.
Светка со своими двумя точками управилась без проблем. А вот у Дика возникли сложности. Два контейнера из трех он изъял и уничтожил. А вот третий…
- Парижский агент «Пандоры»… мертв, - доложил он на очередном совещании. - Застрелили в переходе метро… с полгода назад.
Сима хмыкнула. - А установку ты искать не пробовал? Как подсказывает мой опыт, она должна быть где-то рядом с местом его работы.
- Разумеется, искал. И нашел, как мне кажется, то место где была установлена эта адская машина. Только пусто там, ее успели вывезти. А вот куда? Кто?
- А убийство? Расследование проводилось?
- Проводилось. Я позаимствовал дело из архива городской стражи. - Дик покопался в шикарном портфеле из крокодиловой кожи который принес с собой и положил на стол пухлую папку.
- Вот, тут все. Следствие зашло в тупик. Никаких концов.
Сима открыла папку. Половина документов, которые в ней имелись, была составлена на французском языке, вторая половина… на арабском.
- М-да, худо дело. Два государственных языка… знакомая песня.
Она задумалась, рассеянно перебирая фотографии из семейного альбома убитого, присовокупленные к делу дотошными сыскарями.
- Стоп! А это кто? - На одной из фотографий будущий покойник при полном параде стоял под ручку со смазливой девицей в свадебном платье. А рядом…
- Светик, взгляни на свидетеля жениха… на этом фото. Никого не напоминает?
Светка, на протяжении всего разговора молча лежавшая на диване вперив глаза в потолок, протянула руку.
- Ха, это ведь Жан! Помнишь наш первый вояж в Париж?
- Помню, как не помнить. Хочешь поспорить, что он не имеет никакого отношения к этой истории?
- Дудки, я лучше поспорю, что без него и его бравых мальчиков тут не обошлось.

Дик недоуменно хлопал глазами. - Какой еще Жан? Объясните!
Светка вкратце проинформировала Дика о достопамятной экскурсии в столицу Франции.

- Это ниточка, - обрадовался тот.
- Надо потянуть за нее, - согласилась Сима. - Установи наблюдение за Левье, выяви его связи. А уж сам разговор с ним мы со Светой возьмем на себя. Как старые знакомые. Правда, Светик?
Минуло четыре дня. Сима со Светкой сидели за столиком знакомого ресторана «Вье Бистро» возле Нотр-Дам и ели мясо по-Бургундски. Перед этим они успели прогуляться по улицам города, чтобы оценить изменения. Таковых имелось в избытке. Половина встреченных женщин носила вуали, призванные, надо думать, изображать чадру. Мужчины, соответственно, щеголяли в ярких хламидах и головных уборах шейхов. Вывески на магазинах и предприятиях общепита были продублированы арабской вязью. Тротуары центральных улиц оккупировала орда мелких торговцев всякой разностью, создававшая массу шума.
- Забавно, - сказала Сима, прожевав очередной кусок. - Новые власти ввели специальный налог на лиц, упорствующих в христианских заблуждениях. Налог, кстати, совсем необременительный. Но практичные европейцы… поспешили принять Ислам. Вот такие дела…
- В самом деле? - не слишком удивилась Светка. - А если выйти на улицу в мини-юбке… то нас сначала в участок сволокут… или сразу камнями закидают?
- Не сразу! Сперва все внимательно рассмотрят! Стосковались. У них тут затянувшаяся мода на макси, а за распространение порнографии могут такое припаять, что мало не покажется.

Светка прыснула.

- Тихо, ты! Привлекаешь внимание. А женщине… надлежит быть тихой и кроткой… Ага, вот и Жан, верен своим привычкам. Как думаешь, он нас узнает?
- Не уверена, но точно заметит… уж мы постараемся. Кстати эта бородка, а-ля Бен Ладен, ему не идет.
Делая вид, что вошедший их не интересует, подруги продолжили обсуждение Парижа. На русском языке, разумеется.
- Бон жур! Мадмуазель Сима! Мадмуазель Света. - Жан был в своем репертуаре.
- Здравствуйте, мосье Левье. Как поживаете? - в тон ему ответила Сима.
Испросив специальное разрешение, мосье присоединился к ним за столом. Первым делом он пустился в пространные извинения за инцидент случившийся пять лет назад. Потом поинтересовался, что они тут делают.
- Нам очень понравилась здешняя кухня, - заявила Сима. - Вы даже не представляете, какие мы чревоугодницы.
- Я имел в виду, что вы делаете в Париже?
- А, вот вы о чем. Удовлетворяем любопытство. У вас тут забавно. Будто не Париж, а Багдад… на Сене. Так и вспоминаются сказки Шехерезады, Гарун-аль-Рашид, Синбад-мореход. Очень… романтично.

Левье насупился. Видно, что эти слова пришлись ему не по вкусу.

- Вам смешно, а вот я не вижу повода для смеха. Во что превратилась прекрасная Франция? Кошмар!
Сима пожала плечами. - У вас был выбор… сопротивляться, или… Вы предпочли… «или».
Жан открыл рот, чтобы возразить, но, оглянувшись по сторонам, сказал нечто иное.
- Давайте продолжим разговор в другом месте? Тут слишком много лишних ушей.
- Идет, - сразу согласилась Сима. Она изначально рассчитывала на подобное предложение.
Как и в прошлый раз Жан повел их к машине. Вместо былого Ягуара на парковке стояла последняя модель Пежо… с гордым названием - «Шейх Омар».
- Раньше у вас была английская машина. Стали патриотом? - съязвила Светка.
- Язычки у вас по-прежнему острые, - скрипнул зубами Жан. - Не боитесь что подкоротят?
- Многие пытались, - последовал жизнерадостный ответ. - А толку-то?

Предыдущая страница 11 Следующая страница


Утомленная фея 12

Квартира, на которую их доставили, была не та, что в прошлый раз, но не менее импозантная. Кроме Жана там никого не было. Удобно расположились в креслах. Пока хозяин хлопотал с напитками, Сима попросила Контактера провести проверку… на предмет скрытых микрофонов. Таковых не оказалось.
- Жан, - Сима решила не тянуть кота за хвост, - по правде говоря, наша сегодняшняя встреча была вовсе не случайной. Мы в Париже по делу, которое непосредственно касается тебя и твоих друзей.
- Неужели? - Хозяин был явно заинтригован. - Что за дело?
- Речь идет о контейнере, который вы забрали у покойного Мишеля. Ты должен отдать его нам.
- Д-а-а? С какой стати? - отпираться он и не думал, только явственно напрягся.
- Давай начистоту. Ты уверен, что точно знаешь, что в этом контейнере? Что вам наплел Мишель по поводу его содержимого? Скажи… а я, соответственно, скажу что там на самом деле.
- Хорошо, договорились. Мишель говорил, что в контейнере сильнейший яд, которым можно отравить целый город. Он сохраняет стабильность только при низкой температуре, а при нормальной… без следа разлагается в течение трех суток. Успев сделать свое дело, разумеется.
- Сказки для детей! Точнее легенда прикрытия. Лучше посмотри вот эти материалы. - Сима бросила на стол папку с досье на «Пандору».
По мере чтения лицо Жана постепенно краснело. Закончив, он отложил бумаги и надолго задумался. - А может… это даже лучше. Чем так… - Сима поняла, что имелось в виду.
- Не сходи с ума! Не думаю, что большая часть французов одобрит массовое самоубийство. Ты их спросил?
- Какие французы? Это те, которые теперь ходят в мечети и бьют поклоны Аллаху?
- Разумеется! Что в этом такого? Куча народов меняла государственные религии… и не по разу, оставаясь при этом самими собой.
- Конечно, вам, русским, легко говорить. Сами-то остались христианами.
- Хм, лично я осталась атеисткой, - сообщила Сима, - как и большая часть моих соотечественников. А мусульман… их у нас всегда хватало…
Помолчав, она добавила. - Отдай контейнер, его надо уничтожить. Если «Пандора» вырвется на волю, то нам придется выжигать очаги заразы термоядерными зарядами. Без гарантий, что это поможет.
- А кто тебе сказал, что мы собирались применить ЭТО во Франции? Если подумать, то твоя информация о грядущих ядерных бомбардировках… звучит очень заманчиво.
- Болезненный бред! Я же сказала что нет гарантий - «Пандора» очень живуча. А вы сейчас слишком связаны с Востоком, чтобы быть уверенными, что вас это не коснется. Не хотелось бы видеть радиоактивные кратеры на месте Марселя, Лиона и так далее.
- Мне необходимо посоветоваться со своими людьми. - Сима отрицательно замотала головой. - Нет! Ты должен решить сам… и сейчас.
- У меня могут возникнуть серьезные… осложнения… с соратниками.
- Да, это проблема. Может… обмен? Чтобы соратники остались довольны, мы можем помочь деньгами, взрывчаткой, оружием…. Кроме ОМП, понятное дело. Составишь списочек…
- Заманчиво, но какие гарантии, что наша заявка будет выполнена?
- Ну-у, в конце концов, мы не слишком-то заинтересованы, чтобы в Халифате царило идеальное спокойствие. А вы - ребята решительные.
- Хорошо… не знаю почему, но я тебе верю. Я отдам тебе этот проклятый контейнер.
Заказ Жана Сима выполнила через неделю. Даже… в увеличенном объеме. - Что мелочиться, правда? - По поводу успешного окончания дела все участники операции собрались на импровизированный банкет… на южной базе. В южном полушарии царило лето. Путного веселья, к сожалению, не получилось - усталость накопилась. Поэтому активные мероприятия быстро сошли на нет. Дик, извинившись, отправился к себе на Ближний Восток. Сима со Светкой устроились в гамаках на свежем воздухе. Ночь была теплая, а океан тих и спокоен.
- Сим, а, Сим? Мы так и будем работать аварийной командой ассенизаторов… по расчистке всяческого дерьма?
- Ага, а что ты хотела? Не я придумала этот мир.
- Не прибедняйся. Мне кажется, что в создании его последней версии ты сыграла далеко не последнюю роль.
- Ерунда! Я только немного изменила текущую ситуацию. А сам Мир… и люди, в нем живущие, остались прежними. По существу ничего не изменилось.
- А хотелось бы, чтобы изменилось?
- Ну… хотелось, а что толку? Непростая это задачка. Контактер, как ты знаешь, отказывается давать советы на эту тему. А у меня… пока… только туманные очертания этого… «хотелось».
- Д-а? Любопытно. Если не трудно… поделись этими туманными призраками.
- Ладно, если не скучно слушать. Вряд ли стоит тратить время в попытках создания подробной и непротиворечивой модели общества будущего, общества, которое позволит человечеству выйти из инферно. Но кое-какие предположения сделать можно.
Заведомо ясно, что такое общество, как и любая возникшая в результате эволюции антиэнтропийная (способная к самовосстановлению и саморазвитию) система, будет очень сложным. В его состав будет входить множество различных подсистем и механизмов зачастую противоречивых и дублирующих. Теория гласит, что сама сложность таких систем является лучшей гарантией их выживания, а любое существенное упрощение ведет к остановке развития и неизбежной гибели. Примером может служить организм человека, в котором выработанные на различных этапах эволюции системы регулировки и защиты наслаиваются друг на друга, врастают одна в другую. Эволюционные ноу-хау вроде развитой центральной нервной системы действуют параллельно (а зачастую и в разрез) с допотопными механизмами, созданными природой для наших самых отдаленных предков. Но, несмотря на всю свою сложность и противоречивость человеческий организм представляет собой эффективную систему, которая весьма успешно противодействует энтропии.
В основе всех существовавших и ныне существующих систем общественного устройства лежит принцип обеспечения стабильности общества через выявление определенного виртуального баланса противоречивых интересов отдельных индивидуумов или их групп и воспроизведение этого баланса в реальной общественной жизни… через иерархическую вертикаль управления. Не суть важно, какой именно механизм обеспечивает нахождение этого виртуального баланса. Средневековый монарх, проводящий политику «разделяй и властвуй» или парламент, ориентирующийся на настроения своих избирателей, решают принципиально схожие задачи. Разница состоит только в степени приближения результирующей виртуальной модели к сумме виртуальных же интересов отдельных индивидуумов. Причем, именно виртуальных. Как эволюция живых существ была всегда направлена на обеспечение их максимальной независимости от внешнего мира, так и эволюция иерархических структур всегда действовала в направлении их максимальной независимости от человечества и его реальных интересов. Следует подчеркнуть, что единственным истинным интересом каждого ныне живущего человека является выживание и развитие самого человечества. Но именно этот истинный интерес практически и не учитывается. В более примитивных формах общественного устройства перераспределение ресурсов в пользу элит происходило грубо, открыто, власть была персонифицирована, а, следовательно, и уязвима. В так называемых демократических обществах властная истинная элита находилась в тени, была анонимна, а, следовательно, чувствовала себя в большей безопасности. Находящиеся на виду механизмы власти демонстрировали высокую степень приближения модели виртуального баланса интересов всего общества к сумме интересов входящих в него индивидуумов. Фокус в том, что на уровне этого самого индивидуума, происходила подмена его истинных интересов на виртуальные, большей частью созданные зомбирующим воздействием средств массовой информации, контролируемых правящей элитой.
Регулирующие системы правильно устроенного общества не будут заниматься поиском баланса интересов и управлением. В их задачу должно входить выявление и анализ стоящих перед обществом проблем и угроз, поиск путей их разрешения или устранения и координация усилий общества в этом направлении. В наше время зачатки такого подхода можно встретить только в военном строительстве и некоторых других государственных или международных программах связанных с экологией и здравоохранением. Главным критерием оценок будет выживание и развитие человечеств, обеспечение же стабильности общества - станет второстепенной задачей.
Эволюция общественных механизмов должна быть направлена с одной стороны на максимальное раскрытие полезных качеств каждого члена общества, с другой стороны на не менее надежное блокирование негативных свойств их личностей. Власть должна перестать быть привилегией, а стать обязанностью или даже повинностью. Люди, стремящиеся к власти, не должны ее получать ни при каких условиях. Следует отдавать себе отчет, что в современном обществе даже декларация этого простенького тезиса звучит как объявление гражданской войны. Его же практическая… реализация, возможно, зальет кровью всю планету.
- Ну-у, если дело того стоит… - протянула Светка.
- Может и стоит… только я хочу быть… точно уверенной. Население земли, как утверждает Конт, и так сократилось на полтора миллиарда человек… по моей милости. Не стану утверждать, что из-за этого я не сплю по ночам… в планах «мирового правительства» речь шла о четырех миллиардах… но душу это не греет. Я продолжу полоскать тебе мозги своими мыслями?
- Валяй!
- Так вот. Лишенное скелетной опоры в виде иерархических структур, общество будет не столько управляемым, сколько координируемым. Для успешной работы регулирующих механизмов такого рода необходимо соблюсти одно важное условие. Члены такого общества должны быть социально активны, воспитаны и информированы. Под информированностью следует понимать реальное понимание стоящих перед обществом проблем, а не ту идиотскую жвачку, которой пичкали нас современные масмедиа.
Телепрограммы, популярная печатная продукция, сайты интернета, большей частью наполнены расхожими штампами, ложными проблемами, откровенной дезинформацией и чепухой, в которых тонут редкие крупицы истинной информации. Не приходиться удивляться, что сформированные на такой базе личные мировоззрения крайне убоги, негативны и имеют мало общего с реальной картиной окружающего человека мира. Современная школа решает проблему закрепления в сознании учащихся некого объема обязательной информации (обычно не носящей мировоззренческого характера). Это старая проблема.
Сформировавшаяся в IXX веке система образования обеспечивала прошедшим ее определенные преимущества социального плана, но в то же время (из-за отсутствия воспитания и системы формирования целостного мировоззрения) способствовала моральному одичанию общества. И это не удивительно, ибо хотя власть имущие и испытывали постоянную потребность в квалифицированных специалистах для развивающегося производственного процесса, они совершенно не были заинтересованы в появлении слишком большого числа мыслящих индивидуумов. В течение XX века если что и изменилось, то в худшую сторону. По-прежнему система образования готовит не гармонично развитую личность, а специалистов, причем, все более и более узких. В семье, с момента вовлечения в XX веке женщин в производственный процесс, воспитание тоже сошло на нет. Родители занятые ежедневной гонкой на выживание не в состоянии уделять детям должного внимания. Воспитание сохранилось по традиции только в некоторых аристократических семьях и в редких семьях потомственных интеллектуалов.
А между тем в истории существует немало примеров, когда правильно поставленная система воспитания подрастающего поколения давала создавшим ее народам значительные преимущества. Взять, например, античную Спарту, где физической, воинской и моральной подготовкой граждан занимались с раннего детства. В сочетании с примитивными евгеническими проектами все это дало прекрасные результаты. Закаленный, воспитанный в философском отношении к смерти спартанский воин не видел большей радости, чем сражаться в рядах своих соплеменников. Конечно, с современной точки зрения идея достижения подавляющего военного превосходства над другими народами не является более достойной целью, ведь и Гитлерюгенд можно считать действенной системой воспитания, которой фашистская Германия была обязана многими из своих успехов. Дело в том, что любой эффективный общественный механизм равно можно использовать как на добро, так и на зло. Причем в реальной жизни - зло обычно превалирует. Если же с детства система воспитания будет убеждать людей что трудиться интереснее, чем бить баклуши, что материальное благополучие не главное в жизни, что интересы человечества важнее интересов конкретной личности и так далее, то мир неизбежно измениться в лучшую сторону. Конечно при условии, что декларируемые принципы не будут серьезно расходиться с реальной практикой жизни.
В ходе социальной эволюции человечество выработало два основных типа эффективных неиерархических систем. Это Совет и Команда.
Команды, будь-то коллектив ученых, работающий над решением конкретной научной проблемы или группа армейского спецназа, выполняющая задание, обеспечивают максимальное задействование полезных качеств своих членов. Индивидуальные таланты каждого члена команды дополняются талантами и способностями других ее членов, и все вместе фокусируются на выполнении задачи. Команда может не иметь формального лидера, неформальный же лидер обычно выполняет функции не столько руководителя, сколько координатора. Учитывая феноменально высокую эффективность правильно подобранных команд, следует признать, что именно команды будут базовыми ячейками общества будущего. Но в отличие от иерархических систем, несущих стабильность в самих себе, стабильность команды ограничена временем, пока существует объединяющая команду конкретная цель. По достижении этой цели команда обычно распадается. И вряд ли это можно считать недостатком. Кем доказано, что стабильное положение человека в обществе или его подъем по иерархической лестнице является благом? Конечно общество, состоящее только из команд, будет излишне хаотичным. Необходимы некие дополнительные опорные структуры. Тут на помощь могут прийти Советы.
Из-за своей природной громоздкости Советы не могут осуществлять прямого управления или решать конкретные проблемы, но оценка возможных угроз и координация усилий общества вполне им по силам. Для принятия наиболее важных решений может служить референдум, благо, что развитие техники обещает существенно упростить механизмы всенародного голосования.
- Вот, собственно, и все… в первом приближении. Только… только утопия это. Чтобы такая система работала, нужны гармоники. Их, правда, имеется большинство… но люди-то разные и народы разные. Всегда найдется несколько паршивых овец, сиречь пассионариев, которые просто из любви к искусству, угробят эту идиллию и с превеликим удовольствием спляшут на ее костях. А есть еще и субпассионарии. Эта публика как ее не воспитывай, так и будет требовать хлеба и зрелищ, ныть, стонать, халявить…. Ох, надобно серьезно заняться чисткой генофонда, только с умом, чтобы хуже не получилось. Опять же, кто это будет делать? Нет! Без иерархических систем на данном этапе обойтись не удастся.
- Продолжай, - поощрила Светка.
- Древние греки числили в Ойкумене семь чудес: египетские пирамиды, статую Гелиоса на Родосе, храм Артемиды в Эфесе, скульптуру Зевса в Олимпии, усыпальницу царя Мавсола, висячие сады Семирамиды и маяк в Александрии. Прошли века и от шести чудес остались только их названия, а пирамиды в Египте радуют туристов и поныне. И это не удивительно, ибо пирамидальные постройки - самые устойчивые. Все социальные иерархические системы тоже строятся по схеме пирамиды, будь-то государство, крупная корпорация или шайка грабителей. Подобные системы существуют и у животных. В любой стае имеется вожак (альфа-особь на жаргоне зоологов), приближенные (обычно кровные родственники), середнячки и аутсайдеры. Продвижение по такой иерархической лестнице обычно требует серьезных усилий и сопряжено со значительным риском, зато и ешь первым.
Человек практически не внес ничего нового в эту схему. Чем выше к вершине пирамиды, тем больше власти и материальных благ, но меньше и меньше вакансий. Иерархии подчиненности пронизывают буквально все сферы человеческого общества и являются его становым хребтом, обеспечивая стабильность и устойчивость. Попытка разрушить иерархическую систему встречает ее активное сопротивление.
Удавшийся слом системы ввергает ее элементы в состояние хаоса и сопровождается резким повышением уровня инфернальности. Чем мощнее была иерархия, тем выше уровень человеческих издержек. Примером слома крупных иерархических систем могут служить: буржуазная революция во Франции и социалистическая революция в России. В обоих этих случаях произошел полный слом существующих систем государственной власти. Результатами… явились кровавый хаос, гибель значительной части населения и резкое падение уровня жизни. Переворот (замена верхушки пирамиды) обычно не вызывает катаклизмов такого масштаба. Период хаоса продолжается до момента, когда на обломках уничтоженной конструкции возникает новая иерархическая вертикаль (обычно, ничуть не лучше). Несмотря на очевидные достоинства, заключающиеся в возможности обеспечения стабильности общества, иерархическая модель управления имеет два серьезных (если не сказать фатальных) недостатка.
Первый из них, это неспособность к развитию. Главной проблемой социальных иерархических систем является то, что однажды созданные, далее они способны только разрушаться. Ведь и египетским пирамидам не пошли на пользу прошедшие тысячелетия. Причина этого кроется в природной жесткости самой иерархической конструкции. Реальный фактор созидания действует только при их создании, потом возможны только мелкие улучшения и косметический ремонт. Век иерархии отмерен. Ее основные элементы подвергаются постепенной эрозии, базовые узлы крепления понемногу расшатываются и рано или поздно последует неизбежный финал. Вспомни сколько блестящих империй казавшихся их современникам абсолютно незыблемыми, практически вечными, закончили свое существования в кровавом хаосе саморазрушения. Иерархическая модель управления лишена того качества, которое ученые называют антиэнтропийностью или попросту способности к самообновлению и саморазвитию.
Со многими недостатками иерархических систем можно было смириться, если бы существовали эффективные методы отбора достойных кандидатов на занятие различных постов в управленческой вертикали. Теоретически критериями отбора должны служить высокие деловые и личные качества претендента. На практике же работают совершенно другие механизмы. В результате действия этих механизмов все высшие уровни иерархии оказываются занятыми людьми малокомпетентными, беспринципными, зато весьма охочими до власти и денег. Конечно, бывают и исключения. В моменты острых кризисов, например, делового (у фирмы или корпорации), военного (у государства) происходят случаи ремиссии (временного улучшения). Тогда на особо важные уровни управления выдвигаются действительно достойные люди, но после окончания кризиса их опять оттирают в сторону. К каким только ухищрениям не прибегало человечество для борьбы с этой заразой: выборы, конкурсы, комиссии, ротация кадров, укрупнения, разукрупнения, выдвижение из народа, статьи уголовного кодекса и даже периодические проверки на детекторе лжи. Сизифов труд! По сути, все эти методы являются ничем иным, как просто встряской системы, внесением в нее дополнительных возмущений. Результатом встряски обычно является некоторое улучшение ситуации, когда составляющие иерархию элементы начинают предпринимать некоторые осмысленные действия. Но этот эффект быстро проходит, а система опять начинает движение к своему естественному состоянию. В идеале этим состоянием является стасис (полная остановка всех процессов). Система стремится за бесконечно большой промежуток времени не выполнить вообще никакой полезной работы. Следует признать, что избавиться от этой проблемы можно только вместе с самой иерархической системой. С точки зрения теории добра и зла, само существование иерархических систем является объективным злом. Они препятствуют социальной эволюции человечества. Любой прогресс возможен только по пути последовательного слома подобных систем. Каждый же такой слом сопровождается резким всплеском инферно.
- Понятненько, - протянула Светка. - Но раз нам предстоит сосуществовать с иерархиями довольно долго, то не мешало бы сделать это сосуществование, по возможности, максимально…хм… приятным.
- Точно! Есть у меня пара мыслишек… на этот счет.
В основе современных иерархических систем лежит принцип распределения привилегий. Чем выше ступень иерархической лестницы, тем больше прав и социальных преимуществ имеет обитатель этой ступени. Находящиеся на службе у власти теоретики объявили такой порядок вещей естественным и единственно возможным. Ведь должен же быть у личности стимул для роста? Но следует понять, что подобные стимулы привлекают именно тех людей, пребывание которых у власти абсолютно противоречит базовым интересам человеческого общества. Более предпочтительной представляется модель, при которой власть будет представлять собой обязанность (общественную повинность) не связанную с получением каких-либо социальных или материальных преимуществ. При этой модели ступени иерархической пирамиды будут отличаться не привилегиями, а обязанностями и степенью ответственности. Данный механизм должен действовать наподобие воинского призыва, когда подходящего человека отрывают от семьи и любимого дела и заставляют (в течение определенного времени) заниматься полезными для общества, но малоприятными для него самого вещами. Конечно, такой подход противоречит тезису примата интересов личности. Но кто доказал что этот тезис имеет право на существование?
Выборность исполнительной власти, таким образом, исключается. На основе выборной системы должны формироваться только Советы, которые и будут формировать исполнительную вертикаль.
Следует на неопределенное время отказаться и от всеобщего избирательного права. При всей своей кажущейся демократичности и универсальности на современном этапе развития человечества оно только играет роль ширмы, за которой реальные элиты обтяпывают свои грязные делишки. Эффективная работа механизма всеобщего голосования возможна только при условии высокого уровня самосознания населения, реальной его информированности о происходящих в обществе процессах. В настоящее время таких условий нет в наличии. Механизмы масмедиа (несмотря на болтовню о свободе слова) в основном занимаются манипулированием общественным сознанием в пользу существующей власти. Жалкие крупицы информации об истинных проблемах тонут в бескрайнем море сознательной лжи. А там где нет реального понимания стоящих перед обществом проблем, реальных критериев оценки личных качеств кандидатов, нет и возможности осознанного выбора.
Люди делают выбор на основе сравнения разработанных политтехнологами и прилизанных имиджмейкерами информационных фантомов личностей кандидатов, причем, относительная привлекательность этих фантомов напрямую зависит от размеров денежных сумм вложенных в предвыборную кампанию. При таком раскладе выборные механизмы работают практически вхолостую. Личные качества необходимые для прихода к власти на таких выборах прямо противоположны тем, которые необходимы для реализации этой власти с пользой для общества. Частичным решением этой проблемы могло бы стать введение системы Общественной Службы. Идея состоит в том, что право избирать и быть избранным следует еще заслужить. Каждый член общества должен получить право поступить на Общественную Службу. Единственными препятствиями такому решению могут явиться слишком юный возраст и уровень умственных способностей не позволяющий понять текст присяги. Остальным… общество вполне может подыскать подходящую область деятельности наиболее соответствующую их личным данным. Ясно одно, эти общественные работы должны быть достаточно продолжительными (два - три года), достаточно тяжелыми и, естественно, безвозмездными. И таких мест в любом обществе предостаточно. Одновременно со службой проводится курс обучения основам общественного устройства.
По завершению курса претендент должен иметь достаточное представление о стоящих перед обществом проблемах, реальном действии общественных механизмов и обладать определенным иммунитетом к различным способам манипулирования общественным сознанием. Отдав долг обществу, и подтвердив на деле что проблемы этого общества ему не безразличны, человек получает право избирать и быть избранным. Подразумевается также… возможность в любой момент оставить Общественную Службу, но избирательных прав и права занимать общественные посты претендент не получит. Эти ограничения будут касаться только сферы общественного управления. Можно и не связываться с Общественной Службой, самореализуясь в бизнесе, науке, искусстве и прочих областях жизни общества. Каждый… должен сам сделать свой выбор.
Нужен еще один механизм, без которого все вышеизложенное кажется пустыми, утопическими рассуждениями. Необходимы общественные организации, которые могли бы производить квалифицированную оценку реальной ситуации в обществе и действий власти в критериях выживания человечества и его выхода из состояния инферно. Существует множество организаций производящих подобные оценки с точки зрения социальной справедливости, экологической безопасности, прав и свобод личности и тому подобное. Но все эти критерии размыты, ущербны, половинчаты. Их применение в лучшем случае бесполезно, а в худшем даже вредно. Большая часть подобных организаций либо прямо, либо косвенно (через систему грандов) финансируется самой властью. Они служат лишь каналами сброса излишней энергии пассионарных индивидуумов, ибо в противном случае избыток этой энергии может расшатать общественные конструкции. Единственным универсальным критерием оценок общественных процессов… может служить только само выживание и развитие человечества. Организация, взявшиеся за проведение таких оценок, должна отказаться как от любых вариантов финансирования со стороны власти, так и от самого участия во власти. Средства необходимые для работы ее структур должны поступать непосредственно от населения (рассеянные источники финансирования). Ее члены не должны участвовать в выборах и занимать постов в исполнительной иерархии. Должна быть занята позиция «Заинтересованного стороннего наблюдателя». Такая позиция позволит давать объективные оценки происходящих в обществе процессов и характеристики конкретным представителям властных иерархий.
- Сама придумала… али как?
- Что сама, что «али как». Идею Общественной Службы, например, позаимствовала из фантастики. Надо бы проверить ее на практике… может и получится. По правде говоря, я подкинула эту идейку Верховному. Соответствующий указ, насколько знаю, завтра будет в российских газетах.
- Сим, а, Сим, я вот что подумала. Может правильнее будет религию использовать? Наше христианство, например. Ведь там все есть: братская любовь, спасение человечества…
- Охмурежа латинских ксендзов наслушалась? Какое, говоришь, спасение человечества?
Светка явно обиделась. - Я в православную церковь хожу. У нас там большая русская община. И еще… Христос-то ведь тоже приходил спасать человечество.
- Д-а-а? - с сарказмом протянула Сима. - С чего ты взяла?
- В Библии написано…
- Давай посмотрим, что там написано. - Сима подошла к компьютеру. На экране появилось окно поисковика. Ввела несколько слов для поиска. - Вот, полюбуйся, Святое Благовествование от Матфея, глава пятнадцатая:

"И вышед оттуда, Иисус удалился в страны Тирские и Сидонские.
И вот, женщина Хананеянка, вышедши из тех мест, кричала Ему: помилуй меня, Господи, Сын Давидов! дочь моя жестоко беснуется.
Но Он не отвечал ей ни слова. И ученики Его приступивши просили Его: отпусти ее, потому что кричит за нами.
Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева.
А она подошедши кланялась Ему и говорила: Господи! помоги мне.
Он же сказал в ответ: не хорошо взять хлеб у детей и бросить псам.
Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.
Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час".

- Прочитала? Так кого приходил спасать Христос?
- М-да-с. Я ведь читала Евангелие, а этого не заметила.
- Внимательнее надо читать. И, вообще, следует хорошенько разобраться, а в чем цель Христианства? Его сверхзадача, иначе говоря?
- В чем?
- Подумай, как представляется Христианам идеальный исход развития человечества? Речь идет об искуплении первородного греха, который прямо (с точки зрения сторонников прямой ответственности) или косвенно, через приход в мир смерти (по мнению их оппонентов), лежит на потомках Адама.
«Черный» сценарий всем известен из Апокалипсиса: Страшный Суд, овцы направо, козлы налево. Жуть!

А есть ли варианты счастливого конца?
Даю свою экстраполяцию (с точки зрения стороннего наблюдателя):
Перволюди согрешили и Господь указал им на порог Рая. В отличие от животных, которым было сказано - «плодитесь и размножайтесь» Адам с Евой такого напутствия не получили. Напротив, Еве было сказано - «в муках будешь рожать детей своих». С тех пор человечество своими муками, кровью и смертью искупает грехи своих прародителей.
Наконец, в какой то момент времени (судя по сегодняшней ситуации достаточно отдаленный) люди прозревают и обращаются душой к Богу. Все поголовно уходят в монастыри (кто в мужской, кто в женский) где проводят свои дни в трудах, постах, молитвах и благочестивых размышлениях. О таких глупостях как секс, никто, разумеется, и не помышляет. В результате, естественно, остается на земле последняя пара - мужчина и женщина. Возможно даже Адам и Ева, но в любом случае их прямые потомки. Оба просветленные, дальше некуда. Не мудрено - в монастыре с пеленок. И они обращаются к Господу - «Ну теперь-то все грехи смыты?». А растроганный и удовлетворенный Господь возвращает их обратно в райские кущи. Счастливый конец??? Человечество-то, где будет?

- Ну, если так рассуждать…
- А как? Ладно, давай спать, поздно уже. Завтра дел…
Пресловутый Указ «Об Общественной Службе», как и предполагала Сима, вызвал много шороху. В университете, куда она отправилась на следующий день, шли горячие дискуссии среди студентов.
- При всем уважении к Верховному, - разорялся красавчик Гриша на перемене, - тут он перегнул палку. Руководить и принимать решения должны умные люди. А тут? В Указе сказано, что срок Общественной Службы будет не менее трех лет. Значительная часть претендентов, как я понял, будет направлена в армию. Представляю, что у них будет с мозгами после трех лет казармы. Останется одна извилина, да и та… след от фуражки.
- Разумеется, - встряла Сима, - руководить должны умные и образованные люди. Вот ты, Гришенька, например. В деталях изучившие жизнь по американским боевикам, модным журналам и телевизионным шоу. Четко знающие, что жить надо Красиво, а для этого нужны деньги. Деньги же, как известно из этих источников, можно получить: ограбив банк, обжулив партнеров в бизнесе, найдя чемодан, набитый долларами, выиграв в лотерею или, на худой конец, в наследство. А работают только дураки… по скудности ума. - Вокруг захихикали, а Володин покраснел.
- Всякая кухарка должна управлять государством? Это мы уже проходили.
- Первоисточники читать надо, образованный ты наш. В оригинале было сказано: «всякая кухарка должна УЧИТЬСЯ управлять государством».
- Какая разница? Я не об этом. Власть должна в первую очередь прислушиваться к мнению умных и образованных людей.
- Это ты на интеллигенцию намекаешь? И что значит «прислушиваться»? Делать все так, как интеллигенция вещает? А отвечать за последствия кто будет? Ха! Голубая мечта всех российских интеллигентов: учить всех жить, ничего не делая и ни за что не отвечая.
- Себя, как я понял, ты к интеллигентным людям не причисляешь?
Сима прыснула. - На такие дешевые подначки не ловимся! Думаешь, что я устыжусь своей «дремучести» и начну вилять? Дудки, со всей ответственностью заявляю, что Я НЕ ИНТЕЛЛИГЕНТНЫЙ ЧЕЛОВЕК. Более того, интеллигентов совершенно не уважаю. По причине их крайней зашоренности и инфантилизма, совмещенных с безграничным самолюбованием, переходящим в манию величия.
- Смейся, смейся. Сама-то пойдешь на эту Общественную Службу?
- Разумеется! Окончу университет и подам прошение. Судьба страны мне вовсе не безразлична.
- Ха! Думаешь отсидеться переводчиком при штабе? Читай закон внимательнее, загонят в такую дыру, что чертям тошно станет.
Сима хмыкнула. - Испугал черта адским пеклом! Если мне, отчего и тошно, так это от ваших богемных разговоров. - Конец спору положил звонок, возвещающий о начале очередной пары.
Похоже, что спокойная жизнь нам не светит, - сообщила Сима соратникам, которые собрались на очередную летучку на уральской базе. Точно по пословице: «не понос… так золотуха».
- Что еще? - простонала Светка. - У меня сессия на носу. Только не говори что человечество в опасности, а мы должны немедленно ринуться в бой.
- Именно! Как это ты догадалась?
- Ну, зная твой талант находить приключения на свою…. Нет, правильнее сказать на наши…
- Точно! Именно я в свое время отдала Конту приказ сообщать обо всех ситуациях, которые могут представлять угрозу для человечества. Так вот, вчера он мне сообщил, что через два года, девять месяцев и еще четыре дня ожидается столкновение Земли с довольно крупным астероидом. Будут серьезные проблемы.
- Любопытно! - сказал Дик. - И насколько серьезные?
- Достаточно серьезные. Апокалипсиса, правда, не будет - диаметр астероида всего тысяча метров. Не десять километров, конечно, как тот, что свалился на головы динозавров, но дел натворит. Плохо еще то, что астероид железоникелевый. То есть рассчитывать на то, что он разрушится при входе в атмосферу - не приходится. Ахнет компактной массой, проломит земную кору, в стратосферу будет выброшено огромное количество пыли…
- И настанет ядерная зима, - встряла Светка.
Сима поморщилась. - Не ядерная! Не надо… про ядерную зиму. Это была просто заказная страшилка. Контактер посчитал, просмотрел секретные архивы. Не было бы никакой ядерной зимы. Просто элита СССР уже тогда готовилась к предательству, вот и подбирали аргументы: альтернативы нет, конвергенция систем, сближение с Западом… недоумки!
- Ты еще скажи, что ядерная война… ничего страшного.
- И скажу! Доказано, что даже значительное повышение уровней радиации не оказывает существенного влияния на земные биоценозы. Если бы во времена Горбачева СССР и США обменялись ядерными ударами, то в России погибло бы сорок процентов населения. Это порядка 56 миллионов человек. А если бы я не угробила Запад, и продолжались рыночные реформы, то население России сократилось бы до «экономически оправданных» 30 миллионов человек кормящихся за счет трубы. Считай сама: 140 миллионов минус 30 миллионов - получается 110 миллионов потерь. В два раза больше! Так что лучше… ядерная война или Перестройка?
- А повреждения генофонда? Разве это пустяк?
- А кто доказал что они будут? Японцы подробно исследовали последствия взрывов в Хиросиме и Нагасаки. И не зафиксировали ни одной наследственной мутации вызванной последствиями ядерной бомбардировки. Уроды, конечно, рождались. Но это объясняется повреждениями организмов их родителей. Это не на уровне хромосом.
- Да хватит вам! - вмешался Дик. - Нашли о чем спорить. Ты лучше скажи, куда упадет этот кусок железа?
- На штат Гуджарат на западе Индии.
- Круто! Говоришь, что будут серьезные последствия?
- Ага! Резкое похолодание… могут серьезно пострадать тропические леса и прочее. Я уж не говорю о разрушениях, которые будут вызваны самим падением астероида.
- Хм, - Дик задумался, - а Контактер помочь не может? Сбить эту штуку с траектории, например?
- Может, для него это не проблема.
- Так чего же ты нам голову морочишь? - возмутилась Светка. - У нас других забот нет? Отдай команду и дело в шляпе!
- Дудки, пусть наше любимое человечество само покрутится - больше толку будет. Пусть договариваются, сбрасываются, строят космический корабль, посылают его на перехват астероида с термоядерными зарядами на борту. Иждивенческие настроения надо пресекать на корню!
- Согласен, - выпалил Дик. - Так даже интереснее. А водородные бомбы расколют астероид на куски.
- На куски? Не получится! Это же металлический слиток. Это только в штатовских блокбастерах все было просто: навели лазерную пушку с самолета… трах-бах… астероид на куски… мир ликует и поздравляет своих спасителей. А если посчитать? Взрыв боеголовки в 200 мегатонн испарит порядка 125 миллионов тонн вещества, то есть около одного процента его массы. Мизер! А астероид не расколется. Другое дело, что такой взрыв, произведенный в нужном месте и в нужное время, может изменить вектор его скорости на несколько угловых минут. Тогда он пройдет мимо Земли. Задачка ювелирная. Надо учесть форму объекта, параметры его вращения…. Да, кроме того, перехватывать астероид надо далеко за орбитой Луны. Всем придется поднапрячь мозги и растрясти мошну. Ничего, это только полезно! А мы подстрахуем, если дело не выгорит.
- Как хочешь, - пожала плечами Светка. - По моему мнению, это пустая трата времени и ресурсов.
- Нет, Сима права, - вступился Дик. - Мы не нанимались… человечеству памперсы менять. Сами должны приучаться на горшок ходить.
- Ну и ладненько, - резюмировала Сима. - Мне потребуется ваша помощь, чтобы обеспечить заинтересованное внимание общественности.
- Предвидишь проблемы с этим делом? Вроде все и так должны быть заинтересованы.
Сима махнула рукой. - Не факт. Во-первых, могут просто не поверить. Все знают, что точность расчета траекторий астероидов оставляет желать лучшего. Когда обсерватории с достаточной долей вероятности подтвердят факт грядущего столкновения - готовить корабль будет уже поздно. Во-вторых, если и поверят, то будут надеяться что кто-то все сделает за них, а они проскочат на халяву. Нормальная психология! Я собираюсь сообщить Верховному об этой проблеме. Думаю, что мне он поверит. На Россию в любом случае ляжет основная нагрузка. Не зря же я им передала технологию антиграва. Поднимать блоки корабля на орбиту будет проще и дешевле. Кстати, можете посмотреть запись испытаний прототипа этой штуки. Впечатляет! Да и опыт создания космической техники у России неплохой. По правде, говоря, Россия и одна может вытянуть этот проект. Но как международный он будет смотреться куда лучше. Пусть приучаются ходить в одной упряжке, когда речь идет об общем выживании.
- Ладно, уговорила, - сдалась Светка. Посодействуем этой блажи. Еще скажи, а откуда он, вообще, взялся… этот астероид, и как ты его назвала?
- Ну, солнечная система вовсе не является чем-то стабильным и незыблемым. В ее астероидном поясе и облаке Оорта постоянно происходят сложные процессы, приводящие к выбросу крупных и компактных масс материи в центральные области системы. В любой момент времени столкновение Земли с достаточно крупным астероидом или кометным ядром может положить конец, как человечеству, так и всей биосфере планеты. К счастью вероятность такого события ничтожно мала. В конце концов, процесс биологической эволюции на Земле продолжается непрерывно уже миллиарды лет. Но не думаю, что в таком вопросе следует полагаться на вероятности, ибо ставка слишком высока. Вот и в нашем случае… Земле опять не повезло. Правда, на нее падали камешки и побольше. Но конкретно этот… собирается свалиться именно на наши головы. Контактер говорит, что он из пояса астероидов. Что до названия, то над этим я еще не думала. Если хотите, то можем устроить конкурс. Какие будут предложения?

После недолгого обсуждения - остановились на названии Феррум.
Разговор с Верховным состоялся через пару дней и имел некоторый оттенок дежавю.

- Уважаемая Серафима, - спросил тот, когда Сима огорошила его известием о грядущей катастрофе. - А ваша, хм, структура не может самостоятельно решить эту проблему?
В качестве ответа Сима выдала заготовленную цитату. Мол, нельзя взваливать на бога проблемы, которые может решить простая полиция.

Верховный от души расхохотался. - Да, в самомнении тебе не откажешь.

- Точно! А если серьезно, то мы считаем, что человечество должно само решить эту задачу, а не рассчитывать на доброго дядю со стороны.
- Понимаю. Тогда еще вопрос. А зачем нужен именно международный проект? Россия и сама может справиться. Признаюсь, очень не хочется рассекречивать технологию антигравитации. Денег наскребем, чай не в первый раз.
Сима повторила аргументы, которые уже были использованы в споре с друзьями. - И ничего страшного, если на международном корабле будет пара-тройка секретных узлов, использовать которые будут только россияне. Кроме того, скрывать сам факт обладания этой технологией вам долго не удастся. Другое дело, можно сохранить в секрете некоторые технические подробности.
Симина учеба в университете подошла к концу. Дипломную работу она написала на тему: «Россия и Китай - некоторые аспекты геополитики». Надо сказать, что почти все предложенные выпускникам темы были из этой серии. По слухам, позднее подтвержденным Контактером, Верховный собирал ректоров ВУЗов готовящих кадры по всяким зарубежным делам и устроил им накачку. Смысл ее сводился к тому, что специалисты, влюбленные в страны которые они изучали, России не нужны. Вот, например, большую часть сотрудников Института США и Канады, в итоге, пришлось поставить к стенке - за все хорошее. Мол, если кто и дальше собирается пускать розовые слюни умиления перед великими культурными достижениями других народов - пусть это делает, но не за государственный счет. А новой России нужны прагматики, досконально знающие все недостатки и слабости прочих этносов и умеющие их использовать на благо своей страны. Реальный мир - вовсе не институт благородных девиц. Ухо надо держать востро, действовать вдумчиво, прагматично и жестко, не впадая с одной стороны в ксенофобию, а с другой стороны не пытаясь навязать свой образ мысли… всем и вся.
Получив диплом, Сима, как и собиралась, отправилась в ближайшее отделение Общественной Службы и подала прошение о зачислении в ряды. Пожилой мужчина, сидевший на приеме, прочитал бумаги и хмыкнул.

Предыдущая страница 12 Следующая страница


13 Андрей Ходов

- Барышня, а вы точно уверены, что хотите этого? После принятия присяги обратного хода уже не будет. Вы пройдете тестирование и получите назначение. Необязательно, что это назначение вам понравится. Вероятнее всего вы проклянете тот день, когда пришла в голову эта блаж. Впрочем, в любой момент можете подать в отставку. Но в этом случае вы навсегда утрачиваете право на получение Полного Гражданства.
Сима кивнула. - Я в курсе. Делайте свое дело, а со своими проблемами я справлюсь сама.
Собеседник снова хмыкнул. - Хороший ответ. Ладно, будь, по-вашему. - Он постучал по клавишам компьютера, лазерный принтер загудел и выплюнул лист заполненного бланка.
- Так вот, завтра к десяти вы должны явиться по указанному адресу. Желаю успеха.
- Спасибо, Сима взяла бумагу, попрощалась и покинула кабинет.
Выйдя в коридор, она внимательно прочитала направление. Место, которое в нем было указано, она хорошо знала - Константиновский дворец в Стрельне, который последний российский президент переоборудовал под свою морскую резиденцию.
- Неплохо! Приятное местечко.
К десяти, как и было указано, Сима была на месте. Прошла дотошное медицинское обследование, выполнила несколько нормативов по физо, заполнила кучу тестовых форм. Тесты ей были знакомы: на интеллект, психологическую устойчивость и прочие мозгокрутские штучки. Подавила желание, как обычно, натянуть нос тестировщикам - на все вопросы ответила честно. Кроме нее все означенные процедуры проходило еще несколько десятков человек. Большей частью - мужчины средних лет. Была, правда, пара женщин и пяток молодых ребят. Кроме всего перечисленного состоялось еще одно собеседование. Только вместо пожилого ветерана, с которым она говорила в Питерском офисе, ее собеседником оказался подтянутый молодой человек с острым взглядом. Спрашивать, зачем она поступает на Общественную Службу, он не стал. Вместо этого поинтересовался, как она представляет себе Власть.
- Хм. Вам коротко или подробно?
- Лучше подробно. Спешить нам некуда. - Визави откинулся на спинку стула и жестом предложил начинать. Сима с минуту поразмыслила. Вопрос был с подвохом. С другой стороны ей было интересно, как работает система, которую она сама привела в действие. - А, была - не была! Устроим небольшой диспут.
Со времен, когда вожак человеческого клана начал превращаться в правителя, вопрос о несправедливости власти занимает умы людей. Вожак как самый сильный, опытный охотник и воин должен был первым идти навстречу любой опасности. При этом лучший кусок добычи и лучшую женщину он получал вполне справедливо. Правитель же, претендую на большую долю различных благ, предпочитал действовать чужими руками. Теоретически, получив делегированные обществом полномочия, властитель должен был употребить их на благо подмандатного ему человеческого сообщества, осуществляя справедливое перераспределение имеющихся в наличии ресурсов, увязку противоречивых интересов отдельных индивидуумов и их групп, обеспечивая стабильность и безопасность. На практике же все происходило с точностью до наоборот. И это не удивительно, ибо со времен Ноя до наших дней качества, необходимые для того, чтобы получить власть, прямо противоположны качествам, которые необходимы для того, чтобы осуществлять эту власть эффективно и с пользой для общества. Старая мудрость гласит: «Жадность человеческая - не имеет границ». Насчет «всех» людей можно было бы и поспорить, но жадность правящих элит действительно безгранична и это доказано многовековой практикой. Именно это беспредельное желание получить больше власти, больше денег, больше удовольствий в свое личное распоряжение и определило развитие нашей цивилизации.
С точки зрения Власти существовало и существует только три пути добиться желаемого увеличения своей доли различных благ: усиление степени эксплуатации, внешняя экспансия и развитие технологии. Все три перечисленных пути имеют определенные ограничения.
Физически невозможно заставить людей работать по 24 часа в сутки ежедневно и не обеспечить удовлетворение их жизненных минимальных потребностей. Так можно и без подданных остаться. Невозможно, также, выжать из кормящего ландшафта больше продовольственных и иных ресурсов, чем он способен дать (при существующем уровне технологии). Хотя история и полна примерами, когда все это пытались делать. Потом пустынный песок засыпал земли и столицы некогда процветающих империй. Но политика выжимания последних соков из природы и населения пережила века и по сей день используется элитами некоторых неудачливых стран, где баснословное богатство власть имущих соседствует в полной нищетой основной части населения.
Более эффективным оказался путь насильственного захвата ресурсов и собственности соседних государственных образований. Для Власти особенно симпатичным в нем было то, что можно было получить желаемое в короткое время и сразу в большом количестве. Банальные эпизодические набеги на соседей быстро эволюционировали в стройные системы ограбления колоний метрополиями, а грубые методы прямого захвата территорий уступили место финансовому закабалению, тайным операциям спецслужб по смещению неугодных правительств и демонстрационными походам крупных авианосных соединений. Существенную эволюцию претерпели и схемы идеологического прикрытия происходящего разбоя. Примитивные теории превосходства культуры над варварством характерные для времен античности, плавно переросли в идеи о цивилизаторской миссии белого человека и, наконец, в защиту прав и свобод личности в некоторых «отсталых», но очень и очень лакомых странах и регионах.
Но, получая в свое распоряжение новые богатства, новые ресурсы и новых подданных, власть обычно получала и новые проблемы. Перераспределение собственности в пользу метрополии не особенно радовало население колоний. Отсюда - кровавые бесконечные восстания и бунты, вынуждающие власти метрополии постоянно держать в отмобилизованном состоянии крупные воинские силы. Расходы на содержание таких воинских соединений и проведение очередных акций умиротворения возмещались, конечно, за счет все тех же колоний, что, естественно, вызывало новые бунты и так далее.
Для обеспечения непрерывной работы насоса перераспределения властям также необходимо было заручиться достаточно полной поддержкой населения самой метрополии, ибо именно из него на первом этапе формировались наиболее надежные воинские подразделения, а для этого требовалось поделиться с ними награбленным. В дальнейшем, конечно, находилось все меньше и меньше желающих сменить сытую и беззаботную жизнь в метрополии на опасности и тяготы военного ремесла, а отсутствие былой доблести граждан приходилось компенсировать использованием наемников и усиленной работой дипломатии. Праздная и обеспеченная жизнь элиты проводившей время во все более изощренных плотских утехах приводила к ее постепенной, но неизбежной деградации. Вакуум политической воли в центре приводил к закономерной гибели очередной империи. В каком обличье приходила эта гибель - уже не имело особого значения. Это могли быть и внутренние распри и внешнее давление. В любом случае часто случалось, что реальная сила этого дестабилизирующего фактора оказывалась довольно незначительной, в особенности в сравнении с масштабом, последовавшей за этим, катастрофы.
Остается рассмотреть третий вариант возможного обогащения - технический прогресс. На протяжении многих тысячелетий он не пользовался особой благосклонностью правящих элит, а если и привлекал их внимание, то только с точки зрения повышения собственного военного потенциала необходимого для успешного ведения захватнических войн. Оно и понятно. Эпохальные открытия, существенно повышающие общий уровень производства, например выплавка бронзы, случались редко. Поэтому возможные инвестиции в эту сферу не сулили быстрых дивидендов, а Власть всегда жила и живет только сегодняшним днем. Кроме того эффективное развитие техники и технологии требовало привлечения к сотрудничеству умных и образованных людей, а к людям подобного сорта Власть никогда не питала особо теплых чувств.
Ситуация изменилась только в девятнадцатом веке, когда стал очевиден быстрый прогресс науки и техники (особенно военной) вызванный постоянной грызней за право грабежа колоний. Правящие элиты отдельных стран, из числа наиболее преуспевших в колониальных захватах, неожиданно осознали что реальный эффект от развития технологий может быть получен на протяжении жизни одного поколения. Это и решило все. Власть занялась наукой и техникой всерьез, что и дало начало научно - технической революции. Результаты получились ошеломляющими. Количество материальных благ оказавшихся в распоряжении Власти возросло многократно. Конечно, кое с кем пришлось и поделиться. К ранее абсолютно главенствующей - политической элите, на равных правах добавилась элита финансовая, а позднее и интеллектуальная. Средний класс, ранее представленный преимущественно купцами, расширился за счет ученых, инженеров и прочих квалифицированных работников. Возрос и общий уровень жизни всего населения.
Но патологическая жадность Власти при этом отнюдь не исчезла. Поэтому отрицательные последствия не заставили себя долго ждать. Хищнические методы эксплуатации природных ресурсов и быстрая, почти стихийная индустриализация привели к непомерной нагрузке на биосферу огромных регионов, что поставило мир на порог полной экологической катастрофы. Успехи медицины, получившей в свое распоряжение возможность спасать жизнь людей ранее обреченных на неизбежный отсев в ходе продолжающегося естественного отбора, привели к постепенному накоплению отрицательных генов. Что поставило человечество на грань катастрофы генетической.
После рассмотрения трех возможных вариантов можно сделать вывод, что все они ведут к увеличению суммы страданий и горя на планете и по сути своей инфернальны. Причем их инфернальность содержится в самой внутренней природе власти.
Соответственно напрашивается вопрос - «почему?». Почему при наличии в обществе довольно значительного числа честных, умных и образованных людей, у кормила власти с роковой неизбежностью оказываются недалекие, малообразованные, лишенные любых моральных принципов себялюбцы с ярко выраженными садистскими наклонностями?
Собственно можно ставить вопрос об эволюции Власти. О том, что эволюция биосферы существует, знают все. Но все ли представляют, куда направлен основной вектор этой эволюции? А он направлен на обеспечение максимальной независимости живого организма от окружающей его среды. Например, теплая кровь существенно расширяет диапазон температур, при которых животное может нормально функционировать. Более развитая центральная нервная система позволяет существенно снизить энергозатраты на поиск пищи и обеспечить организму большую безопасность. А куда направлен основной вектор эволюции Власти? Отвечаю. Он направлен на обеспечение максимальной независимости власти от народа. Посмотрите сами. Племенной вождь - у всех на виду и очень уязвим. Любой недовольный результатами очередной неудачной охоты соплеменник может прервать его властные полномочия простым ударом дубиной по голове. Добраться до царя - уже значительно труднее. Его власть защищена силовыми структурами и прикрыта авторитетом действующей религии. Но как подсказывает исторический опыт, эта защита не абсолютна. Достаточно много корон слетело с их обладателей - часто вместе с головами. Все дело в том, что Власть царей и диктаторов была персонифицирована, а, следовательно, и уязвима. Позднее действующая Власть учла эти нюансы и поднялась на новый этап своего эволюционного развития. В так называемом «демократическом» обществе - истинные властители находились в тени, дергая за ниточки, а все проблемы и неприятности легко могли списывать на марионеток. Власть стала не персонифицированной, а, следовательно, и малоуязвимой. Не за горами был и следующий этап этой эволюции. Невооруженным глазом было видно, что само существование народов становится Власти в тягость. От людей одни проблемы! Приходится расходовать на них ресурсы, а они бузят, что-то там требуют. Зачем все это? Какой смысл иметь виллу у теплого моря, когда волны выбрасывают на берег мазутные комки и пластиковую тару, а воздух загрязнен промышленными выбросами? Решение очевидно. Необходимо существенно сократить население планеты, а оставшихся поставить под прямой контроль. Чисто информационное зомбирование населения не обеспечит нужный эффект? Нет проблем! Современная наука может предоставить Власти новые возможности: генетически запрограммированная покорность, вживленные кибернетические системы, психотропные препараты и тому подобное. Ясно, что подобное развитие событий быстро приведет к исчезновению человека как биологического вида. Но Власти плевать, она всегда жила только сегодняшним днем.
- Похоже, что ты не слишком благоволишь Власти? - до этого момента собеседник только внимательно слушал. - Если я правильно понял, по твоему мнению… власть порочна по своей сути?
- Именно! Я специально интересовалась этим вопросом. Долгое время теория данной проблемы топталась на месте. По ходу писаной истории накапливались тысячи и десятки тысяч биографий конкретных исторических личностей оказавших влияние на развитие истории, культуры и науки. Можно, конечно, рассуждать о степени достоверности всей этой информации, но материал для анализа был накоплен колоссальный. Тем более куцыми казались выводы. Вымученное историками и философами обобщение, что есть люди созданные для власти, а есть, соответственно, люди для власти не созданные - ничего не проясняло. Выработанный на основе анализа большого количества биографий набор личных качеств (крайне малоприятных!) необходимых для успешной политической карьеры тоже не давал ответа на поставленный вопрос. Только появление таких наук как психология, генетика и дочерняя ей дегенералогия - позволило найти нужную теоретическую базу.
Обозначились контуры того, что Лев Гумилев красиво назвал «избытком пассионарной энергии», а Григорий Климов менее поэтично, но более точно обозвал «комплексом власти». Выяснилось что всепоглощающая жажда власти, известности и неограниченного накопления материальных благ, по сути, является генетической аномалией. Внимательный повторный анализ имеющегося исторического материала (уже с позиций генетики), привел ученых к интересному выводу. Подавляющее большинство, так называемых «исторических личностей», на поверку оказались ярко выраженными вырожденцами с серьезными отклонениями в физической, психической и сексуальной сферах. Достигнутый успех подвигнул ученых на медико-статистические исследования среди ныне живущих. Результаты были просто потрясающими. Оказалось что действующие политические, деловые, интеллектуальные и культурные элиты чуть ли не на 100 % состоят из бионегативных индивидуумов страдающих различными психическим заболеваниями, обуреваемых различными проявлениями садо-мазохистского комплекса и имеющих весьма нетрадиционные сексуальные предпочтения. Удалось найти и приемлемое объяснение этого феномена. Мощный половой тормоз - мозг, в процессе эволюции человека был уравновешен не менее мощной, не имеющей аналогов в животном мире системой половой гормональной регулировки. Дозы вырабатываемых нашими организмами половых гормонов просто чудовищны и этот механизм не подлежит отключению. С другой стороны, природа, кроме естественного отбора предусмотрела дополнительный механизм устранения из процесса неполноценных (с точки зрения природы) особей - своеобразный самоликвидатор. Этот механизм предусматривает два варианта решения задачи: суицид и снижение вероятности появления потомства. Для реализации второго варианта, при очевидной невозможности полного отключения гипертрофированной системы половой гормональной регулировки, природа пошла по пути переключения объекта внимании. Речь идет об однополой любви, которая кроме человека встречается и у некоторых других высших млекопитающих. Но у человека с его мощной половой системой, способностью к абстрактному мышлению и некоторыми другими эволюционными новинками проявились некоторые неожиданные побочные последствия.
В свете вышеизложенного действие «механизма власти» видится следующим образом: сознание человеком собственной физической или сексуальной неполноценности требует психологической компенсации. Этой компенсацией обычно является возможность получить власть над телами или умами других людей (накопление материальных благ, в конечном счете, тоже конвертируется во власть). Подавленные в результате известных социальных условностей гомосексуальные наклонности, позволяют сосредоточить огромную сексуальную нерастраченную энергию на решении поставленной задачи. Причем действующим (открытым) гомосексуалистам редко удается серьезно прославиться. Подобный же механизм достижения неких интеллектуальных высот через аскетизм и половое воздержание применяется и в школе йоги. И в том и в другом случая речь идет о почти маниакальном желании достичь определенных целей. Накал этого желания практически недостижим для нормального (гармонично развитого) человека, который не видит большого удовольствия в процессе покорения вершин власти и славы по головам и трупам себе подобных, а поэтому вполне сознательно уклоняется от участия в забеге.
Понятно, что кроме острого желания необходимы также определенный талант, связи и изрядная доля удачи. К реальным же вершинам пробиваются только единицы. Не следует, правда, сбрасывать со счетов определенную солидарность и протекционизм, существующие в среде действующих элит. Некоторые не в меру ехидные аналитики, утверждают даже, что в высшие элитарные слои людям с нормальной сексуальной ориентацией вообще не пробиться. Дошло до того, что появилась даже теория параллельного существования внутри человечества двух разных цивилизаций: цивилизации вырожденцев (ныне главенствующей) и цивилизации нормальных людей (ныне, соответственно, подчиненной). Шутки шутками, а конечные выводы действительно оказываются малоутешительными. Наша цивилизация: ее история, культура и наука созданы, в основном, людьми бионегативными. Действующие механизмы власти, искусство и юриспруденция преимущественно направлены на обслуживание именно их интересов. Стоит ли удивляться возрастанию инфернальных тенденций в человеческом обществе?
- Похоже, что вы, девушка, действительно серьезно задумывались о сущности Власти. Хочу только спросить, а на какие такие исследования вы все время ссылаетесь?
Сима споткнулась на полуслове. - Щ-е-е-т, вот ведь раздухарилась. Так и влипнуть не долго. - Я имею в виду последние материалы исследовательского центра в Кампинасе. Они опубликовали очень интересные результаты. Вот только перевода на русский язык пока нет.
- Хм, очень любопытно. Я постараюсь найти эти публикации. А что вы думаете о деньгах?
- О просто деньгах или о Больших Деньгах?
- А есть разница? - собеседник явно наслаждался разговором.
- Разумеется! Не трудно понять, что такое экономика вообще. Если имеющиеся материальные ресурсы конечны и ограничены, то их использование с максимальной пользой для общества представляет собой важную и нужную задачу. Что такое рыночная экономика и для чего, собственно, нужны деньги, понять гораздо сложнее. Известно, что товарно-денежные отношения - это сложная наука. Исписаны горы бумаги, создана масса теорий. Каждый божий день умные дяди на телеэкране с превосходством специалистов растолковывают народу тонкости и нюансы этой науки. Правда каждый толкует по-своему, что поделать, видимо разные школы. Весь этот антураж, наверное, призван внушать человечеству уважение к столь сложной и полезной для общества дисциплине. Но мне почему-то не внушает. Ведь и допросы третьей степени тоже являются сложной наукой, с множеством тонкостей и нюансов, известными национальными школами, писаными трудами (начиная с " Молота ведьм ") и высококвалифицированными специалистами. Актуальность же этой «науки» - весьма и весьма сомнительна. Еще в школе нас учили, что деньги были придуманы человечеством для облегчения товарообмена и несут чисто служебные функции некоего всеобщего эквивалента, универсального мерила полезного вклада каждого человека в жизнь общества. Но с момента своего появления деньги зажили собственной жизнью и именно они во многом определяли пути развития человеческого общества. Создается впечатление, что именно ради них создавались империи, начинались войны, отправлялись в плавание корабли Колумба и Магеллана. Видимо это именно тот случай, когда хвост вертит собакой. Причину этого феномена понять не трудно. Эволюция любого живого организма направлена на обеспечение его максимальной независимости от окружающей среды. Деньги и власть повышают степень этой независимости (чаще иллюзорной) для конкретного индивидуума, а, следовательно, для многих являются желанной целью. Причем отделить деньги от власти и власть от денег практически невозможно. Власть легко конвертируется в деньги, деньги не менее легко конвертируются во власть. Следует признать, что официально декларируемую функцию мерила человеческого труда деньги выполняют из рук вон плохо. Возможно, на самых низких уровнях иерархического общества это еще и работает, но там где просто деньги становятся Большими Деньгами и неизбежно смыкаются с Властью, начинают действовать совершенно другие механизмы. И каких бы хитро-мудрых теорий не наплодили послушные реальным правящим элитам ученые, методологически правильно рассматривать Деньги (богатство), как один из многих ликов Власти.
- Как вы их! Последний вопрос. Если уж вы так относитесь к Власти что готовы всех стремящихся к ней расстреливать на месте… почему сами поступаете на Общественную Службу. Вам не кажется, что тут имеется некоторое… хм, противоречие?
- Я реалистка. Да, мне очень многое не нравится в иерархических структурах, которые создает человечество. Но другого человечества у нас нет.
Надо разобраться с проблемой власти в критериях добра и зла. Для этого попробуем представить возможную историю человечества, исключив (мысленно) из нее «пассионарную» составляющую. Не вызывает никаких сомнений что состоящие только из гармоничных особей человеческие общины так и остались бы на уровне характерном для позднего неолита. Социальный и технический прогресс, естественно, не начались бы. Во взаимоотношениях человека с природой установился бы режим гомеостаза (равновесия). Биологическая же эволюция человека естественным образом продолжалась бы в направлении обеспечения большей гармонии с природой. Теоретически этот путь мог даже привести к созданию биологической цивилизации, то есть полному подчинению биосферы мысли и воле человека напрямую, без промежуточных механизмов (вроде техники). Эта идиллия продолжалась бы до тех пор, пока очередной космический катаклизм не покончил бы с человечеством, биосферой или с самой планетой. Тупиковость подобного сценария развития… очевидна. Поэтому приходится признать, что бионегативная составляющая человечества на протяжении многих веков стимулировавшая его социальный и технический прогресс являлась объективным добром и подарила человеку шанс на выход из инферно. Цена этого шанса оказалась очень велика. Бездна страданий и горя, океаны слез, реки пролитой крови, разрушенная экологии, опасное отставание темпов развития технологии от темпов эволюции социальных форм и самого человека, реальная перспектива конечного социального тупика.
Но все эти издержки не были напрасными. Человечеством накоплен огромный теоретический и практический опыт. Если повторить мысленный эксперимент с исключением бионегативной составляющей, но уже на ныне достигнутом уровне развития человечества, то результат будет прямо противоположным. Такое общество отнюдь не утратит потенциал своего развития. Научный и технический прогресс будут продолжены, возможно, и не такими быстрыми темпами, зато более надежно и без опасных перекосов. Вполне достаточным стимулом для этого могут служить неуемное любопытство и жажда нового, свойственные человеческой расе. Прогресс социальных форм тоже будет продолжаться, но уже не на стихийной основе, а путем постепенной выработки эффективных антиэнтропийных механизмов обеспечивающих стабильность и развитие общества. Таким образом, можно констатировать, что в настоящий момент исторического пути интересы правящих элит вступили в противоречие с базовыми интересами самого человечества. Само их существование в нынешнем виде стало объективным злом, а, следовательно, настала пора коренным образом пересмотреть принципы их формирования. Параллельно следует предпринять серьезные усилия в направлении уменьшения бионегативной составляющей в обществе. Мавр сделал свое дело - мавр должен уйти.
- Это вас теперь в Университете таким вещам учат? Любопытно.
- Я и самообразованию уделяла много времени, - скромно ответила Сима.
Присягу она приняла через неделю, а еще через день получила назначение. Ей предписывалось для прохождения Общественной Службы прибыть в учебно-тренировочный лагерь под Карагандой. Билеты на поезд прилагались. Поезд отходил вечером следующего дня. Сима заехала попрощаться с бабушкой и выслушать ее оханья по поводу этой затеи. С родителями было проще - им она отправила сообщение по электронной почте. Последний день в Питере был посвящен сборам в дорогу и изучению обстановки в бывшем Казахстане. Обстановка была - не сахар. Казахстан присоединился к России менее двух лет назад и не без проблем. Официальная российская пропаганда, утверждающая, что на то имелась добрая воля народа Казахстана, была, разумеется, права. Но у правящих этой страной кланов и поддерживающих их криминальных группировок - имелось иное мнение. Они прекрасно знали о весьма печальной судьбе своих российских коллег и не собирались подписывать себе смертный приговор. Аншлюс был результатом военного переворота подобного тому, что произошел в России. Правда если там была импровизация, то в Казахстане не обошлось без помощи российских спецслужб. Случись нечто подобное десятком лет раньше, то дело кончилось бы крупным международным скандалом и вводом американских войск. Но, увы и ах, в данных исторических реалиях это было проблематично. Чистка властной вертикали и криминала была, разумеется, проведена. Но с учетом местных реалий не такая всеобъемлющая как у северных соседей. Недовольных, потерявших привычные кормушки, осталась масса. Дополнительное недовольство вызывал избранный вариант интеграции. Казахстан вошел в состав России не целиком, а как несколько отдельных областей, получивших статус полноправных губерний. В результате на улицах городов частенько постреливали, а в провинции появились банды новоявленных басмачей. По информации Контактера, инсургентам активно помогали китайцы, не слишком довольные усилением соперника.
- Похоже, что скучать не придется, - сделала заключение Сима.
Вагон был плацкартный. Баловать своих сотрудников Служба не собиралась. Симе досталась верхняя полка. Она забросила сумку с барахлом повыше и устроилась за столиком. Ее соседями по отсеку оказались: пожилая чета и молодой парень путяжного вида. Поезд тронулся. Рассчитавшись за белье, соседи, по старой русской традиции вытянули из сумок еду и приступили к ужину. Перекусить предложили и Симе, но та вежливо отказалась, сказав, что недавно поужинала и забралась на свою полку. Под стук колес хорошо думалось. Сима лежала и размышляла о возможных последствиях авантюры с поступлением на Службу. Свой характер она знала - на нее где сядешь… там и слезешь. В казарме, с такими повадками ей придется туго. С другой стороны раз уж она берет на себя ответственность решать судьбы других людей, то стоит ради разнообразия побыть в шкуре человека получающего приказы. Это должен быть полезный опыт. Убаюканная этими мыслями, Сима заснула.
Проснулась уже утром. Поезд двигался. Несколько минут Сима смотрела в окно на пролетающий мимо пейзаж, потом потянулась и спрыгнула с полки. Посетив туалет и приведя себя в порядок, направилась в вагон-ресторан, где со вкусом позавтракала. Когда она вернулась в вагон, соседи уже убирали со стола остатки еды. Как водится, завязался дорожный разговор. Пожилая пара ехала в гости к сыну, работавшему мастером на металлургическом комбинате. Молодой парень тоже ехал на этот комбинат, получив туда распределение после училища. Когда Сима сообщила, куда едет она, то заполучила в ответ три одинаково недоумевающих взгляда.
- Да ты просто рехнулась! Делать тебе нечего? - Выпускник ПТУ был явно возмущен. - Только полный идиот может добровольно сунуть голову в этот хомут!
Сима доброжелательно кивнула. - Вот я и есть та самая идиотка. Впрочем, как ты сам сказал, дело это сугубо добровольное. Никто никого не заставляет тянуть эту лямку.
- Нет, ты ответь! Зачем тебе это надо?
- Сама пожала плечами. - Каждому свое. Если тебя устраивает, что за тебя все будут решать другие, то нет проблем. А я вот хочу участвовать в принятии решений. Это дело вкуса, согласись.
- Не соглашусь! - парень явно не собирался отступать. - Почему отменили всеобщее избирательное право? Ведь это проверенный механизм, учитывающий интересы всех слоев общества. Почему небольшая группа людей будет принимать решения за всех? У других ведь тоже есть свои интересы.
- Не надо песен! Всеобщее избирательное право это проверенная фикция. Всем вешали лапшу на уши по телевизору, а решения принимала именно небольшая группа. И далеко не самая лучшая. Человек еще должен заработать право на принятие решений. Так будет куда справедливее.
Разговор плавно перешел на последний указ Верховного, изменивший систему социальной защиты и наделавший много шуму в стране. Согласно этому указу пенсии, отныне, должны были формироваться преимущественно за счет процентных отчислений с заплаты собственных детей пенсионеров. Указ делал исключение только для родителей потерявших детей на государственной службе.
- А чему вы удивляетесь? - спросила Сима. - Рождаемость-то надо повышать. Люди должны понять, что дети это лучшее вложение капитала. А кто брал от жизни все, тому придется ограничиться минимумом, позволяющим только не положить зубы на полку.
- Все равно это очень жестоко, - сказала пожилая соседка. - Не все могут иметь детей. Некоторым здоровье не позволяет. Им теперь на старости лет… с голоду помирать?
- Могли усыновить из детдома. В чем проблема?
- Не так все просто. Далеко не каждому дают право на усыновление. Если, например, алкоголики…
- А почему, собственно, у общества должна болеть душа об алкоголиках? Если они умрут с голоду, то лично я плакать не буду.
- Но они тоже ЛЮДИ, как ты не понимаешь? - возмутилась соседка по отсеку. - Нельзя быть такой жестокой, ты же женщина, будущая мать.
- Именно как будущая мать и говорю. Алкоголики - это не люди! У человека должен быть разум, а они свой разум пропили, пропили добровольно. Это относится и к наркоманам. Их тоже нельзя считать людьми.
- Но ведь это просто болезнь, нельзя же наказывать человека за то, что он болен!
- Можно и нужно! - отрезала Сима. - Такие болезни следует лечить изоляцией от общества и принудительными работами. И это будет правильно и справедливо.
- Представляю, - заметил супруг спорщицы, - что будет, когда подобные тебе дорвутся до власти. У тебя нет никакого уважения к человеческой жизни. Вы всю страну концлагерями покроете.
- Возможно, - не стала оправдываться Сима. - Но, согласитесь, разве я обязана уважать ценность жизни ВСЕХ людей? Кто доказал что ВСЕ они достойны уважения и представляют ценность для человечества? Все эти миллиарды, из которых большая часть просто служит машинами по переработке пищи в дерьмо? А часть… и того хуже, - добавила она подумав.
Спор заглох. Под прицелом осуждающих взглядов Сима забралась на свою полку.
- М-да, придется поднапрячься чтобы преодолеть инерцию сознания масс. А сделать это необходимо. Человечество в явном тупике. Если пустить дело на самотек, то дело кончится полной катастрофой. Надо изменить приоритеты, которые глубоко въелись в это самое сознание. Все эти бредни про безусловную самоценность человеческой жизни и прочее. Можно подумать, что все собрались жить вечно.
В течение всего дня с Симой больше никто не заговаривал. Отводили взгляды. - Не хотят пачкаться, общаясь с фашисткой и людоедкой. Понятненько!
Время шло, поезд пересек границу России и ехал по территории бывшего Казахстана. Пейзаж за окном навевал легкую тоску. Сима, большую часть своей жизни проведшая в лесных краях, с сомнением взирала на степные просторы.
- Хм, не думаю, что мне тут понравится: ни в лесу погулять, ни за грибами не сходить. Даже уединиться за кустиком - тоже проблема. Как тут только люди живут? Ладно, говорят, что человек может ко всему привыкнуть. Вот и проверим!
Проснулась она от непонятного шума. С минуту лежала прислушиваясь. В поезде явно происходило нечто странное. Не слезая с полки Сима создала небольшое поисковое окно и ознакомилась с ситуацией.
- Вот это да! - Состав летел в ночи, а по вагонам перемещались группы вооруженных автоматами граждан и сноровисто освобождали сонных пассажиров от излишков собственности. Экспроприаторы были разбиты на две пятерки. Одна двигалась с головы поезда, другая, ясное дело, с его хвоста. В уже обслуженных вагонах часть пассажиров пыталась задействовать чудом уцелевшие мобильные телефоны и сообщить о налете куда следует. Пустая затея - явно имела место быть мертвая зона. Действовали не дураки. Она из групп налетчиков уже шуровала в Симином вагоне. Двое из них заняли позиции в тамбурах, чтобы никто не побеспокоил троицу которая, собственно, и осуществляла основное действо. Один скучающим тоном таможенника осведомляющегося о наличии незадекларированной валюты, предлагал выложить на бочку бумажники и другие ценные вещи, а двое других подкрепляли его слова направленными на пассажиров стволами.
- Миленько, - подумала Сима. - Как на диком западе или в России во времена революции. - Что будем делать? Еще два отсека и я удостоюсь личной беседы с этими интересными людьми. С одной стороны я тут под своим именем и не хочу лишний раз светиться, но с другой стороны спускать подобной хамство тоже не след. А, где наша не пропадала! Главное не дать им выстрелить - могут пострадать посторонние.
Когда троица налетчиков нарисовалась в проеме ее отсека, а один, с пистолетом в руке, начал свою стандартную песню, она внимательно рассмотрела оружие остальных.
- Так и есть, автоматы-то на предохранителях. Да здравствует техника безопасности при обращении с оружием! Понятное дело: поезд может дернуться, перед ними маячит соратник, а эти амбалы не отмечены печатью интеллекта на челе. Опасен только один, тот, который с пистолетом. Его оружие явно на боевом взводе, да и выглядит он поумнее.
Не слезая с верхней полки Сима копалась в барахле в поисках кошелька. Ствол пистолета был направлен на нее. - Соображает, мало ли что она извлечет из сумочки. - Достав кошелек, она сбросила его на столик внизу и снова легла на полку, демонстрируя полную беззащитность. Выждав момент, когда налетчик отвлекся на сбор добычи, Сима нанесла ему резкий удар ногой в висок и соскользнула с полки. Пока двое других пытались нащупать скобы предохранителей, успела подхватить пистолет и два раза выстрелить.
- Черт! Стрелять из Макарова в голову - получается не слишком эстетично. Не даром я всегда предпочитала меньший калибр. Бедолагам с боковых плацкарт явно потребуются срочные услуги прачечной и бани… да и психиатра тоже. Что делать. У них под камуфляжем могли быть бронежилеты. Ладно, с этим потом.
Не обращая внимания на поднявшийся хай Сима метнулась к ближайшему тамбуру. Вовремя! Привлеченный звуками выстрелов бандит явно собирался посмотреть, что же произошло. Получив свою пулю, он мешком повалился на пол.
- Остается еще один… в другом тамбуре, точнее уже входит в вагон.
Бежать ему навстречу она не собиралась - вдруг полоснет очередью вдоль вагона? Сима открыла пространственное окно и без затей застрелила его в упор. - Пассажиры, надеюсь, не заметили этой неувязки. Может я такой снайпер, что могу попасть из Макарова с такой дистанции.
Сима вернулась к своей плацкарте, сделала контрольный выстрел в голову умнику, с которого все и началось - не стоит нагружать лишней работой суды. Покопалась в его карманах в поисках запасной обоймы - только в кино пистолеты стреляют без конца. Перезарядила оружие. - Кто знает, сколько зарядов понадобиться? - В дополнение прихватила и финский нож, тоже обнаружившийся у покойника в карманах.
- Так, теперь вторая пятерка. - Сима вздохнула и направилась в хвост поезда. У первого тамбурного стража она просто перерезала горло, неожиданно появившись из-за спины через портал. Потом четырьмя выстрелами, еще раз воспользовавшись порталом, покончила с остальными.
- Вот и все, дело сделано! - Сима вернулась в свой вагон. Там возбужденно гомонили пассажиры, плакали женщины и дети, а кое-кто и блевал - в вагоне стоял противный запах крови. При Симином появлении - многие примолкли. Она молча прошла к своему месту, бросила на пол нож и пистолет и залезла на свою полку.
Очнувшаяся не без помощи ударной дозы валидола от пережитого шока соседка, пыталась, было начать читать мораль об опасности, которой Сима подвергла окружающих из-за каких-то паршивых денег.
Сима хмыкнула, вспомнив о своем тощем кошельке, и демонстративно отвернулась к стенке, не желая вступать в бесплодный спор. Разошедшуюся соседку одернули другие пассажиры. Постепенно все более-менее успокоились. Большая часть пассажиров перебралась подальше от трупов и луж крови на полу. Сима осталась в одиночестве в своем отсеке.
Выспаться ей, правда, не пришлось. На ближайшей станции в поезде появилась бригада транспортной милиции, которая принялась переписывать свидетелей и снимать предварительные показания. - Что делать, ни одно доброе дело не остается безнаказанным, - философствовала Сима, которой пришлось отдуваться больше всех. Она подробно изложила свою версию событий, умолчав, ясно дело, о тонкостях с использованием порталов. Больше напирала на то, что является инструктором по Кун-Фу.
Милиция, впрочем, разговаривала с ней весьма благожелательно и уважительно. Не мудрено, ведь двое их коллег сопровождавших состав были найдены убитыми. Вся эта бодяга продолжалась до самой Караганды, да и по прибытии на место Симу не оставили в покое. Отвезли в соответствующее учреждение, где заставили повторить все по новому кругу. Раздраженная и теряющая терпение она заявила, что в результате опоздает с прибытием к месту службы, и ее могут взгреть за это дело. Данный аргумент частично подействовал. Беседа, правда, не прекратилась, но по ее окончании Симе выделили милицейскую машину, которая и доставила ее на место. Учебно-тренировочный лагерь Службы расположился в десятке километров от города на территории бывшей военной части. Об этом недвусмысленно говорили ворота КПП по традиции украшенные звездой. Никакой вывески, что характерно, не наблюдалось.
Распрощавшись с водителем, Сима направилась к КПП где и предъявила свои документы парню в камуфляже. Тот вызвал по телефону сопровождающего, который отвел ее к начальству, где пришлось представляться по полной форме. Начальнику лагеря было ближе к пятидесяти, но выглядел он еще вполне… - Похоже, что бывший спецназовец, - подумалось Симе. - Головорез в отставке, судя по манере держаться.
- Итак, товарищ младший лейтенант таможенной службы, придется вам некоторое время побыть простым курсантом, - сообщил бывший головорез с явным сарказмом.
Сима хмыкнула… про себя, естественно. Род войск она не выбирала. Военная кафедра университета, на которую она подала заявление еще в начале учебы, готовила ее именно по этой военно-учетной специальности. - Довольно логично, если подумать.
- Не совсем понимаю, зачем тебя сюда прислали, но начальству, как известно, виднее. Ты уже вторая…хм, женщина в моем лагере. Так вот, никаких там особых условий я вам обеспечить не могу. Спать будете в общей казарме со всеми остальными. Не нравиться? Ваши проблемы. В конце концов, сами напросились. Поблажек - тоже не ждите.
- С тобой все ясно, - подумала Сима стоя навытяжку. - Было бы дело в приснопамятных США, стукнула бы я на тебя в ближайший офис феминисток, и поперли бы бравого вояку со службы за неполиткорректное поведение и мужской шовинизм.
- И еще… у нас тут служба точно по уставу, - с улыбкой акулы сообщил головорез.
Сима понимающе кивнула и улыбнулась. Кто интересуется, тот знает, что это такое. А она специально интересовалась. Это вам не безобидная дедовщина и тому подобные армейские прелести. Точно по уставу служат в дисбате, что, согласитесь, не сахар.
Собеседник, похоже, сообразил, что она правильно поняла его слова и по его лицу скользнула тень удивления.
Несколько следующих месяцев составили один нескончаемый кошмар. Невзирая на приличную физическую подготовку и помощь браслета, неплохо восстанавливающего силы, Симе пришлось туго. Несмотря на то, что, на вербовочном пункте в Питере превалировал народ средних лет, в данном конкретном лагере собрали молодежь и гоняли ее на всю катушку. Похоже, что намеки Симы на «орден меченосцев» запали Верховному в голову. Программа обучения представляла собой нечто среднее между подготовкой армейского спецназа и новой редакцией Высшей Партийной Школы. Идеологическое наполнение, впрочем, было совсем другим. Да и методы отличались. Большая часть материалов давалась на видео. Сделаны они были на довольно высоком уровне.
После некоторого размышления Сима решила, что так даже лучше. Не возрождать же институт политработников. Страшно подумать, как могут опошлить хорошее дело недалекие, но шибко активные личности. Дед рассказывал, как в советское время их замполит пытался спорить с местным попиком на религиозные темы. Эрудированный попик бил его цитатами знаменитых философов и классиков марксизма-ленинизма. А пентюх политрук, из хохлов, только блеял - «Бога нет, бога нет». Жалкое, надо думать, было зрелище. Со всей этой теорией, естественно, у Симы проблем не было. На политзанятиях она отдыхала. А вот со всем остальным…. Командование лагеря явно задалось целью показать курсантам, какую роковою ошибку они совершили, записавшись на Службу. Бесконечная муштра, кроссы до потери пульса, ночные тревоги и, как водится, садюга-сержант. Многие не выдерживали - через три месяца отсеялась треть. Подали рапорта об отставке. Никто их не удерживал. Кормили не роскошно, но более-менее сносно. Жить в одной казарме с кучей мужиков было не слишком здорово, но можно. Тем более что практически единственным желанием каждого курсанта, оказавшегося в казарме, было доползти до своей койки и соснуть часик-другой. Тут не до амурных игр. У пары-тройки двужильных индивидуумов, понятное дело, нашлись силы и на это. Но Сима к тому времени успела заработать себе определенный авторитет позволяющий гасить подобные поползновения в зародыше. Особенно когда на базу просочились слухи о геройствах в поезде. Мелкие словесные подколы - не в счет, тем более что и собственный язык был подвешен совсем не плохо. Плюс к тому Сима неплохо показала себя на занятиях по рукопашному бою. Еще на первом занятии ей удалось точным ударом сбить с ног инструктора, явно не ожидавшего этого от хрупкой девушки. Второй такой ошибки он тогда не допустил, да и весовые категории были далеко не равными. Не так уж просто пробить развитый мышечный каркас. На третьей минуте возобновившегося боя Сима пропустила удар, от которого оказалась на полу. Инструктор, впрочем, остался Симой весьма доволен и даже подрядил оказывать ему помощь в обучении других курсантов.
Вторую девушку, которая волею судеб оказалась в лагере, звали Вика. Высокая брюнетка, довольно симпатичная. Родом она была из южной Осетии. Отец Вики был русским, а мать местная. Отца застрелили девять лет назад на улице, когда он возвращался поздно вечером с работы. Убийц, как обычно, не нашли. Мать Вики перебралась тогда вместе с тремя дочерьми к свекрови, в Тулу. Там девочка закончила школу. С золотой медалью, между прочим, и поступила в довольно престижный институт в Москве. Отучиться ей удалось только один год. Потом случилось несчастье. Ее мать, сестренок и бабушку убили прямо на Тульской квартире отморозки-наркоманы, вдоволь покуражившись перед этим. Терять им было нечего, наркоманов тогда как раз начали отлавливать и отправлять куда подальше на затяжную трудотерапию. В этот раз убийц нашли и без долгих разговоров припаяли вышку. Но Вику, естественно, это мало утешило. Она бросила институт и подала заявление в Службу. О причинах такого решения Вика не распространялась, а Сима не давила, хоть и было интересно. В казарме они заняли одну двухэтажную койку как почти землячки. В конце концов, Симин прадед тоже был их Осетии, только северной. Взаимная приязнь постепенно переросла в дружбу. Женщины, как ни странно, тоже умеют дружить. Естественно пока не перехлестнутся их интересы касательно конкретного мужика. В этом случае ничего не поделаешь - природа-с. А ежели причин для таковой коллизии нет, и ни одна из подруг не пытается корчить из себя королеву бала, то….
Начавшуюся дружбу укрепил один случай. После трех месяцев безвылазной муштры в лагере курсантам выпали первые увольнительные. Вика с Симой отправились в увольнение вместе. Возвращаясь на базу из близлежащего пригородного поселка, по пыльной тропинке, через пустырь, они столкнулись с пятеркой местных тинэйджеров. Запаха алкоголя не чувствовалось, но глазки у них были весьма характерные. Должно быть, накурились анаши либо еще какой подобной дури. Как водится, последовали соответствующие оскорбления и недвусмысленные намеки. Вика побелела. Сима взглянула на подругу и сообразила, что добром это дело не кончится.
- Не вмешивайся, я сама с ними разберусь.
Вика не вняла и рванулась вперед. Неплохим ударом ей удалось уложить одного. В руках остальных блеснули ножи. Сима чертыхнулась и, подняв с земли ржавую арматурину, присоединилась к драке. Сражение, впрочем, надолго не затянулось. Уже через минуту все пятеро лежали на земле, а разошедшаяся Вика бодро пинала их ногами.
- Стоп! Хватит! Я их покараулю, а ты сбегай за милицией.
Вика посмотрела на нее с недоумением. - Какая еще милиция? Мы сами можем с ними разобраться.
- Хорошо, можем и сами. - Сима достала нож и направилась к одному из лежащих.
- Что ты собираешься делать? - поинтересовалась Вика.
- Перерезать им глотки, разумеется, - спокойно ответствовала Сима.
- Спятила?
- Это ты спятила! Мы не можем оставить их так… Серьезных повреждений эти голуби не получили. Так, пара-тройка переломов. Через пару месяцев они опять будут в форме и выйдут на охоту. Кто гарантирует, что тот, кто с ними столкнется, будет удачлив? Их надо либо убить, либо сдать в милицию. Законы о наркоманах у нас серьезные - закатают этих уродов на лесоповал… лет на десять. Не хочешь марать руки сама - обратись к милиции. Других вариантов нет!
Вика поразмыслила с минуту, махнула рукой и потрусила к поселку. Из увольнительной они, разумеется, опоздали - милицейские формальности растянулись до утра. По возращении пришлось доложить об инциденте начальнику лагеря. Тот их внимательно выслушал, задал пару вопросов и отпустил с миром.
На следующий день перед КПП базы собралась внушительная толпа возбужденных аборигенов. Большая часть размахивала различными тяжелыми предметами, а кое у кого в руках были и стволы. В окна КПП полетели камни, раздалось несколько выстрелов. Начальник лагеря приказал вскрыть оружейные пирамиды, вооружить курсантов и построить их на плацу. На японском джипе прибыли местные шишки. Их разговор с начальником лагеря шел на повышенных тонах. Место Симы в строю было неподалеку, и она слышала большую часть беседы. Прибывшие боссы напирали на национальный колорит и призывали не обострять отношения с коренным населением. Командир их выслушал, хмыкнул и приказал взять под арест.
- Такие представители власти нашей стране не нужны, - сообщил он растерянным чиновникам, которых, подталкивая прикладами, повлекли к узилищу.
После этого командир выстроил четыре отделения напротив ворот и стал дожидаться, когда их вынесут.
Ждать долго не пришлось, уже через пару минут ворота рухнули от удара бампера грузовика. Разогретая толпа ломанулась на территорию лагеря. Последовала команда - «огонь». Четыре десятка автоматных стволов выкосили первые ряды нападающих. Остальные, сообразив, что пахнет жареным, повернули назад. Раненых отправили в больницу, а несколько десятков трупов, соответственно, в морг. Увольнительные, что характерно, никто и не подумал отменять. Только стали выдавать оружие… во избежание.
Через пару дней, когда выдалась свободная минутка, Вика нерешительно начала разговор. - Как ты думаешь, это все было не чересчур?
- Что именно? - занятая своими мыслями Сима не сразу поняла вопрос.
- Эта стрельба, десятки трупов. Нас тут все возненавидят.
Сима пожала плечами. - Если желаешь знать мое мнение, то все было сделано правильно. Это Восток, тут свои порядки. Жестокостью никого не удивишь, а силу принято уважать. Настоящую ненависть способно вызвать только снисходительное высокомерие. Вот этого, точно, надо избегать. Ничто так не бесит людей, как благодеяния, оказываемые с брезгливо-покровительственным выражением на морде. У России есть неплохие наработки в решении подобных проблем. Например, методика объятий и поцелуев после хорошей трепки, предложенная генералом Скобелевым. Трепку, чтобы эффект был длительным, следует периодически повторять.
Вика поморщилась. - А без трепок нельзя? Почему бы просто не жить в мире?
- Идеалистка, ты, Вика. Проживание на одной территории двух разных этносов невозможно без конфликтов. Даже в том случае если эти этносы комплиментарные. А уж если нет, то…
- Стоп! Теории Гумилева нам преподавали. Я помню, там ясно говорилось, что комплиментарные этносы могут сосуществовать на одной территории. Русские с тюрками, например.
- Ха! А ты вслушайся в термин со-су-щест-во-вать. Пойми, речь идет вовсе не о братской любви. Если ежедневно не возникает горячего желания резать представителей сосуществующего этноса, так это и есть высокая комплиментарность.
- Это значит, что без крови не обойтись? - Вика явно расстроилась.
- Я этого не говорила. Просто надо быть реалистами.
- Как это?
-Смотри сама. Сейчас, когда наша промышленность и ВПК выходят из кризиса, им нужны ресурсы. Взять, к примеру, уран. Российские месторождения практически исчерпаны. Без узбекских и таджикских рудников придется туго. Плюс золото, редкоземы, газ, хлопок…. Плюс к этому не надо забывать Паршева. Союз вовсе не зря строил в Средней Азии крупные предприятия. И постройка обходилась дешевле и эксплуатация. В Ташкенте снег выпадает раз год. Это тебе не Урал, где явно дороже.
И с комплиментарностью нет особых проблем. Степень взаимной комплиментарности русских с основными среднеазиатскими этносами довольно высокая. Тюрки ведь, а с тюрками русские умеют договариваться. Дело облегчается еще и тем, что узбеки, например, находятся в фазе гомеостаза. А это значит что они не испытывают ни малейшей склонности к технике, металлу и тому подобному, предпочитая сельское хозяйство и обработку природных материалов. Это дает завидную возможность восстановить систему апартеида, существовавшего там, в советское время. В хорошем смысле этого слова, как раздельного существования на одной территории двух разных этносов, исключающего опасную химеризацию общества. Этносы сосуществуют, так сказать, в разных плоскостях и их экономические интересы не пересекаются. Русские не лезут в сельское хозяйство, не пытаются оттяпать сельскохозяйственные угодья как турки месхетинцы. А спокойно работают на рудниках, авиазаводах и транспорте. Узбеки, в свою очередь, в гробу видели всякое там машиностроение, а трудятся на земле, на ткацких фабриках и прочем. Национальные и русские школы, театры, ВУЗы и тому подобное. Единственная проблема в местной элите (управленческой, культурной, научной) ибо именно в этой точке возникает конфликт интересов и неизбежная химеризации смешанной элиты. В Союзе это решали следующим образом: в начальники ставили узбека, а заместителем русского. Это несколько сняло остроту проблемы, но химеризации полностью избежать не удалось. Мой отец прожил в Узбекистане пять лет, и ему узбеки нравились. Мол, они трудяги и привязаны к своей земле. С ними нет таких проблем как, например, с кавказцами. Они не явятся в Москву кроме как торговать на рынке своими дынями и арбузами, а это можно и потерпеть, даже полезно. С земли их можно согнать только силой.
Понимаешь, в чем фокус? Одно и тоже пространство позволяет вместить гораздо больше народа и без кровавых последствий
Вика задумалась, явно подбирая аргументы против. - Ну, кроме узбеков есть еще и другие народы. А с ними как?
- Аналогично! Система апартеида применялась в Союзе повсеместно. В Эстонии, где я жила, это выглядело еще покруче чем в Узбекистане. По хорошему, надо разбить все этносы, по отношению к русскому, согласно степени взаимной комплиментарности. С одними надо дружить, со вторыми прагматично сотрудничать, а третьих рассматривать как потенциальных врагов.
- Любопытно! А как с конкретными примерами? Вот… твои эстонцы… с ними можно дружить?
- Хм. Давай сделаем так: я в университете написала небольшое эссе на эту тему, ты его прочитаешь и сама решишь. Пошли в компьютерный зал. Подожди, только нужную дискету возьму.
Сима вывела на экран нужный текст и уступила место за монитором. Вика прочитала заголовок - «Эстонский этнос» и углубилась в чтение.
Представляет собой реликт некогда обширного Финно-Угорского суперэтноса и не принадлежит ни к Великороссийскому, ни к Романо-Германскому суперэтносам. Находится в фазе гомеостаза уже несколько столетий. В отличие от многих реликтовых этносов сохранившихся в различных малодоступных анклавах планеты, находился в регионе, имеющем важное стратегическое положение и, соответственно, имел мало шансов уцелеть. Для выживания выработал ряд совершенно оригинальных этнических стереотипов.
Эффект исторического невидимки. Датчане, шведы, немцы и русские на протяжении нескольких веков сражались за эстонскую землю, и мало кто из правителей этих народов даже вспоминал, что на свете есть эстонцы. Эстонское население жило натуральным хозяйством, не строило городов, не накапливало богатств, сохраняло определенную лояльность к очередным завоевателям, не вмешивалось в разборки между ними. Это и позволило Эстонскому этносу выжить, ибо он никем не воспринимался в качестве возможного противника, союзника или просто подходящего объекта для грабежа. Эстонский этнос как бы «выпал» из общего потока истории.
Способность к симбиозу. Способность к симбиотическому сосуществованию с более пассионарными народами является важнейшим условием выживания реликтовых этносов. Реликт в силу своей малочисленности и низкого уровня пассионарности просто не способен самостоятельно воспроизводить свой жизненный цикл. Он отчаянно нуждается в притоке дополнительных материальных ресурсов и генетического материала. Для обеспечения этой постоянной подпитки реликтовый этнос должен предложить своим более пассионарным соседям нечто, с одной стороны настолько ценное, чтобы в глазах партнера оправдать выделение этих ресурсов, а с другой стороны необременительное для самого реликта. В конкретном случае с Эстонским этносом ценой являлась лояльность населения в стратегически важном регионе, на контроль над которым было много претендентов. Эта лояльность избавляла очередных захватчиков от лишней головной боли что, вообще-то, не так уж и мало. Оккупанты, желая закрепить свое присутствие, за свои деньги строили крепости и города, порты и дороги, дворцы и университеты. Гарнизоны и города требовали продовольствия, что обеспечивало устойчивый сбыт продукции эстонских сельских общин. Если говорить о нужде в притоке дополнительного генетического материала, то эта проблема решалась автоматически, ибо известно, что солдаты обладают относительно высоким уровнем пассионарности. Что касается такого важного фактора как комплиментарность (симпатия) к окружающим этносам, то эстонцам свойственна легкая степень ксенофобии вообще характерная для реликтов. Это относится как к Великороссийскому, так и к Романо-Германскому суперэтносам. Единственным исключением являются другие уцелевшие финно-угорские народы.
Этническая история Эстонии в ХХ веке. В начале ХХ века Эстония находилась в симбиотическом сосуществовании с Российской Империей что, несомненно, было для нее достаточно выгодным. Вызванный революцией распад Империи отправил Эстонию в свободное плавание. Эстония впервые стала самостоятельным субъектом истории, что было вызвано не столько горячим стремлением к независимости, сколько желанием держаться подальше от кровавой революционной мясорубки. Что бы там не писали патриотически-настроенные эстонские историки, но годы первой независимости оставляют ощущение полного упадка. Разрыв связей с Россией привел к деградации промышленной базы, а продукция земледелия не находила сбыта. Статус «санитарного кордона» не принес ожидаемых дивидендов. Истощенной первой мировой войной и кризисом 30-х годов Европе было не до Эстонии. Поэтому возвращение в орбиту Империи, теперь уже Советской, большей частью эстонского народа было воспринято с пониманием.
Правда до начала Сталинских чисток. Следует понимать, что существует большая разница в восприятии подобных вещей. То, что во время восстания желтых повязок в Китае население Поднебесной за несколько лет сократилось с 50 миллионов человек до 7,5 миллионов, а потом быстро восстановилось до прежнего уровня, современные китайские историки рассматривают просто как исторический эпизод. Подобное там случалось неоднократно. И если для крупного этноса потеря нескольких миллионов человек отнюдь не является фатальной, то для маленького реликта, борющегося за свое выживание, потеря нескольких тысяч человек воспринимается очень болезненно.
По завершении второй мировой войны возникла новая проблема. Европейские области СССР сильно пострадали в ходе военных действий. Значительная часть промышленности и инфраструктуры была уничтожена. Начавшаяся холодная война диктовала необходимость немедленного восстановления промышленной базы. Логика экономики требовала начать в районах с наименее пострадавшей инфраструктурой. И Эстония была в их числе. Для проведения масштабных работ понадобилась дополнительная рабочая сила, притом квалифицированная. Тогдашние московские власти решали подобные проблемы при помощи оргнаборов. Так в Эстонии появилась крупная иноязычная община. Надо сказать, что основную часть этой общины составляли гармонические и пассионарные индивидуумы, они занимались нужной работой и не представляли опасности для Эстонского этноса, напротив, их появление было ему даже полезно.
Но далее ситуация изменилась к худшему. Советский Союз не жалел сил на обустройство своего западного фасада, а партийно-хозяйственная элита Эстонии добилась высокой степени мастерства в привлечении все новых и новых финансовых и материальных ресурсов. Это привело к невиданному доселе взлету эстонской культуры, но параллельно создало выраженный дисбаланс в уровне жизни населения Эстонии и пограничных ей российских областей. В поисках лучшей доли в Республику хлынул поток люмпенов-субпассионариев. Как и положено субпассионариям, они были крикливы, ротасты, жадны до материальных благ, но малопригодны для любой общественно-полезной деятельности. Обалдевшие от такого нашествия эстонские власти попытались обуздать его при помощи различных бюрократических рогаток. Мертвому припарки! Ведь перед рвущимися к заветной халяве субпассионариями пасовал даже сверхмощный аппарат американского миграционного ведомства.
Хочется, правда, заметить, что основной причиной данного катаклизма явился отказ эстонской элиты от завещанного прадедами принципа «нарочитой бедности». Быстрый рост русской общины был воспринят Эстонским этносом как прямая угроза своему дальнейшему существованию. Нарастало глухое недовольство. Именно это недовольство предопределило поведение Эстонии в момент распада Советского Союза. Непропорционально разбухшая на внешней ресурсной подкачке элита Эстонии, в значительной степени состоящая из пассионарных полукровок, приняла три важных решения:
- решение об окончательном отказе от всех составляющих защитного механизма «исторической невидимости»,
- решение о смене симбиотического партнера,
- решение о необходимости существенного сокращении русской общины в Эстонии.
В качестве нового симбиотического партнера был выбран Романо-Германский суперэтнос. Для решения проблемы с иноязычной общиной остановились на варианте максимально-возможного выдавливания, с последующей ассимиляцией оставшихся.
Отказ от режима «невидимости» привел к тому, что эстонцы стали восприниматься в качестве самостоятельного игрока на поле истории. Для небольшого реликтового этноса обладающего незначительной пассионарностью, такая позиция крайне уязвима. Этим и объяснялось горячее желание быстрее раствориться среди европейских структур и НАТО. Но следовало бы делать это помягче и поосмотрительнее. В результате излишней поспешности на протяжении одного-двух поколений, с точки зрения пограничного Великороссийского суперэтноса, на Эстонии будет висеть ярлык «врага» и «предателя». Причем степень этой неприязни будет на порядок больше чем даже к исконным членам североатлантического альянса.
Решение о смене симбиотического партнера тоже таило в себе определенные осложнения. Великороссийский суперэтнос находится в начале инерциальной (цивилизованной) фазы своего развития, а Романо-Германский переходил из инерциальной в фазу обскурации (упадка). Его дальнейшая мировая гегемония представлялась крайне шаткой. Безусловное доминирование Запада тогда отнюдь не гарантировало, что это будет продолжаться вечно. Прошедший век дал немало примеров того, как конструкции, казавшиеся современникам абсолютно незыблемыми, рассыпались в прах. Ожидающим обильного долларового дождя следовало помнить, что Запад и в свои лучшие времена не отличался склонностью к излишней благотворительности. Это просто противоречило его базовым этническим стереотипам, подтвержденным многовековым опытом грабежа колоний. Предложением о размещении в Эстонии баз НАТО, Запад, разумеется, воспользовался. Поступить иначе было бы просто глупо. Но ждать, что он расплатится за это в полной мере, было еще глупее. Ведь чтобы удержаться от сползания в неизбежный обскурационный кризис Западу самому нужны были все ресурсы, до которых он только мог дотянуться.
Теперь о необходимости существенного сокращения русской общины в Эстонии. Опыт истории учит, что единственным эффективным вариантом решения подобных проблем является жесткая и быстрая этническая чистка. Но если на Балканах где еще сказываются последствия пассионарного толчка создавшего Великую Порту такие варианты и проходили, то эстонцам на это явно не хватало энергии.
Разрыв симбиотических связей с Россией привел к тому, что оказалась подорванной экономическая база системы апартеида (раздельного существования общин), которая реально имела место в Советской Эстонии. Общины были обособленны как экономически, так и территориально. Русские тяготели к тяжелой, электронной, химической промышленности и транспорту. Все эти отрасли были интегрированы в экономику Союза ССР. Эстонцы, что вообще характерно для представителей реликтовых этносов, предпочитали сельское хозяйство, пищевую промышленность и обработку естественных материалов. Намеренное разрушение этой системы привело к тому, что обе общины вступили в конкуренцию на всем оставшемся экономическом поле, это, естественно, увеличило количество контактов и конфликтов между их представителями. Понятно, что эстонская община оказалась в более выигрышном положении. Ее экономический базис пострадал в меньшей степени, да и от власти были получены существенные преференции. По замыслу авторов такого сценария развития событий, намеренно созданные новые экономические реалии, подкрепленные правовыми ограничениями и культурно-языковым давлением, должны были подвигнуть значительную часть русской общины максимально быстро покинуть пределы Эстонии. Оставшихся предполагалось ассимилировать.
Попробуем оценить возможные последствия реализации данного проекта. Надо думать, что при достаточно серьезном и продолжительном давлении гармоничная и пассионарная части русской общины могли покинуть Эстонию. То, что они не ассимилировались бы - это ясно и ребенку. Насколько это было выгодно Эстонии? Что же касается субпассионарной составляющей русской общины, то от нее избавиться значительно труднее. Разве что уровень жизни в России станет выше, чем в Эстонии. Эти люди морально были готовы к ассимиляции. Ирония заключается в том, что восприятие такого количества субпассионарных генов и сопутствующих им разрушительных стереотипов поведения быстрее покончило бы с Эстонским этносом, чем любые депортации. О численности субпассионарной части русской общины можно судить по суммарному количеству полученных русскими синих паспортов Эстонской Республики и серых паспортов апатридов. Нет сомнения, что основной причиной такого их решения был страх перед возможным ущемлением их экономических интересов. Такое проявление лояльности, пусть даже в ущерб собственной национальной идентификации, вообще, довольно характерно для субпассионариев. Вторая часть общины осознанно выбрала российские паспорта.
Крушение Западной цивилизации поставило эстонский этнос в крайне сложное положение. Что делать, метание между симбиотическими партнерами всегда чревато возможными осложнениями. Те условия, на которых произошло новое присоединение, далеко не так выгодны по сравнению с теми, каковые имели место быть во времена СССР. Эстонцам придется поумерить аппетиты и на протяжении достаточно долгого времени вести себя скромненько.
Понятно, что степень влияния маленькой Эстонии на развитие всей человеческой расы крайне незначительна. Но с точки зрения теории сложных антиэнтропийных систем потеря каждого составляющего элемента приводит к некоторому упрощению, уменьшает разнообразие и, следовательно, ослабляет шансы на выживание всей системы. Будет обидно если древний народ создавший ряд оригинальных этнических стереотипов не переживет наступивший век.
Вика оторвалась от чтения. - Любопытно, я и не знала, что ты серьезно занималась такими вопросами. Если я правильно поняла, то правительство допустило ошибку, приняв Эстонию в состав России. Будут сидеть на нашей шее… свесив ножки.
Сима усмехнулась. - Мой отец тоже так считает. Правда следует учитывать военно-стратегические, геополитические и прочие нюансы. Надо хорошенько посчитать… оправдаются ли эти затраты.
- Ясное дело! Жаль, что не написаны подобные методички и по другим народам. Многое бы сразу стало ясным. Только я не уверена, что русские смогут правильно выстроить взаимоотношения с другими народами. Недружные они. Мама мне такого нарассказывала: в Осетии - ужас что творилось, а когда мы переехали в Россию… - Вика безнадежно махнула рукой.

Предыдущая страница 13 Следующая страница


Утомленная фея 14

- Есть у нас такой недостаток, - вздохнула Сима. - А может и достоинство. Это с какой стороны поглядеть.
Гумилев делил этнические стереотипы поведения на две группы. Одна группа стереотипов постоянно меняется в соответствии с текущей фазой этногенеза и историческими реалиями. Вторая, появившаяся на этапе формирования этноса, действует до конца. Соответственно отказ от них равносилен прекращению существования конкретного этноса.
Что касается Великорусского суперэтноса, то можно выделить только два таких (базовых) стереотипа: Этническая идентичность строится не признаку крови, а по признаку верности Государству Российскому и еще отсутствие комплекса народа-господина.
В самом деле, в отличие от европейцев, которые обычно рассматривают государство как компанию с ограниченной ответственностью, русские, по выражению Черчилля, «всегда грешили идолопоклонством по отношению к своему государству». То есть государство имеет самостоятельную высокую ценность. Это подтверждается и тем фактом, что в отличие от других народов способных создавать в диаспоре вполне жизнеспособные общины, русские обычно ассимилируются в течение двух, трех поколений. Таким образом, русские вне России просто не существуют. Этот стереотип поведения на продолжении многих веков обеспечивает выживание этноса. Его малоприятной оборотной стороной является пресловутое наплевательское отношение к соотечественникам, вытекающее из отсутствия единства по признаку крови.
Согласно второму базовому стереотипу каждый побежденный враг рассматривается как потенциальный союзник. Что, естественно, исключает возможность его унижения, грабежа, всяческого третирования и национального чванства. В ситуации, когда сплоченные этнические группы начинают устанавливать в России свои порядки, русские оказываются совершенно беспомощными. Ведь определение врага и организация борьбы с ним находится в безусловном ведении Российского Государства. От рядового же русского стереотип поведения требует благожелательного, в худшем случае нейтрального отношения к инородцам. И это правильно. В противном случае многонациональная страна способна быстро превратиться в арену бесчисленных межнациональных конфликтов. Весьма кровавых.
Если хочешь знать мое мнение, то первый базовый стереотип лучше не трогать. Его упразднение будет означать быстрый и полный распад Великорусского суперэтноса. Второй же можно и нужно подкорректировать. Речь идет о более точном разделении потенциальных союзников и безусловных врагов. Хватит всех валить в одну кучу. Времена изменились. Великорусский этнос вступил в инерциальную фазу своего развития и уже не обладает энергетикой достаточной для выполнения второго базового стереотипа в полном объеме. Да и мир вокруг отнюдь не мягкий и пушистый. Для реализации упомянутого разделения на врагов и союзников следует воспользоваться предложенным Гумилевым понятием… комплиментарность (симпатия) этносов. К этносам с высокой взаимной комплиментарностью, тем более на протяжении истории доказавшим свою дружбу, следует относиться бережно и с симпатией. Любые проявления национального чванства по отношению к ним должны быть исключены. С этносами нейтральной комплиментарности следует поддерживать ровные, деловые отношения, но безо всякой там «братской» помощи. По отношению же к этносам с отрицательной комплиментарностью всякие разговоры о «дружбе народов» должны быть забыты. Их следует рассматривать как врагов и никакого там христианского милосердия. Их можно и должно грабить и гнобить, если представится такая возможность, естественно.
Кстати говоря, у Великорусского суперэтноса совершенно отсутствуют навыки грабежа других народов. Так уж сложилась история. Но как говорят, учиться никогда не поздно. Конечно, трудно представить, что русским удастся достичь в этом деле таких высот как, например, англосаксам. Ну, у тех просто талант, да и многовековую практику не стоит сбрасывать со счетов. Но не стоит полностью заимствовать их опыт. Следует учитывать отличия в менталитете. У нас грабить и гнобить должно непосредственно государство. Не стоит вмешивать народ в это грязное дело и ломать стереотип поведения, который может еще помочь человечеству в деле общего выживания. Государство же должно делать это без истерик и злобствования, спокойно и планомерно.
Насколько возможно Сима пыталась держать под контролем остальные свои программы. Делать это было не легко - лишнего времени и сил у нее практически не было. После отбоя, лежа на койке, она выслушивала доклады Контактера и давала указания. Паллиатив, конечно, но делать нечего. Особенно беспокоила ситуация с астероидом. Как она и предполагала, единого порыва в борьбе с приближающейся угрозой явно не получалось. В России работы шли полным ходом, еще подключилась Индия как наиболее заинтересованная. А вот остальные…. По большому счету, Сима их понимала. Откуда взяться уверенности, что это не туфта? Вполне компетентные специалисты в два счета могли доказать что русские просто не могли сделать этот прогноз с достаточной долей достоверности. Дик со Светкой получили задание использовать все свое влияние в подмандатных регионах, дабы склонить ситуацию в нужную сторону. А оставался еще Китай, там дело обстояло особенно плохо.
- Действительно, что значат для Поднебесной сомнительные расчеты северных варваров? А подвязать чванливых ханьцев к выполнению проекта надо обязательно. Что же придумать? - Откровенничать с китайским императором не слишком хотелось. Сима лежала в спящей казарме и размышляла.
- Разве только явиться к императору в виде авторитетного божества и намекнуть…. Это мысль! Он, правда, бывший коммунист, но давно известно, что бывшие коммунисты легко западают на всяческую мистику. Подходящее божество имеется - богиня милосердия Гуань-инь. Спасение людей от различных катастроф в ее компетенции. В Китае эту Бодхисаттву весьма уважают. Пару лет назад закончили ее статую на горе Цзюхуашань: сто пятьдесят два метра высотой, кстати говоря. Глаза у меня, понятно, не раскосые, но это не беда. На многих храмовых изображениях Гуань-инь щеголяет в вуали. Еще проблема: мой ханьский неплох, но определенный акцент остался. Это не дело. Надо попросить Контактера, чтобы аппаратными методами подправил произношение и тембр голоса. Будет звучать как серебряные колокольчики. И, разумеется, оптические спецэффекты для пущей важности. И не забыть про белые одежды, это тоже часть имиджа данной богини. Через неделю у меня очередное увольнение. Сбегу на уральскую базу, там переоденусь… - Сима довольно хихикнула. - Решено!
Сказано - сделано. Ровно через неделю Сима сидела на базе в полной парадной униформе доброй богини и выжидала подходящего момента. На большой экран встроенного телевизора выдавалась трансляция из Запретного Города. Музей, который она посещала в свое время, снова был перепрофилирован во дворец. Устраивать массовое шоу не входило в Симины планы. А император как назло постоянно находился на публике. Пару раз, правда, он отлучался в туалет. Но приватная беседа в нужнике - явный моветон, особенно для Гуань-инь. Каждый китаец знает, что в уборных народу является только богиня Цзы-гу - пурпурная дева, признанная покровительница отхожих мест. Сима сидела как на иголках: время увольнения заканчивалось, а подходящий момент все не выпадал. Она с трудом дождалась, когда император закончил вечернюю трапезу и направился в опочивальню. Там на роскошном ложе его дожидалась наложница. Наложнице, как показалось Симе, было лет четырнадцать.
- Вот ведь старый козел, самому за семьдесят, песок сыплется, а туда же… Ладно, делать нечего, придется говорить при свидетеле. Может оно и к лучшему - не будет сомнений, что это старческие глюки.
Сима открыла портал и шагнула в императорскую спальню. Ее появления явно не ожидали. После некоторой заминки рука императора метнулась к кнопке у изголовья ложа, а его пассия вскрикнула и натянула покрывало до шеи.
- Жми, Ваше Небесное Величество, жми, все системы безопасности нейтрализованы, - порадовалась Сима про себя. А вслух попеняла императору. Мол, разве так встречают богиню, прибывшую с важной гуманитарной миссией?
Чарующие звуки синтезированного голоса и оптические эффекты (Да здравствует продвинутая техника!) несколько успокоили императора. Вероятно, сообразил, что речь идет вовсе не о покушении на его особу. Сима приблизилась и в цветистых выражениях изложила суть дела. Император выслушал все это, пребывая в явном ступоре. Понятное дело, не каждый день выпадает беседа с божеством, даже у императоров. Он не произнес не слова, только все кивал головой. Закончив, Сима произнесла формулу вежливого прощания и повернулась, было, уйти. Но внезапно передумала, показала рукой на юную наложницу, которая на протяжении всей аудиенции сидела, натянув покрывало до округлившихся от испуга глаз, перевела взгляд на императора и осуждающе покачала головой. Тот понятливо опустил взор. Сима еще раз попрощалась, на этот раз церемониальным жестом, и шагнула в открывшийся портал. А через две недели Китай официально присоединился к консорциуму, строящему корабль для экспедиции на Феррум.
Полгода учебки минули, и Сима предстала пред суровы очи начальства. Ей сообщили о положенном двухнедельном отпуске, после окончания какового, следует вернуться в лагерь для получения нового назначения. Обрадованная Сима побежала собираться.
- Целых две недели свободы! Вот здорово! Надо же какая милость. Можно будет вспомнить, что на свете есть еще кое-что кроме казармы и вечных учений.
Сима наскоро попрощалась с друзьями, которые тоже готовились к отбытию. - Все равно через две недели доведется встретиться еще раз. - Ловко отделалась от возможных попутчиков и по пути на станцию сбежала на Урал.
Целых два дня сибаритствовала, наслаждаясь ничегонеделанием: спала от пуза, парилась в бане, питалась исключительно деликатесами, гуляла на природе, валялась перед телевизором. Потом без предупреждения появилась в Таллине где, на радость родителям, провела целых четыре дня. Пришлось, правда, выслушать запоздалые упреки матери касательно ее, Симы, авантюризма. Отец, впрочем, до упреков не снизошел, а, напротив, долго пытал ее насчет подробностей прохождения Службы, интересуясь работой этого механизма. Выслушав все, одобрительно хмыкнул. - Похоже, что дело серьезное. Даже жаль что годы уже не те. А то бы и я…
- А в чем проблема? Насколько я знаю, возраст там не лимитируется.
- Посмотрим, посмотрим. Теоретически да…. А вот практически…. Твой брат собирается в институт поступать, потребуется определенная финансовая поддержка. И лабораторию не могу бросить - завод получил несколько важных заказов, а людей катастрофически не хватает. И дома, боюсь, не всем это понравится,- он воровато оглянулся, не слышит ли мама.
Четыре дня пролетели как один миг. Опять прощание. Опять пришлось ненавязчиво уклоняться от проводов на вокзал. - Стоит ли тратить деньги на билет, которым все равно не воспользуешься? - Вернувшись на уральскую базу Сима, пригласила туда Дика со Светкой. - Сто лет не виделись. Есть о чем поговорить.
Светка, как обычно, заявилась последней. С собой она притащила три картонных коробки, пестро раскрашенных: две больших, а одну поменьше. Сима с подозрением покосилась на этот багаж, но промолчала. Выражение лица у подруги было хитрющее и многообещающее. - Наверняка задумала какую-нибудь вредность, - подумала Сима.
Как в воду глядела. Не успела она открыть рот и заговорить о делах, как Светка разразилась речью.
- Симочка, - Сима внутренне взвилась. Терпеть не могла, когда ее так называли. - Мне кажется, что ты рюхнулась… окончательно и бесповоротно. Полгода провела в казарме, не видя белого света. Наконец сподобилась получить короткий отпуск. И что? Вместо того чтобы как следует отдохнуть и расслабиться, занимаешься ерундой. Говорить по человечески разучилась. Если не вещаешь о политике, так обязательно философствовать начинаешь. Тебе сколько лет? Триста, как черепахе Тортилле? Если верить Контактеру, то мы еще лет двести проживем. Успеешь нафилософствоваться.
- Допустим. Что ты предлагаешь конкретно? Излагай! Кстати, эту «Симочку» я тебе еще припомню.
- Ох, как страшно. Так вот, сегодня в Рио карнавал. Предлагаю бросить все дела, отправиться туда и развеяться. Только надо быстрее, уже начинается. Костюмы я захватила. - Светка кивнула на коробки. - Дик, твое мнение?
- Почему бы и нет. Согласен.
- Решение принято большинством голосов, - констатировала Светка.
- Развели тут, понимаешь, демократию. Пора бы и позабыть эту ерунду.
- Сим, правда, я старалась, костюмы готовила…
- Ладно, уговорили, пусть будет карнавал.
- Ура! Нас ждут незабываемые впечатления. - Светка взяла меньшую коробку и метнула ее Дику. - Вот, переодевайся. - Коробку побольше она подала Симе. Сима открыла крышку и сомнением уставилась на ворох экзотических перьев.
- Что, я должна надеть ЭТО на себя!? Это называется костюм?
- Да, это самый шик. Перья, чтоб ты знала, натуральные. Ты не поверишь, сколько я выложила за этот наряд. У меня, кстати, похожий, только расцветка другая. Пойми, наконец, это же КАРНАВАЛ, а не военный парад. Если придешь в камуфляже, то тебя могут неправильно понять.
Продолжая ворчать, Сима подхватила коробку и отправилась переодеваться. Минут через двадцать все снова собрались в холле.
- Ну вот, а ты боялась, - сказала Светка, увидев Симу. - Замечательно!
- Я похожа на курицу или ворону в павлиньих перьях.
- Ерунда, скорее на райскую птичку. Хватит ныть, пора двигаться, можем самое интересное пропустить. Я сама открою проход.
Через несколько секунд они уже были на месте. Пряный воздух южного вечера ударил в ноздри. Множество огней разгоняло темноту. Слышался гул тысяч голосов и ритмы самбы.
- За мной, - крикнула Светка. - Надо занять местечко поудобнее.
Они стояли в густой разгоряченной толпе и наблюдали, как мимо проплывают причудливые конструкции, украшенные танцующими людьми и гремящие музыкой.
- Здорово, правда? Где еще такое увидишь? - спросила Светка, наклонившись к Симиному уху.
- Красиво, мне нравится. А где Дик? Он рядом стоял. - Сима покрутила головой по сторонам. - Исчез.
- Я видела, как он беседовал с одной скудно одетой мулаточкой, - проинформировала Светка. - Может в этом дело? Устал, как говориться, от строгости восточных нравов. Кстати надо бы и нам себе кавалеров подыскать. Тут есть из чего выбрать.
- Ищи, если приспичило… только для себя. За меня… можешь не беспокоится.
- Понятно, все прекрасного принца ждешь.
- Плевать на твоего инфантильного принца, - разозлилась Сима. - Не собираюсь пользоваться эрзацами, мне нужен настоящий мужчина.
- Их тут полно! Вон, как тебе этот экземпляр?
Сима посмотрела в указанном направлении. На одной из колесниц стоял мулатистый атлет, тоже украшенный перьями, и ловко двигался в танцевальном ритме. Тело его блестело от пота.
- Я же сказала, что мне нужен мужчина, точнее, Мужчина… с большой буквы. А это просто самец, понимаешь разницу?
- Как не понять. У мужчины, как известно, должны еще деньги быть.
- Все тебе хиханьки, - беззлобно укорила Сима подругу.
- Тем и живем! Зато весело. Кстати, видишь тех двух кабальеро? Могу тебя заверить - с деньгами у них все в порядке. Более того, это местные нувориши. Довольно симпатичные. Давай подойдем, я тебя с ними познакомлю.
- Только не говори, что они тут совершенно случайно оказались, а ты тут ни причем.
- Ни сном, ни духом, клянусь, - Светка сделала невинные глазки.
- Врунья! Так я тебе и поверила.
Они подошли к Светкиным протеже. Светка поздоровалась с ними как со старыми знакомыми и начала трещать на испанской мове, пару раз указав на Симу.
- Интересно, что она им плетет? За аборигенку мне явно не сойти: языка не знаю, загара нет…. Выглядят довольно неплохо, не шушера какая - истеблишмент.
Представители местного истеблишмента вежливо поклонились и после процедуры представления произнесли несколько комплиментов на английском.
- Я им сказала, что ты так богата, что можешь скупить всю Бразилию на корню. А те, кто доставляет тебе неприятности, долго не живут, - шепнула Светка на ухо. - Только прошу, не надо их стрелять. Знаю я тебя. У меня с ними бизнес, а на правого я давно положила глаз. Левого можешь взять себе.
- Можешь взять себе обоих, - прошипела Сима.
- Там видно будет, а пока они приглашают нас на небольшую вечеринку. Не вздумай отказываться, весь праздник испортишь.
- В перьях не поеду, - отрезала Сима.
- Ладно, уж, съездим ко мне и переоденемся. Тут в паре кварталов у меня машина. Видишь, какая я предусмотрительная? А о рандеву сейчас договорюсь.
Светка опять заговорила на испанском. Новые знакомцы поклонились в знак согласия. Лавируя между толпами народа, подруги свернули в переулок. Идти было недалеко, быстро обнаружился Светкин Линкольн - реликт канувшей в Лету империи. Выскочивший из лимузина шофер предупредительно распахнул дверцу. Сима устроилась на сидении, основательно примяв перья на костюме. - Так ему и надо!
Переодевание, как водится, затянулось: пока принимали душ, пока искали подходящие платья, пока наносили боевую раскраску…. Готовность номер один была достигнута только через час. Ехать пришлось со скоростью черепахи - улицы города были забиты празднующими жителями. В отличие от Светкиной «фазенды» полагающейся на собственную охрану, вилла (или как это у них тут называется?) новых знакомцев располагалась в охраняемом поселке. По периметру поселка красовалась довольно высокая стена, снабженная сторожевыми башенками и утыканная различными датчиками. У ворот стояла вооруженная автоматами охрана, а из амбразур двух бетонных грибков торчали стволы пулеметов.
- Неплохо, - резюмировала Сима, - очень похоже на военную базу. Есть причины?

Светка хихикнула - Да, страшно далеки они от народа. Вот и изощряются.

- А почему ты не перебралась в подобную крепость?
- Стараюсь быть демократичнее, - скромно сообщила Светка. - На мой дом, кстати, было совершено четыре крупных налета. Не считая всякой мелочи. Только его систему безопасности, как ты помнишь, проектировал лично Контактер. Там полно сюрпризов, которые никому не по зубам. Налетчикам пришлось худо, а по городу поползли жуткие слухи. И вот результат: за два последних года - ни одного нападения. Даже обидно, так ведь и со скуки умереть недолго. - Светка лицемерно вздохнула.
- А в городе? Там-то системы безопасности нет?
- Ха! В городе, как говорится, аналогично. Только из снайперки стреляли раза три. С предсказуемыми, как ты догадываешься, последствиями. Заказчикам и исполнителям очень не повезло. Самое интересное это когда меня собирались арестовать по всей форме. Ордер на арест выдали по указанию министра экономики. За неуплату налогов и финансовые махинации. Обвинения были липовыми. Клянусь! Для осуществления процедуры ареста предполагалось использовать элитный армейский батальон… с бронетехникой.
- И чем все кончилось? - заинтересовалась Сима.
- У Конта везде жучки - я получила информацию заранее. Министра поперли со службы и закатали в тюрьму. Причем именно за неуплату налогов и финансовые махинации. До сих пор сидит. Ордер аннулировали.
- Только не говори, что ты действовала строго в рамках закона.
- Ну, по правде говоря, пришлось кое-кого подмазать. А что делать? Не устраивать же сражение в центре города.
Машина миновала внешнюю охрану и покатила по дорожке обсаженной экзотическими деревьями. По обеим сторонам дороги в глубине зеленых насаждений светились огни вилл местных нуворишей.
- Вот мы и приехали, - сказала Светка, когда минут через пять они повернули направо. - Тут должен быть еще один пост, но это уже хозяйская охрана.
- Понятно, соседям не доверяют.

Светка пожала плечами. - Это же Латинская Америка - всякое бывает.
Пока поднимались по ступеням, Светка провела краткий инструктаж. - Публика тут специфическая. Мнят себя потомками испанских грандов. Аристократы, значит. Только и разговоров, что о новой реконкисте. Собираются отвоевывать у мусульман свою историческую родину.

- Серьезно? И как успехи в этом благородном деле?
- Пока все ограничивается болтовней за бокальчиком вина.
- Ясно, знакомая история. Кстати, а ты-то как затесалась в эту аристократическую говорильню? С твоим-то рабоче-крестьянским происхождением?
Светка самодовольно потерла ногти о рукав платья. - А вот так! Попробовали бы не принять. Я бы их по миру пустила… с голой задницей. Были тут… хм, прецеденты. Один такой гранд… ладно, потом расскажу, ухохочешься.
Вечеринка проходила на пленэре, что неудивительно - при такой-то жаре. Светка, представив подругу присутствующим, сочла свой долг исчерпанным и упорхнула к намеченному кавалеру. Сима, у которой уже рябило в глазах от экзотических физиономий донов и доний, вздохнула, было, с облегчением. Выяснилось, что зря. Тот дон, с которым ее познакомили еще на карнавале, прилип к ней намертво. Должно быть, получил соответствующие инструкции от Светки. Пришлось вести светскую беседу. Хорошо хоть, что не с ним одним. Третьего пересказа генеалогического древа собеседника, якобы ведущего свой род от знаменитого конкистадора Фансиско де Орельяна, она бы не выдержала. С ней говорили на английском, а прочие разговоры перетолмачивал Контактер. В голове вертелась дурацкая фраза: «почему бы благородному дону не отправиться…». Перемывание косточек неизвестных Симе представителей местной власти, виды на урожай кофе, действия очередных партизан, светская хроника скандалов - скучища, одним словом. Уже через час Сима дошла до кондиции, и над головами благородных донов нависла угроза неминуемой гибели. Вот только просьба Сватки обойтись без стрельбы. Впрочем, можно и без этого. Сима поразмыслила, сослалась на необходимость прогуляться в одиночестве и удалилась в уединенное местечко, где в течение получаса консультировалась с Контактером. К публике вернулась довольная, предвкушая грядущие события. Светка, успевшая неплохо изучить подругу, всмотревшись в ее лицо, заволновалась. - Ты чего замыслила? Выглядишь как кот, вернувшийся из погреба со сметаной. Колись! Мы же договаривались, что эксцессов не будет.
- Не боись, мирные граждане не пострадают. Просто достал меня твой истеблишмент. Ма-а-ленькое шоу, никакой крови.
- Ну, если ты настаиваешь. Только осторожно, мне еще тут жить и жить.

Сима кивнула. - Ладно, договорились. Только не мешай.
Голографический призрак конкистадора появившийся на вечеринке, поначалу не привлек особого внимания. День карнавала, как-никак. Только панический крик дамы, через которую он прошел насквозь, изменил ситуацию. Призрак выглядел импозантно: босой, борода явно нуждалась в услугах парикмахера, одежда висела лохмотьями. Только помятая кираса и шлем смотрелись прилично - их явно старательно начистили. Оружие и доспехи бодро побрякивали. А еще от первопроходца шел ощутимый запашек наводивший на мысль, что последнее посещение бани произошло еще до того, как он ступил на палубу корабля следующего в Америку из Старого Света. Охрана, привлеченная воплями нервной доньи, сделала попытку прекратить безобразие. Не удалось: Схватить его было не за что, а обозленный призрак обложил телохранителей рядом великосветских выражений, самым безобидным из которых было - побресито.
Убедившись, что внимание всех присутствующих прочно приковано к его особе, конкистадор приосанился и разразился горячей речью. В ней он обрушил на потомков град обвинений в сибаритстве, слабосилии и малодушии. Обалдевшие потомки молча внимали. Закончив свое выступление, призрак обвел слушателей орлиным взором. Его взгляд остановился на Симином кавалере, простертая рука указала на аристократа. Последовал вопрос, а на каком основании тот использует его славную фамилию. Мол, конечно, идальго Фансиско де Орельяна святым никогда не был и потомков у него хватает, даром, что в законном браке не состоял. Но если бы он знал, что всякие хлыщи-самозванцы будут позорить его имя, то непременно ушел бы в монастырь. Хлыщ-самозванец побелел. Конкистадор еще раз ругнулся, потом, побрякивая амуницией и ворча об упадке чести, направился в темноту сада. Никто его не преследовал. Минут пять все стояли, не раскрывая рта, потом прорвало. Шум поднялся неимоверный. Воспользовавшись суетой, подошла Светка.

- Неплохо! Как я сама не додумалось до подобных трюков. Надо будет взять на вооружение. Такие перспективы открываются. - Светка зажмурилась от удовольствия. - Одно плохо, меня тут и без того ведьмой считают. Народ-то набожный, правоверные католики. А с тех пор как римский папа на нашу сторону океана перебрался, так и вообще. Из Рима-то его магометане поперли, дабы воду не мутил.
- Я в курсе. Только какой же он римский… ежели без Рима.
- Считается, что временно. Был же прецедент, сидели эти папы в Авиньоне - ничего, - блеснула эрудицией Светка. - Так вот, этот самый папаша проявляет явный интерес к моей скромной персоне. Поручил расследование одному из доверенных кардиналов. Тот задействовал свою агентуру. Копают, блин, почем зря. Чую, дело пахнет торжественным аутодафе. Я и подумала, а если к кардиналу явится ангел и посоветует не гнать лошадей в этом направлении?
Сима с сомнением покачала головой. - Ангел? К кардиналу? Не поверит! Эти церковники - та-а-кой народ. Больше толку если к нему дьявол явится или даже инопланетянин. Надо подумать хорошенько. Обидно будет, если ты провалишься как резидент. Помочь?
- Не надо. Не такая уж я беспомощная. Посоветуюсь с Контом…. Не в первый раз.
- Ладно, как знаешь. Мое дело предложить.
Суета вокруг несколько улеглась. Гости разбились на группы и продолжали обсуждение случившегося менее бурно. Навязчивый кавалер, после полученной от конкистадора отповеди, исчез с горизонта. Сима в разговоры не вмешивалась, а обратила свое внимание на закуски и напитки. - Праздновать, так праздновать, в конце концов.
Оставшиеся дни отпуска пролетели незаметно, и Сима вновь появилась в лагере Службы. Вика и остальные тоже оказались в казарме. На радостях устроили небольшую вечеринку в рамках возможного. Курсантов вызывали к начальству поодиночке, после чего они упаковывали свое барахло и отбывали к месту нового назначения. В порядке исключения, Сима с Викой получили приказ явиться вдвоем.
- Здорово, наверно нас отправят в одно место, - обрадовалась Вика.
- Было бы неплохо. Только не радуйся раньше времени, сглазишь.
Кроме начальника лагеря, в кабинете присутствовал незнакомый майор лет сорока. Когда подруги доложились о прибытии, начальник представил гостя. Как оказалась, майор представлял контрразведку.
- Вы получили назначение в одно место, на станцию Дружба. Это здесь, в Казахстане, на китайской границе. Все подробности вам объяснит майор Вересов. Надеюсь, что не подведете меня. Девушки вы смелые и сообразительные, мы дали вам самые лучшие характеристики. Начальник ободряюще кивнул и вышел из кабинета.
Как вы уже слышали, - начал майор, - служить вам придется на транзитном переходе Дружба - Алашанькоу. Этот маршрут начали создавать еще во времена СССР. Потом в него вложили немало денег китайцы с японцами в рамках проекта «Новый шелковый путь». Предполагалась, что перевозки грузов на Европу будут обходиться на 20-25% дешевле, чем морем и на 12% дешевле, чем по Транссибу. Китайцы проложили ветку Северосиньдзянской железной дороги до города Урумчи. С 1991 года началась регулярная перевозка грузов на этом участке, а с 1992 года и пассажирские перевозки. Была построена необходимая инфраструктура: терминалы, перегрузочные площадки, пункты перестановки вагонов на соответствующие колесные тележки - колея-то в Казахстане и Китае разная. Проектный объем грузооборота должен был составить порядка 12 миллионов тонн в год. Реально достигли шести миллионов тонн. После известных событий в Европе этот транзитный комплекс начал хиреть, резко сократился грузопоток. Некоторое время еще шло различное сырье в Китай: металл, хлопок, нефть удобрения, химикаты, бумага и тому подобное. В обратном направлении следовал китайский ширпотреб. Когда в России начали реанимировать собственную промышленность, выяснилось, что сырья самим не хватает. В настоящее время через переход Дружба - Алашанькоу проходит едва 500 тысяч тонн в год. Большая часть инфраструктуры простаивает. Климат там, чтобы вы знали, оставляет желать лучшего. К примеру, местным железнодорожникам пришлось разрабатывать специальные крепления грузов. Без них контейнеры просто сдувало с платформ зимними буранами. А летом там жуткая жара.
Это все была преамбула, для лучшего понимания обстановки. Теперь о главном. После того как Казахстан был присоединен к России, этот район доставляет нам массу хлопот. Судя по всему, китайцы основательно нашпиговали его своей агентурой. По нашим данным, именно через Дружбу поступает оружие местным сепаратистам. Выявить эти каналы до сих пор не удалось. Имперские спецслужбы действуют очень дерзко. За последние два года мы потеряли на этом направлении несколько сотрудников - найдены убитыми. Я понимаю - вы не специалисты по тайной войне. Но, по правде говоря, после разгрома российских спецслужб во времена правления либералов, мы до сих пор не можем опомниться. Имеет место быть острый кадровый голод. Пройдете месячное обучение в нашей школе - вот и все, чем можем вам помочь. Вы, Виктория, будете служить на пограничном посту: проверка документов… и все такое. Вы, Серафима, получите должность на таможне. Соответствующая специальность у вас имеется, китайским языком владеете на хорошем уровне. Девушки вы решительные и наблюдательные, можете оказать нам существенную помощь. Впрочем, по уставу Службы вы можете отказаться. Со всеми вытекающими последствиями. Даю сутки на размышление. Завтра, в это же время, жду вас в этом кабинете.
Размышления не затянулись. Когда подруги вышли из штабного здания, Вика спросила. - Ну что, поиграем в шпионов?
- Почему бы и нет. Работенка интересная. Надеюсь, что скучно не будет.
Через полтора месяца Сима стояла на перроне вокзала и дожидалась поезда. Вики с ней не было, по легенде они не были знакомы и добирались до места порознь. Экспресс Алма-Ата - Пекин подали к платформе за полчаса до отправления. Как по команде, из вагонов высыпали китайские проводники. Все в полувоенных мундирчиках и белых перчатках. Выстроились в линейку у своих вагонов и застыли по стойке смирно. К разочарованию Симы насладиться китайским сервисом ей не удалось. Для пассажиров следующих до станции Дружба, железнодорожники прицепили к составу отдельный плацкартный вагон, обслуживаемый банальной российской проводницей. Сима вздохнула, оправила новенький мундир таможенной службы и направилась на посадку.
Из окна вагона наблюдались все те же уже поднадоевшие степные пейзажи. Абстрагировавшись от разговоров попутчиков, Сима размышляла. За те полтора месяца, что она провела в разведшколе, Контактеру пришлось основательно потрудиться. По сути, вся имперская резидентура в интересующем ее районе, ее кураторы из Пекина, каналы поставок оружия, его местные получатели и все такое прочее, были взяты Контом на карандаш. Полтора месяца - это многовато, но теперешние спецслужбы во всем мире избегали пользоваться электронными носителями информации. Учли, надо думать, скандальный опыт времен ее личной инфовойны. Да и бумаге старались поменьше доверять. Вновь пошли в ход классические методы. Слава богу, что роботов-разведчиков для прямого наблюдения у Контактера вполне хватало, и нужная информация была собрана. Передай она это досье заинтересованным товарищам из контрразведки и на всей этой публике можно ставить большой, жирный крест. Только одна мелочь. Если принести начальству диск с этими файлами, то ее могут неправильно понять. Контрразведчики народ подозрительный, а паранойя их профессиональная болезнь. Можно, конечно, передать эти материалы анонимно. С приветом, так сказать, от неизвестного доброжелателя. Но и это не выход. Быстро сообразят, что имеют место быть очередные фокусы «чужаков». Запросто могут связать эти факты с ее появлением в игре. И прости, прощай уже привычная двойная жизнь. Надо будет уходить в подполье, а еще решать аналогичные проблемы с родителями и братом. А еще можно просто ликвидировать потихоньку всю вражескую сеть. Опыт есть. Контактер, в свое время, отправил, таким образом, на тот свет массу народа. По ее приказу, разумеется, и за дело. Оружие поступать, ясен пень, перестанет. Настанет тишь, гладь и божья благодать. В Москве подумают, что узкоглазые соседи одумались и свернули лавочку. А вот что подумают в Пекине? Что предпримут? Тоже ведь не дураки и могут связать концы с концами. И что будет делать она сама в этой дыре кроме перебирания бумажек на таможне? Надо действовать тоньше. И дело сделать и самой не засветиться. На-то и голова дается, чтобы ей думать.
Состав прибыл на станцию Дружба утром. Проводница прошла по вагону и предупредила пассажиров, чтобы одевались потеплее. Это, мол, не Алма-Ата, а на дворе конец ноября. Сима достала из пакета форменную куртку и натянула ее на себя. Выйдя из вагона, почувствовала, что может статься так, что одной курткой она тут не обойдется. Снега еще не было, но сильный ветер, гнавший кучи пыли, пронизывал до костей. - Да, зимой тут понадобятся тулуп и валенки. Ветреное местечко.
Поинтересовавшись у народа, где гнездится начальство таможенного поста, Сима отправилась представляться. Начальника, как выяснилось, не было на месте. Докладывать о прибытии пришлось его заместителю. Пикантность ситуации заключалась в том, что именно этот заместитель, казах средних лет, был завербован китайцами семь лет назад… еще во времена незалежности. Судя по досье Контактера, его лояльность своим хозяевам подкреплялась приличным счетом в одном гонконгском банке. Представление плавно перетекло в форменный допрос: кто она, откуда, зачем пошла на таможню и тому подобное. Еще пришлось изложить легенду, где она болталась более полугода после окончания университета. Сима ловко притворилась ужасно деловой, активной, но довольно наивной и недалекой девушкой. Почтительно кивая, она выслушала затяжную лекцию о тонкостях службы на данном таможенном посту. Пообещала приложить максимальные усилия в овладении необходимыми навыками.
После окончания этой аудиенции ее передали заместителю по быту на предмет обеспечения жилплощадью. Последний, попытался, было, запихнуть Симу в женское общежитие, но та уперлась и потребовала отдельное жилье. Таковое после долгих препирательств было выделено. Недовольный результатами спора упрямец неприятно ухмыльнулся и проинформировал, что у девушек проживающих в одиночестве частенько бывают серьезные неприятности. Сима пренебрежительно фыркнула. Заполучив на руки ключи и инструкции по поиску нужного здания, она отправилась поселяться. Отдельное жилье представляло собой ровно четверть одноэтажного сборного дома. Одна комната, закуток кухни, небольшая прихожая, где располагалась и дверь в туалет. Судя по запаху, вместо канализации имелась простая выгребная яма. В целях отопления в комнате была установлена самопальная печка, работающая на солярке, а на кухне двух конфорочная газовая плита. Рядом с плитой стоял красный баллон. Поиски водопровода не увенчались успехом. Армейская койка с линялым в пятнах матрасом, побитый стол, пара шатающихся стульев, тумбочка без дверцы. Все в грязи, батареи разнокалиберных бутылок, разнообразный мусор. Холодюга. Электричество, слава богу, имелось.
- М-да, это явно не Хилтон, - решила Сима, бросив вещи на койку. - За водой, вероятно, придется ходить на колонку. В первую очередь надо раздобыть солярки и попробовать запустить обогревающий агрегат. Будем надеяться, что он в рабочем состоянии. Потом отыскать колонку, запастись водой и взяться за уборку. По идее, можно все это взять с базы. Но правильнее, как все нормальные люди, обратиться за помощью к соседям. Заодно и познакомимся.
Первая неделя на новом месте прошла в сплошной суете. Сима знакомилась со своими служебными обязанностями и сослуживцами. Произвела косметический ремонт квартиры. Раздобыла приличную обстановку. Тут ей повезло. Незадолго до этого на таможне была задержана партия контрабандной мебели, и она приобрела все необходимое из конфисканта. Повесила на окна плотные шторы и поставила замок понадежнее. Как выяснилось, последняя предосторожность была далеко нелишней. Уже на пятый вечер ее скромное жилище навестила компания подвыпивших железнодорожников домогавшихся культурного общения и женской ласки. Когда стало ясно, что дверь может и не выдержать, Сима оделась и вышла на улицу для беседы. Беседа закончилась парой вывихов конечностей и несколькими ушибами. После чего Сима внятно предупредила визитеров, что при повторном посещении женская ласка может стать им без надобности. Приехала Вика. По отсутствию офицерского звания, общежития ей избежать не удалось. Пару раз они сталкивались на работе, но только обменялись взглядами. Согласно договоренности, их «знакомство» должно было состояться позднее.
Еще через неделю Сима решила, что пора переходить к активным действиям. Противника следует держать в напряжении. На таможенном посту имелась кинологическая служба. Две собаки были натасканы на взрывчатку, а еще две на поиск наркотиков. Кормлением псов занимался неприметный человечек, работающий на китайцев. При содействии Контактера за ним было установлено наблюдение. Выяснилось, что накануне прохождения каждой партии оружия он подмешивал в корм специальный порошок, отбивающий у собак чутье минимум на сутки. Воспользовавшись пространственным порталом, Сима позаимствовала на время дозатор со спецсредством, подменив его содержимое. Теперь оставалось только ждать. Как она и надеялась, Лола, симпатичная восточноевропейская овчарка, вынюхала, таки, опасный груз и подала соответствующий сигнал. По-хорошему контейнер следовало снять с платформы, сорвать пломбы и произвести досмотр. Но оказавшийся рядом заместитель начальника таможни, сославшись на недопустимость срыва графика перевозок, приказал использовать альтернативный вариант. То есть сообщить по инстанциям, дабы этот контейнер внимательно досмотрели на таможне в пункте назначения. Ничего противозаконного в этом распоряжении не было, кинологическая проверка железнодорожных контейнеров не считалась особенно надежной, и ложных тревог хватало. А Симе было известно, что и на этом таможенном посту у китайцев есть свои люди,которые, разумеется, разрулят ситуацию. Дать им возможность сделать это она не собиралась. Контактер получил команду держать контейнер в поле зрения. После прохождения платформой первой сортировочной станции, Сима незаметно изъяла у железнодорожников сопроводительные документы на груз, а на самом контейнере скусила пломбы.
- Вот так, сойдет за обычное российское разгильдяйство. Потерялись бумаги, бывает.
На следующей сортировке, путейцы, обнаружив лишенный бумаг и пломб контейнер, засунули его в отстойник ближайшего таможенного склада. Там контейнер вскрыли, чтобы сверить его содержимое со вторым комплектом документов который обычно вкладывается внутрь транспортного средства. Дело не затянулось. Таможенники только открыли дверцы и успели снять несколько коробок первого ряда, после чего были вызваны саперы с представителями спецслужб, которые и продолжили досмотр.
История с перехватом партии оружия и взрывчатки получила широкий резонанс, правда, в узких кругах. Пока компетентные органы вели расследование, Сима послала донесение, где не преминула указать на подозрительное поведение заместителя своего шефа. Особой необходимости в этом не было, так как его действия были и так задокументированы. Но несколько дополнительных деталей: моторика, фразировка и прочие психологические нюансы были далеко нелишними. - Пусть знают, что я на страже.
Новых партий оружейной контрабанды пока не ожидалось. Агент, так неудачно сработавший с собачками, получил нагоняй. Он, правда, клялся, что все сделал в лучшем виде и грешил на то, что имеющийся у него порошок утратил свою силу… по причине почтенного возраста. Пришлось ждать пока доставят зелье посвежее. Сима, пользуясь передышкой, свела «знакомство» с Викой. Теперь они получили возможность встречаться и обмениваться информацией. Встречались они на Симиной квартире, которую к тому времени удалось привести в божеский вид. Дела на службе тоже шли неплохо. Самой сложной работы ей пока не поручали, но репутация исполнительного, инициативного офицера потихоньку складывалась. Доверили руководство сменой на терминале по контролю автоперевозок. Транзитное шоссе Урумчи - Дружба было построено практически одновременно с аналогичной железнодорожной линией.
Когда новый порошок был, наконец, доставлен на место, Сима опять произвела подмену. К ее разочарованию, Джек, второй пес по наркотикам, прошляпил контейнер с очередной партией.
- На пенсию пора, лопух серый, - негодовала она про себя.
Пришлось ждать еще почти две недели. Симпатяга Лола ее не подвела. В этот раз подозрительный контейнер сняли с платформы. Китайский Зам, такую кличку Сима присвоила этой личности, не вмешался. Опасался, вероятно, засветиться окончательно. Сима, находящаяся в это время на другом служебном посту, очень жалела, что не удалось увидеть его физиономию воочию. Пришлось удовольствоваться просмотром записи.
- Теперь они задергаются. Потеряны две партии, оказалась под подозрением агентура на таможнях, куда следовал груз, не говоря уже об организациях-получателях. Контрразведчикам, если они ловят мышей, будет, чем заняться. При некоторой удаче можно размотать значительную часть цепочки.
Больше месяца ничего не происходило - супостаты готовили новый вариант транспортировки. Теперь они собирались воспользоваться услугами автотранспорта. Когда грузовик с оружием уже находился на пути к границе, Сима начала подготовку к его задержанию. Чтобы подгадать нужную смену пришлось угостить одного из коллег слабительным. - Прости парень, ничего личного.
Старенький седельный тягач Мерседес с трейлером подкатил к терминалу в самую «собачью вахту» - три часа утра, точнее ночи, ибо рассветом еще не пахло. Было очень холодно, буран крутил жесткую снежную крупу. А вот собачек не было. Двое суток назад всех четырех нашли поутру мертвыми. Сима прекрасно знала, кто их отравил, и пообещала себе примерно сквитаться с живодерами. За час до прихода машины заявился Китайский Зам, якобы для плановой проверки компетентности новых сотрудников и раздачи ценных указаний. Сима дождалась, пока ее подчиненные проверили состояние пломб и внесли все данные по машине и грузу в компьютерную базу данных, просмотрела сопроводительные документы.
Потом спокойно скомандовала. - Отгоните эту машину на площадку досмотра. Снимем пломбы и посмотрим, что там внутри. - Китайский Зам, все это время висевший над душой, вздрогнул. Спорить на людях он не стал, а жестом предложил погодить и отозвал Симу в сторону, за пределы слышимости.
- Можно поинтересоваться, чем вызвано ваше распоряжение? Полный досмотр это не шутка, тем более в такую погоду.
- В инвойсах значится, что в трейлере метизы: гвозди, шурупы, скобы и всякое такое.
- И что? Они довольно тяжелые. Видишь, как просела подвеска? Вес груза явно соответствует документам.
- Не спорю. Но обратите внимание, в поселке, который указан пунктом назначения, еще три месяца назад возобновил работу собственный метизный завод, который стоял несколько лет. В прессе писали, что они выпускают практически всю номенклатуру метизных изделий. Отсюда вопрос, а кому, собственно, нужны самовары и пряники в Туле?
- Кем ты себя мнишь? Великим спецом по внешней торговле? Ты знаешь, что стране не хватает металла?
- Вот и везли бы металл, - пожала плечами Сима, - а гвоздей и сами наделаем. Хочу посмотреть, что там за метизы.
- Удовлетворение твоего любопытства будет стоить людям нескольких часов работы на морозе. Отмени распоряжение о досмотре, или я усомнюсь в твоей компетенции, - наседал Китайский Зам.
- Нет! - отрезала Сима. - Машина будет досмотрена!
- Вы забываетесь, лейтенант! Смотрите, у вас могут возникнуть проблемы с прохождением службы.
- Возможно, но своего решения я не меняю.

Собеседник побагровел, - я вам приказываю!

- Не имеете права! За работу смены я отвечаю лично, несу ответственность за контроль грузов, подписываю бумаги и ставлю свою номерную печатку. Если вам не нравится моя работа, то можете подать рапорт начальнику поста. А сейчас, извините, мне надо проследить досмотром трейлера.
Сима козырнула и направилась к злосчастной машине. После того как характер груза окончательно определился, Китайский Зам развернул Имбурде (имитацию бурной деятельности). Распоряжения сыпались как из рога изобилия. Трейлер отогнали подальше и выставили возле него вооруженную охрану. Водителя взяли под стражу. Сообщили об инциденте руководству и компетентным органам. Улучив минуту, Китайский Зам подошел к Симе, воздал должное ее бдительности и попросил забыть о состоявшемся неприятном разговоре, намекнул на вероятное повышение по службе. Сима благожелательно кивнула.
- Щас, - сказала она уже про себя. - Так ты мне и поверил. Может я такая стерва, что не премину обнародовать нашу с тобой беседу. А ее-то кроме нас двоих никто не слышал. Готова побиться об заклад, что по дороге домой меня будет ждать пуля.
Симины подозрения немедленно подтвердил Контактер. Ему удалось перехватить телефонный звонок, в котором отдавались недвусмысленные инструкция по поводу ее печальной дальнейшей судьбы.

Предыдущая страница 14 Следующая страница


15 Андрей Ходов

- Ну и ладненько, мы еще посмотрим, чья судьба будет печальнее.
После окончания смены, когда суматоха несколько улеглась, а все требуемые рапорта были написаны, Сима отправилась домой. Как и ожидалось, у дома ее встретили. Выстрелили картечью из обреза двенадцатого калибра. - Правильно, что мелочиться. Статистика применения огнестрельного оружия говорит, что при стрельбе из пистолета большая часть жертв выживает. А когда палят из ружей, то соотношение обратное. - Защита браслета отбросила картечины, а Сима отлетела на спину в снег. Вскрикивать она не стала. Специалисты на такое не ловятся. Знают, что после попадания заряда картечи в грудь - обычно не кричат. Убийца приблизился, надо думать, для контрольного выстрела. - А вот это ты зря, - порадовалась Сима. - Лучшее, как известно, враг хорошего. - И всадила в плечо стрелку пулю из табельного пистолета. Обрез упал в снег, а следом повалился его владелец. Только в кино после попадания девятимиллиметровой пули люди остаются на ногах. Сима поднялась и подошла к неудавшемуся убивцу. - Ага, знакомая личность. Это тебе за Лолу. - Уже рассветало, и привлеченный выстрелами народ набежал быстро. Раненного увезли, а Симе пришлось давать показания еще и милиции. Будто мало сегодня рапортов написано. Милицейский капитан, когда она изложила обстоятельства дела, поцокал языком и заявил, что она в рубашке родилась. Мол, повезло, что убийца промахнулся. Сима сообщила, что краем глаза увидела тень и отпрянула. - Вот он и промазал. А может, руки дрожали. И, вообще, обрез это ведь не автомат. Им надо уметь пользоваться и стрелять в упор. - Спорить с ней не стали.
Китайского Зама арестовали в этот же день. Поводом явились показания несостоявшегося убийцы. Он и сообщил имя заказчика. Сима же отправила в контрразведку подробное донесение, где изложила подробности «беседы» на таможенном терминале. Машина расследования закрутилась с новой силой. Резидент китайцев, занимавший высокий пост в региональном таможенном управлении и ведавший там кадровыми делами, подался в бега. Будучи чистейшим ханьцем, он довольно удачно выдавал себя за казаха, пользуясь некоторым сходством национальных фенотипов. Уйдя в подполье, он радикально сменил имидж. В данный момент было весьма непросто узнать в обычном китайском челноке вальяжного чиновника довольно высокого ранга. Плюс к тому некоторые хитрые штучки из гримировального набора и отнюдь не «юного шпиона». А еще он сменил документы… на паспорт гражданина Поднебесной Империи, разумеется.
Словом кроме Симы, которая не теряла китайца из поля зрения, его вряд ли бы кто узнал. Сима же зафиксировала в памяти новые приметы, тем более что уходить за кордон резидент собирался именно через переход Дружба-Алашанькоу.
В тот вечер, когда пассажирский автобус с провалившимся резидентом приближался к границе, Сима заняла свое рабочее место на терминале. В этот раз смена удачно совпала, и желудки сослуживцев не пострадали. Там же находилась и Вика. Сидя за стойкой, она осуществляла паспортный контроль. Пассажиры автобуса Алма-Ата - Пекин толпились в накопителе, по очереди подставляли внутренности своих сумок и баулов под всевидящее око рентгеновских аппаратов, давали паспорта на проверку, после чего переходили в противоположный накопитель. Сима сконцентрировалась и подошла к подруге.
- Вика, только осторожно, посмотри на того китайца с черной сумкой. Да, именно о нем я и толкую. Мне кажется, что похожее лицо было ориентировке. Тот шпион, который ушел от контрразведки в Алма-Ате.
- Думаешь? По моему… совсем не похож. Впрочем, сейчас я посмотрю. - Вика пощелкала мышкой и вывела на экран монитора нужную фотографию. - Хм, некоторое сходство имеется. Но скулы, форма носа - не совпадают.
- Что с того? Насколько я знаю, в искусстве гримировка китайцы собаку съели. - Сима засмеялась. - Если только к ним применима эта поговорка. Бедные собачки. Присмотрись к этому типу повнимательнее, а я рядом постою. На документы внимания не обращай. Если это тот, на кого мы думаем, то с ними все в порядке. Просто потрепи нервы и попробуй спровоцировать на действие.
Взяв свою сумку с транспортера просвечивающего агрегата, китаец подошел к Викиной стойке и протянул ей свой паспорт. Вика очень долго листала паспорт, щелкала клавишами компьютера, поглядывая то на экран, то на китайца. Ее лицо заметно напряглось, она жестом подозвала вооруженный пограничный наряд, дежуривший на терминале.
- Господин Ли, вы должны пройти в другое помещение… для небольшой беседы.
Подозреваемый расслабился, и это «расслабление» привело Симу в боевую готовность. - Знаем мы эту «расслабленность», что-о ща-а-с бу-у-дет. - Китаец кивнул и покорно поплелся в указанном направлении в сопровождении двух пограничников. Сима увязалась следом. Не успели они войти в досмотровую комнату, как резидент начал действие. Классный Мастер, он точно вычислил наиболее опасного противника и нанес первый удар именно Симе: смертельный, в нервный узел, с выбросом энергии. Не знал, дурашка, что она подставилась намеренно. Защита отразила удар. На лице противника мелькнула тень удивления. А вот и ответ, тоже с выбросом энергии, но парализующий. Не даром она столько тренировалась во взаимодействии с браслетом, даваемые им возможности серьезно дополняли уровень ее личного мастерства. Противник застыл и повалился на пол. Пришедшие в себя пограничники перевернули его на живот и защелкнули браслеты наручников за спиной. - Ноги тоже, он очень хороший боец, могут быть проблемы, - посоветовала им Сима. - Пограничники вняли и подстраховались. - Поднимите его и посадите в кресло. - Когда ее указание было выполнено, Сима достала нож и с его помощью надрезала вороты куртки и рубашки, перебросив их лоскуты за спину резиденту.
- Балакают, что у китайских шпионов до сих пор в ходу ампулы с ядом, - объяснила она свои действия недоумевающим погранцам. - Средневековье, правда?
Минут через пять резидент пришел в себя. Скосил глаза вниз, не обнаружил ворота и, со свистом втянув в легкие воздух, уставился на Симу. - Ты кто? - последовал вопрос на китайском. Сима неопределенно покрутила рукой в воздухе и скромно ответствовала, - работаю я здесь.
Опередив дернувшихся пограничников, китаец быстро встал и поклонился. Сима ответила на этот знак уважения аналогичным поклоном.
Раздача слонов и пряников последовала вскорости. С Викой они получили по благодарности, были представлены к орденам и очередным званиям. Плюс к тому лично Симу наградили еще и именным оружием. Чуть позднее пришли другие бумаги. Их отзывали со станции Дружба. Надлежало прибыть в региональную контору Службы. После масштабной отвальной, приличествующей ставшей легендарной личности, Сима распрощалась со всеми и отбыла в указанном направлении. Вика должна была уехать на три дня позднее.

ЭПИЛОГ.

Шум океанского прибоя ласкал слух. Сима лежала на коралловом песочке и наслаждалась жизнью. Южная база продолжала приятно разнообразить ее досуг. На совершенно законных основаниях, что характерно. Островок она выкупила у китайцев, прибравших к рукам бывшие французские владения. Через подставных лиц. Вместо жилых трейлеров, с которыми они так намучались, красовалось роскошное бунгало, возведенное силами японских строителей. Количество орудийных стволов несколько подсократилось, зато и они были вполне законные: произведенные на заводах Поднебесной и установленные ее специалистами. Соответствующая лицензия была получена под предлогом пиратской опасности. Обошлась она недешево, но Сима решила не мелочиться. Причал и прочие вспомогательные постройки прошли реконструкцию. Новая яхта, покачивающаяся у стенки, тоже не числилась в угоне.
Открылся пространственный портал, и на песок шагнула Светка. Стянув с себя платье и прочее, она плюхнулась рядом. - Загораешь?

- Ага, пытаюсь отогреться после зимних буранов. - Сима повернулась, подставив солнцу другой бок.
Светка хмыкнула. - Сама виновата. Никто не заставлял тебя геройствовать среди буранов.
- Да ладно тебе, - Сима лениво махнула рукой. - Я не собираюсь сидеть в противоатомном бункере и напряженно морщить лоб, решая проблемы человечества. Эти проблемы надо решать походя и когда очень приспичит. В противном случае может и крыша поехать. Будь проще и люди к тебе потянуться, как говаривал мой отец.
- Кстати о людях, ты обещала, что поможешь мне в этих заморочках с папским престолом. Эти деятели все наседают, и я уже чувствую ласковые язычки пламени костра у своих пяток.
- Ладно, обсудим, - Сима встала, потянулась и начала обметать с себя прилипший песок. - Только вечером, когда будет попрохладнее. Возможность есть, я числюсь в наградном отпуске. А сейчас… давай прокатимся на яхте. Бежим?
Светка тоже вскочила на ноги и, не утруждая себя сбором валявшейся на песке одежды, они помчались к причалу.
Таллин, 2004 год.

Утомленная фея - 3

Ночь была безветренная и довольно теплая для этих широт. Геннадий Шерстнев стоял на первой платформе Челябинского железнодорожного вокзала и дожидался поезда на Миасс. Вокзальные часы показывали половину третьего ночи. Настроение было странное, ощущалась полная независимость от окружающего мира. В Челябинск он приехал полтора часа назад, электрички уже не ходили. Но Геннадий, как ни странно, совершенно не расстроился. За спиной был верный рюкзак, а в нем уже привычный спальный мешок. - Что дергаться? В любой момент можно достать эту амуницию и лечь спать прямо на полу зала ожидания. - За время отпуска он уже к этому привык, и одежда была соответствующая. - Нормально. - Только ради очистки совести заглянул в кассу дальнего следования и поинтересовался наличием билетов на проходящие поезда. Против его ожидания - повезло, нашлось свободное место в Симферопольском поезде, остановку в Миассе он делает.
На платформе начал собираться народ. Большей частью отпускники, жаждавшие погреться на южном солнышке и искупаться в теплых волнах Черного моря. Благо, что Крым снова стал российским. Подали состав. Геннадий бросил взгляд на часы. - До отправления еще сорок минут. - Лениво извлек билет из бумажника. - Так, пятнадцатый вагон. - Сориентировался по номерам, поднял тяжелый рюкзак и направился в хвост поезда. - Двенадцатый, тринадцатый, четырнадцатый…, хм, а пятнадцатый где? - На четырнадцатом вагоне состав кончался. В эмоциональной сфере ничего не колыхнулось, благостная отстраненность от превратностей бытия продолжала действовать. Геннадий спокойно поставил рюкзак напротив несуществующего вагона и полез в карман за пачкой Беломора. В «поле» он курил, от комаров помогает, а дома опять бросал.
Отпуск прошел неплохо. Геннадий, с однокашником, посвятил его охоте за поделочным камнем. В свободное от службы время он развлекался камнерезным делом. Не такое уж редкое хобби в этих местах. Но вот с качественным материалом были вечные проблемы. Не так уж и много приличного сырья осталось на Урале. Большая часть месторождений давно выработана. Можно конечно и покупать, но настоящий любитель не унизится до такого. Половина удовольствия теряется, да и предлагают большей частью дрянь. Вот и в этот раз пришлось смотаться аж на реку Чара в Сибири, чтобы разжиться чараитом - красивым камнем сиреневого цвета. На обратном пути заглянули еще на старый родонитовый рудник в окрестностях Екатеринбурга - новой столицы всея Руси. На особую удачу не рассчитывали, рудник был давно исчерпан и заброшен. Но им повезло - на руднике обнаружилась бригада работяг, которая ковырялась экскаватором в старых отвалах. Выискивали крохи, оставленные «дедами», так тут называли своих мастеровых предков. С рабочими удалось поладить, и те дали возможность поучаствовать в раскопках. В результате удалось добыть некоторое количество орлеца - так деды называли родонит. Не ювелирного, разумеется, а поделочного. - А чего ждать от старых отвалов? По нынешним временам и это счастье. - На Екатеринбургском вокзале Геннадий попрощался со своим спутником. Вокзал был новопостроенный. - Столица ведь, не хухры-мухры. - А он помнил еще и старый. В особенности вокзальный нужник. В далеком детстве тот произвел на него неизгладимое впечатление. На высоте, превышающей его детский рост, возвышалась монументальная платформа с рядом очков. К платформе, как к королевскому трону, необходимо было подниматься по ступенькам. Никаких перегородок не имелось в помине. Вспомнив, как его поразило зрелище посетителей, подобно горным орлам, восседающим на недосягаемой высоте, Геннадий улыбнулся. - Где теперь найдешь такую экзотику?
Народ на платформе начал волноваться. Не все, разумеется, а только те, которые тоже должны были ехать в пятнадцатом вагоне. Хныкали не выспавшиеся дети. С платформы окликнули путейца, проходившего внизу, и поинтересовались, а куда затерялся пятнадцатый. Тот неопределенно пожал плечами и пробурчал, что, мол, если должен быть, то прицепят. Это никого не успокоило. Напряжение продолжало возрастать. - Можно понять, горят путевки и все такое… - Появился мелкий железнодорожный начальник в форменном кителе. Полюбовался пустым местом после четырнадцатого, тоже пожал плечами и убежал разбираться. Десять минут до оправления. - Россия-матушка. Что социализм, что капитализм, что солидаризм - все бардак, - лениво рассудил Геннадий. Один из озабоченных пассажиров, метавшихся вдоль состава, неожиданно обнаружил, что тринадцатый вагон стоит совершенно пустым. Для пассажиров настал момент Прозрения. Они быстро столпились у двери тринадцатого вагона и изложили проводнику рабочую версию происходящего. - Ошибка компьютеров, которые перепутали номера. - У проводника, впрочем, было свое мнение. - Мол, если билеты в пятнадцатый, так в нем и езжайте. - Пять минут до отправления. Подоспевшему начальству удается убедить проводника принять гипотезу пассажиров. Обрадованные отпускники быстро заполнили вагон. Занял свое место и Геннадий. Поезд тронулся.
Попутчики получали постельное белье у проводника и укладывались спать. Им еще предстояла дальняя дорога к солнечным берегам Тавриды. Геннадий же от белья отказался - до Миасса чуть больше часа езды. Сидел за разложенным столиком боковой плацкарты, смотрел в ночную тьму и размышлял. Скоро ему исполнится тридцать лет. - Юбилей, как-никак. - Шесть лет назад Геннадий закончил Военмех, но поработать по специальности не удалось. Когда российский экспедиционный корпус отправился в Европу, его призвали на действительную и направили в часть под Казанью - снимать с консервации старые танки. Офицером, разумеется, военная кафедра в институте имелась. - Еще та была работенка! По уши в консервационной смазке. - Как потом выяснилось, это старье собирались загнать за бугор, пользуясь подходящей конъюнктурой. Зато как пригодились эти машины, когда начался переворот. В офицерском клубе части состоялось горячее собрание, закончившееся арестом командира и большинства его замов. Сам Геннадий примкнул к мятежникам, не задумываясь. Он с детства увлекался военной историей, в особенности историей военной техники. Почему и пошел в Военмех. Развал армии и деградация технической базы вооруженных сил России его давно бесили. Часть была кадрированная, и солдат срочной службы в ней было очень мало. Экипажи боевых машин сформировали из офицеров. Геннадий тогда лично сел за рычаги одной из них. Помнился ночной марш к татарской столице, залпы танковых орудий по резиденции республиканского правительства, которую оборонял местный ОМОН и толпа, тысяч под тридцать, сбежавшаяся к зданию по призыву телевидения защищать демократию и независимость. - Грязная работа, башенные пулеметы выкосили ее в считанные минуты. Это вам не август 1991 года! - Первые, самые трудные недели новой власти, когда пришлось зачищать Татарию от бывших Хозяев Жизни. Его еще включили в состав мобильной группы, нечто вроде «эскадрона смерти». Группа несколько дней металась по городу, давя наиболее опасные очаги сопротивления. При штурме «замка» одного татарского нувориша Геннадий заполучил пулю в бедро, охрана ожесточенно отстреливалась. - Не стоило тогда вылезать из танка! - Рука машинально потянулась к пораненному месту. - М-да, до сих пор еще побаливает. - А через полгода ему предложили перейти в контрразведку, там тогда, после глубокой чистки, не хватало головастых парней.
За окном поезда начинался рассвет. Слева, внизу, сверкнула серебром гладь озера Ильмень. - Уже совсем близко. - Еще через несколько минут поезд миновал знакомый, старый вокзал, сложенный из огромных каменных глыб, начал притормаживать и остановился у нового вокзального здания. - Станция Миасс, стоянка поезда три минуты, - сообщила трансляция. Геннадий поднялся, подхватил рюкзак и направился к выходу. До холостяцкой, однокомнатной квартиры на улице 8 Июля он добрался на автобусе. Сразу открыл окна и балконную дверь, чтобы избавиться от нежилого запаха. Вышел на балкон и закурил. С балкона были видны площадки-накопители Миасского автозавода, заставленные грузовиками «Урал». Большей частью защитного цвета. Вернувшись на кухню, Геннадий вздохнул и спровадил полупустую пачку папирос в мусорное ведро. - Все, «поле» кончилось!
Последний день отпуска ушел на приведение квартиры в товарный вид, пополнение запасов в холодильнике (надо ведь было отоварить продовольственные карточки) и разбор привезенной из экспедиции добычи. А утром следующего дня Геннадий отправился в Контору. В городе имелось два серьезных предприятия: известный автозавод, выпускающий знаменитые «Уралы» и менее известное широкой публике производство, занимающееся сборкой баллистических ракет с подводным стартом для АПЛ. Плюс несколько воинских частей. Все это хозяйство требовало пригляда, а штаты Миасской контрразведки вечно были укомплектованы только наполовину: его шеф, майор Воронцов, сам Геннадий, сиречь - капитан Шерстнев и еще прапорщик Прилуков, бывший спецназовец. Вот и вся команда. - Удивительно, как это начальство вообще отпустило его в отпуск? Знало ведь, что из тайги будет выдернуть трудновато. - Добравшись до места, Геннадий оставил машину на стоянке и поднялся в Контору. К его удивлению в помещении обнаружилась девушка в цивильной джинсе, устроившаяся за компьютером. При виде Геннадия она вскочила, точнее, мгновенно перетекла в стоячее положение, вытянулась во фрунт и бодро отрапортовала по всей форме. - Хм, старший лейтенант Сергеева, надо думать, что это и есть давно обещанное пополнения штатов, - сообразил Геннадий. - Вольно, лейтенант, можете продолжать. - Девушка бросила на него короткий взгляд, от которого Геннадию на мгновение поплохело и вернулась к компьютеру. - Ну, ничего себе! У нее что? Гамма-излучатели в глазах? А ведь девочка-то не проста. Надо приглядеться к ней повнимательнее. Но это успеется, а сейчас надо и самому доложиться шефу.
- Видел эту красотку? - поинтересовался майор, когда Геннадий закончил с докладом. - Будете работать вместе. Вкратце, сия девица находится на Общественной Службе. Наша система привлекла ее к сотрудничеству. Как оказалось - не зря. На югах она неплохо себя проявила. Глазастая и голова на месте. Предложили перейти к нам. Кроме присяги Службы приняла еще и армейскую. Тут уже три дня. Я немного ввел ее в курс наших скорбных дел, а ты продолжишь. И приглядись к ней хорошенько.
- Что глазастая, так я заметил, - согласился Геннадий. - Глянула разок, что рентгеном просветила.
- Это у нее профессиональное, - усмехнулся шеф, - бывший таможенный работник. И вот еще, надо бы ей «смотрины» устроить. В неформальной обстановке.
Геннадий понимающе кивнул. Эти самые «смотрины» были обычной практикой в системе. Обычно приглашали на охоту или на рыбалку. Где еще можно так приглядеться к новому человеку, как не на совместной пьянке на свежем воздухе? Можно узнать массу такого, чего не найдешь в личном деле.
- Сделаем. Пикничок… с ночевкой… на Аргази? Я приглашу еще пару знакомых ребят из ГБ, для компании, а они прихватят своих девушек. Не на охоту же ее везти, женщина, да и не сезон еще.
- Пойдет, - согласился майор, - я тоже скатаюсь. Заодно и порыбачим. Лучше, если в ближайшие выходные. Послезавтра, значит.
Выйдя от шефа, Геннадий подсел к новой соратнице и продолжил знакомство более детально. На все его вопросы девушка, которую, как выяснилось в процессе, звали Серафимой, отвечала спокойно и обстоятельно. Обращали на себя внимание: правильная речь, богатый словарный запас и весьма нетривиальная эрудиция. Плюс знание языков, в том числе нынешнего потенциального противника. А еще Кун-Фу на «приличном уровне», как она скромно сообщила. Геннадий поверил, от девушки просто веяло уверенной силой. На предложение пикничка ломаться не стала, сразу согласилась. Только в глазах, вместо недавних гамма-лазеров, блеснули веселые чертики. - Все понимает, - сообразил Геннадий, - информированная. Хорошо, тем интереснее будет. Потом настала очередь Геннадия поработать языком. Он вкратце рассказал о задачах, которые решает Миасская контрразведка, и обрисовал ситуацию на основных предприятиях города. - Во времена «демократии» УралАЗ телепался с трудом, но производство удалось сохранить. «Уралы» покупали нефтяные концерны… на севера, да еще ООН изредка подбрасывала заказы. Для своих гуманитарных конвоев. Машины мощные, неприхотливые и с хорошей проходимостью. Теперь же предприятие работает в полную силу. С Машзаводом было хуже, он практически простоял больше десяти лет. Тогдашние власти рьяно сокращали наш подводный флот. Даже на замену выстоявших свой ресурс ракет - ничего не заказывали. Уже во времена Верховного, производство частично восстановили, но далеко не полностью. А с год назад пришло указание перепрофилировать предприятие на новую продукцию.
- А что за продукция? Не секрет? - поинтересовалась девушка.
- Секрет! Но если секретить такую информацию от собственной контрразведки… сама понимаешь. Ты ведь давала подписку? На заводе будут производить антигравитаторы для воздушных машин, в том числе и боевых. Точнее, уже начали производить. Как можно догадаться, наши «друзья» с востока проявляют к таким вещам немалый интерес. А мы, соответственно, стараемся сделать так, чтобы этот интерес так и остался неудовлетворенным.
Выезд на природу состоялся в субботу. На служебном УАЗике и его личных Жигулях, куда Геннадий и усадил Серафиму и еще троих. Озеро Аргази лежало южнее Миасса, в сторону Златоуста и пользовалось у местных жителей заслуженной славой, как прекрасное место для отдыха, рыбалки и охоты. Довольно большое - двадцать два на шесть километров. К некоторым базам можно было добраться только по воде. Сообщение обеспечивали лодки и два небольших кораблика - бывшие тральщики с деревянным набором корпуса, списанные флотом и приобретенные автозаводом еще в советские времена. Их привезли по железной дороге и с большими трудами доволокли до озера. На одном из этих тральщиков, оставив машины на охраняемой стоянке, они и перебрались через озеро. На турбазе арендовали пару весельных лодок, которые доставили компанию к живописному островку, поросшему сосняком. Поставили палатки и оборудовали лагерь. Мужчины, как водится, собрались заняться рыбной ловлей для традиционной, вечерней ухи. Симе тоже предложили поучаствовать. - А как ловить-то собираетесь? - поинтересовалась та. - Пока блесны покидаем, а не выгорит, так на вечерней зорьке на удочку попробуем, - сообщил Геннадий.
Девушка с сомнением посмотрела на четырех здоровых мужиков и две небольшие лодки. - Тесновато будет, спиннингом не размахнуться. Вы уж плывите одни, а я пока тут останусь: позагораю, с девушками посплетничаю. А там… видно будет.

Геннадий кивнул и направился к лодке.
Рыбалка не шла, шефу удалось подцепить на блесну небольшого щуренка, а остальные вообще остались с носом. Промаявшись часа три, решили возвращаться. Девушки вышли на берег встречать добытчиков. - Как успехи? - поинтересовалась Серафима. - На уху хватит? - Геннадий расстроено махнул рукой. - Не очень, вечером наверстаем, когда самый клев будет. - Девушка хмыкнула. - Понятненько, хорошо, что я подстраховалась. - Она подошла к берегу, пошарила руками возле большого камня и вытянула из воды тяжелый кукан. На кукане красовались три приличные щучки и пара матерых окуней. Геннадий и прочие рыбаки остолбенели. - С берега ловила? И где ты взяла спиннинг?

- Это не на спиннинг, - сообщила девица. - Я предпочитаю активный поиск. - Она кивнула на траву, там лежал арбалет для подводной охоты с резиновым боем и маска с ластами. - Поплавала немного в травке, вон там… - указала рукой на заросли водорослей. Рыбаки переглянулись. - Вот ведь чертова девка, уела нас, - шепнул шеф на ухо Геннадию. - Точно, - ответил тот. - Держу пари, что она догадалась насчет «смотрин» и намеренно посадила нас в лужу.
Когда уха была готова, и ее разлили по плошкам, Геннадий щедрой рукой наполнил стаканы водкой. Тоже, кстати, тест из обязательной программы. Девицы кокетливо поломались, а вот новая сотрудница спокойно взяла свой стакан. И не менее спокойно намахнула его, когда был произнесен приличествующий тост. Даже не поморщилась. - Вот это школа! Посмотрим, что дальше будет. - И споро налил еще по дозе. Девицы отказались. А вот Сима отказываться не стала. Гонка продолжалась еще некоторое время. Пока шеф взглядом не показал, что хватит. Геннадий и сам был раз прекратить это затянувшееся состязание: в голове мутилось, да и желудок подавал неприятные сигналы. А вот сам объект эксперимента, похоже, чувствовал себя распрекрасно: бодр, свеж, даже речь не изменилась. - Можно записать в досье, что толерантность к алкоголю у нее просто феноменальная. Хм… чего явно не скажешь обо мне, - самокритично подумал Геннадий. - Похоже, что нажрался.
Проснулся он на рассвете, ужасно болела голова и била дрожь. Рядом храпел шеф. Геннадий осторожно поднялся и, ежась, выполз из палатки. Лагерь был пуст, все еще дрыхли. Только у костра виднелась знакомая фигурка. Геннадий приблизился. - Как спалось, товарищ капитан? - спросила девушка, даже не повернув головы от огня. - Меня зовут Геннадий, а у тебя глаза на затылке, похоже? - Сел рядом, охнул от звона в голове и простонал. - Голова трещит! А ты… как и не пила, будто. Завидую.
- А с чего ты взял, что я вообще пила? Скажу по секрету: водку я не пью, только вино, да и то… хорошее.
Геннадий оторопело посмотрел на собеседницу. - Но ведь… Стоп! Что ты имеешь в виду? - Девушка пожала плечами. - Не понял? Ладно, налей мне еще стаканчик… на опохмелку. - Геннадий, кряхтя, поднялся и пошел выполнять эту странную просьбу. Вернулся с полным стаканом. - Вот, держи. - Серафима приняла емкость на раскрытую ладонь, сделала быстрое движение кистью - стакан исчез. Еще одно движение - он появился вновь, но уже пустой. - Теперь понятно?
- Фокусница! Как я сразу не догадался? Ты тут иллюзионами развлекалась, а мне от похмелья мучиться?
- Разве я вас пить заставляла? - резонно возразила Серафима. В ее глазах опять блеснули веселые чертики. - Ладно, так и быть, облегчу твои страдания. - Она встала, подошла к Геннадию со спины и положила ему пальцы на виски. По голове пробежала теплая волна, смывая боль. Геннадий прислушался к своему организму. Противные ощущения в желудке остались, а вот голова прошла начисто.
- Здорово! Тебе бы в колдуньи пойти. Представляю рекламу: «Народная колдунья. Вывожу из запоев, избавляю от похмелья. Эффект гарантирован!». Народ бы так и ломанулся.
- Будто бы. А ты, я смотрю, в мистику веришь? Как только на службе держат?
- Ха, до сего дня и не верил. Вот, пока с тобой не познакомился. Ладно, пойду будить мужиков, надо же нам реабилитироваться с рыбкой. Скоро утренний клев начнется.
Уже в лодке, когда они отплыли достаточно далеко, Геннадий изложил майору подробности утренней беседы с Симой. Тот расхохотался. - Вот так подарочек нам руководство подбросило. Она сделала нас… как лопоухих щенков! Сказать кому - позору не оберешься. Хорошо, будем считать, что «смотрины» состоялись. Хоть и не ясно… кто кого смотрел. А ты как думаешь?
- Думаю, что я в нее влюбился, шеф. Отдаю себе отчет, что данный печальный факт может пагубно сказаться на деятельности нашего славного подразделения. Но, как говорится, сердцу не прикажешь.
- Еще как прикажешь! А у самого не получится, так я помогу, - принял игру майор. - Так помогу, что любая любовь из головы как пробка вылетит. Нам еще служебных романов не хватало… для полного счастья.
- Не слишком-то рационально у вас тут все поставлено, - заявила Геннадию его подчиненная через полторы недели, когда начерно закончила знакомиться с делами.
- Да-а? А что тебя не устраивает?
- Многое. Взять, например, легендирование - наличествует явный примитив. К чему эти детские игры с Машзаводом? О том, что там выпускают антигравитаторы - в городе неизвестно только грудным младенцам. А во времена «демократии» агентуру в России не навербовали только ленивые. Китайцы же к ним не относятся. Почему нельзя официально назвать предприятие «Миасским заводом антигравитационных генераторов» и сосредоточиться на защите действительно секретной информации? Далее. Мне кажется, что в наших контрразведывательных мероприятиях плохо учитывается менталитет основного противника. Понятно, в Системе много людей, которых готовили к работе на «западном» направлении. Против американцев и их европейских союзников. Они и воспроизводят привычные схемы, а противник-то поменялся. Действовать надо иначе. Это я как дипломированный китаевед говорю.
- Любопытно, - Геннадий, в самом деле, заинтересовался, - а в чем принципиальная разница?
- Западники были настроены на Результат и боялись Провала, а для Восточников важен сам Процесс и страх Потери Лица. С точки зрения китайского чиновника, добротно и красиво созданная агентурная сеть вполне компенсирует тот факт, что особо ценной информации эта сеть пока не дает. Ждать они умеют. Нет информации сегодня, так будет завтра, через год, через десять лет. Империя существует тысячелетия. С другой стороны, этот чиновник до последнего не признается начальству, да и самому себе, что его примитивно надули. Это ведь потеря лица.
- Хм, а что ты предлагаешь конкретно?
- Конкретно? Надо сплавить им качественную дезинформацию. Да такую, чтобы потом сотни миллиардов юаней на ветер вылетели в попытке ее использовать.
- Заманчиво, - Геннадий задумался. - А клюнут? Сама же говорила, что они предпочитают осторожно выжидать.
- В том и фокус. Надо вынудить их на действие, но так, чтобы они сами не догадались, что действуют. Китайцы привыкли строить стратегию на триадах. В столкновении двух сил выигрывает… третья, которая выжидала в тени. И всегда стараются оказаться этой третьей силой.
- Познавательно, только где ты видишь третью силу? Наличествуют только две!
- А Халифат? Им же досталась по наследству часть архивов Сюрте, Интелленджен сервис и прочих. Вполне приличная третья сила.
- Но их агентура не проявляет особой активности. Там своих проблем выше крыши. Да и выловили мы большую часть.
- И что? Если этой активности нет, значит надо ее придумать.
- Фальшивая резидентура? В этом что-то есть. А кто подготовит дезинформацию?
- Это не проблема, - отмахнулась Сима. - На заводе и в курирующем НИИ наверняка найдется пара-тройка толковых ребят, которые с превеликим удовольствием создадут эту «конфетку». Куда сложнее будет убедить начальство дать добро на подобную операцию. Надо подготовить аргументированный проект. Попробуем?
- Попробовать-то можно, только сначала надо наведаться к шефу и проинформировать его об этой идее.
Серафима поморщилась. - А с чем к нему идти? Проекта-то еще нет, сыро все.
- Старший лейтенант Сергеева, вы работаете не в клубе по интересам, а в серьезной спецслужбе. Тут даже на «теоретизирование» следует испрашивать санкцию руководства. Надеюсь, Вам это понятно?
- Яволь, герр гауптман! - Девушка вскочила и замерла по стойке смирно. - Когда пойдем?
- А что откладывать, прямо сейчас и отправимся. Повтори ему все то, что так лихо выложила мне.
Шеф выслушал их молча, закурил и мрачно поинтересовался. - Так, говоришь, мышей мы не ловим? Квалификация, говоришь, не та? На пенсию, наверное, пора? - Геннадий ощутил беспокойство. - Шеф, мы…
- Я сама отвечу, - остановила его Серафима. - Товарищ майор, вы, наверное, думаете, что я примусь оправдываться? Ничего подобного. На такие подначки я перестала ловиться еще в средней школе. Смена направления работы, в самом деле, требует определенной переквалификации, изменения стереотипов действий. А я специалист в «китайском вопросе». Возможно, меня и направили к вам, чтобы помочь с этой самой «переквалификацией». Поэтому, давайте без игры самолюбий. По делу.
Лицо шефа начало наливаться кровью. - Вау, - обречено подумал Геннадий, - хана нам грешным. - Деточка, а тебе приходилось слышать термин «субординация»? А может, мама в детстве говорила, что к старшим надо относиться с уважением? Может, ты и Устав читывала? Что молчишь?
- Товарищ майор, Устав я читала. И Присягу принимала. И помню ее тест. Я поклялась, что буду защищать интересы своей страны. Это и делаю!
Повисла долгая, напряженная пауза. Потом майор расхохотался. - Ну и подчиненные нынче пошли! Значит так, сроку даю две недели. Будьте готовы доложить предварительный план операции. Действуйте, но чтобы текущие дела не страдали. Где возьмете время - ваши проблемы. Кругом! Свободны!
Выйдя из начальственного кабинета, Геннадий облегченно перевел дух. - Легко отделались. Ну, ты и фруктиха, Серафима. Разве так с командованием говорят? Избавляйся от этих штатских повадок, могут быть проблемы. Теперь о деле, как ты и заказывала. Будем разрабатывать черновой вариант плана. Если не уложимся в сроки или выдадим на-гора туфту, то шеф с наслаждением снимет с нас шкуру, натянет ее на барабан и будет совершенно прав. Готова… к такому исходу дела?
Девушка ослепительно улыбнулась. - Всегда готова! Только, думается, майору придется подобрать для своего барабана чью-то другую шкуру. Наших-то он не дождется. Отец говорил, что у меня очень богатая фантазия.
- Фантазия - вещь хорошая, но ее одной тут явно мало. Надо хорошенько поднапрячь мозги. И немедленно, времени отпущено не так много.
- Не волнуйся. Дай мне пару-тройку дней. Я сделаю первые наметки. Потом обсудим подробно. Идет?
Вернувшись домой, Геннадий наскоро перекусил и заварил себе чайку. - Что за невезуха? В кои-то веки встретить действительно интересную девушку, так и та, к сожалению, оказалась собственной подчиненной. На редкость глупая ситуация! Шутки - шутками, а майор, когда говорил о «служебном романе», вовсе не шутил. При той жесткой компании по борьбе за нравственность, которую запустил Верховный, искореняя пережитки либерализма, последствия могли быть печальными. Выкинут со службы за «моральное разложение», запросто, не посмотрят на былые заслуги. - На студенчестве во времена демократии и позднее, когда Геннадий уже надел погоны, особых проблем с подружками не возникало. Женщинам он нравился. Теперь же стало сложнее. В подобных вопросах Верховный давил не хуже танка. - Приспичило? Женись! - Даже в школах ввел раздельное обучение. Для поднятия, так сказать, градуса пассионарности в стране. - Легко сказать! А на ком жениться-то? - Подавляющая часть сверстниц, воспитанная на слогане «бери от жизни все», грешила крайним примитивизмом сознания. Все мысли, желания, побуждения - как из инкубатора. - Убожество! Только для постели и годятся. - Среди женщин постарше, кстати, попадались еще интересные экземпляры. Но не жениться же на «старушке»! - А может подождать, когда подрастет новая поросль? Так это еще лет десять. И презервативы в аптеках только по рецепту, для поднятия, значит, рождаемости. За подпольный аборт - вышка. М-да, в трудное время живем, товарищи! Сплошные лишения! Слава богу, хоть ухаживать за девушками никто не собирается запрещать. Тут как с выпивкой: водка в магазинах - свободно, а алкоголиков - на лесоповал. Главное - не переходить грань. Попробуем! Легкий флирт - не криминал. К примеру, по агентурным данным у этой Серафимы через три месяца ожидается день рождения. Надо приготовить подарок. Будет лучше, если этот подарок сделать своими руками.
Сказано - сделано. Геннадий прошел в свою единственную комнату, треть из которой была отведена под небольшую мастерскую, и начал перебирать отпускную добычу. Добытый камень еще надо распластать на пластины, отшлифовать, чтобы проявился рисунок. Только тогда станет видно, как лучше его использовать. Всю тонкую работу он делал дома, но эти две операции приходилось выполнять на стороне. Надо иметь в соседях ангелов или глухих, чтобы они безропотно выносили визг алмазной фрезы. Да и с охлаждением инструмента были бы проблемы. А еще куча пыли. Геннадий уложил камни в сумку и отправился к хорошему знакомому. У того имелась неплохая мастерская в подвале собственного дома. Расчет за аренду оборудования производился частью сырья или более традиционным российским бартером. Знакомый был дома, точнее, в мастерской.
- Привет, Вадим, как жизнь? - Хозяин мастерской снял очки и поднялся из-за рабочего стола. - Нормально, здравствуй. С чем пожаловал?
- Опять хочу воспользоваться твоей техникой. - Геннадий начал выкладывать камни. Вадим подошел и с интересом осмотрел сырье. - Неплохо, хороший материал. А чем расплачиваться будешь? - Геннадий пожал плечами. - Как обычно. А что? - Вадим пожевал губу. - Тут такое дело, неделю назад забрали Семеныча, алкоголик, значит. Дали пять лет. Вот ответь… кому он помешал? Да, пил, но ведь мастер какой… сам знаешь. Меня всему научил. - Геннадий помрачнел. - Черт, говорил же я ему, чтобы завязывал с этим делом. Не те времена… - Вадим кивнул. - Помню. Слушай, ты ведь, вроде, тоже в органах работаешь? Может, поможешь? Жена старая осталась, две дочери, хоть и взрослые уже. - Геннадий в сомнении покачал головой. - Не наша епархия. Этим Служба Социальной Профилактики занимается. А у них полномочий…. Да вот… о генерале Васюке слышал? Афган прошел, Чечню, да и во время переворота отличился. Тоже дали пять лет за зеленого змия, на заслуги не посмотрели.
- Ладно, не можешь, так не можешь. Возьму я с тебя, соколик, треть.
- Почему треть? Ты же всегда пятую часть брал? Может, за пару пузырей договоримся? - брякнул Геннадий раньше, чем осознал вопиющую неуместность своего предложения. Вадим аж побелел. - Сам пей! Совсем охренели! Винища в торговле - залейся, а за употребление пять лет! Треть, говорю, или до свидания!
- Ладно, пусть будет треть, только не кипятись. И, вообще, зря ты… так. Не я все это придумал. Государственная политика, не хрен собачий.
- Может и зря, только наболело, - сообщил Вадим уже спокойнее и вернулся за стол. Геннадий переоделся, надел защитные очки и включил распилочный станок.
Через два дня, как и было договорено, Геннадий с Серафимой задержались в конторе, чтобы поразмыслить над планом операции. - Давай, показывай, что понапридумывала. - Серафима открыла нужный файл. - Прошу, только ногами бить не надо. - Геннадий углубился в чтение. - Вот тебе и раз! - подумал он, спустя двадцать минут. Вместо дилетантских набросков, которых он ожидал, имела место быть изящная, стройная разработка, немного, правда, иезуитская. Но в таких делах это даже плюс. Вот только стиль изложения и терминология существенно отличались от тех, к которым он привык. - Но это-то понятно, она в Системе недавно, но остальное…. - Слушай, Серафима, откуда ты этого набралась? У тебя ведь кроме ускоренных курсов ничего не было!
- Обижаете, товарищ капитан. У меня еще университет. И, вообще, я очень умненькая девочка, - она делано-скромно потупила глаза.
- Хм, слишком умная, на мой взгляд. - Соратница горестно вздохнула. - Вот и папенька всегда так говорил. Слишком, мол, ты, Сима, умная. Плохо, мол, кончишь, если вовремя не остановишься. Или не остановят. Анекдот хотите? Так вот. Советское время. Первому секретарю горкома докладывают, что в городе имеется один дворник, как две капли воды похожий на Карла Маркса. Тот вызывает к себе этого уникума. И действительно, ну как на портрете, не отличишь. Секретарь и говорит, мол, неудобно получается. Классик Марксизма-Ленинизма и… дворник. Вы бы, гражданин, хоть бороду сбрили. А тот в ответ. Бороду-то я, допустим, сбрею. В Умище-то… куда девать? - Геннадий расхохотался. - Уморила. Ладно, с твоим «умищем» мы еще разберемся. Лучше скажи, что это за Виктория Кузнецова, которую ты предлагаешь вызвать сюда и привлечь к операции? - Сослуживица моя, вместе в лагере Общественной Службы обучение проходили, потом в вашей школе и в той операции в Казахстане тоже вместе участвовали. У нас неплохой тандем. Она, кстати, тоже в нашей Системе обретается. Все равно толковая женщина нужна… по смыслу сценария, а кого еще пришлют? В ней же я уверена, не подведет.
- В самом деле? Ладно, посмотрим, что можно сделать. И еще, не кажется ли тебе… - споры по деталям затянулись почти на три часа.
Когда опомнились, уже темнело. - Все, хватит на сегодня. Пошли, я тебя на машине до дому довезу. - Спасибо, я хочу по свежему воздуху прогуляться. Засиделась тут в помещении. - Как знаешь, наше дело предложить, - немного обиделся Геннадий. - Серафима понимающе улыбнулась, - В другой раз, ладно? - На улицу вышли вместе. Дойдя до машины и открыв дверь, Геннадий оглянулся. Серафима шла легкой походкой, не глядя в его сторону. В грудь толкнула грусть. - Что это со мной? Неужели и, правда, втрескался.
К сроку они, разумеется, успели. Пока шеф разбирался с представленными материалами, Геннадий осторожно наблюдал за его лицом. Судя по некоторым оттенкам, начальство переживало те же ощущения, что он сам, когда ознакомился с творением Симы. Закончив чтение, шеф полез за папиросами, закурил. - Да-а-а, весьма…, весьма…, не ожидал от вас такой прыти. И кто это у нас такой хитроумный? - он со значением глянул на Серафиму. - Хорошо, я подготовлю сопроводительную и отправлю этот опус в Округ, фельдсвязью. - Еще разок затянулся. - Нет, лучше сам съезжу, больше толку будет. Дело серьезное, придется согласовывать на уровне Столицы. Выезжаю завтра утром, останешься за меня, - сообщил майор Геннадию. - И распорядись, чтобы Прилуков подготовил машину. Поедет сопровождающим. - Есть!
В этот вечер Серафима благосклонно дозволила ему подвезти себя до дому. Как было известно Геннадию, у нее была на Урале обширная родня: в Тагиле, Екатеринбурге, Челябинске, Чебаркуле и прочих местах. Вот и в Миассе она устроилась на квартире двоюродной бабушки. Бабулька, после смерти мужа, бывшего пограничника, жила одна. Детей у нее не было. Впрочем, у Серафимы в городе еще имелись: четыре тетушки, пара дядей и целый выводок братьев и сестер, двоюродных и троюродных, а еще племянники и племянницы. Сам Геннадий таким обилием родни похвастаться не мог. Из ближних родственников только мама, да еще дядя по матери и две двоюродных сестры. Отец его был детдомовским, вся его семья частью погибла войну, частью сгинула в эвакуации. Позднее, он пытался их отыскать, но безуспешно. В начале шестидесятых отец окончил военное училище в Ленинграде и был направлен в ракетные войска. В самое трудное время, когда еще только развертывались первые стратегические, ракетные полки. В самой глухомани, подальше от крупных населенных пунктов. В одном из таких гарнизонов, под Кунгуром, Геннадий и родился. Поздний ребенок, отцу тогда было за тридцать. Семья часто переезжала, когда отца переводили на новое место службы. А случалось это, в среднем, раз в два года. Отца он видел редко, тот месяцами пропадал на своих «точках» - ракетных шахтах, как выяснилось позднее. Только раз он провел семьей почти полтора месяца, когда вышел из госпиталя: отравление несимметричным диметилгидразином - высокотоксичным ракетным топливом, при регламентных работах. Но и об этом Геннадий узнал уже потом, а тогда просто радовался общению с отцом. Перед самой перестройкой родитель вышел в отставку в звании полковника, и семья осела в Кирове, на Вятке. Мать и сейчас жила там, а отец умер несколько лет назад - разрыв аорты. Очень переживал тот бардак, который разразился в стране при «демократах», а разрушение ракетно-ядерного щита - в особенности. Упорно голосовал за коммунистов, даже числился активистом местной организации КПРФ. Вот сердце и не выдержало, видимо еще сказалась многолетняя нервотрепка на службе в ракетных войсках, там работали на износ.
Майор вернулся через три дня, с довольно мрачным видом. Вызвал Геннадия на ковер. - Значится так, идейка ваша вызвала там, - шеф указал пальцем в потолок, - определенный интерес. Аналитики, разумеется, прокрутят ее со всех ракурсов, прикинут плюсы и минусы. Пара месяцев на это уйдет, не меньше. Ясно?
- Так точно, подождем. - Шеф опять помрачнел. - А вот ждать-то тебе и не придется, в командировку поедешь… в Узбекистан, на усиление, есть приказ. Там сейчас запарка, сам знаешь. - Геннадий знал. Дело с инкорпорацией солнечной, среднеазиатской республики решилось всего три недели назад, еще и ввод войск не закончился.
- Так точно, товарищ майор. Думаю, что лейтенант Сергеева вполне может меня заменить, на это время. - Воронцов потянулся за папиросой. - Она с тобой едет. Там больше по ее профилю, Восток…, как известно, дело тонкое. Пусть глянет свежим взглядом на тамошнюю кашу. А он у нее, похоже, имеется…, ТАМ оценили. И вот результат! - Ну, дела, - подумал Геннадий, - а тут-то кто останется? - Майор глубоко затянулся и ответил сам. - Начальство обещало подбросить мне пару ребят, только из училища. Прокантуемся! А вы будьте осторожнее, постарайтесь не заполучить пулю в спину. С этим делом там сейчас запросто. Поедете в самый гадюшник, в Ферганскую долину. Там, помнится, за последними бандами басмачей еще в пятидесятые гонялись. Рядом Наманган и Ош - региональные центры Ислама. Я сам видел, как в этом Намангане еще в советское время женщины по улице парандже ходили. А уж сейчас… и горы, черт их побери, нам только второй Чечни не хватало. Плотность населения под 400 человек на квадратный километр, почти как в Бангладеш, а она считается самой перенаселенной страной в мире. Земли нет, работы нет. Кошмар, одним словом. Поедете под видом гражданских специалистов, вот новые документы и описание легенды. - Шеф протянул Геннадию пакет. - Оружие, инструкции и прочее получите уже на месте. В Фергану перелетел полк ВДВ, заняли свою старую базу, она там еще с советских времен. Вот, у их секретчика и получите. И помощь, если очень прижмет. Вылетаете завтра вечером из Челябинска. Гражданские рейсы отменены, но на Ташкент пойдет армейский борт, на нем и отправитесь.
От шефа Геннадий вышел в несколько прибалдевшем состоянии. Командировочка предстояла, разумеется, еще та, зато появлялась неплохая возможность свести знакомство с Симой накоротке. Он подошел к ней и проинформировал о ближайших перспективах. Та восприняла новость совершенно спокойно. - Давно хотела побывать в этих местах. И урожай как раз на подходе, фруктов поедим, арбузов с дынями. В наших-то магазинах - тоска одна, хорошо хоть у родни участки имеются. Но вот персики и хурма в наших краях не произрастают. К сожалению.
- Ты это брось, не на курорт едем. Давай готовься.
- Есть! Серафима вернулась к компьютеру.
- Ты куда? Сказал же, чтобы готовилась!
- Ха, а я что делаю? Сейчас покопаюсь в сети, поищу нужные материалы. Кстати, - Сима крутанулась на стуле в его сторону, - можно уговорить шефа дать нам с собой тот комп, который вы получили пару месяцев назад? С новым процессором и спутниковой связью. Боюсь, что там с этим делом не очень. А эта игрушка избавит нас от массы проблем. Я уже пыталась вонзить в него свои жадные когти, но майор отшил, мол, жирновато будет.
- Не знаю…, не знаю…, там же новый, секретный процессор установлен, да и программное обеспечение тоже под крутым грифом.
- Что с того? Там и самоликвидатор имеется. Нажимаешь на кнопочку и адью - кислота все сожжет, при попытке взлома - аналогично. Меня обучали работе на этой штуке, как раз перед тем, как к вам направили.
- Ладно, попробую уговорить, только без гарантий. Сама понимаешь.
Транспортник был основательно загружен разнообразной армейской амуницией, но и для Геннадия с Симой нашлось местечко. Нормально, только сидения жестковаты. Летели уже больше часа. Геннадий покосился на Симу, которая раскрыла на коленях компьютер и теперь смотрела в экран. Шефа удалось уговорить. Суперкомп, замаскированный под обычный ноутбук, он разрешил взять. Предупредив, впрочем, Геннадия, что с ними станется, ежели чертова машина будет утеряна. И под расписку. - Ты бы поменьше светила этой штукой, мало ли кто позарится на оргтехнику. У нас ведь пока и оружия не имеется. - Ничего, - отмахнулась Сима, - в грузовом отсеке мы одни. Потом постараюсь не вынимать его без необходимости. Зато удалось выяснить, что в двадцать часов тридцать две минуты местного времени из Ташкента в Фергану отходит пассажирский поезд. Подойдет?
- И где ты это откопала? У них интернет несколько лет под запретом находился.
- Это я на сайте нашего МПС обнаружила
- А-а, верить им… мало ли чего они напишут. На месте посмотрим! - Сима пожала плечами.
Самолет приземлился около трех часов ночи. Было еще темно. При выходе из машины в лицо пахнуло душным жаром. - Ну и печка, - посетовал Геннадий. Ужас! А днем что будет? - Сима кивнула. - Бетон раскалился за день, не успел остыть. - Сначала поехали на вокзал, попробуем купить билеты. - Информация Симы о поезде на Фергану оказалась верной. Билеты купили, но места, судя по бланку, были в общем вагоне. Оставалось с пользой убить день до вечера. Часа четыре бродили по центру узбекской столицы, знакомясь с достопримечательностями и привыкая к местному колориту. Потом солнце поднялось повыше, и их начала донимать жара, а еще пыль. - Отец рассказывал, что в советское время по городу постоянно ездили поливалки и окропляли улицы и тротуары водой, - сообщила Сима. - Что-то я их теперь не вижу. - Геннадий хмыкнул. - В советское время много чего было. Надо бы нам купить пару бутылочек лимонаду и тенек отыскать, так и до солнечного удара недалеко.
Сима не согласилась. - Лимонад пить нельзя, только начни… не остановишься, весь потом изойдешь, а толку ноль, только еще больше пить будет хотеться. Местные хлещут зеленый чай без сахара, вот он от жажды помогает, особенно днем, в жару. Надо бы и нам к нему привыкать начать. Найдем подходящую чайхану…, - Геннадий заржал. - Ты чего? - подозрительно поинтересовалась Сима. - Так, анекдот вспомнил. Отечественная война, в роту пришло пополнение - пара десятков урюков. Лейтенант ставит боевую задачу - взять высоту. Из строя спрашивают, мол, там, что… чайхана есть? - Насчет чая не знаю, а Хана вам там точно будет, - отвечает отец-командир.
Чайхану отыскали довольно быстро. Она была выполнена в виде крытой веранды, заползшей своим краем на воды местной речушки. - Для пущей прохлады, - сообразил Геннадий. Вошли. Подбежавший хозяин быстро залопотал по узбекски, размахивая руками и тыкая пальцем в Симу. - Похоже, что нам тут не рады. О чем это он толкует, я по ихнему не бельмеса? - Сима ехидно усмехнулась. - А что тут понимать? Собакам и женщинам вход воспрещен. Дабы не мешали мужикам размышлять о вечном. Плевать, не будем устраивать сцену у фонтана. Поищем другое заведение, где нравы попроще.
- А они тут есть? - усомнился Геннадий на выходе.
- Наверняка есть, это Столица, тут должно быть все.
- Дикость! А ты, как я посмотрю, не особенно-то и расстроилась?
- В чужой монастырь со своим уставом не ходят, так ведь? Каждый народ уверен, что его порядки правильные, а у прочих дикие. Такова природа человеков.
- Да ты философ у нас! А если начистоту, неприятно ведь, что тебя числит вторым сортом? - Сима пренебрежительно махнула рукой. - Переживу, цену себе я сама знаю. Кстати, в этой системе есть большой плюс. Пассионарность общества она повышает неплохо, хоть и с некоторыми издержками. А это важно. Мохаммед был не дурак.
Геннадий немного растерялся. - Так ты их оправдываешь? Может, и у нас такое введем? Напялим тебе паранджу, запрем в гарем?
- Можно, только особого смысла нет. На дворе не шестой век, а двадцать первый. Подобного, а может и лучшего результата можно добиться и более цивилизованными методами. Ты же видишь, какую политику ведет Верховный? Принцип-то один, только методы исполнения разные. Ладно, пойдем дальше, пить ужасно хочется.
Подходящую точку общепита, где допускались и женщины, удалось обнаружить через пятнадцать минут. Там не было веранды и реки, зато имелся кондиционер и вполне европейские столики. Заказали зеленый чай. Прихлебывая горьковатый, несладкий напиток, Геннадий немного отошел от жары, и захотел есть.
- Слушай, ты не против… немного перекусить?
- Я не хочу, закажи мне фруктов, а себе можешь выбрать чего посущественнее.
Так и сделали. Геннадий ел шурпу - острый, жирный суп, заедая его пресной лепешкой, а Сима расправилась с сочным персиком и теперь отщипывала виноградины от тяжелой кисти. Расчет попросили в рублях. От названной суммы Геннадий опешил. - У вас тут что? Пятизвездочный ресторан? - Сима хихикнула и шепнула на ухо. - А ты поторгуйся, тут это принято. Тем более что мы с этими сумками выглядим, как приезжие лохи. Грех не пощипать. - Геннадий внял этому совету, и всего через десять минут азартного торга цену удалось скостить наполовину. - Что дальше делать будем? Времени еще вагон и маленькая тележка.
- На базар надо сходить. Вокруг него вся местная жизнь крутится, - предложила Сима. - Только за кошельками надо приглядывать получше, хоть и не Багдад.- Геннадий согласился.
Базар они посетили. Полюбовались на горы арбузов и дынь, залежи овощей и фруктов, целые ряды с разнообразными приправами и пряностями в холщовых мешочках. Шум, гам, пестрота и суета. И еще люди. Одни смотрели вполне доброжелательно, другие равнодушно, но и косых взглядов хватало. Впрочем, так и должно было быть. Геннадий нацелился на приобретение абрикосов весьма аппетитного вида, но за спиной внезапно раздался вскрик и звяк металла о камень. Он немедленно обернулся. Довольно молодой абориген в зеленой чалме кривясь и шипя от боли придерживал одну руку другой. На асфальте валялся приличный нож. Сима потянула его за рукав. - Быстрее, уходим, пока толпа не собралась. - Геннадий не стал спорить и они начали быстро пробираться к ближайшему выходу с торга, лавируя в толпе. - Что случилось? - Хотел пырнуть меня ножом, пришлось сломать руку, - коротко сообщила Сима.
Выбраться удалось, отойдя пару кварталов от базара, Геннадий перевел дух. - Почему именно тебя? А не меня, например? - Сима фыркнула. - Ну, может он член местного клуба по борьбе с женской эмансипацией, или фасон моих джинсов ему не понравился? Чалма зеленая, значит, не поленился совершить хадж в Мекку. Фундаменталист, наверное. - Надо было сдать его властям, - с сожалением сказал Геннадий. - Вооруженное нападение, попытка убийства….- Сима покачала головой. - Какие тут сейчас власти? Бардак междувластия! И неизвестно… на чью сторону встала бы толпа, задержись мы там еще на пару минут. Очень боюсь, что совсем не на нашу! - Ты права, в данной ситуации правильнее было ретироваться. У нас тут другие дела. И повезло, что ты вовремя заметила. Нож-то у него вполне…. - Что, значит, повезло? - поинтересовалась его спутница с гонором истинной амазонки. - Чтобы застать меня врасплох, это надо еще очень постараться. - Геннадий счет своим долгом несколько одернуть возомнившую о себе невесть что сотрудницу. - Ты это прекрати. Нечего задирать нос, можешь и нарваться. Тоже мне… Рэмбо в юбке. - Ну-у-у, нашел с кем сравнить, - обиженно протянула Сима, - со слезливым макаронником. Слюшай, абидна, да? - Цыц, малявка! Скромнее надо быть! - Но та проворчала нечто весьма ехидное про мужской шовинизм и одноименную солидарность. - Цыц, я сказал! - Почтительно умолкаю, мой господин. - Дальше шли молча. - Нет, в отношении мусульман к женщинам определенно что-то есть, - думал Геннадий, косясь в сторону строптивой подчиненной. Та, скромно потупив голову и мелко перебирая ногами, семенила в кильватере. - Артистка, блин! Пороли в детстве мало!
Последнюю пару часов провели у вокзала. Там тоже была суета. В воздухе стелился дым от множества мангалов, на которых торговцы жарили шашлык и люля-кебаб. На покрытых клеенкой столах лежал резанный колечками лук, и стояли бутылки из-под шампанского с уксусом. В пробках бутылок имелись небольшие отверстия, для облегчения применения. Сима принюхалась к аппетитному запаху. - Попробуем? Я успела проголодаться!
Геннадий засомневался. - А худо не будет? Санитарное состояние этих торговых точек заставляет желать лучшего. И неизвестно, что это еще за мясо. Может собачатина. - А-а-а, зараза к заразе не пристанет, - беспечно ответила Сима. - А собачатиной тут кормить не станут, у мусульман собака - нечистое животное, за такое могут и голову отвернуть. Вот, тухлятиной, это да, могут…. Но предлагаю рискнуть. - И они рискнули. Люля-кебаб оказался неплохой, а что касается последствий, то их еще надо было ожидать. - Вскрытие покажет, - как оптимистично выразилась Сима, когда прикончили свои порции.
Геннадий, пользуясь случаем, затеял осторожный разговор с одним из местных русских, тоже дожидавшемся поезда. Тот выложил все последние сплетни и слухи. В основном о бесчинствах Исламского фронта Узбекистана. В самом жутком из них утверждалось, что вот прямо сейчас идет бой за плотину Чарвакского водохранилища. И если боевикам удастся взорвать эту дамбу высотой 170 метров, то два кубокилометра воды, накопленных в огромной горной чаше, сметут Ташкент с лица земли. - Чепуха! - уверенно заявила Сима, когда они отошли в сторону. - Наши превентивно сбросили воду из этого водохранилища… от греха подальше. Опасности затопления нет, зато возникнут проблемы с водичкой для питья и полива. Вот воплей-то будет!
- А ты-то, откуда это узнала? - Сима похлопала ладонью по сумке с компьютером. - Думаешь, что я вчера зря четыре часа за компом просидела.
В ожидание поезда вышли на перрон. На нем уже скопилось изрядное количество народу: мужики в халатах и тюбетейках, женщины с многочисленными выводками детей, старики и прочие. Геннадий забеспокоился. - Все это очень напоминает остановку автобуса в час пик. Не удивлюсь, если поезд придется брать штурмом. - Сима кивнула. - Точно, может даже и на ходу. Вагон-то общий, кто успел, тот и съел. Как бы нам стоять не пришлось до самой Ферганы. - И точно, подаваемый состав еще не успел остановиться, как в двери начали заскакивать особо торопливые пассажиры, а когда остановился, то ломанулись уже все, даже в окна умудрялись пролазить. Геннадий, пользуясь преимуществом в массе перед худосочными аборигенами, наддал, Сима протискивалась под его прикрытием. Удалось захватить пару неплохих мест у окна. Вагон быстро заполнился, люди заняли даже третьи полки, для багажа. Некоторым мест на сидениях не хватило, и они усаживались в проходах на свои вещи. Шум, гомон, а еще жуткая духота. - Ничего, поезд пойдет - проветрится, - утешил свою спутницу Геннадий. Шустрый проводник проверил билеты, состав тронулся.
Как водится и в России, пассажиры начали доставать припасы и приступили к трапезе. Только дежурную российскую курицу с успехом заменяли арбузы, дыни, лепешки, в общем, дары юга. Корки, шкурки, огрызки и прочие отходы вылетали в открытые до отказа окна. Сима сидела у окна, он рядом, а справа устроился старый узбек весьма колоритного вида. Аксакал, как его окрестил Геннадий про себя. В халате, чалме, с седой, козлиной бородкой, на поясе весьма впечатляющий нож в ножнах. - Старая вещь и, наверное, дорогая, - оценил Геннадий, когда сосед пустил его в ход при расчленении дыни. - Похоже, что булат и вязь арабская на клинке. - Еще при посадке старик аккуратно стянул с ног резиновые калоши с загнутыми вверх, острыми носками и поджал ноги с сапогами под себя. Геннадий с интересом посмотрел на калоши. - Ну и древность, где только взял? - шепнул он Симе на ухо. - Купил, надо думать, а что? Удобно, не портятся дорогие сапоги, а еще у них принято снимать верхнюю обувь при входе. Калоши, кстати, изготовлены в Таллине, на заводе «Пыхьяла». - Хм, а откуда ты знаешь? В Таллине все в них ходят?
- Знаю, отец рассказывал. Этот завод до перестройки выпускал сапоги, боты и прочее из резины и синтетики, в том числе и эти калоши для Средней Азии. Когда начался капитализм, почти вся продукция потеряла сбыт, трудно было конкурировать с китайцами. Кроме вот этих вот калош с острыми носками. Монополия, больше их в мире никто не делает. На этих-то калошах предприятие и выплыло. Бедность тут, не многие могут позволить себе часто менять кожаную обувь. Вот тебе и сбыт. Директор на «Пыхьяла», вроде, был родом из этих мест.

Предыдущая страница 15 Следующая страница


Утомленная фея 16

- Любопытная история, - Геннадий посмотрел на калоши более уважительно.
Стемнело очень быстро, как обычно и бывает на юге. Поезд сделал остановку на какой-то станции с труднопроизносимым названием, некоторые пассажиры направились к выходу. Вместо них появились другие. Растолкав сидящих женщин, напротив них уселся мужик лет сорока с рыжими волосами, европейского вида. Минут двадцать он сидел молча, потом заговорил. Не обращаясь к конкретному слушателю, так, в пространство. Монолог был странным. Выходило, что сидящий напротив мужик скрывается от зловредных агентов КГБ, которые его упорно ловят. На последней станции ему удалось от них оторваться. А еще он заявил, что при попытке задержания дорого продаст свою жизнь, всем окружающим не поздоровится. - Какой еще КГБ, какие агенты? Что за бред собачий? - напряженно соображал Геннадий. - Это подстава или просто шиза обуяла? - Сосед напротив продолжал нести ахинею с самым серьезным видом. Похоже, что многие узбеки еще не успели позабыть русский язык. Ситуация начинала напоминать Чеховский рассказ «Пересолил». Сидящие рядом с рыжим женщины начали опасливо отодвигаться, а аксакал напрягся и положил руку на рукоять своего тесака. - Слушай, мужик, а почему бы тебе не заткнуться? - не выдержал Геннадий. - Надоел, право слово. И спать мешаешь. - Рыжий замолчал на полуслове. Остальные тоже молчали. В вагоне погасили свет, хотелось спать. Сидящая рядом Сима доверчиво склонила голову ему на плече и сладко засопела во сне. Геннадий застыл, опасаясь ее спугнуть, потом осторожно переместил руку и обнял девушку за плечи. Рыжий шизоид, похоже, тоже задремал. Постепенно заклевал носом и сам Геннадий. Проснулся от диких криков и шума падающих вещей. Поднял голову, но только и успел увидеть мелькнувшие в окне ноги. - Что за черт? - сосед напротив исчез. - В окно выпрыгнул, на ходу, на параллельный путь, ну и дела, - сообразил Геннадий. - Самоубийца, наверняка шею свернул, - сообщил он проснувшейся Симе. - У этого немца просто мания преследования в острой форме, привиделось чего ночью и вот результат, - авторитетно заявила она в ответ.
- А почему немца? Они же уехали отсюда все, в Германию.
- Он немец, из местных, это видно по некоторым специфическим признакам, их в войну сюда много выслали. А уехали, значит, не все. Вот этот же остался. Может, в психушке сидел, а только теперь выпустили. Да ты сам его слышал, в речи явные анахронизмы. Как будто из банки с формалином вылез. Демократ, наверное, из старых. Все с советской властью воюет. - Геннадий согласно кивнул. - Теперь, очевидно, отвоевался, шансов у него немного. - Прибежал проводник и кто-то из поездного начальства, начали расспрашивать пассажиров о происшествии. Расследование, впрочем, не затянулось - махнули рукой.
Рассвело также быстро, как и стемнело. Аксакал и некоторые другие пассажиры расстели в проходах молитвенные коврики, и принялись за утренний намаз. - Интересно, а как они определяют направление на Мекку? Поезд-то петляет постоянно, по серпантину идет, - размышлял Геннадий, наблюдая за молитвой. - Ладно, это их проблемы, а у нас и своих хватает. Скоро Фергана, там надо будет подыскать подходящее жилье, лучше не в гостинице. Потом осторожненько наведаться к десантуре в полк, забрать там оружие, оборудование, инструкции. А потом…, что потом? Там видно будет, что прикажут, то и делать будем.
Город Фергана Геннадию понравился, по крайней мере, его старая часть. Широкие улицы, засаженные вековыми деревьями. Казалось, что можно пройти его насквозь, так и не выйдя из тени. Дома, правда, одноэтажные, но восточный город он представлял несколько иначе. И жара куда терпимее, чем в Ташкенте. Всезнающая спутница тут же выдала справку на этот счет. - Это не восточный город. Он, как и Петербург, сразу строился таким. Идея принадлежит генералу Скобелеву, он лично выбирал место. В сторонке от крупных туземных городов, чтобы чиновники и их семьи могли спокойно ходить по улицам, не опасаясь, что их зарежут. Административный центр, а еще крепость. Если где случится бунт, то пока еще сюда доберутся, можно было подготовиться. Радиальная планировка облегчала оборону. Аборигенов пускали в город только днем, а к наступлению комендантского часа выставляли за порог. Теперь, конечно, все иначе. Русских тут почти не осталось.
- Познавательно, но нам надо найти подходящее жилье, лучше в частном доме.
- Попробуем, надо на базар идти.
- На базар-то зачем? Что мы там будем делать?
- На базаре тут делается ВСЕ. Если будем слоняться по улицам и стучать в двери, то привлечем лишнее внимание. Это ведь не Россия, мы тут как белые вороны.
По дороге пару раз встретили военные патрули, десантников. - Хм, в полном боевом, патрулируют отделениями. Похоже, что в городе не спокойно.
Добрались до рынка. - Геннадий, ты постой тут, фрукты повыбирай. А я одна пошныряю. Так быстрее будет. - Геннадию эта идея не понравилась. - Лучше вместе пойдем, опасно разделяться. - Сима отрицательно помотала головой. - Знаешь, как парочки попутки ловят? Парень прячется в кустах, а девушка выходит на дорогу и…. Тут, как говорится, аналогично. Ты только мешать будешь. - Ладно, попробуем, по-твоему, только ждать я не буду, пойду за тобой, держась в сторонке. И не спорь, решение принято! - Сима пожала плечами. - Как знаешь, но если потеряешь меня, то встречаемся на этом месте. Не позднее, чем через час.
- Оторваться попробуешь? Ну, ну, попытайся, я спецкурсы по наблюдению окончил и опыт имеется. - Глаза Симы ехидно сверкнули. - Н-у-у, если спецкурсы… то я спокойна. Все, пошла. - Она спокойно двигалась через шумный базар, не слишком отличаясь от прочих покупателей, которые толпами слонялись вокруг. Геннадий следовал за ней. Вот она остановилась возле прилавка с помидорами, перебросилась парой фраз с продавцом, ничего не купив, пошла дальше, завернула за деревянную палатку…. - Черт! Куда она делась? - За палаткой Симы не было, Геннадий закрутил головой, пытаясь отыскать спутницу. - Как в воздухе растворилась! Мистика! Придушу, когда появится! Шутки она мне шутить будет.
Делать нечего, пришлось возвращать к точке рандеву и ждать. Ждать долго, прошло почти сорок минут, а Сима все не появлялась. Геннадий занервничал. - Может, случилось чего? Если через пятнадцать минут не появится, то пойду искать. Нет, вот она, приближается с каким-то благообразным старичком. В руках туго набитый пластиковый пакет.
- Познакомься, Геннадий, это Григорий Григорьевич Билялов, местный старожил, бывший учитель. У него тут дом, недалеко, всего в нескольких кварталах. Григорий Григорьевич любезно согласился приютить нас на пару-тройку дней. - Старичок куртуазно поклонился, Геннадий ответил неуклюжим поклоном. Шли медленно, примериваясь к невысокой крейсерской скорости нового знакомого. Тот, видно стосковавшись по собеседникам, не закрывая рот, выкладывал местные новости: жестокость басмачей, прибытие полка десантников, печальная судьба бывшей узбекской валюты, частое отсутствие воды в водопроводе, проблемы с топливом для печки и тому подобное.
Наконец дошли. Дом оказался неплохой, точнее это была городская усадьба. При доме еще имелся сад, кое-какие хозяйственные постройки и небольшой дворик, который прикрывали от солнца виноградные лозы, расползшиеся по специальным решеткам. Зрелые кисти винограда висели прямо над головой. Хозяин, чуть суетясь, провел их в дом и показал комнаты. Вполне приличные. Сима шепнула Геннадию на ухо. - Я тут баранинки прикупила, крупы, масла, чая, муки, приправ. У нашего хозяина, похоже, с деньгами не очень. А фрукты и овощи свои, сад видел? Помогу ему в стряпне. Дождешься, или сразу в полк пойдешь? - Геннадий задумался. - Еще и двенадцати нет, лучше пойти. Я без оружия тут себя не слишком здорово чувствую. И еще, ничего серьезного пока не готовьте, жара, салатик там какой и тому подобное. Лучше вечером поедим, когда прохладнее станет. - Хорошо, только идти не советую. Тут в полдень нормальные люди по улицам не ходят, сидят в тенечке, и чаи гоняют, или вообще дрыхнут. Лучше вечером сходи, а еще лучше рано утром. Мы и так опережаем график, вполне может оказаться, что «посылочка» еще не поступила по причине банального российского разгильдяйства. Только зря светиться будешь. И выспаться надо, заодно и акклиматизируемся.
- Хм, резонно, - прикинул Геннадий. Его немного раздражало, что Сима потихоньку подгребла инициативу под себя. Он считался довольно опытным и сообразительным работником, а вот теперь оказывается, что какая-то девчонка лучше его ориентируется в обстановке. Тем более, если эта самая девчонка тебе нравится. Попробуй тут распушить хвост, когда тебе из него постоянно перья выдергивают.
- Слушай, Серафима, кто из нас командир группы? Не ответишь?
- Вы, товарищ капитан, вы, а я только на подхвате. Посоветовать там, если понадобится, по поводу местных дел. Ориенталист я, или нет?
- Так вот, уважаемый ориенталист, если ты еще раз выкинешь такой финт, как на рынке, то я отстраню тебя от участия в операции. Ясно!
- Так точно! Поджимаю хвост и прижимаю ушки. Разрешите следовать на кухню?
- Разрешаю! - Сима упорхнула. - Врет, - безнадежно подумал Геннадий, - ни черта она не поняла. Гонору на десяток человек, только притворяется пай девочкой. Но советы дает дельные, будто давно жила в этих местах. И как она сбросила меня с хвоста на базаре? Не понимаю! Кун-Фу наверное, вот и в Ташкенте сразу почуяла опасность и действовала быстро и решительно. Ладно, пойду вечером, так оно будет лучше.
Стол был готов через двадцать минут, на внутреннем дворике. Легкий, как он и заказывал. Салат из помидоров, овощи, фрукты, пресные лепешки. Приятно похрустеть зеленью, сидя в тенечке. Только вот с помидорным салатом вышел казус. Геннадий его попробовал и чуть не выплюнул, только присутствие хозяина удержало. Вкус растительного масла, которым его сдобрили, был весьма резким и противным. Сима, обратив внимание на его сморщившуюся физиономию, сразу сообразила, в чем дело. - Масло хлопковое, другого тут не найти. Говорят, что к нему можно быстро привыкнуть и начинает даже нравиться. - Геннадий вздохнул, - все-то она знает. Энциклопедия ходячая, а не человек. - За столом почти не разговаривали, так, перебросились парой фраз. В завершение обеда выпили по три пиалы зеленого чая. Потом хозяин предложил сполоснуться в душе и поспать на сиесту. Так и сделали, сначала в душ оправилась Сима, вышла оттуда ужасно довольная, в тюрбане из полотенца на голове и легком халате. Геннадий аж облизнулся, так соблазнительно она выглядела. Душ был летний, горячая вода поступала из бака на крыше, который нагревали солнечные лучи. Этих лучей, похоже, тут хватало, вода была горячей. Покончив с омовением, Геннадий прошел в свою комнату и завалился спать, ночью-то почти не довелось.
Мрачные пророчества Симы насчет российского разгильдяйства оправдались на все сто. Стоило ли со всеми предосторожностями выходить на связь, чтобы услышать, что ожидаемая передача еще не доставлена и неизвестно когда будет? Ночью и в течение следующего дня должны были совершить посадку еще несколько транспортных бортов, может на них. Под клятвенное обещание вернуть, как только - так сразу, удалось выпросить у особиста один ствол. И еще договориться о связи, чтобы напрасно не мозолить глаза туземцам в районе расположения. Тут, прихваченный Симой комп, со спутниковой связью придется весьма к месту. Когда Геннадий вернулся домой, Сима с хозяином колдовали на летней кухне над приличных размеров казаном. - Григорий Григорьевич обещал научить меня готовить плов по фирменному ферганскому рецепту. Нужны: жирная баранина, курдючный жир, красный рис - девзира, желтая морковь, репчатый лук, зира, зерна киндзы, шафран, барбарис, базилик. Я еще на базаре купила все ингредиенты, что наш уважаемый хозяин посоветовал. Присоединишься к обучению? - Разумеется, - подумал Геннадий. - Я там от волнения чуть на стенку не лез, а она преспокойно специи выбирала. Не удивительно, что сорок минут ждать пришлось. - Но в ответ только кивнул.
Когда почти готовый плов доходил до кондиции, в снятом с огня казане, последние десять минут, а Сима накрывала стол, хозяин принес трехлитровую стеклянную банку с рубиновой жидкостью. - Домашнее вино, сам делал, из своего винограда, - пояснил он. - Коварное, пьется как сок, но потом ноги отказывают. - Выпили по полстакана, как аперитив. Вино оказалось вполне приличным, терпкое, как раз к мясу. Потом подоспел плов, на самом деле шедевр. В русле традиций ели руками. Эрудитка Сима не преминула сообщить, что облизывать пальцы после плова, по местным правилам хорошего тона, следует в строго определенном порядке. Порядок продемонстрировала на собственном примере. Получилось очень сексуально. Как и положено, после плова напились чая, немного передохнули, а уже потом вернулись к банке с вином. Потихоньку разговорились, Геннадий похвалил хозяйский дом. Старый учитель помрачнел. - Дом-то хороший, да вот мой ли? - Сима быстро выудила из него всю историю.
Григорий Григорьевич получил этот дом в наследство от родителей, приехавших в эти места еще в тридцатые годы. В нем он провел свое детство, потом привел сюда жену, жил тут с дочерьми, пока они не вышли замуж. Преподавал русский язык и литературу в шестой ферганской школе с физико-математическим уклоном. Как он с гордостью заметил, более 90 процентов ее выпускников успешно поступали в высшие учебные заведения в Москве, Ленинграде, Ташкенте и других городах. После распада Союза жить русским в Фергане стало трудно и опасно. Обе дочери, со своими семьями, за бесценок продали квартиры и уехали в Россию. А там мыкались без жилья и прописки. До беженцев никому не было дела. - До сих пор не устроились, - с горечью сообщил он. - Сам Григорий Григорьевич решил остаться, жалко было родительского дома. Школу закрыли, пенсию платили грошовую, денег не хватало. Решил пустить квартирантов. Это и было роковой ошибкой. Молодой узбек, которого он с семьей пустил на постой, так и не заплатил ему ни копейки. Зато сам Григорий Григорьевич оказался в собственном доме на положении дворового холопа. - На базаре несколько палаток держал. Нажрал морду, поперек себя шире, и говорит мне, мол, ничего вашего тут нет. В Россию, мол, езжай. Скажи спасибо, что на улице не выгоняю. Спал в сарае. А этот хам взял вторую жену, потом третью. А я у них на посылках. Гыр-Гыр - сюда, Гыр-гыр - туда, это они меня так называли - Гыр-Гыр. А куда деться? Денег даже на билет не было.
- М-да, история, как это вы так опростоволосились? - поинтересовался Геннадий.
- Так ученик это мой, - в сердцах бросил старый учитель. - Нормальный парень был. Из интеллигентной семьи. Школу закончил с золотой медалью, в Московском университете учился. Там, наверное, и нахватался… идей этих.
- Знаем мы этих… интеллигенты, которые, - заметила Сима. - А сейчас он где, этот национальный кадр с университетским дипломом?
- В отпуск с семьей уехал, во Францию, больше месяца назад. Мне наказал дом стеречь, а его братья иногда заходят, проверяют. Должен был уже вернуться, но тут начались все эти события, гражданские самолеты не летают. Не знаю, когда и ждать.
- Вот оно как, - преувеличенно спокойно выговорила Сима. - Пусть прилетает, мы тут пробудем около месяца, будет время побеседовать. - В ее голосе Геннадию послышались новые, еще не слышанные им нотки. Похоже, что новому хозяину не стоит спешить с возвращением.
- Как вы думаете, могу я вернуть дом себе? Не знаю, как он все оформил, ведь я ничего не подписывал.
Сима хмыкнула. - Не думаю, что тут ведется регистр недвижимости. Похоже, что действует заявительное право. Закон джунглей, иначе говоря. Тут все зависит от нюансов. Какова, например, численность семейного клана вашего бывшего ученика? Есть ли в нем представители местной элиты? Какие посты они занимают?
Григорий Григорьевич дал пространные пояснения, а они их внимательно выслушали. М-да, - прикинул Геннадий в уме, - четверо братьев, у троих есть взрослые дети мужского пола. Две сестры, одна из которых замужем за мелким полицейским начальником. И еще куча прочих родственников. Похоже, что с проживанием в этом доме могут возникнуть серьезные проблемы. Плевать! Нельзя спускать такие вещи. Чтобы всякая узкоглазая сволота диктовала свои условия…. В душе кипела форменная ярость, усиленная домашним вином.
- Вы вот что, Григорий Григорьевич, сообщите соседям, что к вам приехали погостить родственники из России, - попросила Сима. - Подождем немного, может все и утрясется. Налейте нам лучше еще вашего замечательного вина. После третьего стакана старик сослался на возраст и отправился спать. Геннадий с Симой остались наедине, плюс, недопитая банка.
- Что ты об этом думаешь? - поинтересовалась Сима, сделав очередной глоток.
- Гнида узбекская, давить таких надо. Они сначала отсюда всех русских выдавили, предварительно ограбив до нитки, а потом сами следом приехали, свои порядки в России устанавливать. Но у нас свое задание, мы не можем вмешиваться в эти разборки. Надо искать другую квартиру.
- Задание мы еще не получили, - резонно возразила девушка. - Откуда ты знаешь, каким оно будет? И еще, не следует валить в кучу всех узбеков. Не все грабили, не все ехали. И даже не большая часть. А этот, про которого идет речь, обычный моральный урод, вроде наших новых русских. Они тоже бабулек-пенсионерок из квартир выкидывали, где обманом, где силой, а где просто убивали. Кроме того, город перенаселен, русских почти не осталось, не так уж просто будет отыскать подходящее жилье.
- А если вернется этот фрукт и предъявит свои права на дом. Да еще дюжину родственников с собой приведет. Ты тут Фермопилы устроить собираешься?
- Две дюжины, вторую он наймет.
- Тем более! Дом мы, может быть, и отстоим, но сами засветимся. Весь город будет знать, слушок разнесется. Как мы будем работать в таких условиях?
- И что с того? Вполне вероятно, что к нам проявят интерес именно те люди, которые нам и нужны. Чем за ними по горам бегать, так гораздо лучше тут побеседовать, с полным комфортом.
- Проявят интерес, говоришь? Это ведь форменный Казус Белли получиться может. А если местные муллы призовут народ покарать гяуров, отбирающих дома у правоверных мусульман, и сюда заявится толпа в несколько тысяч голов, с колами? Что тогда мы делать будем?
- К десантникам обратимся, улица удобная, они эту толпу за пару минут перестреляют. Количество смутьянов и дураков в городе существенно поуменьшится. Это будет весьма кстати. Без бунта тут и так не обойдется, пороховая бочка, а не город. Лучше, когда он ожидаемый. Но не думаю, что в данном случае до этого дойдет, придется нам другой Казус Белли придумывать.
- Как у тебя все просто получается. Перестреляли и дело в шляпе, - с иронией произнес Геннадий.
- А у тебя? Когда ты палил из пулемета по толпе в Казани, много думал о сложных вариантах? А результат? Полное спокойствие. Если кто и недоволен, так сидит себе в щели и не чирикает. Положительный эффект налицо.
- А откуда ты знаешь о Казани? Я тебе ничего не рассказывал!
- Мне прапорщик Прилуков рассказал. Ты же знаешь, какая я любопытная. Слушай, Геннадий, давай не будем спорить. Дождемся инструкций, помозгуем, не торопясь, а там видно будет. И не наливай мне больше, чувствую, что вести начинает. Правильно Григорьевич говорил о коварстве этого вина.
- Помочь до постели дойти? - тут же предложил Геннадий.
- Похоже, что тут коварно не только вино, - рассмеялась Сима, - ты ведь не собираешься воспользоваться минутной женской слабостью, правда?
Рано утром пришло условное сообщение по электронной почте, что ожидаемый груз на месте. Геннадий, опять со всеми предосторожностями, отправился к десантникам. Там он вернул заемный пистолет, получив взамен пару законных, автомат, полдюжины гранат, кое-какую спецтехнику, пару комплектов документов и ценные указания от начальства. Он прочитал инструкции раз, потом второй и поморщился. - Что-то не так? - поинтересовался лейтенант-особист. - Нет, все нормально. Забич крука - то не штука, то не справа для жолнежа, а то справа для жолнежа - голой дупой забич сьежа. - Чего, чего? - не понял лейтенант. - Поговорка польская. Речь в ней идет об убийстве ежей голой задницей. - Особист понимающе хмыкнул. - Обычное дело. Помощь нужна? Я получил приказ оказывать вам любое содействие. - Пока нет, но, похоже, понадобится. Я поразмыслю денек, посоветуюсь с напарником, а потом согласуем варианты совместных действий. Идет? - За неимением специального аппарата для уничтожения бумаг, инструкции пришлось просто сжечь.
Возвращаясь домой, Геннадий продолжал крутить в голове полученное задание. Больше всего ему не понравилось то, что оно было слишком общим. Он привык получать более конкретные приказы. Получалось, что майор вовсе не шутил, утверждая, что их посылают для общей оценки ситуации в регионе. Посмотреть, так сказать, свежим взглядом на здешнюю круговерть. И еще, выходило, что главную роль в этом деле отводят Симе, а он только пристяжной. Хоть, формально, и является старшим группы. - М-да, трудно мне придется, попробуй удержать за хвост эту бесшабашную девицу, чтобы не влипла в неприятности.
Хозяина дома не было. Он, по словам Симы, отправился на базар за покупками. Геннадий вручил девушке пистолет и подробно изложил полученную информацию. Она, похоже, нисколько не удивилась, а спокойно уселась проверять и чистить оружие. - Нечто подобное я и ожидала, - сообщила девушка, сноровисто снимая детали механизма и аккуратно раскладывая их на столе. - Что надо начальству - понятно, оно должно решить, что делать с местной элитой. Для этого и нужна информация. Решение важное, а вариантов, кстати, имеется два.
- Да? И какие варианты имеются?
- Первый - проверенный временем. Это инкорпорация туземной элиты. В России так часто делали. Вот пример. Когда в позапрошлом веке Россия захватила Среднюю Азию, то по ее новым владениям совершил путешествие маркиз Керзон, будущий вице-король Индии, министр, лорд. Известный, кстати, русофоб. По результатам этой поездки он оставил подробные мемуары. Там был довольно любопытный эпизод на интересующую нас тему. На церемонии встречи царя в Баку, он видел трех ханов из Мерва, в русской военной форме. Воинство этих ханов было разгромлено, а сами они угодили в плен. Потом их отвезли в Петербург, чтобы восхитить, увешали орденами, чтобы удовлетворить их тщеславие, а потом вернули на место, еще и расширив их полномочия. Керзон посетовал, что англичане никогда не могли так использовать бывших врагов. По сути, это было ответвление политики «объятий и поцелуев, после хорошей трепки» генерала Скобелева. Потом, уже при Союзе, эта политика была продолжена. Что далеко ходить, когда тут, в Ферганской долине, создавали колхозы, то пришлось выбирать их председателей. Выбрали самых уважаемых людей - баев и басмачей. Они и их потомки благополучно досидели на своих местах до самой перестройки, никто и пальцем не тронул. Политика национальных кадров, это называлось. Действовала неплохо, по крайней мере, местная элита не доставляла особых хлопот.
- Хм, любопытно, а в чем недостатки такого варианта?
- А вот в чем! Такие игры может себе позволить только народ с высокой пассионарностью. Смешанная элита неизбежно химеризируется, размываются стереотипы поведения базового этноса. А Великороссийский суперэтнос в течение двадцатого века понес приличные потери. Еще вопрос, а хватит ли сил на реализацию данного варианта.
- Да-а-а, а второй вариант?
- А еще можно просто уничтожить всю действующую туземную элиту. А нарождающуюся новую поставить в подчиненное положение. Чисто европейский вариант. Они часто так делали, если вообще не скатывались к геноциду. Он сулит серьезные осложнения сейчас, но избавит от неприятных проблем в будущем.
- А народ?
- А что народ? Народ тут вполне приличный, только не он решает такие вещи. И не только тут, а, вообще.
- Понятно. То есть, по твоему мнению, это просто вопрос цены?
- Именно! Необходимо выяснить, насколько этот самый народ готов класть свои головы за местных баев. Дело осложняется тем, что общая экономическая ситуация в регионе - хуже некуда. Сам видишь, люди, чуть ли не головах друг у друга сидят. За клочок земли готовы глотки резать. Работы нет. Одна искра и все полыхнет. В Е-бурге это понимают. Верховный дал команду реанимировать идею с поворотом северных рек. Паллиатив, конечно, но даст возможность выиграть время. В этих местах - вода - это жизнь. Удастся занять часть населения, да и хлопок с фруктами стране не помешают.
- Рожали бы поменьше, было бы лучше, - в сердцах бросил Геннадий. - Почему мы должны заботится об этих проблемах?
- А ты их в этом убеди. А заодно и русских, чтобы рожали побольше. С медицинской точки зрения русским ничего в этом деле не препятствует. Низкая рождаемость - чисто социальный феномен. А если говорить о том, чьи это проблемы, то, что ты собираешься делать с десятками миллионов беженцев, которые рванут в Россию? Заградотряды с пулеметами на границе поставишь?
- Так ведь доказано, что затея с поворотом рек - чистая утопия. Да еще и экологически вредная.
- Неужели? Так-таки и доказано? Кем конкретно? - Геннадий лихорадочно вспоминал полузабытую газетную дискуссию. Но ничего конкретного на ум не приходило, кроме горячих выступлений именитых писателей.
- Не можешь вспомнить? - ехидно поинтересовалась Сима. - Выкинь из головы все эти экологические байки времен зари демократии. Знаем мы этих «экологов». В Эстонии их тоже было полно. Все рвали на себе волосы, мол, проклятые Советы губят девственную природу несчастной Эстимаа. Куда они потом делись, когда лес начали рубить, только щепки полетели? И нефтяной терминал построили, и площади заповедников сократили. И никто костьми не ложился. А откуда они получали деньги на эти игрища? Элементарная идеологическая диверсия.
- Ладно, не буду спорить о том, что плохо знаю. Вернемся к нашим баранам. Что конкретно ты предлагаешь делать?
- Конкретно? Я точно знаю, чего мы не должны делать. Тут, как ты догадываешься, наверняка имеется агентура Халифата и Китая. Возиться с ней сейчас нет никакого смысла. Наплевать и забыть. По настоящему секретных сведений они отсюда не получают, а просто мутят воду, надеясь осложнить нам жизнь. Для нас важно прочувствовать ситуацию и помочь начальству не промахнуться с политикой. Социологических опросов мы провести не можем, да и толку в них особого нет. Остаются эксперименты на натуре, а этот город - очень удобный полигон: небольшой, в стороне от крупных центров, десантники под боком.
- Так ты тут провокациями собираешься заняться? - сообразил Геннадий.
- Именно! Ты, Геннадий, прикинь. Сейчас власть в руках у военных комендантов. А все туземные шишки, бугры и прочие эпигоны сидят и выжидают, куда все повернется. Если, как уже бывало раньше, их пригласят к сотрудничеству, то это один вариант. А если, как в России, попытаются зачистить, то это другой. Сразу всплывет зеленое знамя джихада. Нам же важно понять, насколько народ готов встать под это знамя и встанет ли вообще.
- Это все теория, - бросил Геннадий. - А как насчет практики?
- Нужна информация, надо заполучить несколько осведомителей в городе, потом подумать о пробных шарах для зондажа общественного мнения. Я пробегусь по городу, поищу нужных людей, Григорий Григорьевич любезно подобрал мне подходящую одежду из гардероба младшей дочери. А ты охраняй нашу крепость, если появится «хозяин», то выкинь его за порог, желательно с фингалом под глазом. Будем считать это первым пробным шаром. Потом на пост заступлю я, а ты наведаешься в полк и договоришься с ними о совместной агентурной работе, им ведь тоже придется искать осведомителей, если собираются тут задержаться.
Сима закончила с чисткой и уже собирала пистолет. - Так как? Дашь добро на эту экскурсию? - Со щелчком вогнала обойму в рукоять.
- Ладно, валяй, только поосторожнее там. Ох, чует моя задница, что дело кончится военным трибуналом и стенкой.
- Ты бы лучше голову в качестве эксперта привлек, а задницу меньше слушал. Времена изменились, надо им соответствовать. - Сима скрылась в доме, а минут через пятнадцать появилась в цветастом, балахонистом платье, которые тут носили девушки и соответствующих штанах, чуть ниже колена. - Вот, жаль косички заплести не из чего, и тюбетейки я не нашла. Все, я исчезла.
Четыре дня прошли довольно спокойно. Сима бегала по городу и заводила полезные знакомства. Геннадий тоже не сидел, сложа руки. В военную комендатуру приходило много разных людей, спешащих получить помощь у военных, пожаловаться на проблемы, или сообщить им ценную информацию. Эти данные поступали к Геннадию, который, благодаря этому, находился в курсе основных событий. Наиболее интересных людей удалось привлечь к сотрудничеству, намекая на определенные преференции в недалеком будущем. По вечерам они обычно сидели во дворе, наслаждались прохладой, попивали сильно разбавленное вино и болтали с хозяином на отвлеченные темы. Идиллия закончилась утром пятого дня. Сима с Геннадием уже успели позавтракать и напиться чая, когда у внешних ворот послышался шум подъезжающих машин, хлопанье дверок, визгливые женские голоса, хныканье детей. Григорий Григорьевич побледнел. - Это ОН, все-таки вернулся. Что теперь делать? - Сима успокоительно махнула рукой. - Не волнуйтесь, Григорий Григорьевич, сидите и допивайте чай, мы сами все сделаем. Пошли, Геннадий, поговорим с этим рабовладельцем.
Вдвоем они направились к воротам. - Геннадий, - предложила Сима, - давай к ним выйду я одна и основательно обижу, а потом появишься ты и пальнешь разок в воздух для острастки. - А палить-то зачем? Не думаю, что у него есть оружие. - А затем, чтобы для акции возмездия он привел побольше людей и желательно с огнестрельным оружием. Если они явятся просто с дрекольем и в малом количестве, то это нарушит сценарий.
Как он и опасался, простым предложением пойти, куда подальше, Сима отнюдь не ограничилась. В своей короткой речи она умудрилась причинить максимальный ущерб мужскому самолюбию объекта, оставаясь, правда, в цензурных рамках великого и могучего.
Претендент на недвижимость, действительно поперек себя шире, аж раздулся от ярости, широкое лицо налилось дурной кровью. Он двинул вперед, явно намереваясь массой смести с лица земли, стоящую перед ним девушку. Сима и не подумала уклоняться. Демонстрировать боевую стойку тоже не стала, а по простонародному саданула ему кулаком в глаз. Удар, наверное, был сильным, ибо мужик застыл покачиваясь. - Нокдаун, - определил Геннадий. Еще удар, в этот раз досталось другому глазу. Неудачливый домовладелец осел на землю. Одна из его Гюльчатай, возмущенная таким кощунством, бросилась к Симе с явным намерением закогтить, остальные подняли визг. Попытка оказалась неудачной, «любимая жена» полетела на тротуар. Мужик отчасти пришел в себя, сидел на асфальте и икал. Сима повернулась к Геннадию, который всю битву простоял в воротах, и кивнула. Геннадий достал пистолет и выстрелил в воздух. Все вопли разом оборвались. - Если еще раз появишься на пороге этого дома - пеняй на себя! - закончила Сима и повернулась к воротам. Калитка захлопнулась. Из-за забора слышались причитания женщин и детский плач.
- А дальше что? Ясно ведь, что инцидент этим не закончится.
- Точно, не закончится. Сейчас он придет в себя и, кипя праведным гневом, побежит готовить акцию возмездия. Вечером у нас будут гости.
- Ну, это-то не вызывает сомнений. Но что мы будем с ними делать?
- Убьем около трети, остальных обезоружим.
- Вот так просто? - иронически протянул Геннадий. - Убьем, значит? А почему только треть, а не половину? А может лучше всех перестрелять, чтобы мстителя не осталось, как тут принято?
- А кто утащит трупы? Нечего им в нашем дворе валяться, не морг, чай. И кто-то же должен донести до широкой мусульманской общественности весть о жутком преступлении неверных. Интересно ведь, как эта общественность среагирует.
- Опасную игру ты затеяла, Сима. Результат может быть плачевным.
- Не попробуешь - не узнаешь, - пожала плечами эта авантюристка. - Должны же мы выполнить задание? А это самый верный вариант.
У двери в дом встретил Григорий Григорьевич, очень взволнованный. - Что случилось? Я слышал выстрел.
- Это я стрелял, в воздух, никто не пострадал. - Старик покачал головой. - Не стоило этого делать, он вернется и вернется не один. - Геннадий покосился на Симу, которая старательно делала вид, что она тут не причем. Так, мимо проходила. - Не волнуйтесь, Григорий Григорьевич, мы с Симой сегодня никуда не уйдем. - Геннадий продолжал говорить успокаивающие слова, но это не слишком помогло. Старик явно дураком не был и тоже понимал, чем может кончиться эта история. День прошел в напряженном ожидании. По очереди дежурили у окна, чтобы не просмотреть нападающих, договорились о тонкостях обороны. - Со стороны сада или участков соседей они нападать не будут, - решил Геннадий. - Заборы довольно высокие, каменные и колючей проволокой по верху обтянуты. Похоже, что на Востоке любят уединение. Вход в дом с внутреннего дворика, на улицу выходят только окна. Расположены они довольно высоко, так сразу не залезешь. На окнах прочные ставни, похожие на жалюзи, чтобы можно было ночью открывать окна прохладе. Самое уязвимое место - калитка в воротах, вышибить ее не долго. Оттуда и следует ждать атаки. Один из нас может встать за угол дома, а второй за угол вот этого сарая. Оба строения каменные и пулю выдержат. Вполне приличная позиция, если у нападающих гранат не окажется. А вот если гранаты будут, то дело дрянь. Перекинут одну через ворота и прости-прощай, осколками посечет. Своими сомнениями Геннадий поделился с Симой. - Не будет он гранатами швыряться, - сначала заявила та, - дом-то своим считает, не резон взрывами курочить. Хотя, если подумать, рисковать не стоит. Давай быстренько выроем две индивидуальные ячейки: тут и тут, небольшие, только упасть. Запал у наиболее распространенных российских противопехотных гранат горит секунды три, вполне можно успеть. - В сарае нашлись лопаты, и окопчики закончили быстро.
«Гости» появились за час до заката. Сима, дежурившая у окна в это время, выбежала во двор. - Идут, шестнадцать человек, у одного автомат, у двоих охотничьи ружья, может, и пистолеты есть, но из окна не видно. Остальные с дубьем. Я предупредила хозяина, чтобы укрылся в подвале.
Геннадий кивнул. - Ясно! Дождемся, когда вынесут дверь и ворвутся во двор. Сначала стреляй в тех, кто со стволами. Давай на позицию. Сима быстро скользнула за угол сарая.
Гранаты, как оказалась, у налетчиков имелись. Сначала, правда, сильно ударили в дверь и заорали, что если им не откроют по-хорошему, то дело кончится перерезанными глотками. Потом через ворота перелетел ребристый корпус Ф-1. Геннадий успел выкрикнуть предупреждение и нырнуть в окопчик. Осколки ударили в стену над головой, близким разрывом немного оглушило. Но он сумел услышать, как на землю шлепнулась вторая граната… еще один взрыв. Удары в калитку возобновились, теперь явно били топорами. Геннадий быстро вскочил и вернулся на огневую, он видел, как из своего окопчика поднялась Сима и тоже изготовилась к стрельбе. - Успела, таки, укрыться! Замечательно!
Калитка рухнула на землю, и в проем повалили нападающие. Все разом, видно не ожидали сопротивления после гранат. По крайней мере, не в этом месте. Хлестнул выстрел, бабай с автоматом повалился на землю. И еще. Геннадий тоже открыл огонь, уложив двоих с ружьями. Остальные, поняв, что пахнет жаренным, начали разворачивать к выходу. - Стоять, оружие на землю! Или вы покойники! Хм, подействовало. - Налетчики побросали свои колы и сбились в испуганную кучку, подняв руки. Пятеро, в том числе и обнаглевший квартирант, остались лежать на дворе, не подавая признаков жизни. Пока он держал толпу под прицелом автомата, Сима подобрала с земли брошенное вооружение и сложила его в кучку в сторонке. - Готово, - доложила она. Геннадий придал лицу зверское выражение. - И что мне с вами делать? Может, пристрелить для гарантии? - Половина промолчала, а вторая принялась уверять, что они оказались тут случайно, не замышляли ничего дурного и вообще белые и пушистые. - А это зачем с собой принесли? - кивнул на горку трофеев. - Гранаты, зачем швыряли? Ладно, так и быть, отпущу вас живыми. Но больше не попадайтесь! Адрес этого дома советую забыть! И этих с собой забирайте, не нам же их хоронить. - Уцелевшие каратели подняли трупы и потащили их за ворота. «Хозяина» несли трое, больно тяжел он оказался. Геннадий дождался, когда они отошли подальше и повернулся к Симе. - Ну вот, дело сделано. Ты этого хотела? - Девица, явно не выбитая из колеи недавним боем, заговорщицки улыбнулась. - Правильнее сказать… МЫ хотели. Все идет по плану, не стоит переживать. - Ах, по плану, и что у нас следующим номером? Кровавое воскресенье? - Сима задумчиво вперила глаза в темнеющее небо. - Утро вечера мудренее. Может, обойдется. Сейчас будет небольшая пауза: пока похоронят убитых, пока будут жаловаться коменданту на наши злодеяния, пока местный мулла помянет в очередной проповеди этот инцидент. Время есть. Договорись с десантурой, чтобы были готовы… в случае чего. И калитку надо починить. А я завтра прошвырнусь по городу, с людьми потолкую, чтобы держать руку на пульсе.
- Не думаю, что коменданта это обрадует. Он отвечает за спокойствие в городе, а ты тут бойню устроить собираешься.
- Ерунда! Военных сюда прислали интересы России защищать, а не какое-то там мифическое «спокойствие» обеспечивать. И если для защиты этих интересов будет необходимо спровоцировать «нежелательные элементы» на выступление, чтобы можно было их уничтожить под этим соусом, то не стоит стесняться. Так ему и объясни, ежели давить будет! Но бойня, как мне кажется, не состоится.
- Ты в этом уверена?
- Чувствую!
- Твоими бы устами… впрочем, будем надеяться. Ладно, только ты в городе поосторожнее. Пальнут из-за угла… мяукнуть не успеешь.
И еще, - Геннадий замялся, - знаешь, Сима, твое поведение не слишком естественно… для женщины.
Та посмотрела на него с веселым изумлением. - Не естественно? Ты можешь это доказать? В школе я смотрела одну передачу про животных. Там этологи проводили эксперимент с шимпанзе. Две стаи разместили в разных вольерах, а вольеры соединили решетчатой галереей. Естественно, возник территориальный конфликт. Историческая битва состоялась в нейтральном месте (этой самой галерее). Это надо было видеть. Дрались только самки, за их спинами стояли доминирующие самцы и мощными ручищами пихали в спину, не давая выйти из боя. Остальные представители сильного пола скромно стояли в резерве и подбадривали сражающихся воинственными криками.
- Мы же ведь не обезьяны! - возмутился Геннадий. - И я тебя никуда не толкал! Совсем наоборот, держать пытался.
- Не кипятись, - примирительно сказала Сима. - Я просто хочу сказать, что трудно определить, что для человека «естественно», а что просто является результатом воспитания. Точный ответ можно было бы получить, только исследовав тех ископаемых гоминид, от которых мы произошли. Тогда бы и стало ясно, что в нас от обезьян, а что является эволюционным ноу-хау и составляет собственно человеческую сущность. Но, увы и ах, они вымерли в незапамятные времена. Этологи исследуют современных обезьян, а толку? Стереотипы поведения в группе даже у ближайших родичей отличаются разительно. Например, у обычных шимпанзе доминируют самцы, а у карликовых (бонабо) махровый матриархат.
- Ладно, философ, пойду ворота чинить, а ты спать ложись. Ночью придется дежурить по очереди.
Утром Сима ушла в город и появилась оттуда ближе к вечеру. Геннадий успел к тому времени основательно изнервничаться. - Где тебя черти носили? У меня нервы не железные.
- Обстановку выясняла. Слухи по городу ходят - жуть. Число убитых доходит до сотни, а убийцы, оказывается, были вооружены пулеметами и гранатометами. Они напали на мирный дом, перебили его обитателей и еще кучу соседей, которые попытались прийти на помощь страдальцам. Я по всем возможным каналам запустила опровержение, но не думаю, что это особо поможет. У коменданта побывала представительная делегация челобитчиков, требовала наших скальпов. Комендант их, как мы и договаривались, вежливо послал. Имеет место быть брожение умов. Все решится завтра утром, во время планового моления Аллаху. Если мулла поставит вопрос ребром, то к обеду перед этим домом окажется толпа под тысячу голов, каждая из которых будет пылать праведным гневом. Конец доклада.
- Хорошенькое дело, - возмутился Геннадий. - А говорила, что обойдется без крови. Я договорился с полком. Один батальон будет сидеть в БМД и ждать нашего сигнала. Рация есть. Но ходу им сюда - двадцать минут. За это время нас успеют на ленточки порезать. Надо или линять из этого дома, или вызвать их заранее. И Григория Григорьевича надо эвакуировать. Он и так ходит с трудом, а сейчас, после вчерашних переживаний, вообще лежит в прострации. Так и до сердечного приступа может дойти.
- Согласна, нечего ему тут делать. Вызови машину, пусть отвезут в санчасть, корвалолчиком попоят.
- А мы сами, что будем делать?
- Будем ждать тут. Если толпа появится, то я выйду к ней и поговорю по душам.
Геннадий с трудом сдержал позыв к мату. - Ты рехнулась! Если себя не жалко, так хоть о матери подумай! Тебя если не застрелят, то просто камнями закидают.
- Ерунда, особой опасности нет. Они не будут бросать камни, пока предводители не скомандуют - «фас». А ежели такое случится, то я успею юркнуть в ворота, и мы уйдем огородами. Реакция у меня хорошая. Надо только подготовить маршрут для ретирады, снять в саду звено колючей проволоки на заборе. Пока за нами будут гоняться, десантники успеют подойти.
- Хм, а если они позаботятся перекрыть нам пути отхода? Тогда что?
- Ну, это ведь толпа, а не боевая группа антитеррора. Должны проскочить.
- Должны, но не обязаны! Сильно рискуем.
- Придется рискнуть. Хотя, если я правильно просчитала ситуацию, бегать не придется.
Геннадий безнадежно махнул рукой, ему надоело спорить. - Ладно, будь, по-твоему. Будем надеяться, что ты не лопухнулась в своих расчетах. Ошибка может стоить нам жизни.
В половине одиннадцатого следующего дня компьютер дал звуковой сигнал, извещающий о поступлении сообщения. Геннадий, дежуривший у окна, подошел, глянул на экран и выругался. Потом, прихватив машину с собой, вышел во двор. Сима сидела там, наблюдая за садом. - Сообщение из полка. По сведениям их агентуры в городе сюда идет более тысячи человек. Предводительствует местный мулла. Будут тут через пятнадцать минут. Вооружены - чем попало. В полку ждут нашего сигнала к выступлению.
- Ясно, - Сима поднялась и со вкусом потянулась. - Действуем, как договорились. Если переговоры окончатся неудачей, и я вбегу во двор, ты подаешь сигнал десантникам и закидываешь комп на крышу сарая. Пока еще его найдут. Потом мы отступаем.
Геннадий кивнул и отстучал на клавишах условное сообщение. - Готово, осталось только нажать «ввод». - Передернул затвор автомата и положил его на стол.
Шум на улице вызывал ассоциации с футбольным матчем на солидном стадионе. Сима ободряюще кивнула, подхватила коврик, в который было завернуто трофейное оружие, и выскользнула из ворот. Шум на мгновение стих, а потом возобновился с утроенной мощью, будто форвард промазал по пустым воротам. - Убьют! Не успеет убежать! Какие тут, к черту, переговоры!
Но вот шум опять стих, и послышался звонкий и сильный голос Симы. Похоже, что говорила она на арабском языке. Ей отвечал, тоже на арабском, другой голос, напоминающий призывы муэдзинов с минаретов. - Наверное, это есть тот самый мулла, - догадался Геннадий. - Перекличка голосов продолжалась минут пятнадцать. Потом толпа возмущенно загудела. Мулла громко выкрикнул еще что-то. Рокот толпы начал затихать, судя по звуку, люди начали расходиться.
- Неужели удалось? Вот тебе и на! Железная девчонка!
Через пару минут калитка скрипнула и во двор вернулась Сима. - Уф! Я уж думала, что мне их до вечера уговаривать придется. А этот их священник оказался умным мужиком - быстро вошел в ситуацию.
- Ну, ты, даешь! О чем вы с ним говорили?
- Маленький теологический диспут на предмет знания Корана. Пришлось обсудить несколько вариантов толкования некоторых его сур.

Геннадию стало смешно. - Так вы там душеспасительные беседы вели?

- Точно! Мне удалось доказать, что экспроприация фамильной недвижимости у престарелых христиан, вовсе не является, с точки зрения Аллаха, богоугодным делом. Тем более, когда эта экспроприация осуществляется путем вооруженного налета. Тут я предъявила вещественные доказательства. Слушай, очень пить хочется. Дай мне водички.
- Сейчас, только дам отбой тревоги. Сидеть под броней в такую жару - удовольствия мало. - Геннадий стер одно и отправил другое сообщение. Потом притащил кувшин с морсом, с холодка. - Вот, держи, заслужила. - Он с обожанием посмотрел на Симу. - Ты - умница! Так, что у нас дальше по плану? С учетом проведенного «эксперимента», так сказать?
Сима жадно выпила стакан и показала, что хочет еще. - Эксперимент показал, что народ тут вполне вменяемый и с ним вполне можно договориться. Согласен? Даже со служителями культа. Тут, правда, повезло. Этот конкретный поп - нормальный суннит. А до трети здешних вероучителей - ваххабиты. Этих субчиков придется физически устранить. Остальные, конечно, повозмущаются для порядка, но не слишком. Сами их терпеть не могут. Моральные уроды ведь, что и говорить. Что же касается следующего этапа, то сначала нужно закончить подробные списки местной элиты, которой предстоит обживать бескрайние просторы тундры, а потом пустить их в дело. Списки уже в работе, будут готовы через неделю.

Геннадий потряс головой от удивления. - Кто их готовит? Когда ты успела?

- Нашлись люди, из обиженных, сделают это с превеликим удовольствием. Я потом хорошенько проверю, чтобы лишних фамилий туда не напихали. Если таковых окажется слишком много, то и сами авторы там окажутся. Не люблю, когда путают общественные интересы с личными.
- М-да! А ты не торопишься? Я думаю, что если уж и проводить чистку, то лучше это делать по всему Узбекистану, одновременно. Меньше проблем будет. Если подмести их только здесь, то остальные сообразят, к чему все идет, и устроят большую бузу. Надо составить доклад руководству, предложить свои рекомендации, пусть начальство решает. Кто мы такие, чтобы принимать такие решения?
- Ну-у, у начальства и так проблем хватает. Пока дойдет информация, пока еще там примут решение, а тут процесс уже пойдет, и не в самом лучшем направлении, скорее всего. А нам, на месте - виднее. Ты, кстати, опять упираешь на «спокойствие». Кому сейчас оно нужно, по большому счету? Вот раньше - понятно, Россия вечно жила в условиях перманентной войны. Каждый, кто мог встать общий строй и выступить против очередного врага, априори считался своим, будь он хоть трижды мусульманин, язычник или буддист. Но ведь тогда элита была воинская, служивая. А сейчас? Что она умет, кроме, как брать взятки, сосать соки из народа и надувать щеки? Такие «соратники» нам не нужны! Надо спровоцировать их на выступление, скомпрометировать и уничтожить.
- Хм, а что значит «скомпрометировать»? Они же религии играть будут, как бы мы себя не скомпрометировали.
- Ничего подобного! Можно подумать, что это в первый раз случается. Что далеко ходить, вот тут, в Ферганской долине, уже были басмачи. Муэтдин-Бек, например. Интереснейшая личность, вроде Нестора Махно. Бандит, садист, убийца, но таланта изрядного. Два раза на сторону красных переходил, увертливый. И жаден был донельзя. Кишлаки данью обложил, караваны грабил, тысячи голов скота у декхан отобрал, мельницами владел, несколькими усадьбами, колоссальное состояние составил. Кто не платил, тех сразу в расход. С особой, как принято говорить, жестокостью. А еще до женщин падок был. Когда его, наконец, отловили и предали публичному суду, то выяснилось, что в нескольких кишлаках не осталось ни одной девочки старше 10 лет, которую бы он не изнасиловал. А уж «законным» женам и вовсе счет потерял. Сожженные кишлаки, разорванные на куски младенцы, убитые крестьяне, а что он с русскими творил, когда они ему в руки попадали…. Такой вот «борец за дело Аллаха». А ты говоришь - «скомпрометировать». Они себя сами скомпрометируют, не удержатся! Жадность не позволит! На суд над этим Муэтдином и его людьми съехалась куча народу с окрестных кишлаков. Назначенных адвокатов едва не линчевали. Среди свидетелей был мулла Мухамед Умаров, так тот заявил суду, что его уполномочило население нескольких наукатов сказать, «что, если хотя бы один из этих преступников будет освобожден, мы все бросим свои родные места и уйдем в горы или в Мекку». Потом этот мулла обратился к народу, и вся многотысячная толпа опустилась на колени. Молились за праведный суд, укрепление советской власти и справедливое возмездие. Даже с казнью были проблемы, пришлось выставить надежное оцепление, чтобы избежать самосуда. Толпа скандировала: «Сдохни! Сдохни!», а потом забросала могилу заранее заготовленным дерьмом.
- Познавательная история. Только я не совсем понял…, так ты предлагаешь подождать, пока они тут народ до ручки не доведут? Не слишком ли высокая цена… за понимание?
- За «понимание» и «просветление» всегда приходится дорого платить! Мы, русские, недавно заплатили… в очередной раз. И тут бесплатно не получится, по-другому не бывает! Даром тут не дают!
Геннадий и себе налил морсу, выпил залпом. - Хорошо! Считай, что убедила. И вот еще что, надо для охраны дома людей в полку попросить, мы не можем торчать тут безвылазно, да и утомительно дежурить постоянно.
Сима, к его удивлению, спорить не стала. - Правильно, попроси. Теперь, после произошедших событий, это будет смотреться вполне естественно. - Десантники прибыли спустя полчаса - пятеро. Их командир - старлей, доложился о прибытии и с интересом огляделся по сторонам. - Приятное местечко, капитан, повезло, в казармах духота страшенная, да и казармы те…. Можно подумать, что нас в Авгиевых конюшнях разместили, до сих пор выгребаем. А тут тебе и прохлада и фрукты прямо над головой висят. - Фрукты хозяйские, как он там, кстати, старик наш? - Док говорит, что полежит еще пару дней для гарантии. Кардиограмма ему некоторые сомнения внушает. А так ничего, организм крепкий.
- Добро, размещайтесь. Трое в доме, а двое вот в этой сараюшке. Погода пока теплая стоит. Караульной службе, надеюсь, учить не надо?

Лейтенант ухмыльнулся, - учи ученого. - Тогда лады, действуй!

- Есть! Да, капитан, а что это за краля с тобой?

Предыдущая страница 16 Следующая страница


17 Андрей Ходов

Теперь пришел черед Геннадия ехидно улыбаться. - Это не краля, а старший лейтенант Сергеева, напарница моя. Я бы тебя предупредил на ее счет, да не стану. Не хочу пропускать интереснее зрелище. - Даже так? А не боишься? - лейтенант посмотрел на Симу с еще большим интересом. - Это вам, ребята, боятся надо. Сия девица стоит батальона, а если еще добавить язычок, так и на полк потянет. Оружие массового поражения! - Хм, я предупрежу, пожалуй, своих бойцов. - А зачем? - продолжал ехидничать Геннадий. - Пусть на собственном опыте постигают. Полезнее! Калечить она их не станет, но лезгинку на костях самолюбия спляшет непременно.
- На себе проверял? Стоп, стоп, шутка. Тут такое дело еще. Перед тем, как нас на охрану этого объекта направили, была мысль на рыбалку смотаться. Майор Логинов служил тут раньше, места знает. Все развлечение, да и пайки успели поднадоесть. И окрестности посмотрим. Ты как? Присоединишься? В доме оставим троих бойцов с рацией - справятся.
Идея Геннадию понравилась: рыбалка - вещь хорошая, да и свести личное знакомство с офицерами полка тоже пользительно, может пригодиться, если придется взаимодействовать. - За безопасность можешь, не беспокоится, - добавил лейтенант, по-своему истолковав возникшую паузу. - Поедем на броне, возьмем прикрытие. - Сима, которой тоже предложили принять участие в экспедиции, согласилась легко. - С удовольствием! В городе чахнуть надоело. Особых дел нет, списки делаются без нас. Скатаемся!
Колонна из четырех БМД-3 покинула расположение полка ранним утром, с рассветом. Геннадия с Симой, загнали под броню и усадили на места для десанта. - И держитесь покрепче, - напутствовал их командир машины. - Поедем быстро, можно синяков набить. Обзор из отсека заставлял желать лучшего: две бортовые бойницы и еще одна сзади, оборудованные шаровыми опорами, для стрельбы из личного оружия. Геннадий занял левое сидение, а Сима устроилась на правом. Езда на БМД, в самом деле, оказалась малоприятным занятием. Гусеничные машины шли на скорости около 60 километров, распугивая аборигенов мощными сигналами, внутри бросало изрядно. В бойницах мелькали строения бесконечных кишлаков. Никакой тебе первозданной природы. - А ведь долина и в самом деле сильно перенаселена, - подумал Геннадий. Через два часа гонки дома стали мелькать меньше, а пейзаж начал меняться. - Похоже, что к горам приближаемся. - Наконец, остановились. Пассажиры выползли из люка, чтобы оглядеться и размять кости. Колонна стояла на небольшой высотке, а офицеры собрались в кучку и обозревали окрестности в бинокли. - Водохранилище к осени сильно обмелело, большая часть воды истрачена на полив, - объяснял майор-десантник своим соратникам. Зато образовалось множество мелких водоемов, соединенных протоками. В них-то и укрылась вся рыба. Вон, видите, неплохое местечко. Получился островок, на нем даже деревья имеются. Там и устроимся, и с дровами для костра проблем не будет, и подобраться только вплавь. - Пришлось опять занять места под броней. Машины сползли вниз и плюхнулись в воду. - Будем надеяться, что ко дну не пойдем, если техника в порядке. -
Техника не подвела, и спустя еще пятнадцать минут БМДешки уже выползали на берег облюбованного островка.
Первым делом поставили брезентовые навесы, чтобы было, где укрыться от солнца. Развели костер для чая, воду использовали привезенную с собой. Местную, как объяснил майор, не стоило пить даже в кипяченом виде. Сима от работ уклонилась, сообщив, что такая куча мужиков распрекрасно справится и без нее. Вместо этого разделась до купальника и улеглась загорать, не обращая внимания на нескромные взгляды и казарменные шуточки. Геннадий тоже разделся и полез в воду помогать устанавливать перемет. Кроме перемета поставили еще пару капроновых сеток в протоке и десяток закидушек с колокольчиками. А еще десантники вытащили из машин пять ящиков местного пива, которое притопили на мелководье в целях охлаждения. Покончив с первоочередными делами, разложили стол и принялись за завтрак и чай. Геннадий видел, как сидящий рядом с Симой, здоровенный сержант, как бы невзначай, положил ей руку на голое бедро. Та и ухом не повела. Но секунд через тридцать потянулась за помидориной и «случайно» задела локтем кружку с горячим, чаем, которую сержант держал в руках. Ее содержимое плеснуло тому точно промеж ног, сидели-то все по турецки. Бравый воин вскочил с проклятиями. - Ой, простите, пожалуйста, какая я не ловкая, - пропела Сима ангельским голосом. - Геннадий прыснул, следом захохотали все остальные. В этот момент тренькнул звонок на одной из закидушек. Майор поставил кружку и побежал к ней. Выбрав леску, он подтянул к берегу неплохого сазанчика. Рыбину зацепили сачком, а потом поместили в садок, привязанный к вбитому в дно колу. - Ну, почин есть, - сообщил майор зрителям. День прошел весело. Пили пиво, немного сладковатое на европейский вкус, но терпимое. Купались, загорали, садок с рыбой постепенно пополнялся. Ближе к вечеру проверили перемет и сетки, там тоже оказалась неплохая добыча. Насторожили их заново.
После коротких сумерек на небе зажглись звезды. Геннадий лежал на песке, курил сигарету, позаимствованную у десантников, и смотрел вверх. Рядом стояла початая бутылка с пивом. Подошла Сима и улеглась рядом. - Такого неба на Урале не увидишь, кажется, будто до звезд рукой дотронуться можно. А млечный путь, какой яркий. - Геннадий согласился. - Точно, в безлунную ночь, как сегодня, это особенно чувствуется. - Поодаль время, от времени звякали звонки, мелькали лучи электрических фонарей и слышались азартные возгласы рыбаков.
А Геннадий с Симой лежали на песочке и разговаривали. Правда, беседа о бесконечности вселенной, братьях по разуму и прочих космических штучках, была совсем не тем, на что Геннадий надеялся. Он постепенно приходил к мысли, что не мешало бы тоже попробовать фокус с рукой, ибо некоторые нюансы беседы давали надежду на более благожелательную реакцию. Тем более, что и кипятка поблизости не наблюдалось. Геннадий уже почти решился на этот эксперимент, как Сима неожиданно резко села и начала вслушиваться в темноту. - Что случилось? - Тихо! Сюда идут люди, вброд, много. - Геннадий тоже сел и прислушался. - Я ничего не слышу.
- Их человек тридцать, вооружены, приближаются с той стороны, до них всего метров полтораста, но идут медленно, ощупывают дно, - спокойно продолжала Сима, не обратив внимания на его слова.
- Черт! Ведь часовые выставлены, они должны поднять тревогу.
- У часовых нет ноктовизоров. Пошли, предупредим наших пивных алкоголиков. Только не бегом, эти фонари демаскируют нас.
Майор Логинов воспринял сообщение весьма спокойно и сразу принялся распоряжаться. Пятеро десантников были оставлены на берегу, чтобы имитировать продолжение рыбацкой суеты и мелькание фонарей, часть притаилась. Остальные тихо скользнули в две боевые машины, которые стояли наиболее удачно. Сима тоже залезла на броню одной из БМД. - Они совсем близко, - сообщила она командиру, который высунулся из люка и слушал темноту, - сейчас часовые их заметят. - Лады, посмотрим, кто к нам пожаловал. Свет! - Вспыхнувшие фары высветили приближающийся отряд. - Огонь! - У нападавших не было никаких шансов. По грудь в воде, на открытом месте. Заработали башенные двадцатимиллиметровые пушки и пулеметы, с небольшой задержкой к ним присоединились курсовые гранатометы. Вода просто вскипела вокруг цели. Стрельба продолжалась не более тридцати секунд, потом наступила тишина. Стволы орудий еще поворачивались, выискивая мишени, но их не находилось.
- Все, - резюмировал майор, - отвоевались. Разве только на берегу, кто остался. - Там никого нет, - сообщила Сима. - Уверена? Лады! На нет и суда нет. Надо бы выловить, кого сможем, пока не унесло, документы посмотреть. Да и рыбу глушенную собрать не мешает, не пропадать же добру. - Майор ловко выскочил из люка и начал распоряжаться. Часть бойцов полезла в воду, часть осталась их прикрывать, подогнав бронированные машины к самому берегу.
- Уверенность - уверенностью, а лишняя предосторожность не помешает.
Геннадий подошел к Симе, которая невозмутимо наблюдала за всей этой суетой. - Легко отделались, если бы у них нашлась пара минометов, то результат мог быть иным. Поставили бы их на закрытую позицию, и привет…. Видно торопились и не подготовились толком, а еще думали, что мы перепьемся и часовых не выставим. Хотя, надо заметить, организовано все это очень быстро, надо было еще нас найти.
- Найти было не трудно, мы с таким шиком ехали. А местность тут людная.
К разговору присоединился майор Логинов, закончивший с раздачей приказов. - Как ты их засекла? Я говорил с часовыми, они ничего не слышали, хоть до них было ближе. А еще умудрилась определить численность и даже то, что они шестами дно щупали. - Сима тяжко вздохнула. - Дурная наследственность, товарищ майор. Вот и бабушка моя все чувствует. Вы даже не представляете, как она нас с братом достала этими штучками. Только соберешься улизнуть, чтобы развлечься очередным приключением - как из-под земли появляется. - Стоять! К ноге! Куда это вы собрались? - Пытались уходить ночью, не помогало. Мистика! А вы говорите….
- Да-с, наследственность, говоришь? Если так, то не завидую я твоему мужу. Соберется, болезный, налево сбегать, а ты его хвать….
- И не говорите, товарищ майор. Видно мне в старые девы податься придется. Давно страдаю. Мужики, как только познакомятся со мной поближе, так сразу в панику ударяются, и бежать пытаются. Ужас!
- Кстати, об ужасе, - встрял Геннадий. - В публичный дом приходит клиент, Выбирает девушку и удаляется с ней наверх. Через пару минут она прибегает с круглыми глазами. - Ужас! Ужас! Ужас! - Мадам посылает к клиенту другую, самую опытную. Проходит пять минут, выбегает и та. - Ужас! Ужас! Ужас! - Делать нечего, мадам приходится идти самой. Все ждут, чем кончится дело. Через час мадам выходит вместе с довольным клиентом, тот расплачивается и покидает заведение. Все девушки к мадам. - Ну, как? - А та только плечами пожимает. - Ну, согласна, ужас. Но не Ужас, же, Ужас, Ужас!

Все трое дружно захохотали.
К рассвету большую часть погибших боевиков вытащили на берег и обыскали. Судя по найденным документам, две трети из них были из Киргизии.

- А киргизам-то тут что понадобилось? - удивился Геннадий.
- Это узбеки, а не киргизы, - заметила Сима. - Долину, в свое время, не слишком удачно поделили. Соответственно, в Киргизии оказалось несколько районов с узбекским населением. Прекрасный повод для доброй драки. А еще Токтогульский каскад, тут едва до войны не дошло. Узбекистан разместил своих десантников в непосредственной близости от этого объекта, а Киргизия пригрозила, что взорвет плотины и смоет всю Ферганскую долину.
- Воду делили?
- Ее, родимую. В Киргизии плодородной земли мало, горы одни, а вот воды хватает - 40 % всех ресурсов региона. Прикинули они свои козыри и предложили соседям заплатить за полив, долларами, естественно. Те резонно заметили, что плотины и водохранилища строили на союзные деньги и для всех. Но киргизы не вняли и начали трепать нервы, играя заслонками. Больше всех, правда, пострадал Казахстан, оказавшийся крайним по течению Сырдарьи. До него и вовсе вода доходить перестала.
- Какие бурные коллизии, - задумался Геннадий. - Вовремя мы появились, они бы тут перерезали друг друга.
Лагерь свернули быстро. Майор посовещался с офицерами и выбрал для ретирады другую дорогу, не ту, по которой ехали на рыбалку. Трупы сложили в пластиковые мешки и оставили на острове - места в машинах для них не было. Возвращались опять на предельной скорости, и через четыре часа Геннадий был уже дома и укладывал в холодильник свою долю рыбы. - Пожарим вечерком, жалко только, что сметаны нет. - И картошки тоже, - добавила Сима. Вечером она сама занялась стряпней. Стояла у огромной сковородки и ловко орудовала лопаточкой, переворачивая, сочные ломти сазана. От сковородки шел аппетитный запах. Поджаренная до хрустящей корочки рыба была вкусна сама по себе, даже и без картошки. Геннадий с удовольствием съел три увесистых куска. Охрана тоже отдала должное угощению. Запили ужин стаканчиком легкого белого вина.
- А она у тебя на все руки мастер, - толкнул Геннадия локтем лейтенант. - И пистолетом и поварешкой управляется прекрасно. А в постели, какова?
- Пока не проверял, я же на службе, - поморщился Геннадий, ощущая явное желание дать десантнику по физиономии. - Ты у нее лучше сам поинтересуйся.
- Ну, уж нет, - заявил летеха со смешком, - мне еще мои тестикулы дороги. Такому риску я их подвергать не могу.
Следующие три дня прошли спокойно. Геннадий продолжал изучать обстановку, а Сима, если не бегала по городу, то сидела за компьютером и правила свои расстрельные списки. Было похоже, что она пользуется информацией из нескольких источников сразу, сопоставляет ее и проверяет. Геннадий в эту деятельность не вмешивался, решив дождаться окончательного варианта. Вот и в этот день Сима увлеченно стучала по клавишам, а он собрался на рандеву с информатором, который должен был поведать ему об умонастроениях рыночных торговцев. Сообщив охране о цели и адресе своего визита, Геннадий уже собрался, было, отчалить, но Сима его остановила. - Подожди. - В ее глазах появилось отрешенное выражение, будто прислушивалась к чему-то невидимому. Потом глаза прояснились, но в них появилась тревога. - Я чувствую опасность, не ходи туда, или возьми троих бойцов для подстраховки. - Геннадий задумался. В действенности Симиного «чутья» он уже успел убедиться, но идти на встречу с информатором в сопровождении вооруженного конвоя - тоже не здорово. - Спасибо за предупреждение, я буду очень осторожен. - Сима пожала плечами, а на ее лице появилось выражение крайнего неодобрения. - Ладно. Держи оружие наготове и за спину поглядывай.
До места он добрался без приключений и слежки за собой не обнаружил. Постучал и сунул руку в карман, ухватившись за рукоять пистолета. Хозяин сам открыл дверь, за его спиной маячила женщина. - Жена, наверное, - подумал Геннадий. Хозяин разразился цветистым приветствием в восточном стиле и пригласил в дом. Сам пошел первым, а женщина посторонилась, давая дорогу. Обернуться он не успел, голова взорвалась болью, а сознание померкло. Очнулся уже привязанный к стулу и, отплевываясь от воды, которой его щедро окатили. Голова раскалывалась, и порядком поташнивало. Геннадий проморгался и осмотрелся по сторонам. Перед ним сидели двое, еще один расположился за спиной. Вооружены. - Духи?
- Что, неверный, очухался? - дружелюбно поинтересовался один из сидящих на ломаном русском языке. - Поговорим? А то мы уже ждать устали. Если будешь говорить - умрешь легко, а если нет, то грешникам в аду успеешь позавидовать.
- Вляпался, - пронеслось в голове, - эти живыми не выпустят. - В животе появилась сосущая пустота. - Пока хватятся, пока пошлют проверить, меня успеют на ленточки порезать. А эти узкоглазые физиономии будут последним, что я увижу в этой жизни.
- Понял, собака, - вступил в разговор второй из сидящих. Этот говорил почти без акцента. - Вижу, понял. Давай, говори. Кто ты? Что делаешь в городе? Только не ври, что промышленность к нам восстанавливать приехал. Мы следили за тобой, фиксировали связи. Правду говори. Что за ведьма с тобой? У нас много вопросов.
Геннадий сидел молча, но мозги работали с предельной нагрузкой, изыскивая способ подольше потянуть время. - Рахим, поторопи-ка его! - Человек за спиной шевельнулся. - Ну, все, - обречено подумал Геннадий, - сейчас начнется. - Тут у сидящих перед ним боевиков удивленно расширились глаза, а руки потянулись к оружию. За спиной раздался странный свистящий звук, потом хлюпанье, потом ударил выстрел, и голова одного из духов взорвалась. Геннадию опалило затылок близким выбросом пороховых газов. Второй начал поднимать автомат, еще выстрел и опять попадание в голову. Из-за спины выскользнула Сима, подняла стул, освобожденный одним из покойников, и уселась на него, с интересом разглядывая связанного командира.
- Что уставилась? Развяжи скорее, - потребовал Геннадий. - Тут могут быть еще люди. - Сима отрицательно покачала головой. - Больше никого нет, был еще хозяин и какая-то боевая дамочка, но они уже держат ответ перед Аллахом. И еще одна странная личность. Этого я оглушила, связала и сунула под кровать.
- Все равно развяжи. - Геннадий чувствовал себя весьма неудобно.
- Успеется, когда еще выпадет возможность лицезреть начальство в виде мокрой курицы?
- Хватит валять дурака! Я приказываю!
- Есть! - Сима встала и подошла поближе. Наклонилась, обняла за шею. - Видишь, как удобно, а ты и пошевелиться не можешь. - И впилась в губы горячим поцелуем.
Геннадий застыл, не в состоянии сказать ни слова, но на поцелуй ответил. У него уже почти кончилось дыхание, когда Сима неожиданно отпрянула и переместилась за спину. Он почувствовал холод лезвия ножа, который перерезал ремни. - Да ты еще и извращенка! Садомазохистка! - Спасительница весело рассмеялась. - А может, я просто ждать устала, когда ты инициативу проявишь?
- Так я тебе и поверил, - проворчал Геннадий, поднимаясь и разминая руки. Сильно затечь они не успели, времени прошло не так уж и много. За спиной, в луже крови, лежал третий участник «беседы» У него было перерезано горло. Наскоро обыскал всех троих. Искал не столько документы, сколько свой пистолет. Объясняться с начальством по поводу утери личного оружия совершенно не хотелось. Пистолета в комнате не оказалось.
- Серафима, ты мой ствол не видела?
- Видела, он у этой фурии ислама в руках был. В соседнем помещении валяется.
- Сразу сказать не могла? Видела же, что ищу.
- Вот она - мужская благодарность, - картинно всплеснула руками Сима. - Спасаешь его, жизнью рискуешь, а вместо «спасибо» слышишь одни упреки и необоснованные претензии.
- Спасибо! Но дело еще не закончено, сюда могут прийти, мы должны поторопиться. - Геннадий подошел к двери. - Заперто! Ключ в замке. Когда это она успела его повернуть? - Осмотрев дом и найдя свой пистолет, он немного успокоился. - В самом деле, больше никого нет. Одни покойники и этот, который под кроватью. - Вернулся в комнату, где Сима копалась в документах хозяев. - Все чисто, мы тут одни!

Боевая подруга хмыкнула. - Я тебе об этом десять минут назад говорила.

- Лишняя проверка никогда не помешает. А теперь скажи, как ты тут оказалась? За мной следила?
- Разумеется! Я же тебе сказала, что чувствую опасность, а ты не внял. Вот и пришлось идти следом. Выговор объявишь? - в глазах у нее была ирония.
- Следовало бы! Да только толку-то? - Геннадий решительно подошел к Симе, которая стояла с независимым видом, и обнял. Та прошептала, - мокрый весь, - но ответила с неожиданной страстью. Они еще самозабвенно целовались, когда послышался шум подъехавшей машины и голоса.
- Десантники, - сожалением сообщила Сима, отрываясь. - Я назначила им время, полчаса, а теперь они истекли. Пойдем встречать?
- Ничего, мы еще найдем время, - пообещал Геннадий, наскоро приводя себя в порядок. Он подошел к окну и махнул рукой командиру группы. - Давай, заходи, тут для вас есть работенка.
- И что тут у вас произошло? - поинтересовался лейтенант, разглядывая комнату.
- В засаду попал, - с досадой сообщил Геннадий. - Ждали они меня. Та подруга, что лежит в соседней комнате, саданула чем-то по затылку. Понимаешь, не ожидал атаки от женщины. Очнулся… привязанным к стулу. Думал, что хана настала, но тут Сима появилась и… сам видишь.
- Не ожидал от женщины? - хохотнул лейтенант. Уж кому-кому, а тебе-то следовало этого ожидать! - Он со значением покосился в сторону Симы. - Ладно, мы тут сами приберем, может, что полезное обнаружим. Допросить их, как я понимаю, уже не удастся. - Он повернулся к Симе. - Не могла хоть одного в живых оставить, чтобы было с кем побеседовать?
- Специально для тебя оставила, ты в спальне под кровать загляни.
- Дельно, - обрадовался десантник, - все претензии снимаются.
Он быстро вышел из комнаты, но вскоре вернулся, волоча за собой связанного человека с кляпом во рту. С помощью одного из бойцов его усадили на стул, к которому ранее был привязан Геннадий, и тоже привязали. Теперь появилась возможность внимательно рассмотреть добычу. Перед ними сидел мужчина лет тридцати с европейскими чертами лица, блондин. Он явно находился в сознании, а в его взгляде читалась жгучая ненависть.
- Та-а-к, - протянул лейтенант, - кто это тут у нас? Европеец? Американец?
- Поляк он, - проинформировала Сима, - похоже, что из этих… новообращенных. По крайней мере, когда я с ним разбиралась, то матерился он по польски.
- Поляк, говоришь, - недобро усмехнулся десантник, - да еще и мусульманин? Убойный коктейль, ишь как глазки-то горят. Сержант, принеси-ка из машины плоскогубцы. Клиент нам, похоже, попался несговорчивый. Придется повозиться. Сержант кивнул и вышел. Геннадий одобрительно кивнул.
Может, без третьей степени обойдемся? - встряла Сима. Лейтенант посмотрел на нее с явным раздражением. В его взгляде явственно читалось, мол, привыкли вы у себя в Системе в белых перчатках работать. А мы парни простые, армейские, у нас нет времени на психологические изыски. Вот и плющим фаланги, если понадобится. Как говорится, может и не эстетично, зато дешево, надежно и практично. Геннадий давно заметил, что Сима имеет привычку отвечать на незаданные вопросы и невысказанные претензии. Вот и в этот раз она сразу оценила ситуацию.
- Не хочу утверждать, что являюсь непримиримой противницей подобных методов, но в данном случае есть неплохая альтернатива. Оставьте этого парня на полчасика мне, и обещаю, что дело надолго не затянется. А вы погуляйте пока….
Геннадий с десантником переглянулись и синхронно кивнули. Геннадий подошел к пленнику и дружески похлопал его по щеке. - Извини, пшек, тебе не повезло. Мы хотели проявить гуманизм и воспользоваться плоскогубцами, но у этой пани другие планы на твой счет. Вы тут покохайтесь, а мы другими делами займемся.
Сима вышла через полчаса. - Поговорили. Он действительно поляк - Марек Кольчицкий из Лодзи. Мусульманин ваххабитского толка. Получил подготовку в организации «Зеленый орел» под Краковом. Тут он представляет Халифат, нечто вроде офицера связи. Миссия - общая дестабилизация обстановки. С тобой хотели побеседовать из чистой любознательности, никакой конкретной информации на наш счет у них нет. - Сима вручила Геннадию листок, который держала в руке. - Вот, тут его основные контакты. Интересная личность, надо будет еще разок с ним пообщаться, но это успеется.
- Так он еще и жив остался? - усмехнулся лейтенант, кивнув на дверь.
- Ну, не такие мы и звери. Жить будет.
- А любить нет?
- Он-то да, если доживет, конечно. А вот ваша, товарищ лейтенант, сексуальная жизнь может резко измениться в худшую сторону, если пошлеть не перестанете.
- Я бы на твоем месте отнесся к этой угрозе весьма серьезно, - делано-сочувственно сообщил Геннадий.
- Все, больше не буду, я хороший. Это была невинная шутка. Вы мне лучше вот что скажите, ведь более ярых католиков, чем поляки, в мире найти было трудно. А теперь? Приняли мусульманство, как будто всю жизнь ждали. Даже большим числом, чем странах, где с религией было поспокойнее.
- А куда бы они делись? - пожал плечами Геннадий. - Выбор у них был не очень.
- Выбор у них у всех был не очень, - продолжал гнуть свою линию лейтенант, - но почему именно из этих получились самые фанатики?
- Смена религии «на зло врагу» - не такое уж редкое событие в истории, - сообщила Сима. - Взять, например, ирландцев. Они несколько веков яростно сопротивлялись католицизму, который у них внедряли англичане. А когда Англия сама отложилась от Ватикана, быстро стали правоверными католиками, чтобы был лишний повод пособачиться с заклятыми недругами. Так и поляки. С русскими и немцами у них резко отрицательная комплиментарность. У русских Православие, у немцев Протестантизм, вот они и держались папского престола. После распада Варшавского договора предпочли союз с Американцами - лишняя шпилька Германии и России. Помните, с какой готовностью они в Ирак войска посылали, наперекор прозрачным намекам из Бонна, Парижа и Москвы? Да они бы и с чертом союз заключили, лишь бы продолжить эту вендетту. Вот вам и мусульманский фанатизм под бело-красными знаменами. Все логично.
Домой добирались на армейском вездеходе. - Серафима, тебе не кажется, что вокруг нас сгущаются тучки? Мы постоянно влипаем в неприятности.
- А что тут удивительного? Мы ведь сами вызвали огонь на себя. Наши скромные фигуры приобрели в этих краях зловещее величие. Можно даже сказать инфернальное величие. Правда, больше в узком кругу заинтересованных лиц, но, тем не менее. Представляешь, что они там могут подумать? Эти, которых я успокоила сегодня, не последние. Самое интересное еще впереди!
- Считаешь, что это меня успокоит?
- Нет, но заставит быть осторожнее. Серьезно, сегодня ты был слишком беспечен. Вот и попался. Слушай, по поводу этого поляка, ты можешь договориться, чтобы его вывезли из Узбекистана в Столицу? Есть тут у меня одна мыслишка, а эти костоломы все испортят. Основную информацию о местных делах я уже выудила, больше трясти его на этот счет бессмысленно.
- А зачем он тебе? А, понимаю, это к тому проекту, которым мы озадачили начальство? Фальшивая резидентура и все такое…?
- Именно, умный мальчик. Я напишу сопроводиловку, в части перспектив использования, а ты реши принципиальные проблемы. И объясни десантуре, что никакого поляка мы сегодня не захватывали. Не было его, не было, померещился он им!
Дома их встретил Григорий Григорьевич, видно полковой эскулап счел его состояние удовлетворительным. Старик и в самом деле выглядел неплохо, даже шутил. Предложил выпить вечерком в честь его возвращения. Отказываться, разумеется, не стали. Только вместо плова, в этот раз решили приготовить манты. На крошение мяса, крутить его в мясорубке - только портить, Сима мобилизовала двух бойцов. Сама же занялась тестом. А Григорий Григорьевич вытащил из сарая огромную мантовницу. - Серафима, а тебе не кажется, что мы подвергаем хозяина слишком большой опасности? - тихо спросил Геннадий, наблюдая хлебосольной суетой старика. - Охрана, конечно, вещь хорошая, но выходить в город ему опасно. После всего, что мы тут устроили. Да и охрана не навсегда. Наша командировка закончится, охрану снимут. Как он будет жить? И долго ли проживет?
- Ты считаешь, что в роли домашнего раба ему было лучше? Не надо, не отвечай, я и так знаю, что ты скажешь. На самом деле, дело обстоит еще хуже. Всех здешних русских, которые еще остались, надо или эвакуировать, или временно укрыть в расположении воинских частей. Когда начнется заваруха, а она начнется обязательно, они первыми попадут под удар. Надо хоть попытаться спасти, кого сможем. Имущество-то у них неизбежно разграбят, может, и дома сожгут. Но это поправимо, после чистки останется довольно много выморочной собственности, передадим пострадавшим.
- Стоп! Стоп! Какое такое выморочное имущество? Допустим, подметем мы эту, как ты выражаешься, «элиту». Но ведь у них семьи останутся. Выселять будем? Так они озлобятся, мстить начнут. Людям, которые вселятся в такие дома - не позавидуешь.
- Не начнут, некому будет. Один раз страна уже обожглась на «Дети за отцов не отвечают», хватит. Знаем мы этих «детишек»! Перестройку тоже возглавили всякие «детки», «внучки». Старое, доброе - «Яблоко от яблони недалеко падает» - вернее будет. Супротив генетики не попрешь.
Геннадий внимательно посмотрел Симе в глаза. - Знаешь, девочка, ты не перестаешь меня удивлять. Всегда очень трудно понять твои побуждения. То ты крутая интернационалистка, готовая облагодетельствовать все народы, сколько их там есть, то, вдруг, становишься не менее крутой националисткой, если не фашисткой. То проявляешь проявляешь странную мягкость, если не сентиментальность, то выдаешь такие перлы, что сам Эйхман от зависти в гробу переворачивается. Это, случаем, не раздвоение личности? У тебя с психикой все в порядке?
- Нет!
- «Нет», в смысле, не в порядке?
- В смысле, что не мог Адольф Эйхман в гробу переворачиваться. Не было никакого гроба. Его тело кремировали, а пепел развеяли над морем. А до этого агенты Моссад выкрали соавтора холокоста из Аргентины, а израильский суд приговорил к повешению. Кстати, по легенде, когда великого инквизитора вели на эшафот, то он сказал: «Валяйте, вешайте, одним жидом на земле меньше станет».
- Ну, ты, и зануда! Зубы заговариваешь, в сторону уводишь! А по существу ответить можно?
- Если ты настаиваешь, то я отвечу. Ты не понимаешь моих «побуждений» потому, что пользуешься иной системой критериев добра и зла. Устаревшей системой, я бы сказала. Если, как ты это делаешь, считать, что стабильность и сытая жизнь есть безусловное добро, а каждая человеческая жизнь имеет самостоятельную, независимую от своего народа и человечества ценность, тогда да. В этой системе ценностных ориентиров мои действия действительно выглядят непоследовательно. А вот если предположить, что наивысшей ценностью является выживание и развитие человечества, а все остальное сохраняет смысл только тогда, когда этой высшей ценности не препятствует…. В такой системе координат эти самые действия вполне логичны и оправданны. Что, кстати, совершенно не мешает мне защищать тех, кто мне близок, дорог или просто симпатичен. Я ведь тоже человек и имею на это право.
Геннадий задумался. - Хм, логика в этом есть. Но ведь так можно докатиться до оправдания убийства детей и стариков. От стариков нет толку, а дети путаются под ногами. Это, по-твоему, нормально?
- Вполне можно представить реальность, когда это оправданно. Все зависит от жесткости ситуации, в которой находится конкретный социум. В дикой жизни так и было. Зима, люди голодают, для спасения основного ядра племени приходится избавиться от детей и стариков. Это жестоко, но оправданно. Род будет жить, а детей женщины новых нарожают. Или правильнее, чтобы за компанию загнулись все? Сейчас, слава богу, в таких штуках нет необходимости. А если появится?
- Вот и попалась! Сейчас, как ты только что сказала, необходимости в убийстве детей нет, а до этого предлагала чистить элиту семьями. Я согласен, что этих толстопузых баев следует прижать к ногтю, но зачем трогать их семьи? Дети ведь не виноваты и не могут защитить себя! Как ты знаешь, мне уже приходилось стрелять в безоружных. Не могу сказать, что эти воспоминания не дают мне спать, но это было неприятно. Но они, в конце концов, сами выбрали свою судьбу, придя на ту площадь.
- Как я уже говорила, это вопрос цены. Ведь заранее известно, что эти детки причинят массу кровавых неприятностей. Кто будет платить по счетам, которые мы создадим свои чистоплюйством? Самые беззащитные: дети, женщины, старики. А уж они, в отличие от этих, которые вскормлены человечиной, точно ни в чем не будут виноваты. И их будет больше. Много больше. И еще, почему ты считаешь, что жизнь ребенка имеет принципиально большую ценность, чем, например, жизнь юноши, женщины или мужчины. Перед смертью все равны, и все умрут: я, ты, этот лейтенант, дети, которые сейчас играют на улице, индийские йоги и даже те умники, которые посвятили всю жизнь поискам путей избежать неизбежного.
- А тебе не страшно жить, в смысле, с такими убеждениями?
- Нормально! Кому страшно, может в церковь пойти и на загробную жизнь уповать. А я живу по принципу, который часто любил повторять безвестный сержант: «В атаку, дерьмо! Или вы хотите жить вечно?».
В этот вечер Геннадий не раз пожалел, что пригласил в дом охрану. Безопасность, разумеется, вещь хорошая, но толпа слоняющихся вокруг мужиков ставила крест на продолжении банкета в более интимной обстановке. А он, как показали дневные события, вполне мог на это продолжение рассчитывать. - Ничего, этот вечер не последний. Было бы обоюдное желание, а возможность представится, - утешал Геннадий себя. Засиделись заполночь, а винные погреба хозяина усохли еще на две трехлитровые банки
На следующий день, когда служебные планы оказались исчерпанными, Сима предложила ему сопроводить ее на базар. В качестве грузового ишака и телохранителя. Большое количество ртов, скопившихся в доме, требовало немедленного пополнения запасов фуража. Благо, что цены на базаре были довольно низкие. - Знаешь, как-то, раз конгресс США создал комиссию, которая была призвана разобраться с причинами голода в Африке, - сообщила Сима, когда он обратил ее внимание на этот факт. - Собрали экспертов-экономистов, поехали разбираться. Денег истратили - жуть. А в отчете эти моральные уроды написали, что основной причиной голода является низкий покупательный спрос населения. То есть продовольствие-то в Африке есть, но народ его злонамеренно не хочет покупать. Дохнет с голодухи, а не покупает.
Еще Геннадий заметил, что Сима выбирает пожилых продавцов. - Для торговли нужно знать язык. Я успела выучить арабский, и поверхностно фарси. Этого недостаточно. Приходится переходить на русский, а его помнят только те, которые постарше.
Торговалась Сима основательно, разыгрывая целые представления. Вот, возле приличного террикона арбузов она вдумчиво перебирает тяжелые, зелено-полосатые шары, морщась, крутит подсохшие хвостики, интересуется наличием в арбузах нитратов. Продавец, как и положено, по сценарию, именем Аллаха клянется, что арбузы - чистый сахар, а как выглядят нитраты - за последние годы тут успели позабыть. - Вот она польза деиндустриализации. - Из выбранного арбуза вырезается треугольный ломтик и подвергается дегустации. После этой процедуры арбуз, наконец, попадает на напольные весы. Тянет он, между прочим, на десять килограммов. - Что, десять килограммов? Да в нем и шести не будет! Выкинь свои весы на помойку! - Обиженный продавец божится, что весы недавно прошли поверку. - Сима немедленно предлагает повторить эксперимент, но теперь сама двигает гирьки по рейке. - Пять с половиной килограммов! Не веришь? Посмотри сам! - Новый раунд взвешивания. - Весы показывают шесть килограммов. Продавец остолбенело вперился в рейку, такой подлости от собственного механизма он явно не ожидал. - Сойдемся на семи? - предложила Сима, торговец потерянно кивнул и принял деньги. Арбуз перекочевал в сумку, а фуражиры отправились дальше. - Весы были подкручены и основательно, пришлось принять меры. Механизм-то примитивный. - Сима явно была довольна собой. - А сколько весил арбуз на самом деле? - Семь килограммов, я девочка честная. - Сумки быстро наполнились, но Геннадий углядел ювелирный ряд и решил полюбопытствовать. Работа местных умельцев была довольно тонкой, но бижутерия, на его вкус, выглядела несколько тяжеловато и аляповато. Впрочем, о вкусах, как известно, не спорят. На одном из лотков, кроме готовых украшений, была еще выставлена необработанная бирюза. Геннадий сделал стойку. - Точно, как я забыл! В Ферганской долине есть прекрасные месторождения этого камня. Хорошо было бы посетить их самому, но, сомнительно, что представится подходящий случай. Ладно, можно приобрести и на рынке, в порядке исключения. Сима эту идею одобрила. - Хорошо, ты подбери камень, а я поторгуюсь. - Пока Геннадий подбирал материал, она заговаривала зубы продавцу. Возможно, даже успешно, впрочем, цена все равно оказалась довольно приличной. - Сима, у тебя еще остались деньги? Я, как ты и советовала, взял с собой немного. - Хм, и у меня почти ничего не осталось. - Они быстро сложили оставшиеся капиталы. Не хватало почти половины. - Делать нечего, - с сожалением произнес Геннадий. - Не домой же бежать. Возьмем на ту сумму, что имеется в наличии. - Он уже начал заново сортировать камень, но Сима его остановила. - Подожди, есть один вариантик, дай мне несколько минут.
Она кивнула торговцу и нырнула в толпу. Геннадий, чертыхаясь, поспешил за ней, насколько сумки позволяли. Идти, впрочем, пришлось недалеко, всего метров пятнадцать. Там, за низким столиком расположился наперсточник, ловко двигающий горошину металлическими стаканчиками. На местном наречии он бормотал прибаутки, вряд ли сильно отличающиеся от тех, что используют его коллеги по всему свету. Сима уверено направлялась ему прямо в лапы. - Ну, авантюристка, сейчас и оставшиеся деньги просадит. Ведь это чистейший лохотрон. Горошина может отсутствовать под всеми стаканчиками. Впрочем, с ее талантами…. Посмотрим. - Геннадий подошел поближе и начал выискивать в толпе партнеров наперсточника. В одиночку-то они не работают. А Сима тем временем уже делала первую ставку. И проиграла ее, естественно. Лохотронщик заулыбался и предложил попробовать еще, дабы отыграться. Сима удвоила ставку. Сама подняла стаканчик, горошина была под ним. - Что-то тут не так, - подумал Геннадий, внимательно наблюдая за выражением лица наперсточника, когда последний отсчитывал купюры. Будто приведение увидел. - Ага, вот и его соратники. Подтянулись поближе, чтобы легче было вмешаться. - Сима опять подняла ставку, предлагая сыграть на все свои деньги. - Парень занервничал, на его физиономии отразилось глубокое сомнение. - И в чем проблема? Сомневаешься в ловкости своих рук? Тогда иди арбузы выращивать или барашков пасти, - ехидно поинтересовалась девушка. - Кандидат в овцеводы бросил взгляд на свое прикрытие. - Хоп, но поднимать стаканчик буду сам. - Сима пригвоздила его презрительным взглядом. - Ладно, но деньги на бочку. Я начинаю сомневаться в твоей кредитоспособности. - Деньги были положены на столик, а наперсточник долго перебрасывал горошину между стаканчиками. - Этот, - Сима коснулась дна левого. - Есть, я выиграла! А тебе еще тренироваться и тренироваться. - Сгребла деньги. - Пойдем Геннадий, продавец ждет.
Но сразу уйти не удалось. Лохотронщик впал в невменяемое состояние и начал орать, чуть не брызгая слюной. Геннадий опустил сумки на землю и приготовился к драке. - И это называется знаменитая восточная невозмутимость? - с иронией спросила Сима. - Не умеешь играть, не берись! А взялся, так не ори, умей проигрывать. - Красный от гнева игрок сунул руку в карман, надо думать не за семечками. - Один из партнеров схватил его за руку и начал что-то быстро объяснять, кивая на Симу. Тот замер, бросил на девушку испуганный взгляд, сунул орудия труда в карман, быстро сложил столик и, взяв его подмышку, удалился вместе с соратниками.
- Ну вот, инцидент исчерпан, а у нас появились деньги на твою бирюзу.
- Выпороть бы тебя, - в сердцах бросил Геннадий. - Кстати, почему они ушли? Я был уверен, что без драки не обойдется.
- Один меня узнал. Не сразу, но узнал. Видно был тогда у нашего дома с толпой. Вот и прикинул, что проигранная сумма не стоит головы. Видишь, мы заработали определенный авторитет в этих краях. Мелочь, а приятно.
- А вот мне - нет! Я этого дешевого «авторитета» не искал!
- Хм, я тоже не искала. Это просто сопутствующий элемент нашего имиджа. Что тут можно поделать?
- Ладно, замяли. Кстати, как тебе удалось выиграть? Тоже ловкость рук?
- Именно! Смотри! - Сима показала ладонь. На ней лежали три горошины. - Вот, остались в резерве. Сушеного гороха на рынке хватает. Видишь лоток? Я позаимствовала с него щепотку. Сейчас подойдем и расплатимся. - Подойдя к лотку, она набрала целую пригоршню гороха и расплатилась втройне.
- А куда ты его денешь? Может, еще сыграть хочешь?
- Нет, кину его горляшкам, пусть поклюют за наше здоровье. Пошли, ювелир нас заждался.
На следующий день Сима доложила, что проскрипционные списки готовы. Геннадий четыре часа провел за компьютером, изучая эти материалы и требуя комментариев по отдельным пунктам. - Мда, когда ты только успела? Выглядит солидно, это даже не списки, а досье. По каждому человеку целое обвинительное заключение. Вопрос, а что мы с этим будем делать? Если хочешь знать мое мнение, то следует запросить санкцию руководства.
- Ты уже и раньше это говорил. Разумеется, мы поставим начальство в известность, но стоит ли ждать получения инструкций? Машина проворачивается медленно, а время уходит. С другой стороны, у военных тут практически неограниченные полномочия….
- Ты намекаешь, что надо поговорить с комендантом города и предложить ему твой план? - Геннадий задумался. - Можно попробовать, но не думаю, что он очень обрадуется.
- Лучше с командиром десантников. Этот полк - единственная, реальная боевая сила в Ферганской долине. А в городах только военные комендатуры. Их возможности невелики. Свяжись с ним и договорись о рандеву. Я попробую убедить его в целесообразности жестких действий.
- Хм, хорошо, попробуй. Только сложновато это будет.
- Посмотрим! Ты знаешь, что этот самый полк сюда перебросили прямо из Казахстана? Там, по нежеланию обострять национальный вопрос, миндальничали с чисткой. И что? До сих пор расхлебывать приходится. Только хуже сделали. Если уж резать, так сразу, а не отхватывать по кусочку из «гуманных» соображений. Не так больно будет.
Аудиенция состоялась уже вечером этого дня. Полковник Ерохин выслушал их очень внимательно. Задал несколько непростых вопросов. - Вы думаете, что я спорить буду? Зря! Этого «гуманизма» еще в Чечне досыта наелся. Всех этих «правозащитников». Вы, капитан, в таких ситуациях не бывали и питаете розовые иллюзии. Вот, твой лейтенант, хоть и зеленая еще совсем, а ситуацию понимает правильно. Надо решить проблему так, чтобы в будущем не пришлось мучиться с подчисткой хвостов. Кардинально!
- По смыслу акции у меня возражений нет, - сообщил Геннадий. - Только вот методы. Не перегнем ли мы палку? Коран, насколько мне известно, прямо запрещает убийство детей и женщин. Представляете, какие возможности для пропаганды откроются у наших противников? Так и до джихада недалеко.
- Коран - религия прагматичная, - возразила Сима. - Это не удивительно, Пророк-то сам из бывших торговцев. Зачем убивать детей и женщин, когда их можно распрекрасно продать? Мы не мусульмане и от нас все равно ждут страшных злодейств. Одним больше, одним меньше….
- Согласен, - заявил полковник. - Было бы желание, а повод для бунта всегда найдется. Надо, чтобы тех, у кого это желание может возникнуть, просто не осталось. Кстати, почему в твоих списках не все местные попы?
- Я включила только ваххабитов, остальные вполне вменяемые. С ними можно вести дела.
- Добро, я принимаю этот план. Через неделю должно состоятся совещание комендантов городов и районов. Следует предупредить их о возможных осложнениях, не раскрывая некоторых деталей. Утечка информации нам не нужна. А мы пока должны проработать все в деталях. И нечего вам сидеть в том доме, сюда перебирайтесь, в расположение. Я, конечно, понимаю, что там уютнее: сад, прохлада, фрукты. Но дело - есть дело, тут не до комфорта. Не волнуйтесь, охрану я там оставлю. Ничего с вашим стариком не случится.
Житие в полу развалившихся, доведенных до ручки казармах, в самом деле, было еще то. Особенно донимала жара. Сима, на правах женщины, выгородила себе угол занавеской, а Геннадию и этого не досталось. Впрочем, в казарме-то приходилось находиться не так уж и много времени. С раннего утра и до позднего вечера они торчали в штабе полка, прорабатывая детали операции. Начштаба сначала скептически отнесся к участию Симы в этих бдениях, но потом переменил свое мнение, начав посматривать в ее сторону с уважением. Даже приватно поинтересовался у Геннадия, не имеет ли его подчиненная специального военного образования. А когда тот заявил, что они имеют дело с талантливым самородком, позволил себе усомниться. - Талант - талантом, - заявил этот служака, - а такого рода планирование - вещь специфическая. Некоторые вещи надо просто знать. Она знает. Спрашивается, откуда, если не имеет соответствующей подготовки и опыта? - Не знаю, - честно ответил Геннадий. - Эта девочка, вообще, вещь в себе. Объем ее знаний трудно оценить, многие удивляются. В досье все чисто: школа, университет, наши курсы. Ничего особенного. Память у нее, правда, феноменальная и голова работает. Утверждает, что самообразованием много занималась. Может, и по этой части нужные труды штудировала.
Когда наступило время "Ч" в городе и окрестностях был объявлен комендантский час, точнее, день. Жителей предупредили накануне, чтобы сидели по домам. Специальные патрули жестко пресекали всякое передвижение. Начавшаяся охота на «элиту» живо напомнила Геннадию те дни, когда нечто подобное имело место быть в Татарии. С оттенком дежавю. Только там он ездил по адресам в составе боевой группы, а тут больше занимался координацией. Впрочем, пару раз выдалось съездить и самому. Личный состав зашивался, вот и пришлось. Запланированный «объект» проживал в Маргилане. Один из тех, кто после перестройки сумел наложить лапу на бывшую общенародную собственность. В данном случае, на местную шелкомотальную фабрику и мастерские по производству шелковых тканей. Дом, а точнее мини-дворец в арабском стиле, находился на окраине. Входившая в состав группы БМД, с ходу вынесла ворота и влетела во двор. Следом ринулись десантники. Охрана, человек пять, от неожиданности открыла огонь не сразу. А когда открыла, то долго не продержалась. Десантники рассыпались по дому и начали тычками и пинками, за отсутствием прикладов, выгонять во двор его обитателей. Таковых набралось человек тридцать: хозяин, жены, дети, родня, обслуга. Охрана не в счет, они уже покойники. Геннадий сверился со списком. - Так, там всего пятнадцать человек. Фотография хозяина имеется в деле, вон он стоит. А остальных придется сортировать. - Где ваши документы? - Дело несколько затянулось. Не у всех на руках оказались бумаги, их пришлось разыскивать по дому, а пятеро заявили, что их документы остались дома. Названных ими имен в списке не было. - Итог, тринадцать в наличии, двоих нет. - Не нервничай, капитан, сейчас мы их расколем, - вмешался сержант. - Ты, - обратился он к брату хозяина, - как зовут этих людей? - Он указал на беспаспортную группу, стоящую отдельно. - Тот стоял молча, злобно поглядывая на десантника. - Не знаешь? Ладно, спросим у других. - Короткая очередь отбросила упрямца к ограде. - Теперь ты, - выбрал сержант следующую жертву, - тоже не знаешь? - Этот запираться не стал, а упал на колени и начал быстро называть имена и фамилии. К группе смертников присоединилось еще трое. Двое из этого списка, а еще один из общего. Гость, наверное. Удачно, потом искать не придется. - Остальных за ворота, в шею, - распорядился Геннадий. Оглядел оставшихся. Совсем молодая девчушка, лет двенадцати, которую он сначала принял за дочь, оказалась женой. - Черт, она-то тут причем? Может, просто родители продали. Дети есть? Не понимаешь? Болалар есть? - Девушка отрицательно замотала головой и принялась что-то объяснять.
- Понятно, не сподобилась еще. Оно и к лучшему. Эту… тоже за ворота!
Сержант неодобрительно покачал головой. - Откуда известно, что родня примет ее с распростертыми объятиями? Порядки тут строгие. Как бы мы потом эту дамочку с поясом шахидки не увидели.
- Здесь я командую! Сказано - за ворота! Перед начальством сам отвечу. Остальных к стенке.
Автоматы выбили похоронную дробь. Десантники принялись упаковывать трупы в мешки и грузить их в грузовик. - Охрану оставлять будем? - деловито поинтересовался сержант. Тут барахла на миллионы. Разграбят ведь.
- Пусть грабят, так и задумано. Меньше потом выступать будут, коль у самих рыльце в пушку. Если везде будем охрану выставлять, то просто людей не хватит. Поехали, у нас еще две точки.
Уложились в два дня. Далее выжидали, ожидая реакции. - Вот видишь, а ты боялся, - заявила Сима через неделю, перебирая донесения с мест. - Две трети потенциальных клиентов поняли наш намек правильно. Взяли семьи и рванули к афганской границе, там целое столпотворение получилось. Я, признаться, на нечто подобное и надеялась. Позднее, перекроем границу понадежнее, как было во времена Союза, и все дела. Пусть о них у братьев-мусульман голова болит. Старое правило: лучше расстрелять одного для острастки, чем угрожать всем. Это только зря раздражает людей. А еще хуже - пугать, но не действовать. Как это делал Горбачев, например. Порождает ощущение безнаказанности.
- Все-то ты предвидела, - раздраженный ее неумеренным оптимизмом заметил Геннадий. Ты почитай, почитай донесения-то. Видишь, что Коканде, Намангане и Андижане твориться? Погромы, резня, на улицах толпы. Нашим гарнизонам пришлось покинуть города и окопаться в окрестностях, там же укрылись и русские беженцы.
- Подумаешь! Пусть побесятся. Зато в кишлаках более-менее спокойно. Уборка урожая идет, не до восстаний. Дороги мы контролируем. И элеваторы, благо, что защищать их удобно. Запасов продовольствия в городах нет, долго бузить не получится. Узбеки - народ отходчивый - земледельцы. Запал пройдет, начнут чесать репу, что, мол, наворотили. А всех организаторов и наиболее деятельных участников - с чувством, толком и расстановкой возьмем на карандаш. Потом, ясное дело, прихлопнем.
- Часть в горы уйти успеет, намучимся их оттуда выковыривать, - возразил Геннадий.
- И что с того? Тут главное - хорошо защитить себя, особенно маршруты транспортировки грузов. Тогда, волей-неволей, им придется грабить своих. Эти «свои» нам их потом и сдадут, со всеми потрохами.
Следующая неделя оказалась самой напряженной. Сима торчала в штабе на координации, а Геннадий мотался по долине, затыкая самые крупные дыры. Ситуация была довольно напряженной. Толпы городских мародеров пытались грабить окрестные кишлаки, специальные заставы рассеивали их пулеметным огнем. За элеваторы разгорелись целые сражения, были потери, но удержать их удалось. Выждав время, командование предложило инсургентам сложить оружие и разойтись по домам. Обещало наладить поставки продовольствия в города и восстановить нормальную жизнь. Большая часть «бунтарей» исчезла с улиц. А разбираться с «непримиримыми» десантники умели. Часть уничтожили, оставшиеся рассеялись. Гарнизоны и комендатуры вернулись в города и начали чистку, даже более объемную, чем в Фергане. Списки, с учетом прошедших событий, оказались длиннее.
Геннадий вернулся в полк уставший, злой, весь в пыли, в форме пропитанной потом. Сима его появлению явно обрадовалась. - Как, ты? Устал?
- Устал, это еще слабо сказано. Ситуация, вроде, постепенно стабилизируется. Основная зачистка подходит к концу, некоторым, правда, удалось скрыться. Но их не так много. Народ смотрит на нас без особого обожания, но, в общем-то, довольно спокойно. Ожидал худшего. Это здесь, в долине. А как обстоят дела в республике, в целом?
Сима неопределенно пожала плечами. - По разному. У нас тут побывали представители некоторых «оккупационных» частей. По обмену, так сказать, передовым опытом. Там, где командиры были порешительней - особых проблем нет. В конце концов - Ферганский регион был самый сложный. Вот только в Ташкенте возникли довольно неприятные осложнения. Тамошний комендант, видимо страдающий пережитками интернационализма в сознании, решил поиграть в дружбу народов и народную демократию. Нашел где, умник. В столице! В самом рассаднике махровой субпассионарной элиты. Доигрался, разумеется. Пока догадались сменить, каша заварилась. Теперь другие расхлебывают, город порядком пострадал. У нас, кстати, обошлось еще без лишней крови и серьезных разрушений. Впрочем, может оно и к лучшему. Чем круче заваруха, тем более глубокую чистку можно провести, под шумок. Вот, такие дела.
Геннадий вздохнул. - Понятно, могло быть и хуже. Честно говоря, я думал, что последствия твоих «экспериментов» выльются в полный хаос. Рад, что ошибся.
- А уж как я рада…. Да, начальству ты уже доложился? Тогда, с учетом обстановки, мы можем устроить себе небольшой выходной день. Точнее, вечер. Поехали домой, отмоешься, переоденешься, приготовим что-нибудь вкусненькое.
- А охрана там еще осталась? - поинтересовался Геннадий с задним прицелом.
- Осталась, но людей не хватает, поэтому, сторожат поодиночке. Меняются раз в сутки.

Предыдущая страница 17 Следующая страница


Утомленная фея 18

Геннадий долго плескался в душе, отскребая застарелую грязь, переоделся в чистое, хорошенько побрился. Когда он, наконец, выбрался на двор, стол уже был накрыт.
- Садись, обсохни, а я пока тоже сполоснусь.
Солнце зашло, а они все сидели за столом, прихлебывали хозяйское вино и говорили о разном. Вот Григорий Григорьевич извинился и отправился спать. Остался только десантник, который занял удобную позицию, позволяющую держать под присмотром и ворота и выход в сад.
- Пойдем в дом? - предложила Сима. - Посуду я утром уберу.
Они зашли в дом. В коридоре Сима обернулась к нему и обняла. - Знаешь, - шепнула она тихо, - у нашего любвеобильного многоженца в спальне стоит прекрасная кровать, в половину футбольного поля. Надо бы ее опробовать.
- Надо, - согласился Геннадий и подхватил Симу на руки. - Я тебя туда отнесу.
- Идет, - сообщила Сима и игриво куснула его за мочку уха….
Проснулся он от поцелуя и сразу открыл глаза. - Сима, это ты? - Девушка немедленно уселась на него верхом и суровым голосом начала. - Нет, я инспектор Службы Социальной Профилактики. Застукала тебя на месте должностного преступления. Что можешь сказать в свое оправдание?
- Я тебя люблю! - Геннадий притянул ее к себе для поцелуя. На поцелуй девушка ответила, а потом отстранилась.
- Веский аргумент. Вставай, нарушитель морального кодекса, труба зовет. Через пятнадцать минут должна состоятся смена караула и сюда явятся с докладом. Я удаляюсь, во избежание…. - Сима соскочила с постели и принялась быстро одеваться. - Все, меня нет! - И выскользнула в дверь.
Геннадий поднялся с трудом, даже шатнуло. - Ну, еще бы. Ночью-то, считай, глаз не сомкнули. Такого у меня не было, пожалуй, с момента первого опыта на этой стезе. Да и тогда…. - Геннадий оделся, побрился, что позволило принять рапорт караульного при относительном параде. Спустился во двор, где уже был приготовлен легкий завтрак. Сима сидела за столом свеженькая, будто только с курорта. Геннадий вежливо пожелал ей и хозяину доброго утра и тоже сел за стол. Когда с едой было покончено, а хозяин отправился по делам, Геннадий поинтересовался у Симы, которая принялась убирать со стола. - От меня этой ночью осталась одна тень, а вот ты, как я смотрю, совершенно не устала? - Н-у-у, я, чтобы ты знал, очень выносливая. Так что, на легкую жизнь не рассчитывай! Придется поднапрячься, если хочешь соответствовать!
- Понял, постараюсь. Что у нас сегодня в планах?
- В каких именно планах? - ехидным голосом спросила Сима. - В служебных или…?
- В служебных!
- Ничего особенного. Скучная подборка хвостов после первого этапа операции.
Геннадий насторожился. - А у тебя, случайно, план второго этапа уже не готов? И что это, собственно говоря, за этап?
- Не волнуйся, ничего брутального. Мирную жизнь населения налаживать надо? Надо! Интересы России в регионе соблюсти надо? Надо! Вопрос в том, как это совместить, чтобы опять глотки резать не начали?
- Ну, и как ты собираешь сделать, чтобы и волки были сыты и овцы целы?
- Варианты есть. Первым делом надо восстановить систему апартеида, которая была тут при Союзе….
- Стоп! Ты ничего не путаешь? Какой еще апартеид… в СССР?
Во взгляде Симы читалось осуждение. - Геннадий, мужик ты умный, книжки разные читал, в отличие от большинства в нашем поколении, военной историей увлекался, но в некоторых делах, прости, дуб дубом. Нельзя быть таким серым, не то время.
- Я увлекался историей оружия и военной техники. Так что ты там про апартеид?
- Апартеид, в смысле, раздельное существование двух разных этносов на одной территории. Такое сожительство всегда чревато проблемами и надо сделать так, чтобы экономические интересы общин не пересекались. Да и сами они поменьше мозолили глаза друг другу. Меньше будет поводов для конфликтов. При Союзе так и было. Узбеки работали в сельском хозяйстве, пищевой промышленности, на ткацких мануфактурах. То есть, в тех отраслях, к которым испытывали склонность. А русские, соответственно, в машиностроении, на транспорте и так далее. Все конфликты, которые возникали, происходили больше в сфере управления, которая была единой. Межэлитная грызня, по сути дела, вызванная «политикой национальных кадров». В этот раз подобных коллизий следует избегать. Смешанная управленческая элита нам не нужна, она вырождается в рекордные сроки. В узбекских предприятиях и организация должны командовать узбеки, а в русских - русские. Тоже самое и в науке. Если это отраслевой НИИ, допустим, хлопководства, то начальник узбек. А если авиастроения…, сам понимаешь. И в образовании, в Союзе апартеид заканчивался на уровне средней школы, надо распространить его на высшую.
- Мда, рациональное зерно есть. А как с высшим руководством?
- Ну, статуса союзной республики Узбекистан, в этот раз, не получит, только губернский. Плюс, культурная автономия. А уж кого Верховный губернатором назначит….
- А армия, милиция, прокуратура?
- Что касается армии, то имеется прекрасный опыт советского стройбата. В местах компактного проживания русских, а только таковые и должны быть, и милиция должна быть соответствующая. А уж прокуратуру точно надо оставить за собой. Отношение к власти тут специфическое. Традиционная система управления построена на клановых связях, взятках и презрении к нижестоящим. Вот, пусть перед своими щеки и надувают, раз так больше нравится. Мы ведь не обязаны силой тащить местное народонаселение в светлое будущее? Пусть живут, как привыкли. Необходимо только давать окорот особо зарвавшимся туземным начальникам, а то они своих же соотечественников до ручки доведут, и обеспечивать свои интересы. Задачка сложная, в разложении советской элиты инспекционные поездки в эти края сыграли далеко не последнюю роль. Эта зараза прилипчивая. Важно помнить, что колонию мы тут устраивать не собираемся и грабить никого не собираемся тоже. Взаимовыгодное, так сказать, сотрудничество. Не особо мозоля, друг другу глаза. Меньше контактов - меньше конфликтов.
- Боюсь, что новая национальная элита, которая подрастет на месте той, которую мы только что грохнули, будет иметь на этот счет иное мнение. Они по твоему сценарию тут феодализм устроят, в своих бандустанах.
- На то и существует прокуратура. Расстреливать надо почаще… особо продвинутых. Элиту, вообще, полезно держать в ежовых рукавицах. И не только здесь, а везде….
- Понятно. Ты как? Очередной план составлять будешь, или сходу в галоп?
Сима довольно улыбнулась. Тут и без меня обойдутся. Ты читал выступление Верховного на научно-практической конференции в Петрограде? На тему нашей новой национальной политики? Сами материалы этой конференции?
- Ну, на телевидении был небольшой сюжет….
- Ну, я и говорю, что ты дуб! Нашел источник информации - телевидение. Хоть его вычистили до предела, но журналамеры… журналамерами и остались. Что можно узнать из полуминутного сюжета? А речь, на этой самой конференции, шла как раз о тех вещах, которые мы с тобой сейчас обсуждаем. Верховный, как я поняла из его выступления, видит ситуацию совершенно правильно.
- Приятно слышать! И насколько «правильно»? Значит ли это, что под трибунал нас не отдадут, за все эти «эксперименты»?
- Не боись, не отдадут! По сути, мы действовали в русле официальной доктрины, ну, с небольшими купюрами, но из лучших, заметь, побуждений.
- С «купюрами», говоришь? Этого я и боялся! Лучше бы не в «русле», а в «рамках». Как бы эти «купюры» на высшую меру не потянули!
- Но результаты-то говорят сами за себя! Чем нас в расход пускать, лучше воспользоваться полученным положительным опытом и, соответственно, подкорректировать политику. Таким образом, мы скорее получим по ордену, чем ВМН. Шансы - четыре к одному.
- Успокоила, называется, - проворчал Геннадий. - Ладно, отправляемся на службу. Подчищать, как ты выразилась, хвосты.
Подчистка хвостов оказалась делом рутинным и малоинтересным. Впрочем, бывали и светлые моменты. Командование решило провести рейд по местам, где, предположительно, могли укрыться сбежавшие подрывные элементы. В качестве превентивной меры, пока, дескать, не обустроились.
- Вполне разумный ход, - заявила Сима, когда Геннадий предложил ей присоединиться к данной экспедиции. - Но мы-то тут причем? У нас и других дел хватает.
- Понимаешь, в числе прочего, предполагается обшарить несколько пещер в горах, в том числе и в районе Оша. В третьем батальоне есть один парень, так он на гражданке увлекался спелеологией. Составил список наиболее удобных «точек». Облетим на вертолете, пока они эти пещеры в крепости не превратили.
- Любопытно, в пещерах я пока не бывала. Согласна!
- Ты так и не поняла, - сожалением отметил Геннадий. - Мраморный оникс!
- Ага, мраморный оникс. Горная порода натечного происхождения, состоящая из кальцита и арагонита. В пещерах южной Ферганы встречается в виде натеках на стенах, сталактитов и сталагмитов. Среди них особенно красивы самоцветы чувашского и хайдарского типов - голубоватых, розовых и желтых оттенков.
- Точно, энциклопедия ты моя ходячая! Никакой в тебе романтики!
- Романтики, значит, захотел? А ты знаешь, что местные оникс не любили? Разве только в усыпальницах и использовали. Считали его несчастливым камнем, символизирующим печаль. А в Индии, кстати, рекомендовали носить любовникам, вступившим в незаконную или порочную связь. Чтобы умерить их любовный пыл. Точно! Теперь я поняла, для чего он тебе понадобился! Умучался, бедненький, за последние дни?
- Я не это…, - начал Геннадий, но осекся. - Язва, ты, Сима! Предрассудки это! К тому же, относятся они только к амулетам, которые носят на теле. Греки, кстати, таких предрассудков не разделяли и широко использовали камень в разных поделках.
- Шучу я, шучу, можешь не оправдываться. Когда летим?
- Завтра, с утра пораньше. А сейчас пойдем, нам, за заслуги перед отечеством, обещали выдать форму и прочею амуницию. Чтобы было в чем по горам лазить.
Утром они прибыли на полковой аэродром. Боевая группа десантников уже была там.
- Вовремя, - встретил их командир группы, тот самый старший лейтенант, который возглавлял охрану дома. - Давайте на посадку. Только полетим мы не на вертолете.
- А на чем? - недоуменно спросил Геннадий. - Насколько я понимаю, посадочных полос в горах нет. Мы с парашютами прыгать собрались?
- Сам увидишь, - улыбнулся десантник. - Группа, бегом… марш.
Бежать пришлось до ангара, который находился на краю летного поля. В ангаре стоял странный аппарат, обводами и двумя воздушными винтами на корме напоминающий корабли на воздушной подушке. Только «юбки», которая является неотъемлемой принадлежностью таких судов, не было видно. Вместо нее по периметру тянулся резиновый валик, как у детских машинок в парке. Возле аппарата стояли часовые. - Антиграв? - догадался Геннадий. - Начали, таки, производство.
- Точно! - подтвердил лейтенант, любовно оглядывая машину. - Нам два таких пригнали, специально для действий в горах. Сормовского завода производство. Вес для них особого значения не имеет, поэтому, бронирование, как на танке. Смотри, борта и днище даже активной броней усилили. На тот случай, если из гранатомета саданут. Сбить эту штуку весьма непросто. А сесть она может везде.
- А если самонаводящейся ракетой в двигатель? Потеряет ход или загорится.
- Инфракрасной головке самонаведения тут не за что зацепиться. Двигатели электрические, работают от сверхмощных, новых аккумуляторов. Они практически не излучают тепла. Тоже, кстати, прикрыты броней. Самое уязвимое место - воздушные винты. Правда, в корпусе укрыт резервный двигатель, со скрытым винтом. Большого хода на нем не дать, но уползти с поля боя можно. Пока антиграв работает, разумеется. Ну, и вооружением не обидели, сам видишь. Зависнет такая машина в нужном месте….
Геннадий посмотрел на внушительные подвески и согласно кивнул. - А резиновый валик зачем?
- Чтобы можно было приткнуться к отвесной скале или стене высотного здания. Скорость у этой лайбы, конечно, не очень. Аэродинамика еще та…. Но ведь это и не истребитель. Зато летит практически бесшумно. Ага, вот и экипаж идет. Будем загружаться.
Забравшись в десантный отсек через откидную аппарель на корме, Геннадий с интересом огляделся и понимающе хмыкнул. - Родная армия, она и на космический корабль металлические сидения поставит. Иллюминаторов нет, и бойниц не видно. - В отсеке есть два перископа, - сообщил лейтенант на его вопрос. А что бойниц нет, так бортовых пушек хватает. Управление ими вынесено на консоль операторов систем вооружения, их тут двое. Вы располагайтесь, а я в кабину пойду. - В группе, кроме Геннадия с Симой, было двадцать человек, но в отсек, при желании, могло вместиться и тридцать. Все расселись, снаряжение сложили в специальные контейнеры. Машина чуть дрогнула и двинулась. Подъем напоминал поездку в скоростном лифте, просто слегка придавило к полу. Геннадий прильнул к перископу, чтобы полюбоваться на удаляющуюся землю. Появился шелестящий звук, видно начали набирать обороты маршевые двигатели.- Действительно, это тебе не вертолет, где от шума оглохнуть можно, - заметил Геннадий. В пассажирских перевозках ей цены не будет. Да и не только там. Геликоптеры можно смело списывать в музей. Признаться, эти машины всегда внушали мне недоверие. Как мы только на них летали? - Сидящий напротив сержант ухмыльнулся. - Один знакомый пилот говорил, что если нежно гладить его по головке и одновременно пинать ногами в живот, то летать на вертолетах все-таки можно.
В первых четырех точках ничего не обнаружили. Действовали по одной схеме. Антиграв бесшумно, на малых оборотах подходил к цели и высаживал группу поодаль. Десантники осторожно, опасаясь растяжек и засад, приближались и осматривали землю на входе, выискивая следы пребывания людей. Если таковых не оказывалось, то пещеру не исследовали, а просто грузились обратно в машину и летели дальше. А вот с пятой дело обернулось иначе. По приближающимся десантникам ударили автоматные очереди. Передовые залегли, а остальные, в том числе и Геннадий с Симой, оттянулись в безопасное место. - Есть, мышка в норке, - обрадовался лейтенант. - Сейчас мы им устроим. - Он поднес к губам рацию и отдал команду командиру антиграва. Тот подлетел поближе, занял позицию напротив входа в пещеру и открыл огонь из своих скорострельных пушек. Автоматные очереди сразу прекратились. Только, спустя секунд пятнадцать, из зева пещеры ударил ручной гранатомет. - Промах! - констатировал лейтенант, проследив взглядом полет ракеты. - Стреляли наугад, нервы играют, так попасть трудно. Да и попали бы… броня солидная. - Передовые десантники, под прикрытием огня с воздуха, подобрались к входу и метнули внутрь гранаты. Потом надвинули на глаза приборы ночного видения и скользнули внутрь.
- Отступать им некуда, эта пещера не слишком удачна для обороны. Один вход и всего два зала. Дилетанты, наверное, профессионалы бы в такую ловушку не полезли. Видели, на какой дистанции они открыли огонь? Ясно ведь, что надо было подпустить нас поближе.
На входе появился один из бойцов передовой группы и махнул рукой. - Готово! - констатировал старлей. - Пойдем, посмотрим, с кем нам пришлось иметь дело. - Пещера, как сразу понял Геннадий, особого интереса не представляла. Ни с точки зрения спелеологии, ни для охотников за камнями. Да и с профессиональной точки зрения тоже. Местный бай с нукерами и семейством, тем более что в живых никого не осталось. Гранат штурмовая группа не пожалела. Десантники быстро собрали оружие, документы и кое-какие ценности, оказавшиеся у убитых. Трупы решили оставить на месте. - Будем считать эту пещеру фамильной усыпальницей, - заявил командир. - Да и для других урок. Зайдут, посмотрят… задумаются. А нам дальше лететь надо. Еще одна точка.
- С этой сложнее, - сообщил лейтенант, который командовал передовым отрядом. Тот самый специалист по спелеологии, о котором шла речь ранее. - Пещера многоуровневая. Имеет два входа. Плохо то, что я не знаю, где точно находится второй. Запросил ребят в России, но точной схемы ни у кого не нашлось. Так, мемуары многолетней давности. И еще, главный вход в узком ущелье. Чистые Фермопилы. Если на вертолете - рискованно, лопасти зацепятся. На этой игрушке можно попробовать. Только толку… там такая расщелина… с воздуха не достать. Одним словом, если там есть «жильцы» - трудно нам придется. И еще этот второй вход, прижмем их - все равно уйдут.
- Мда, - старший лейтенант задумался. - Сюда бы боеприпас объемного взрыва, не было бы проблем. Но на полковых складах нет, а пока доставят….
- У меня есть предложение, - вмешалась Сима, которая скромно молчала все время операции. - Мы подлетим поближе, зависнем, а я прощупаю окрестности на предмет наличия биополей. Вы же знаете, что я могу почувствовать такие вещи.
- И через горные породы тоже? - недоверчиво спросил лейтенант-спелеолог.
- Без разницы! - уверенно заявила Сима.
- Класс! - без тени сомнения воскликнул командир. Видно рыбалка и другие эпизоды совместной деятельности произвели на него определенное впечатление. Так и сделаем.
Их штурмовой корабль подошел к точке на большой высоте, остановился, затем начал опускаться практически вертикально. Все офицеры собрались в пилотской кабине. - Еще полсотни метров, - попросила Сима. - Так, стоп, зависаем. Дайте мне минут пять. - Она отвернулась к борту и застыла. - И не смотрите на меня, отвлекает. - Все послушно отвели взгляды.
- Так, тут человек тридцать. Большая часть глубоко внизу. У главного входа - четверо. Ниже по ущелью - трое на поверхности, заслон, возможно. А метрах в ста выше по ущелью еще люди, может там и есть второй вход? Подлетим поближе, я скажу точно. - Командир кивнул пилоту. - Давай, двигай, только тихо, на мягких лапах. Будем надеяться, что вверх никто не посмотрит. - Машина двинулась. - Стоп, достаточно. Ага, это точно второй вход. - Сима повернулась и посмотрела через блистер кабины. - Вон, среди тех камней. Видите, там еще кустики такие? Охраняют двое, нас не видят и не беспокоятся.
- Поднимаемся, пока не засекли, - скомандовал командир пилоту.
- Правильно, - поддержал Геннадий. - Отлетим в сторону и спокойно все обсудим.
- Товарищ старший лейтенант, - не выдержал бывший спелеолог. - Вы что? На самом деле собираетесь планировать операцию, опираясь на этот бр… хм, на эти сомнительные данные?
- А у тебя есть другие? - весело поинтересовался командир. - Думаешь, что я просто так эту даму с собой взял? Высадимся за выступом, в пятидесяти метрах от запасного выхода, попробуем тихо снять часовых и проникнуть в пещеру с тыла. Когда начнется бой, вы, - глянул на пилота, - уничтожите с воздуха заслон ниже по ущелью и займете позицию у главного входа. Стреляйте в тех, которые попытаются улизнуть. Мы выдавим их на вас. Сами выходить не будем. До сигнала по рации, разумеется. Все ясно?
- Давайте я часовых сниму, - предложила Сима. - Там сорок метров открытого пространства - вас заметят. А меня нет, гарантирую.
- Глаза отведешь? - понимающе спросил старлей.
- Нечто вроде того. Не беспокойтесь, все будет сделано в лучшем виде. Рацию только дайте. Подам сигнал, когда закончу.
- Ладно, попробуй. Я тебе доверяю.
- Ноктовизор проверь, - посоветовал Геннадий. - Он там может понадобиться.
- Я слышал, что все ведьмы и так прекрасно видят в темноте, - не преминул добавить командир. И сразу поднял руки под неласковым взглядом Симы. - Шутка, шутка!
Антиграв неслышно опустился на дно ущелья, прижимаясь к самому его краю. Группа высадилась, стараясь не шуметь, и залегла. - Ну, все, я пошла, - тихо сказала Сима, проводив взглядом поднимающуюся машину. - Не высовывайтесь, ждите сигнала. - Скользнула в расщелину между камней. - Через десять минут прозвучал приглушенный до минимума вызов. Если бы Геннадий не лежал рядом с командиром, то и не услышал.
- Все в порядке, - сказал тот, выслушав сообщение. - Можно двигать. - Встал, махнул рукой своим людям. Десантники двинулись вперед. Геннадий тоже.
Когда они приблизились к входу, то увидели тела двух часовых и Симу, которая скромно сидела на камушке и задумчиво листала документы убитых.
- Киргизы, если верить паспортам. Они-то что тут делают?
- Так мы в Киргизии и находимся, - пояснил лейтенант. - В Ошской области. Пограничье. Немного вышли… за рамки, но это необходимо.
- Я знаю, но до Киргизии мы, вроде, еще не добрались. В Бишкеке пока национальное правительство сидит. Чего они в горы-то рванули.
- Если кого возьмем живьем, то обязательно спросим, - пообещал десантник. - А сейчас пора заняться делом. Надо найти дорогу в главные помещения. Лейтенант Завьялов, как специалист по пещерным делам, пойдет впереди. А мы в паре десятков метров за ним. - Сима в сомнении покачала головой. - Может он и специалист, но в этой пещере не был. И схемы ходов у него нет. Мы не можем идти наобум, опасно.
- Если бы ты сохранила жизнь одному из этих, - кивнул командир на трупы, - у нас бы проводник.
- Пустяки, я прекрасно найду дорогу и сама. Верите?
- Верю! Ладно, идите вдвоем. И под ноги смотреть не забывайте, растяжки могут быть. Вперед! - Лейтенант Завьялов сделал пару шагов, а затем обернулся. - Вы, ребята, того, осторожнее с гранатами. Это ведь не железобетонный бункер. Завалит всех нах… ну, вы поняли, о чем я.
Фонарей не включали, у всех были приборы ночного видения. Геннадий двигался в середине цепочки, осторожно ставя ноги, чтобы не оступиться на неровном полу пещеры. Любоваться красотами или искать камни было некогда. Да и трудно это делать в ноктовизоре. Сначала спускались вниз, потом шлепали по ледяной воде, потом карабкались вверх по каким-то осыпям. Начало казаться, что они уже несколько часов так идут. Но часы на руке утверждали, что еще и часа не прошло. Группа остановилась в небольшом подземном зале. Стояли минут пятнадцать, потом по цепочке передали, что ему следует подойти к командиру. Там же оказалась и Сима, которую он узнал больше по голосу. - До зала, где они расположились, совсем близко. Мы глянули осторожненько. Помещение освещают четыре керосиновые лампы. Одни мужики, нет ни женщин, ни детей. Все вооружены. Говорят на киргизском языке, много не понять. Поняла только, что это какие-то местные инсургенты. Что-то там с правительством своего Киргизстана не поделили. Или не поделились, что будет вернее. Вот и скрываются тут. Лейтенант остался наблюдать, а я вернулась для доклада.
- Х-м, - в сомнении протянул старлей, - это не совсем то, что мы ожидали. Может, пока не поздно, отступим, погрузимся и улетим? Пусть они тут между собой цапаются. Эта война нас не касается. Пока… не касается!
- Правильно, - поддержал его Геннадий. - Когда вопрос с Киргизией решиться, то вполне можно наведаться сюда второй раз. Благо, что дорогу теперь узнали.
Сима тоже спорить не стала. - Присоединяюсь. Вот только оникса мы так и не нашли, жалко.
- Ничего, - успокоил командир, - обратно пойдем с фонарями. Если попадется по дороге, прихватим. Ты, Сима, сходи и позови нашего спелеолога. Только осторожно. Скажи, что мы отходим.
Обратная дорога заняла меньше времени. Идти со светом оказалось легче. На ходу Геннадий внимательно оглядывал стены пещеры. Повезло, ониксовых натеков тут хватало. Не теряя темпа, он сбил несколько подходящих сталактитов и сунул их в приготовленный мешок. Отряд вернулся к выходу и командир достал рацию, чтобы вызвать их воздушный корабль. Распорядился прихватить с собой трупы. - Пусть думают, что они дезертировали, - пояснил он свои действия. - Отлетим подальше и сбросим в горах. - Погрузка на борт много времени не заняла, и уже через пятнадцать минут они уже были высоко в воздухе.
- На сегодня достаточно, домой полетим, - сообщил командир группы. - Удачно поучилось, что я вас с собой прихватил. Как чувствовал. Сунулись бы мы сдуру в эту дыру, могли людей потерять совершенно зазря. Вам, мадмуазель, особая благодарность. Что пожелаете в награду?
- В награду? Меньше языками чешите о сегодняшних делах. Мне лишняя известность противопоказана.
- Ладно, попробую. Бойцы мало чего слышали, а лейтенанта Завьялов болтать не будет. Правда, лейтенант? И экипаж я предупрежу. Только, если выдастся еще похожий случай, могу я рассчитывать на вашу благосклонную помощь?
- Можете, - пообещала Сима. А Геннадий согласно кивнул.
Обещания эти, как оказалось, выполнить было не суждено. Уже на аэродроме к ним подошел вестовой и передал приказ явиться к командиру полка. - Получена шифрограмма, - сообщил тот с довольно мрачным видом. - Вас отзывают назад. Даже жаль, честное слово. Приятно было работать с такими решительными и компетентными офицерами. Уж не знаю, как оценит ваши действия ваше собственное командование, а я в своих рапортах дал им самую высокую оценку. Завтра в одиннадцать утра пойдет транспортник на Казань, я распоряжусь, чтобы вас приняли на борт. Так быстрее доберетесь, чем через Ташкент. И безопаснее. Хотя, как я уже понял, опасаться надо тем, кто окажется на вашем пути.
- Благодарю, товарищ полковник, нам тоже было приятно с вами взаимодействовать. - Геннадий чуть замялся. - У меня есть личная просьба….
- Знаю, что ты хочешь попросить, - махнул рукой полковник, - за вашим стариком мы присмотрим. Обещаю! Удачи вам! - Геннадий с Симой отдали честь и покинули кабинет. Там дожидался своей очереди на доклад командир их сегодняшней, боевой группы. В глазах его был вопрос. - Отзывают нас, Сергей, завтра отчаливаем, - сообщил Геннадий. - Вот тебе и раз, - расстроился старший лейтенант. - Ладно, потом поговорим, не вздумайте зажать отвальную!
До Казани долетели без проблем. Если, конечно, не считать проблемой жуткое похмелье, которым Геннадий мучался после неумеренных возлияний накануне. Добрались до железнодорожного вокзала. Билетов, как водится, в кассах не оказалось. - Безобразие, - возмутился Геннадий, - поездов на восток идет миллион, а билетов нет! При «демократах», кстати, с этим делом было проще.
- Так и люди ездить стали больше, - мягко возразила Сима. - Пассажирские перевозки снова дотируются, чтобы мобильность населения повысить. Бабульки всякие получили возможность ездить в гости к внукам. Что лучше… облизываться возле касс на недоступные билеты или давиться за ними в очереди?
- Лучше поездов добавить! - ворчливо заметил Геннадий.
Сима пожала плечами. - В этом теперь нет никакого смысла. Когда в серию пойдут грузовые и пассажирские антигравы - железные дороги умрут своей смертью. Энергозатраты на них существенно выше, да и содержание инфраструктуры обходится в копеечку. Подождем, какие наши годы….
- Наверное, ты права. Но ехать нам надо сейчас. Ладно, зайдем к военному коменданту вокзала. Надеюсь, что наши удостоверения произведут на него впечатление.
Пусть и со скрипом, но удалось выжать из военкома два билета на утро следующего дня. - В гостинице на ночь устроимся? - поинтересовалась Сима, оглядывая привокзальную площадь. - Одну я вижу.
- Посмотрим, - неопределенно ответил Геннадий. - У меня в городе кое-какие знакомые есть. Служил я тут. Сделаю пару звонков, а там видно будет. Подожди меня здесь…. - Все в порядке, - сообщил он Симе, вернувшись от таксофона.
- Приятель сейчас на работе, но вечером нас будет ждать. Мы в одном полку служили, тут, под Казанью. Сейчас он в каком-то НИИ работает. Адрес есть, это в микрорайоне Дербышки. От вокзала идет автобус, доберемся легко. А пока по городу погуляем. И надо сдать часть барахла в камеру хранения, эти дыни мне уже руки оттянули.
- Для начала надо перекусить, - предложила Сима, когда они избавились от лишнего груза. - Есть в этом городе приличные рестораны?
- Я знаю несколько, точнее знал. Сейчас, наверное, многое переменилось. Впрочем, можно пойти на улицу Баумана, это местный Бродвей. Там наверняка найдется хоть один. Только рестораны нынче кусаются, тем более тут, в вечно голодном Поволжье…. Ладно, пошли, кутить так, кутить. Послезавтра уже дома будем, жалование получим.
Через полчаса они уже сидели за столиком на втором этаже ресторана и дожидались официанта. Тот, как водится, не слишком спешил к ним подойти. Геннадий раза три пытался привлечь его внимание, но тщетно. Зал был заполнен наполовину. В конце концов, официант подошел и небрежно бросил на стол книжечку меню. - Что будете заказывать? - Геннадий открыл меню и вопросительно посмотрел на Симу. - Все что угодно, кроме баранины. Мне она успела поднадоесть, - ответила та. Геннадий кивнул и углубился в чтение.
- Ну и цены у вас, уважаемый, - официант покривился. - В двух домах отсюда есть столовая, там дешевле, - желчно заметил он. Геннадий заметил, как Сима бросила на халдея внимательный взгляд. - Так, два «столичных» салата, две селяночки, два эскалопа и пару бутылок минеральной воды.
- Селянки нет, есть борщ и рассольник, - злорадно сообщил официант. - А вместо эскалопа могу предложить рубленый бифштекс или шницель. Спиртное заказывать будете? - Геннадий опять вопросительно посмотрел на Симу, которая продолжала изучать взглядом работника местного общепита, стоящего рядом в развязной позе и с выражением превосходства на лице. - Сима, что ты хочешь?
- Что я хочу? А хочу я пойти в ближайшее отделение Службы Социальной Профилактики и написать там заявление на этого типа. Думаю, что он представляет опасность для общества. Пусть они разберутся, откуда такой взялся и чем живет. Если повезет, то в скором времени он будет работать официантом в лагерной столовой где-нибудь на Колыме. Как ваша фамилия, кстати?
Спесивое выражение исчезло с лица официанта мгновенно, он согнулся в подобострастном поклоне. - Прошу прощения, я себя сегодня плохо чувствую, нервы, понимаете. Еще раз извините. Все сделаю в лучшем виде.
Геннадий проводил его взглядом. - Из пушки по воробьям! Здорово ты его напугала, как помчался…. Держу пари, что и селянка и эскалопы нам обеспечены.
- Я его не пугала, - тихо сказала Сима, - перед уходом спрошу у директора его фамилию и имя, а потом мы заглянем в местный офис «чистильщиков».
- Хм, ты серьезно? Признаюсь, халдеев я и сам не люблю, но это чересчур… тем более, что он понял….
- Ничего он не понял! Испугался, да, но не понял! Ты видел, с какой скоростью совершился переход от наглого хамства к подобострастной угодливости? Это не лечится! Вот если бы он после моей угрозы продолжал хамить, то я еще могла подумать, что не все с ним потеряно. А так… обычный холуй, ностальгирующий о жирных чаевых, которые ему перепадали при «хозяевах». Помнишь, сколько их в «перестройку» выползло? Все эти «художники», мечтающие о меценатах, наемные борзописцы на фуршетах и прочая нечисть.
- Хм, а ты уверена, что правильно поставила диагноз? Ты общалась с человеком всего пять минут и уверенно выносишь приговор. А может он и в самом деле плохо себя чувствует, или дома неприятности?
Взгляд, которым его одарила Сима, живо напомнил Геннадию эпизод детства, когда он обменял свой велосипед на бездомного щенка, которого соседские мальчишки собирались повесить в подвале. Его мать тогда также посмотрела на него. - Хороший ты человек, Гена, умный, добрый, смелый, решительный, когда того требует обстановка. За это ты мне и понравился. Но психолог из тебя хреновый. А голова замусорена интеллигентскими бреднями. Не беспокойся, в Сибирь его не пошлют, закроют визу в сферу обслуживания и все дела. Ничего страшного, в сельском хозяйстве и на заводах не хватает рабочих рук. Там ему просто не перед кем будет спесью наливаться. А если начнет, то быстро окоротят.
У столика возник будущий колхозник и, угодливо щебеча, принялся расставлять тарелки и разливать минералку по фужерам. - Жестокая ты Сима, женщину это не красит, - сообщил Геннадий, когда халдей умчался.
- Жесткая я, а не жестокая. Что вполне соответствует тому стилю жизни, по которому теперь будет жить наша страна.
- Что? Поясни-ка подробнее, может, я чего не понял?
- Поясняю, ибо вижу, что ты и в самом деле не понимаешь. Ты, милый, похоже, начитался фантастики и думаешь, что Верховный собирается строить в России Общество Всеобщего Благоденствия по сценарию «Полдня» братьев Стругацких? Это не так! Это самое «благоденствие» людям противопоказано. Он строит Солидарное Общество, а это уже совсем другой коленкор. Никаких тебе воздушных замков. От каждого потребуется постоянное напряжение сил и интеллекта. А нарушителям солидарных стереотипов поведение придется туго. Вот так!
- Хм, любопытно, а чем тебе мир «Полдня» не нравится? И у каких авторов есть описание солидарного общества?
- Ладно, попробую объяснить. Если разобраться, то с симпатией показанное и проработанное в деталях солидарное общество в фантастике можно встретить довольно редко. Даже в советской, если не путать с коммунистическим обществом. Взять, например, Стругацких. В их обществе «Полдня» никаким солидаризмом и не пахнет. Это мир симпатичных, махровых индивидуалистов, по мере способностей «с пользой» развлекающихся за общественный счет. Откуда берутся ресурсы на все эти интеллектуальные игрища? Бог весть, о том не говорится. По крайней мере, нет никаких указаний на то, что этих ресурсов не хватает и их приходиться делить. А Солидаризм, по сути, это механизм выживания в условиях жесткой нехватки ресурсов и разноплановых внешних угроз. Ситуация, кстати, очень жизненная.
Из старых мэтров Солидаризм можно найти разве только у Ефремова. Там чувствуется, что ресурсы вещь немаловажная. Чтобы набрать анамезона на лишний космический рейд всей планете приходится на годик сократить энергопотребление. Для всяких там индивидуалистов, ломающих солидарные стереотипы поведения, предусмотрено место ссылки - Остров Забвения. Да и то, по некоторым намекам можно понять, что для обеспечения всей этой идиллии пришлось, таки, серьезно почистить человеческий генофонд.
Из новых могу назвать Хольма ван Зайчика с его Евразийской Симфонией. Его Ордусь - общество, несомненно, солидарное. При всей его культуре и мягкости, для излишне шустрых индивидуалистов там заботливо приготовлены большие и малые прутняки и прочие средства «вразумления». А могут еще и подмышки побрить.
Вот, собственно, и все. В прочей отечественной фантастике солидарные модели либо размыты и находятся на втором плане, либо несут явно негативный оттенок. Нечто жесткое, тупое, инертное, давящее, мешающее Замечательным Героям нести Свет и Свободу в массы. С каким наслаждение эти Герои бьют морду Тупому Быдлу, которое имеет наглость толковать о всяких там традициях, обычаях и прочих допотопных излишествах.
В забугорной фантастике - не лучше. Солидарное Общество с симпатией показано разве только у Энн Маккефри: «Драконы Перна», «Сурс». Там явно мерещится знакомое, российское «государево тягло и служба». Ступени иерархии различаются не столько Правами, сколько Обязанностями. В условиях постоянной внешней угрозы.
Да, еще забыла симпатичный Барраяр, из саги о Форкосиганах. Тоже Солидарное Общество, сложившееся в сложных условиях изоляции (имеются намеки на российские корни). Но оно по ходу пьесы постепенно разрушается под напором «Общегалактических ценностей».

М-да, и чего это писатели так не любят Солидаризм? А ты как думаешь?

- Думаю потому, что скучно писать о таком обществе.
- Молодец, голова у тебя работает! Действительно, старая коллизия - добродетель скучна, а грех сладок. Что интересного можно написать о нормальных людях, которые честно работают и растят детей? Ни адюльтеров, ни скандалов, ни нетрадиционной любви, ни Наполеоновских комплексов - тоска смертная. Плюс то, что у большинства писателей мозги с червоточинкой - профессиональная болезнь. Вот и приходится читать о «высоких» и «сложных» чувствах импотентов и латентных педерастов, о «метущейся душе» страдающих шизофренией интеллигентов, о терзаниях обуреваемых жаждой власти индивидуалистов. Одним словом, писать о солидаризме действительно скучно, а вот скучен ли он сам? Как ты считаешь, при Сталине людям было скучно?

Геннадий задумался. - Ну, я бы этого не сказал.

- Именно! Трудно - было, страшно - было, а вот скучно - не было! Так вот, в новой России будет еще веселее. Можешь не сомневаться, скучать никому не придется, а элите… в особенности! Ей, болезной, спокойствие противопоказано - загниет. - Сима замолчала и принялась за салат, а Геннадий за поиски аргументов. Симина короткая речь вызвала в его душе внутреннее неприятие. Когда официант принес селянку и удалился, он поинтересовался.
- А чем тебя спокойная жизнь не устраивает? По-моему, растить детей и работать так гораздо удобнее.
- М-м-м, - Сима вытерла рот салфеткой. - В том и дело, не создан человек для спокойной жизни, деградировать начинает. На чем и сгорел Светский Союз.
- Хочешь сказать, что рвать друг другу глотки за деньги и барахло, как было на Западе, лучше?
- Нет, этот сценарий и есть результат деградации. Следствие, так сказать. На самом деле, человек создан для борьбы за выживание в сложных условиях. Борьбы коллективной, солидарной, он должен чувствовать локоть товарищей, их уважение, поддержку, заботу. Человек - солидарист по природе, а вот индивидуализм является генетической аномалией, которая вызвана вырождением, эволюционным откатом. Состоящий из индивидуалистов социум - нежизнеспособен, уничтожит сам себя. Вот так! Если Власть действительно желает добра своему народу, то она не о создании условий для легкой жизни должна заботиться, а в должном «тонусе» его держать.
- В войнах истреблять, голодом морить и не лечить? - ехидно спросил Геннадий.

Предыдущая страница 18 Следующая страница


19 Андрей Ходов

- А уж это насколько ума хватит. Наука на месте не стоит. Можно попробовать и другие методы. Может, получится. А если нет, то сойдут и те, что ты перечислил. Тут и думать не надо, все произойдет автоматически, когда процесс деградации зайдет слишком далеко. И вообще, дай поесть спокойно, пофилософствовать мы и в другом месте можем, суп остынет. А я горячий люблю.
- Это я заметил, любишь ты… погорячее. Ладно, ешь.
В Дербышки добрались на автобусе. До этого, вместо запланированной ранее экскурсии в казанский кремль, пришлось искать контору «чистильщиков», где Сима на бумаге изложила свои претензии к паршивой овце местного общепита.
Улица с незатейливым названием Парковая шла круто вверх по склону холма. Пятиэтажку, где проживал приятель, нашли без труда и поднялись на четвертый этаж. - Привет, Ген, сто лет не виделись. Каким ветром в наши края? И кто это с тобой тут? Жена?
- Здравствую, Валерий. А это Сима, сослуживица моя. Мы в командировке, проездом, не было билетов на сегодня, вот и выпал случай заглянуть.
- А без случая ты, конечно, не зашел бы? Да? Ладно, проходите, я вас с женой познакомлю. Жена, миловидная блондинка, для процедуры знакомства, временно покинула кухню. Оттуда же выбежал упитанный карапуз лет шести отроду. - А это сын мой - Пашка, - с гордостью сообщил хозяин. - А ну, покажись гостям. - Малыш застеснялся и попытался укрыться за матерью. - Ладно, еще покажется, вы пока руки мойте и сразу за стол. Чем богаты, как говорится. - Геннадий кивнул и передал хозяину свою лепту: одну из дынь, за которой специально пришлось зайти в камеру хранения, пакет с фруктами и, разумеется, бутылку. - А вы, как я погляжу, с юга возвращаетесь? - спросил Валерий. - Из Крыма? Хотя, нет. Такие дыни растут только в Средней Азии. - Геннадий спорить не стал. - Угадал, из Узбекистана.
Стол в гостиной уже был накрыт, стояла немудреная закуска: сыр, колбаска. Хозяин налил по первой. - Давайте, пока котлеты жарятся, за встречу, и, - он бросил взгляд на Симу, - за знакомство. - Буквально через минуту появилась хозяйка с блюдом котлет и картошки, от котлет аппетитно пахло. Геннадий похвалил, а хозяйка только махнула рукой. - Делаем, что можем. С продуктами в городе плоховато. Фарш покупной, магазинный, там и мяса-то, наверное, нет, судя по цене. - Геннадий попробовал котлету. - Вкусно! Чем он вам не нравится? - Не знаю, не знаю, у моего коллеги жена на мясокомбинате работает. Такого понарассказывала. Им привозят на завод сухие хлопья в мешках, замачивают, они разбухают, и получается этот фарш. А хлопья эти делают из опилок, соломы и еще неизвестно чего. Для этого специальный завод построили в районе. - Ну а хлеб теперь из рыбной чешуи, - пародируя Высоцкого, пропел Валерий. - Слушай больше всяких баб, они тебе еще не то расскажут!
- Ваша жена права, - сообщила Сима. - Эти хлопья - текстурированный искусственный белок. Имитирует волокна мяса. В виде более мелких гранул его еще добавляют в сосиски и колбасу, а тонко размолотый в молочные продукты. Это новая технология, такой белок можно получать практически из любой органики. В России уже построили шесть заводов по его производству и это только начало.
- Что я тебе говорила? - с победным видом провозгласила женщина. - Химия чистейшая, а ты утверждал, что быть такого не может. Не будет, мол, нынешнее правительство народ травить.
- Ваш муж тоже прав, этот продукт совершенно безопасен. Более того, он даже полезнее большинства натуральных белковых продуктов. Вы можете, есть его без опаски. - Хозяйка с сомнением покачала головой. - Верится с трудом. Химия, она и есть, химия. Лучше куска мяса ничего не придумать.
- Если он есть, этот кусок, и по цене доступен всем, - тихо сказала Сима, приступая к котлетам.
От изложения подробностей их миссии в Узбекистан Геннадий уклонился, ловко переведя разговор на живописание экзотических нюансов восточного бытия. Этих нюансов вполне хватило для интересной беседы. Хозяину же, работающему на Казанском оптико-механическом заводе мастером, скрывать и вовсе было нечего.
- Район у нас спокойный, можно сказать - интеллигентный. По сути, всего два предприятия: мой КОМЗ, и Государственный Институт Прикладной Оптики, где жена трудится. Она у меня научный работник, ЛИТМО закончила в Петербурге. Все друг друга знают. При «демократах» туго нам пришлось, тоска зеленая. Заказов не было, финансирования, соответственно, тоже. Ты-то молодой, по специальности поработать не успел, сравнивать не можешь. А я еще кусок «застоя» застал, хорошее было время. А потом практически до нищеты дошел, никак в рынок вписаться не мог. Нас же этому не учили, учили, как передовую технику создавать. Когда меня в армию призвали, танки с консервации снимать…. Помнишь, как мы тогда намучились? Так вот, я к тому времени уже всякую надежду потерял. Когда мятеж начался, на все было наплевать. Лучше уж пуля в лоб, чем медленное подыхание.
- А сейчас как? - спросил Геннадий.
- Более-менее, жировать - не жируем, а работать потихоньку начали. Заказы появились, часть народа, кто совсем не сгинул, вернулась на завод. У жены в НИИ тоже работа пошла. Только рассказать не могу, секретность, сам понимаешь.
Сима, которая до этого сидела тихо, вмешалась. - Я в китайском журнале по военной технике статью видела, как раз про этот институт. Он на сканирующих инфракрасных приборах специализируются. Ночные прицелы и все такое. Особенно мне понравились теплопеленгаторы, предупреждающие о приближении к самолету атакующих ракет по излучению факела их двигателей. В статье были фотографии и примерные ТТХ. Насколько я поняла, до перестройки успели разработать варианты для вертолетов и штурмовиков, с ориентацией в нижнюю полусферу. И для истребителей, на заднюю полусферу, с установкой в килях. Сейчас, пишут, работы на эту тему возобновлены. Они, в самом деле, эффективны или это обычный газетный треп?
Присутствующие уставились на Симу. Хозяйка помялась и, наконец, выдавила, - это надо у военных спросить.
- Понятно, им виднее, - кивнула Сима и вернулась к еде, под осуждающим взглядом Геннадия. После некоторой паузы все, как, сговорившись, перешли на более безопасные темы. Валерий рассказал пару анекдотов на грани пошлости, а его жена в красках изложила запутанную ситуацию с мужьями и женами, которая сложилась в институте еще в советское время. Совместная научная работа и замкнутое существование привели к тому, что многие успели поменять супругов, и не по одному разу. Теперь в этом деле сам черт ногу сломит, в одной лаборатории частенько работает по несколько бывших жен и мужей.
- Представляете, нам выдавали такие компьютерные распечатки по зарплате, там статьи приходов/расходов были обозначены кодами. Для расшифровки этих кодов имелись специальные книжечки. Чтобы каждый мог понять, что ему начислили и что удержали. В них были позиции: алименты первой жене и алименты второй жене. Потом нам выдали новые. Появились алименты третьей жене и алименты четвертой жене, а после этого две пустые позиции. На всякий случай, наверное. Все дружно рассмеялись. Рюмка за рюмкой, просидели далеко заполночь.
Колесные пары стучали знакомую песню. Неизвестно почему, но под этот стук Геннадия всегда тянуло на философские рассуждения, так сказать, о смысле бытия. Вот и сейчас, глядя на начинающуюся за вагонным окном осень, он опять задумался. Соседи по купе сошли на предыдущей станции, а новые пока не подсели. Его попутчица и соратница мирно устроилась на верхней полке купе и спала на боку сном праведника, компенсируя недосып за две последние ночи. Геннадий задержал взгляд на ее спокойном лице. - Что ни говори, а с этой девушкой что-то не так. Ну ладно, экстрасенсорные способности, как говорится, налицо. А ведь я всегда считал такие штуки выдумками журналистов и шарлатанов. Теперь, делать нечего, приходится поверить. Память бездонная, но это случается не так редко, случаев зафиксировано много. Информированность потрясающая, но вкупе с памятью и неуемным любопытством вполне может быть. Все равно не сходится! Еще имеют место быть странные навыки. Этого в книжках не прочитаешь, долгая практика нужна. Уровень подготовки явно противоречит скромной биографии. Откуда это у нее? По-хорошему, надо составить об этих противоречиях рапорт и направить его по инстанциям, чтобы ТАМ разобрались в этом феномене. Но делать этого я, разумеется, не буду. Зачем? На шпионку она совершенно не походит. Может досье у нее липовое, легенда для нас, олухов? А вот это может быть! Тогда, получается, начальство в курсе, а нас проинформировать не удосужились. Вот мы рот и разеваем от удивления. Эта гипотеза вполне объясняет уверенное поведение Симы в этой Ферганской эпопее, у нее, наверное, были серьезные полномочия, хоть она их и не афишировала. Прямо суперагент, блин, какой-то. Куда там Джеймсу Бонду. Где ее, интересно, готовили? Хм, тут есть серьезный плюс, под трибунал за превышение полномочий и прочие художества нас не отдадут. Как ей вообще удалось подбить меня на эти авантюры? Затмение разума, не иначе. Влюбился, как пацан.
Геннадий опять посмотрел на Симу. Та продолжала спокойно лежать на полке, но глаза уже были открыты и внимательно смотрели на его самого.
- Что, милый, грустные думы одолевают? Правильно, хорошенько подумать завсегда полезно. Тем более, когда голова работает. Ты верно решил, не стоит этот рапорт подавать, ни к чему это. И… спасибо, я тоже тебя люблю.
Геннадия аж в жар бросило. - Так ты что? Еще и мысли мои читаешь, телепатка хренова?
- Ага, испугался? Поделом, нечего было честных девушек соблазнять! Ладно, не паникуй, не читаю я твоих мыслей. А вот с привычкой шевелить губами, когда беседуешь, сам с собой, придется расстаться. Чревато!
- Хм, а я шевелю? Не замечал за собой такого.
- Ну, у тебя это не особо выражено, но для специалиста достаточно.
- А ты, разумеется, специалист? - с иронией спросил Геннадий. - И какие еще у тебя специальности имеются? Я смотрю, чем дальше, тем их больше открывается. Предел будет?
- Не-а, - весело сообщила Сима. - О безграничных возможностях человека слышать приходилось? Вот я и есть тот самый человек. Как в старом анекдоте про генерального секретаря.
- Суперменка, значит. Точнее, супервумен.
- Фу, нашел с кем сравнивать. С тупорылыми героями идиотских боевиков. Для меня это оскорбление, если подумать. Неужели похожа?
- Есть немного, - признался Геннадий. - Только ты… как бы это сказать… изощреннее, что ли. Больше напоминаешь продвинутую королеву-волшебницу из фэнтези, которая совершает путешествие инкогнито.
- Очень любопытно, а что тебе мешает принять такую гипотезу?
- Конфликт чувств и логики. Чувства говорят одно, а разум бунтует и требует логического объяснения. Слушай, а ты случайно не из этих… «чужаки», которые? О них много интересных баек ходит. Только мне всегда казалось, что они предпочитают играть только на самом высоком уровне. А встретить их вот так… в обычной жизни….
- Браво, вот ты меня и расколол! - Сима соскочила с верхней койки и удобно устроилась у Геннадия на коленях. - Способности к анализу у тебя есть, это я сразу поняла.
- Неужели ты признаешься?
- Так я тебе и сказала! Я же себе не враг. Женщине надлежит быть таинственной и малопостигаемой. Только тогда ее ценят и любят. А выложишь о себе всю подноготную… и все - развод и девичья фамилия. Так что, продолжай заниматься конспирологическими исследованиями в свое удовольствие.
Остаток пути до Челябинска прошел довольно спокойно. Сима сначала долго мучила свой компьютер, по турецки усевшись на койке, а потом долго болтала о разных пустяках с бабулькой, подсевшей на одной из станций. А сам Геннадий был занят обдумыванием отчета о командировке, который все равно придется писать по возвращении. Отчет, что характерно, получался совершенно несуразным. - Если напишу все, как было, то меня обязательно спишут по статье профнепригодности, ибо получится опус в стиле бессмертного Иеронима Карла Фридриха фон Мюнхаузена. А таких в Системе не держат. А если упущу некоторые особо сомнительные моменты, то могут возникнуть серьезные разночтения с тем, что напишет Сима. Тоже проблемы будут.
- Сим, отвлекись на минуту от этой чертовой машинки. У меня есть вопрос, - попросил Геннадий, когда бабулька удалилась в туалет.
Девушка выслушала его сомнения молча и кивнула головой. - Проблема ясна, давай, согласуем наши версии. - Она подняла очи горе и быстро отбарабанила вариант отчета в лучшем военно-бюрократическом стиле. При внешней четкости и проработке деталей он представлял собой шедевр недосказанности. - В таком виде подойдет? - Геннадий только хмыкнул. - Подойдет, где ты только этому жаргону научилась? И когда? В том плане, который ты предложила по китайцам, был совсем другой стиль. Я еще тогда отметил, что соответствующим суржиком ты не владеешь.
- Места надо знать, - внятно сообщила Сима, и покосилась на компьютер. - Дурное дело - не хитрое.
В Челябинске пересели на электричку и почти не разговаривали до самого Чебаркуля. Оставался последний перегон. - Совсем осень уже, - заметил Геннадий, глядя в окно. - С этой командировкой мы почти весь рыболовный и грибной сезоны пропустили. Ничего, еще не все потеряно. Если повезет, то успеем съездить на Еланчик линей половить. На турбазах сейчас свободно. Лодку возьмем без проблем. Прикармливаешь место в камышах, а на следующий день встаешь там на лодке. Красивая рыба, как из золота, а уж вкусна….
- Смешное название - Еланчик. Тут, кстати, все озера со смешными названиями: Чебаркуль, Аргази, Кошкуль, Кисегач, Тургояк.
- Уж, какие достались, зато все озера очень красивые, - с гонором истинного патриота заявил Геннадий. - Поедешь?
- С превеликим удовольствием! Восточная экзотика, конечно, хорошо, но быстро надоедает. Я уже успела по лесу соскучиться. Жаль, что купаться поздновато, холодно. Но поохотиться можно, у меня есть гидрокостюм. А щуки на Еланчике водятся?
- Водятся! И щука, и крупный окунь и лини. Там многие охотятся, правда, больше летом. Гидрокостюмы в этих краях не слишком распространены.
- Ну и ладненько, меньше рыбаков - больше рыбы. Будем считать, что мы договорились. Кстати, а почему Еланчик, а не Аргази? Там мне понравилось.
- Ну, на Аргази наша база, ведомственная. А на Еланчике городская, цивильная.
- Понятно, подальше от нескромных взглядов сослуживцев. Логика в этом есть.
- Кончай язвить! Не смешно!
Их появление в Конторе было встречено начальством с удовлетворением и несколько злорадной радостью. - Явились, наконец. Отдохнули на теплом юге, пора и за работу приниматься. О ваших тамошних «подвигах» наслышан, наслышан. В советское время погон бы лишились, а может чего и похуже. Но теперь времена другие, слышал, что ваши, прости господи, «методы» собираются распространить и на другие национальные курятники, которые в скором будущем перейдут под наше управление. Так что экзекуции не будет, а будет раздача пряников. Под шумок, глядишь, и мне чего отломится, как отцу-командиру. Кто, спрашивается, такие кадры воспитал? На написание докладов даю сутки, хватит с вас, а потом за дело. Сами ведь заварили эту кашу со своим Проектом, теперь расхлебывайте. Машина уже раскрутилась. Подробности завтра, когда закончите с бумагами. Свободны! Хотя, стоп! - Майор повернулся к Симе. - Эта твоя подруга, Виктория, уже в Миассе, я ее устроил на Машзавод секретарем главного инженера. И нашел ей квартиру. По легенде она получила ее в наследство от тети. Живет одна, как королева, не завидно? Вот адрес и телефон. Только осторожнее, нельзя чтобы вас часто видели вместе. Береженого бог бережет. Да, нам тут пару человек прислали на усиление, зеленые, только из училища. Видели, наверное, когда сюда шли? Вот и познакомьтесь. Кру-у-гом, марш!
Сима с Геннадием покинули начальственный кабинет. - Вот видишь, а ты… трибунал, трибунал… высшая мера, высшая мера. И ничего, все благополучно сошло с рук. Лично я в этом и не сомневалась!
- Ах, ты не сомневалась? Так вот, красавица, лопухнись мы там хоть в чем, за высшей мерой бы не заржавело, не сомневайся!
Геннадий огляделся по сторонам и обнаружил двух молодых парней, которые с интересом прислушивались к их разговору.
- А вы кто будете, орлы? - Орлы бойко отрапортовали.
- Так, лейтенант Зернов и лейтенант, стало быть, Аникушин. А я капитан Шерстнев, второй человек в этой богадельне. А это старший лейтенант Сергеева, наш штатный эксперт ПО ВСЕМУ! Начиная от способов разведения аквариумных рыбок и кончая высокой геополитикой. Не верите? Зря, чистейшую правду говорю. Вам еще предстоит в этом убедиться. Добро, будем служить вместе.
Геннадий повернулся к Симе. - Ну что, товарищ эксперт, не соблаговолите ли вы проследовать на свое рабочее место и приступить к написанию доклада?

Сима имитировала книксен. - Так и быть, соблаговолю.
Отчеты были готовы вовремя. Майор их только проглядел и отложил в сторону. - Ладно, с этим все. Теперь перейдем к нашим баранам. Этот поляк, которого вы отловили на югах, рассказал много интересного. Пользуясь этой информацией, мы можем придать фантомной агентуре Халифата приличный налет реальности. Есть вполне реальные персонажи, имена, послужные списки. Не так уж и трудно подобрать подходящих людей на эти роли. Мы знаем, что наши «друзья» с востока работать умеют, и наверняка уже имеют досье на многих из них. Тем более что последнее время они часто взаимодействовали в проведении акций против нас. Несмотря на застарелую взаимную неприязнь.

- А не получится так, что китайцы заметят, что одни и те же люди одновременно находятся в разных местах? - поинтересовался Геннадий.
- Не заметят, мы используем только те «образы», владельцы которых сейчас находятся в пределах нашей страны. Этот поляк сдал очень многих. Брать мы их пока не стали, сделаем это в самый последний момент. В Столице сейчас готовят «двойников» на их роли. Да и очень сомневаюсь, что Халифат станет сообщать Империи об исчезновении каждого своего агента. Взаимодействие, взаимодействием, а друзьями их назвать тоже трудно. Таким образом, с этим элементом операции все обстоит неплохо.
Дезинформация тоже практически готова. Над ней работали головастые ребята. По их прикидкам китайцам придется создать целую отрасль промышленности, чтобы только проверить подброшенную идейку. И несколько научных институтов. Да еще закупать на внешнем рынке, в том числе и у нас, некоторые виды дорогостоящего сырья. Все это удовольствие влетит им большую копеечку. Так что, на этом фронте тоже все в порядке. М-да.
- А на каком не в порядке? - поинтересовался Геннадий, понимая, что без ложки дегтя тут явно не обойдется.
Майор потянулся за папиросами. - Нет надежного канала, по которому мы можем забросить приманку. Обычные не подходят, слишком вели ставки. Не в банальном же шпионском оффшоре это делать, кто поверит в информацию, полученную таки сомнительным образом? И не утечка из посольства и не перехват информации из компьютерных сетей. Лучше всего, если их агент достаточно высокого уровня сам «набредет» на нее. И не где-нибудь, а у нас, в России. В этом и сложность. Не так уж и часто подобные птицы попадают в наши сети, разве только в кино. Последнего такого взяли в Казахстане, - майор посмотрел на Симу, - уж ты-то это знаешь, сама же и брала. Но задействовать его мы не можем, по понятным причинам. Наша пропаганда использовала факт раскрытия той сети, как повод для международного скандала о вмешательстве Империи в наши внутренние дела. Да-а-а. Столица отдала приказ об активизации контрразведывательной деятельности по всем, так сказать, городам и весям. В надежде, что в этот частый бредень попадется нужная рыбка. Пока никакого результата нет, как нет и гарантий, что он появится в обозримом будущем. А время идет, еще пара месяцев и нам придется искать новые «образы» для нашей виртуальной агентуры. Вот и вам надо поучаствовать в этой охоте. Чем черт не шутит, может, повезет. Доказали уже, что можете действовать и мыслить нестандартно. Давайте, работайте, чтобы уже завтра у меня на столе лежал план соответствующих мероприятий.
Геннадий сидел на столе, а Сима устроилась за компьютером, но на экран не смотрела. - Хорошенькое дело, вынь да положи китайского агента. Да не какого-нибудь завалящего, а «достаточно высокого уровня», как начальство выразилось. Ну, и где мы его собираемся искать?
- Да уж, наверное, не среди бывших челноков, - Геннадий внимательно посмотрел на Симу. - А свои таланты применить не можешь? Просканируешь, так сказать, все биополя в окрестностях и… есть, вот он, голубчик.
Сима поморщилась, - это тебе не цирк, чтобы из шляпы вынимать. На биполе национальная принадлежность не написана. Хотя, определенный смысл в этом есть. У них все агенты проходят обучение боевым искусствам, считается, что это помогает сформировать нужный психотип. Бойца я определю, и не столько по психополю, сколько по моторике. Как это не скрывай, а след остается. Если честно, то того типа в Казахстане, я так и засекла. Но для этого надо посмотреть на него вблизи. А как? Не по улицам же ходить в надежде случайно наткнуться.
- Понятно, неплохой, кстати, способ проверки подозреваемых. Давай вместе подумаем, где бы он мог обосноваться. Ты ведь у нас специалист по Востоку.
- Попробуем. Агент высокого уровня обязательно должен быть китайцем, если не по крови, то по духу. Другому бы они такую миссию не доверили.
- Как это «по духу»? Китаец, он и есть китаец.
- Не верно. Они ксенофобы, но не расисты. Если ты живешь в Китае, говоришь по китайски, выполняешь местные обычаи, проникся, так сказать, китайским духом, то ты китаец. Цвет кожи и разрез глаз тут не играют роли. В Империи по-другому нельзя, в нее входит множество разных народов.
- Хреново, нам только не хватало китайцев с европейским фенотипом. И много таких?
- Нет, не много, для начала, допустим, что он китайский китаец. Под кого такой может замаскироваться?
- В этих краях? Под татарина, разумеется. Тут их хватает, целые деревни есть татарские.
- Согласна, значит, ищем татарина. Где он может работать, если учесть, что внедрение проходило во времена «демократии»?
- Да где угодно! Люди восточные, они могут на самое незавидное место устроиться, да еще и удовольствие от этого получать. Мол, вы меня за человека не считаете, а я…. Он может быть мусорщиком, рыночным торговцем, банщиком, тут любые варианты возможны.
- Ерунда! Ты просто книжек начитался. Хотя, если бы речь шла о японском агенте, то нечто подобное могло бы и быть. У японцев есть определенная склонность к мазохизму. Но китаец, как мне кажется, предпочтет более высокий официальный статус. Но выберет место поспокойнее, Подальше от политических, экономических и прочих бурь. Тот резидент в Алма-Ате, кстати, занимал довольно высокий пост на таможне. Сам понимаешь, без таможни при любом строе не обойтись. Специалисты нужны всегда.
- Это таможня-то спокойное место? Там при демократах такие битвы кипели….
- И что с того? Если держаться в рамках мейнстрима, не жадничать, делиться с кем следует, не лезть на первые роли, то ничего страшного.
- Понятно. Попробуем подумать: бизнес - хлопотно, политика - зыбко, силовые структуры - опасно. Что у нас там есть непотопляемое? Таможня, медицина, образование, пожарники….
- Пожарные, а не пожарники, так правильнее говорить. Какой-нибудь бравый брандмайор, увешанный медалями за отвагу на пожаре. Вполне подходит, они вечно лезут во все щели, контролируют…. Есть, кстати, и другие контрольные службы: Госгортехнадзор, Госатомэнергонадзор, военпреды, служба городского санитарного врача и так далее. Плюс связисты, энергетики, строители….
- Точно, ты права, эти тоже имеют право шнырять везде. Хм, много набирается….
- Ну, не так уж и много. Мы же не рядового слесаря ищем, а руководителя среднего звена. Какой-нибудь зам кого-то по чему-то на городском уровне.
- Логично, но как ты знаешь, всех этих людей не так давно почти поголовно пропустили через детектор лжи. А контрольные службы особенно, у них допуски есть.
- Подготовленного агента на полиграфе не расколешь, не тот случай. Искали больше мздоимцев и креатуру мафии. С этими проще, у них обычно нет нужной подготовки. Давай так, составим списочек, а потом под благовидным предлогом прогуляемся по всем эти учреждениям.
- Я не против, может, что и получится. Если, конечно, агент такого уровня вообще есть в городе. А это не факт. Например, в Челябинске он может оказаться с большей вероятностью, а может в Чебаркуле, Златоусте, Кыштыме…. Или вообще за пределами нашей губернии. Трудно искать черную кошку в темной комнате, особенно, когда ее там нет.
- Верно, но шансы встретиться с этой киской у нас есть. Будем работать, ведь именно за это нам жалование и платят.
Объявленный в Конторе аврал ставил под большой вопрос выезд на Еланчик. Вот уже неделю они шлялись по разным службам, департаментам и учреждениям города. Параллельно уточняли списки и снова шли «в народ». Появились даже легкие глюки перед вхождением в сон. Такое у Геннадия раньше бывало, например, после дня проведенного на рыбалке или длительного похода за грибами. Только тогда в голове крутилась карусель из грибов и поплавков, а теперь из фотографий в личных делах и коридоров административных зданий. А реального результата пока не было. Была, правда, пара поклевок, когда Сима фиксировала искомые отклонения в поведении, но более подробная проработка «подозреваемы» рассеивала эти подозрения. Один оказался бывшим бойцом спецназа, а второй инструктором по самбо. Плюс к тому возникли осложнения и в личной жизни. Сима, после возращения в Миасс, мягко восстановила дистанцию их отношений до стандартно-служебной, будто ничего между ними и не было. Это порядком нервировало, Геннадий уже начинал скучать по ее гибкому телу. Это было тем более тяжело, что все дни они постоянно проводили вместе на работе, а вот от приглашений посетить вечерком его скромную квартиру Сима ловко уклонялась. Ссылалась на дела и необходимость пообщаться с подругой, которую долго не видела. С этой подругой Геннадия тоже познакомили. - Эффектная девочка, конечно, но уровень не тот, проще. Хотя по повадкам похожа, та же спокойная уверенность в себе и весьма далекие от обычных дев интересы. Видно здорово их вышколили в этой Общественной Службе. На горе мужской части человечества. Валькирии, а не женщины. Где только таких набрали?
Вечера, соответственно, получались довольно тоскливыми. Геннадий, чтобы успокоить нервы, занимался своим хобби. Разобрал в первом приближении узбекскую добычу. Потом вернулся к уже распиленным и отполированным пластинам камня, который добыл еще летом. Качество родонита оказалось лучше, чем он представлял себе до того, как полировка проявила рисунок. Попадались даже довольно крупные вкрапления орлеца ювелирного качества. Их можно вырезать и пустить на бижутерию: сережки, колечки, колье. Хватит на целый гарнитур и не один. Геннадий отложил эти пластины в сторону. А остальной материал поделочный, вполне подходит для шкатулок, подставок и других полезных вещей. Со шкатулки-то он и собирался начать. Рассчитал размеры и начал предварительную разметку под раскрой. Машинка для обрезки тонких пластин и обработки торцов у него имелась дома. Работа с камнем требовала немалой сосредоточенности, очень легко «запороть» хороший материал, и прекрасно отвлекала от неприятных мыслей.
На неделе Геннадий подсуетился и раздобыл на автозаводе пару путевок на турбазу. - Все равно большая часть городских учреждений в выходные закрыта, - объяснил он Симе. - А нам надо передохнуть, а то ум за разум заходить начинает. Вернулись из командировки и без передыху сразу в галоп. Рыбку поудим, мысли в порядок приведем. В понедельник, кстати, в доме культуры будет выступать губернатор. Напутствовать, так сказать, на труды праведные. Нечто вроде партхозактива, какие бывали при Советах. Удобный случай. Большая часть наших «клиентов» будет присутствовать на этом сборище. Пригласительные билеты на нас я уже взял. Сходим, ты побродишь между гостей, глядишь чего и усмотришь. Если повезет, разумеется. А завтра суббота, поедем на Еланчик, пока снег не выпал. Согласна? Путевки есть, машина на ходу. Дело за тобой.
- А Вику возьмем? - Геннадий выругался про себя, и только потом спохватился, чувствуя явное желание зажать губы рукой.
- Поздно опомнился, - злорадно сообщила Сима, - я и не знала, что ты такой матершинник. Свидетели, значит, тебе не нужны? Ладно, так и быть, съездим. Помни мою щедрость.
- До гробовой доски помнить буду! Клятву потребуешь?
- Обязательно, но не в этот раз. Когда планируется выезд?
- Так сегодня и поедем. Будем на месте еще до темноты.
Уже давно рассвело, а они все продолжали валяться на ложе, составленном их двух сдвинутых коек в маленьком деревянном домике. Геннадий притянул к себе руку Симы и прокрутил на ее запястье узкий серебристый браслет. - Странная вещь, ты носишь ее, не снимая.
- А она и не снимается, видишь, никакой застежки нет.
- Хм, точно, цельный металл. Только какой?
- Секрет. Ты же знаешь, что у каждой уважающей себя ведьмы должен быть свой личный амулет? Вот, это мой, в нем вся сила.
- И его, разумеется, передала тебе прабабушка на смертном одре? Для осуществления, так сказать, инициации?
- Именно! Прабабуся была женщиной со странностями. Будем вставать? Кажется, мы линей ловить собирались?
- Линей будем ловить завтра утром, их еще прикармливать надо. Сейчас встанем, возьмем лодку и отправимся. Держу пари, что все приличные уже расхватали. А нам барахло достанется.
Так и получилось. Когда смотритель показал оставшиеся в наличии средства передвижения по воде, то стало ясно, что предстоит трудный выбор. Две обшарпанные пластиковые лодки, светящие многочисленными заплатами, и громоздкая дюралевая «Ока», явно сошедшая с конвейера еще во времена застоя.
- Хорошая лодка, устойчивая, - сообщил смотритель, кивая на этот гроб. - Только она под мотор сделана, точнее, под два, на веслах идет туго. А рыбачить с нее удобно, как на плоту сидишь.
- Так сначала догрести надо, - с сомнением протянул Геннадий. - Лучше мы одну из этих скорлупок возьмем, не развалятся?
- Нет, но воду придется периодически вычерпывать. Протекают, заразы. Там есть специальная посудина для этого дела. Если резиновые сапоги взять не забыли, то не страшно, ветра сегодня нет.
Геннадий рассчитался за аренду, кинул в лодку пакет с прикормкой и оправился получать весла. - Ты садись на корму и начинай вычерпывать, все равно придется. - Лодка, несмотря на свой затрапезный вид, шла довольно ходко, но до облюбованного Геннадием места в камышах пришлось грести более получаса. Потом Геннадий сбросил за борт подкормку. Часть в специальной сетке с буйком, а часть просто горстями. На высоком стебле привязал яркую тряпочку, чтобы отметить место.
- Есть, дело сделано. Это верное место, в этих камышах ручей в озеро впадает. Лини это любят. Мне его показали по большому секрету в прошлом году. Только молчок, никому ни слова. С утра придем сюда и встанем.
- Надеюсь, что не на этом решете. У меня уже руки замерзли воду вычерпывать, - сообщила Сима, выливая за борт очередную порцию. - Уже не лето, чай.
- Ладно, когда рыбаки вернутся, попробуем забронировать себе назавтра другую посудину. В крайнем случае, возьмем того дюралевого мастодонта. Грести придется вдвое дольше, зато под ногами хлюпать не будет, и уж точно не перевернемся.
Геннадий снова взялся за весла и вывел лодку из камышей на чистую воду. Обернувшись через плечо, он развернул нос лодки в сторону базы, потом, повернувшись обратно, выбрал подходящий ориентир на противоположном берегу. Так легче держать нужный курс, нет необходимости постоянно вертеть головой. После десяти минут спокойной гребли за спиной послышался характерный звук лодочного мотора.
- Хм, вроде на озере ходить на моторах запрещено, разве только спасателям, - сообщил Геннадий обернувшись. - Кто бы это мог быть?
- Это та лодка, которой мы пренебрегли на причале. Идет на двух моторах в нашу сторону, очень быстро. В ней трое.
- Ну и зрение у тебя, даже завидно. Может, случилось чего, что они так летят? Ладно, приблизятся - посмотрим.
Сбавлять скорость неизвестные явно не собирались. Геннадий забеспокоился, привстал с банки и начал махать рукой. Пустое дело, моторка на большой скорости пронеслась совсем рядом. - Вот уроды! - Он, чертыхаясь, развернул лодку к набегающей высокой волне. Их подбросило раз, другой, захлестнуло водой. - Совсем рехнулись, мы же перевернуться могли! Вычерпывай воду скорей, черпанули порядком. - Сима послушно заработала посудиной. - Нажрались, наверное, с утра пораньше, вот мозги и отшибло, - продолжал возмущаться Геннадий, возвращая их потяжелевший от воды корабль на прежний курс. - Пусть только вернутся, я с ними побеседую по душам. Давай, работай быстрее, а я тоже поднажму, нам надо переодеться в сухое, болеть некогда.
Геннадий усиленно греб, продолжая следить за удаляющейся моторкой. - В наши камыши идут, - сообщил он Симе. - Интересно, что они там делать собираются? Рыбаки так не подходят, рыба в озере к моторам не привыкшая.
Ответ последовал через пятнадцать минут. Со стороны камышей послышался приглушенный взрыв, потом еще один, и еще…. Геннадий прекратил греблю и прислушался.
- Похоже на врыв ручной гранаты под водой, - высказала свое мнение Сима.
- Точно, эти му… сволочи рыбу глушат. Милицию надо вызвать.
К причалу турбазы они подошли через пять минут. - Что за идиоты взяли у тебя дюралевку? - поинтересовался Геннадий у смотрителя. - Они нас чуть не утопили, а потом еще и браконьерством занялись.
- Так это Мишаня с дружками, они тут часто куролесят.
- Что значит часто? Вам что? Лень номер на телефоне набрать?
- Ха, вот вы сами и наберите. Иваныч, прошлый директор базы, тоже набрал. И где он теперь?
- И где? - спросила Сима спокойным голосом.
- Сами знаете где! У этого Мишани отец - начальник губернской Службы Социальной Профилактики. Теперь Иваныч свой алкоголизм в тундре лечит. А мне по его стопам идти не резон. И вам не советую.
- Понятно, - Геннадий вернул смотрителю весла. - Пойдем, Сима, переоденемся, заодно и поговорим.
Что уместилось, повесили сушиться на масляный радиатор, рядом поставили сапоги. - Что скажешь? - спросил он у Симы, которая зашнуровывала кроссовки.
- Обычное дело, новая реинкарнация «золотой молодежи». Всегда одно и тоже. Папашка, наверное, отличился в свое время, за заслуги получил высокий пост. А сынуле захотелось «красивой жизни», недополучил при «демократах», теперь наверстывает.
- Это я и без тебя понимаю, - отмахнулся Геннадий. - Мне просто интересно, кому ты теперь будешь писать заявление о «социальной опасности»? Его отцу? Что вам там, в Общественной Службе говорили, на сей счет?
- Нам говорили, что если человек ходит в сортир каждый день, то это еще не значит, что задницу вытирать бессмысленно. Так, кажется, только в оригинале это звучало несколько грубее.
- Это в теории, а на практике? В данном конкретном случае?
- И на практике. Вызовем милицию, дождемся этих ухарей, повяжем их вместе с рыбой, которую они наглушили. Дождемся оформления протокола по всей форме. Напишем заявления….
- Ясно, а что ты в этом заявлении про нас напишешь? Что мы тут вдвоем делали? Ночевали, кстати, в одном домике.
Сима довольно долго смотрела ему в глаза. - Вот так все и начинается. Этот смотритель, наверное, прикладывается к бутылочке. У милиции свои резоны, а ну как спросят, куда раньше смотрели? Мы тут «блудом» занимались, тоже рыльце в пушку. Все промолчат, а этот Мишаня почувствует безнаказанность. Такие типы это всегда чувствуют. И… понеслось. Вот ты обижался, что я сторонюсь тебя после возвращения…. Не спорь… я видела. А почему? А вот потому! Чтобы избежать подобных коллизий. Конфликт интересов в чистом виде. Теперь тебе и приходится выбирать между долгом и нечистой совестью. Так выбирай! Решение за тобой.
- Почему нечистой-то? - обиженно проворчал Геннадий. - Правильнее будет сказать… конфликт между долгом и любовью.
- Да ты демагог, милый. Скажи еще Высокой Любовью, как у сексуально-озабоченного подростка или сексуально-обиженного интеллигента. Тебе лет-то сколько? Не мальчик, чай. Это с женщины взятки гладки, у нее природа такая, а мужчине положено головой думать, а не известным местом. Вот и думай!
- Слушай, а может, ты за меня замуж выйдешь? Вот и не будет «конфликтов интересов». И на начальство не придется оглядываться.
- Ха! Если это предложение, то довольно оригинальное. Щас! Так я с тобой в ЗАГС и побежала. Ты поухаживай за мной годик-другой, цветочки дари, по шерстке гладь, на руках носи, а там видно будет. Может, растаю и соглашусь… сдуру, по женской слабости.
С озера послышался приближающийся звук мотора. Улыбка исчезла с Симиного лица. - Ну?!
- Ладно, будь что будет. Пошли разбираться.
- Другое дело, только подождем, когда они выгрузятся.
Конфликт, начавшийся с предложения предъявить документы и продолжившийся стандартным «да вы знаете на кого варежку разинули?», закончился тем, что все трое «рыбаков» легли полежать на пожухлую травку без сознания. После короткого обыска по сумкам и карманам рядом улегся и их арсенал: помповое ружье, пистолет ТТ, три ручные гранаты, топор, ножи. И еще мешок с глушенной рыбой.
- Будем милицию вызывать? - поинтересовался Геннадий, приступив к выдергиванию ремней из штанов лежащих и наложению пут.
- Нет, мы их сами в милицию отвезем. И не в соседний поселок, а сразу в город, в уездный отдел. Так вернее будет. Подгони машину, будем грузиться.
- Эх, пропала рыбалка!
- Не стони, еще только полдень. Если будем действовать быстро, то к вечеру успеем вернуться. Если повезет, конечно. Но наши вещи лучше забрать с собой. Кто его знает, как все сложится.
На турбазу они, разумеется, не вернулись. А утром следующего дня, вместо лодки пришлось сидеть в кабинете шефа. Точнее стоять навытяжку. Настроение у майора было далеко не безоблачное.
- Заварили вы кашу. Дело, вашими стараниями, замять, теперь не удастся. Будет дознание по всей форме. Эти трое все отрицают, других свидетелей кроме вас нет. Зато есть свидетели, что предыдущую ночь вы провели вместе. Понимаете, как это будет смотреться?
- И как? - с усмешкой спросила Сима.

Предыдущая страница 19 Следующая страница


Утомленная фея 20

- Хреново будет смотреться, вот как! Два моих офицера едут в укромное местечко потрахаться. А вы, насколько я знаю, в браке не состоите.
- А этому тоже есть свидетели? Они у нашей кровати со свечкой стояли? - Сима явно не собиралась сдавать позиции. Геннадий же пока стоял молча и только стискивал зубы покрепче.
- Вы ночевали в одном помещении, этого вполне достаточно.
- Неужели? В учебке я несколько месяцев спала в одной казарме с ротой мужиков. По вашей логике выходит, что со всеми я трахалась?
- А вы, разумеется, ничего такого не делали?
- Так точно! Мы поехали проветрить мозги на природу, где целомудренно спали в разных постелях, как и подобает братьям по оружию. Готова подтвердить эти слова на детекторе лжи. Нет, я просто настаиваю, чтобы эта проверка была проведена. Сегодня! Вот прямо сейчас и поедем. В городе два таких аппарата. Один у «чистильщиков», а второй в МВД. Учитывая ситуацию, правильнее будет воспользоваться вторым.
Майор задумался. - Ты уверена? А вы, капитан, тоже готовы? - Геннадий оглянулся на Симу, та ему незаметно подмигнула. - Готов!
- Добро, будь, по-вашему. Пойду, распоряжусь насчет транспорта. А вам советую согласовать свои версии.
- Серафима, ты совсем спятила? - рявкнул Геннадий, когда они остались одни. - Ну ладно, зная твои таланты, можно надеяться, что сама-то ты проскочишь. А я? У меня-то нет соответствующей подготовки. Засыплюсь, как пить дать.
- Все будет нормально, доверься мне. Просто говори с наглой рожей «Нет» на соответствующие вопросы. Понял?
- Рожа - не проблема, а что покажет машина?
- Что надо, то и покажет! Ты главное не дергайся.
В уездном управлении МВД им пришлось ждать вместе больше часа, пока шеф договаривался о сеансе, и пока специалисты готовили вопросники. Первой вызвали Симу. Она ободряюще махнула рукой и вошла в дверь. Появилась только через полчаса, довольная донельзя. - Давай, твоя очередь.
К удивлению Геннадия вопросы задавали не только на тему сексуальных игр и подробностей инцидента на озере. Ряд вопросов должен был прояснить факт, а не прихватили ли они из Узбекистана левое оружие и боеприпасы. Ручные гранаты, например. - А майор и вправду голова, - сообразил Геннадий. - Действительно, откуда у «бедных мальчиков» оружие и взрывчатка? А вот у нас, только вернувшихся из «горячей точки»…. Обвинение в том, что мы им это все подбросили, наверняка последовало бы со следующим ходом. А так…. - Как и договаривались, он спокойно солгал на все «щекотливые вопросы» и по завершению сеанса удалился дожидаться, пока операторы расшифруют результаты. Ждать пришлось еще минут сорок. Потом появился майор, держа в руке какие-то бумаги. - Есть, теперь дело легче пойдет. Считайте, что вы оправданы. Этим операторам положен расстрел за подтасовку результатов проверки. Их, кстати, самих ежеквартально пропускают через полиграф, а раз в год еще и сывороткой правды накачивают. И не в губернии, а в Столице, там специальный центр. Мне, кажется, что у губернской «Профилактики» скоро будет новый начальник. А теперь сгиньте с моих глаз, успокойте нервишки, а завтра как штык….
Повторять эти слова два раза начальству не пришлось. Геннадий кивнул Симе, и они поспешили ретироваться из здания местного управления МВД.
- Что делать будем?
- В смысле, как будем нервишки успокаивать? Начальство ведь приказало. На дворе воскресенье, давай съездим в заповедник, в минералогический музей. Ты, кстати, давно обещал туда свозить.
Геннадий согласно кивнул, - верно, хороша идея, только моя машина на стоянке перед Конторой осталась. Прогуляемся?
- Нет, попросим Прилукова нас подвезти. Майор, как мне кажется, там надолго застрял. Прапорщик, когда они сообщили ему о своей идее, связался по мобильной связи с шефом и только тогда завел мотор своего вездехода. Машина тронулась. Сима, устроившаяся на заднем сидении, через пару минут толкнула его в бок. Геннадий обернулся. Сима поднесла палец губам и показала записную книжку. Геннадий молча взял ее и осторожно посмотрел запись. - За нами следят и разговоры пишут. Осторожнее! - было написано на открытой странице.
Он вернул записку Симе и задумался. - Дела, хотя этого и следовало ожидать. Интересно, а с какого момента пишут? Если и наш с Симой короткий разговор в кабинете шефа записан, то дело дрянь. Не отвертимся. Но это сомнительно, помещения Конторы надежно защищены от подобных штучек. Разве только свои могли записать, но им этого не надо. А следят, скорее всего «чистильщики», Мишанин папашка приказал. Пусть побалуется напоследок. Интересно, а как он сам-то через эти проверки на полиграфе проходил? Ведь эту чертову Службу наверняка проверяют особенно вдумчиво. Хотя, вроде он раньше во внешней разведке подвизался. Вполне мог пройти соответствующую подготовку. А действует эта машинерия только на слабонервных, вот сегодняшний эпизод возьми…. Проглотила же машина явное вранье и не поперхнулась. Если конечно тут Сима не наворожила, с нее станется. Слишком уверена была. Мол, давай, все под контролем.
В музей они не попали. Санитарный день, как по заказу. - Не повезло, - резюмировал Геннадий, ознакомившись с отпечатанным на лазерном принтере объявлением. - Не увидеть нам сегодня здешних экспонатов. Что делать будем?
- По осеннему лесу погуляем, - кивнула Сима на окружающие здание музея деревья. Это ведь территория Ильменского заповедника? Гулять можно?
- Заповедник минералогический, гулять можно, копать нет.
- Отлично, давай поднимемся на вершину горы и полюбуемся видом, - Сима показала на тропинку, ведущую вверх по склону. Поросшие лесом Ильменские горы, возвышающиеся над Миассом, особой высотой и крутизной склонов не отличаются. Как, впрочем, и весь Уральский хребет. Соответственно, и подъем не занял много времени. Полюбовавшись с высоты окрестностями, минут пять, Сима огляделась по сторонам. - Сядем, передохнем, вон подходящее местечко на противоположном склоне. - Подходящее местечко представляло собой живописный выступ скальных пород, частично поросший мхом. Они немного спустились и с удобством расположились на обветренных камнях. - Теперь можно поговорить, наблюдение отстало, не решаются подойти по открытому месту, и «длинным ухом» не взять, рельеф мешает.
- Ты уверена?
- Уверена, я фиксирую биополя. Филеров готовили для действий в городе, а тут они чувствуют себя не слишком уверено. У них, как мне думается, приказ не обнаруживать себя. За наблюдение за сотрудниками контрразведки могут по головке не погладить.
- Ну и славно, тогда поговорим. Как ты думаешь, чем кончится эта история?
- «Хорошие парни» победят, иначе ведь и быть не может!
- А «хорошие»… это кто? Если ты помнишь, то мы сегодня отяготили свою совесть явным лжесвидетельством. Как она у тебя, кстати, поживает?
- Нормально поживает! Если бы нас застукали «свои», то я, глядишь, и потупила бы смущенные глазки и со смирением приняла положенный фитиль. Но когда мою личную жизнь используют в грязных играх…, зря он это сделал…. - Сима задумчиво покачала ногой. - Знаешь, мне начинает казаться, что Верховный немного перегнул палку с этими драконьими строгостями. В благих, по сути, целях, но перегнул. Следует прощать людям мелкие «грешки», мы же все не идеальные и у каждого бывают минуты слабости. Вот и во времена СССР была похожая ситуация. В народе накопилась глухая неприязнь к системе, которая отягощала, как ты выразился, его совесть разного рода «грехами», а «очиститься» не давала. Даже при «застое», когда все было довольно либерально, это порядком раздражало. Церковь в этом плане действовала хитрее: сходил на исповедь и дело в шляпе. А язычники практиковали специальные праздники, когда нормы морали переставали действовать и все «отрывались» по полной программе. Волки сыты и овцы целы. Полезные для общества нормы морали успешно функционируют, но и «перегрузки» психики не происходит.
- И что ты предлагаешь? - с иронией поинтересовался Геннадий. - Ввести институт государственных исповедников?
- Ну, нечто подобное не помешало бы. А за крупные, так сказать, «грехи» наказания следует ужесточить. Так правильнее будет.
- Вот и предложи Верховному эту идею….
Сима пожала плечами. - И предложу, если подходящая оказия подвернется. А если не я, то, глядишь, и еще кто присоветует. Умных людей у нас хватает.
- Любишь ты пофилософствовать, глобальные проблемы решать. Мы ушли в сторону от наших баранов.
- Есть такой грех, а что до баранов, то ситуация продолжает оставаться зыбкой. Ну, прошли эту проверку. Но не забывай, мы ведь сами работники спецслужб. Весьма многие могут подумать, что сделали мы это благодаря некой спецподготовке. Кто нас знает?
- Вот и я про это подумал. Не слишком-то надежная штука этот детектор лжи. А что не знают, так это даже хорошо. Если бы узнали обо всех твоих художествах, то не только полиграфу, но и сыворотке правды не поверили бы, а также показаниям любых свидетелей, попадись таковые.
- Ты мне льстишь. Я ведь не волшебница и мои возможности весьма ограничены.
А если… стоп… у этих ребят, похоже, не выдержали нервы и они решили подобраться поближе. Заканчиваем наш диспут, будет день и будет пища. Есть у меня одна свежая идейка, как с наименьшими потерями вылезти из этого болота….
- Как, еще одна? А может не надо? Знаю я твои «идейки»! Это тебе не Узбекистан, тут свои люди живут и мне их жалко.
- Не волнуйся, никакого кровопролития не планируется…, хм, почти.
- Вот именно! У меня от этого «почти» сразу начинает под ложечкой сосать.
- Да ладно тебе… - Сима беспечно махнула рукой, - пошли.
Они снова поднялись на вершину. - Давай потреплем людям нервы? Я имею в виду этих олухов, которые притаились за деревьями.
- Зачем? Как?
- Из вредности и для нервной разрядки. Просто сбежим с горы с ветерком, это очень приятно. У бабушки в Тагиле я часто так развлекалась. Вот и хочу вспомнить детство. Побежали? Кто первый добежит до музея, тот и выиграл.
Геннадий с сомнением посмотрел на извилистый спуск. - Не честно. У меня масса больше, будет на поворотах заносить. Хотя… ладно… согласен… на счет три. Раз…, два…, три!
Сима была права. Бег с горы создавал пьянящее ощущение свободы, чуть приправленное холодком опасности. Хорошо хоть дождя уже пару дней не было, да и тропинка большей частью была каменистая. Ведь неслись так, что ветер в ушах свистел. Геннадий, как и боялся, начал немного отставать. На резких поворотах ему приходилось чуть притормаживать, чтобы не вынесло на мягкую лесную подложку. Поскользнешься - дальше покатишься без помощи ног. Симе в этом плане было легче. И результат: финишировал он секунд на пять позже.
- Фуф, ты выиграла. А теперь отдышимся и чинно пойдем к машине. По домам пора. Завтра у нас дел полно.
Выступление губернатора в городском доме культуры было назначено на три часа дня, но Геннадий с Симой появились там, на час раньше. Сима тут же заняла удобную позицию в фойе, с которой было хорошо видно всех входящих в двери. Геннадий расположился поодаль, чтобы ей не мешать. Губернаторская «Волга» подъехала к зданию ДК минут за пятнадцать до назначенного срока. Губернатор в сопровождении секретаря и двух телохранителей выбрался из машины и прошел в зал. Сима жестом подозвала Геннадия к себе. - Ты иди, садись, а я постою тут немного, опоздавших подожду.
- Успехи есть?
- Потом, не мешай мне.
Спорить он не стал и направился в большой зал. Губернаторская речь была довольно короткой. В основном он говорил об экономической ситуации, недалекой перспективе отмены продовольственных карточек. Да еще о сроках формирования Советов, которые должны дополнить существующую в стране систему власти. Этих Советов, по понятной причине, до сих пор не было. По Указу Верховного избирательные права получали только лица, отслужившие в Общественной Службе, но за малым временем, прошедшим со дня ее основания, таковых пока не имелось в наличии. Ну, и пару слов о международном положении, как без этого. После окончания выступления Губернатор предложил задавать вопросы. Пользуясь возникшим оживлением, в зал просочилась Сима и села рядом. - Как речь? Было что интересное?
- Нормально, но без особых сенсаций. Планов и так хватает, выполнить бы только.
Большая часть вопросов касалась ближайших перспектив городского ЖКХ. Удивляться нечему, прошлой зимой у города возникли большие проблемы с этим делом. Материальная база систем жизнеобеспечения, которую при демократах довели до ручки, была еще той головной болью. За последнюю пару лет удалось привести в относительный порядок водопровод и канализацию, но систему отопления только латали. Аварии на теплотрассах стали обычным делом, а Урал, хоть и южный, особой мягкостью климата не отличается. Губернатор заявил, что производить замену труб на теплотрассах бессмысленно, ибо все равно планируется полный переход на электрическое отопление. Для этого начато строительство нескольких термоядерных станций и запущено производство аккумуляторов сверхвысокой энергоемкости. Соответственно, основное внимание надо уделить приведению в порядок электропроводки в домах, которая не рассчитана на подобные нагрузки, а где и была рассчитана, то все равно давно сгнила. Да еще необходимо установить в каждом доме бойлеры для подогрева воды, ибо централизованное снабжение таковой тоже будет упразднено. А ресурсов не хватает, особенно меди и алюминия. Правительство приняло решение о закупке большого количества этих металлов на внешнем рынке. Геннадию вспомнились фотографии стратегических хранилищ сырья, созданных во времена СССР. На них были уходящие за горизонт штабеля слитков алюминия, меди, никеля, кобальта и других металлов. Да еще неприкосновенный запас на каждом заводе. Промышленность могла проработать несколько лет, в случае чего. - Где все это? Разворовали, сволочи, красивой жизни им хотелось. Покупай теперь.
Губернатор, между тем, резюмировал итоги дискуссии об отоплении. Выходило, что делать нечего, а на прогнивших трубах придется тянуть еще год-два. Это, соответственно, обещало городу одну-две «веселые» зимы. Другим «тяжелым» вопросом была реформа системы медицинского обслуживания. Новая государственная концепция предполагала упор на профилактику и массовый спорт. Сама же медицина должна была стать «облегченной». Весьма ограниченный набор медикаментов, никаких дорогостоящих операций, вроде пересадки органов, никакого «вытягивания» недоношенных младенцев и тому подобное. По сути, набор лечебных процедур предполагалось застабилизировать где-то на уровне пятидесятых годов прошлого века. Но с сохранением современной диагностики. Ее даже предполагалось усиленно развивать. Такой оборот дела сулил печальные перспективы многим и многим. Что, естественно, вызывало напряжение в обществе. Это напряжение проявлялось и в этом зале. Губернатор пояснил, что целью реформы является общее улучшение здоровья населения. С этой точки зрения правильнее построить лишнюю, спортивную площадку, чем потратить пару сотен тысяч рублей на спасение безнадежного больного. - Все мы когда-то умрем, - заявил он с трибуны, - поэтому разговоры о том, что медицина должна спасать всех, не считаясь с затратами, является чистейшей демагогией. Тем более, когда имеющиеся ресурсы ограничены, а мир и так перенаселен. Не говоря уже о катастрофическом положении с генетическим здоровьем населения этого мира, чему в значительной степени способствовали именно успехи современной медицины. Правительство выделило значительные средства на перспективные исследования в областях молекулярной биологии и генной инженерии. Если в результате этих работ будут найдены эффективные и дешевые методы коррекции поврежденных генов, то они немедленно будут пущены в ход. Для всех, а не для избранных. А пока придется обходиться дедовскими методами, пусть это многим и кажется жестокостью.
Губернатор сошел с трибуны, но сразу уйти ему не удалось. Его обступили люди, надо думать, не удовлетворенные ответами. Сима встала с кресла и подошла поближе, Геннадий последовал за ней. Дебаты в кулуарах продолжалось еще почти полчаса, потом докладчик сообщил, что торопится и начал проталкиваться к выходу. - Ну, вот теперь пора, - уверенно сказала девушка и шагнула вперед. - Что пора? Куда ты? - Но Сима его не слушала. Ловко скользнув мимо телохранителя, она пристроилась рядом с губернатором и что-то ему сказала. Тот на секунду опешил, остановился, но потом успокаивающе махнул рукой охране и вместе с Симой проследовал к выходу. Геннадий, чертыхаясь про себя, тоже, но на порядочном расстоянии. - Вот же засранка! Никогда не знаешь, что она выкинет в следующую минуту. - Выйдя на площадь перед ДК, он успел увидеть, как Симу пригласили в машину губернского босса, и как машина тронулась. - Интересно, что она опять задумала? Можно подумать, что у нас проблем мало. - Геннадий вытащил мобильный телефон и в сомнении покрутил его в руках. - Нет, понадобится - сама позвонит. Поеду в Контору и доложу майору об очередной вводной.
Сима позвонила только через неделю, когда все попытки выяснить ее судьбу окончились ничем. Бодреньким голосом сообщила, что возвращается и будет в офисе через пятнадцать минут. После чего оборвала связь. - Своими руками задушу, пусть только на пороге появится, - сообщил Геннадий шефу, в кабинете которого в данный момент и находился. Тот согласно кивнул головой. - А я помогу, держать буду.
Будущая жертва удушения вошла в кабинет с видом кошки, вернувшейся после удачного рейда в погреб за сметаной. - Старший лейтенант Сергеева, вы можете объяснить, где вы провели последние дни?
- Товарищ майор, надоела мне эта история. Обвиняют во всех смертных грехах, слежку устроили. Я в своей квартире несколько жучков обнаружила, вы не поверите, их даже в туалете поставили. Мало того, что все это просто неприятно, но еще и работе мешает. Вот я и решила воспользоваться своим правом, которое мне предоставил Указ Верховного «О защите базовых основ государственности».
У Геннадия перехватило дыхание. - У тебя что? Совсем мозги отшибло? Ты хоть понимаешь, чем все это могло кончиться?
- А, «Слово и дело», рискованный ход, - заметил майор. - По этому указу один из вас обязательно должен был быть расстрелян. Либо ты, либо тот, кого ты обвиняла. Но раз ты здесь и жива, то я делаю вывод, что казнили не тебя. В Столицу возили?
- Ага, этапировали, можно сказать. И не меня одну.
- А как там? - спросил Геннадий, который все не мог успокоиться.
- Как, как, не слишком приятно, вот как. Тестирование на психическую адекватность, обычный допрос, очная ставка, три сеанса на полиграфе, допрос под гипнозом, но хуже всего эта чертова «сыворотка правды». После нее ужасно мутит. По результатам всех этих процедур трибунал счел, что я права. Мол, когда чиновники, занимающие такие посты, начинают играть в грязные игры, то это угрожает «основам государственности». В итоге: я здесь, а он в морозильнике тамошнего морга. Дело закрыто.
- А почему меня не трогали, я ведь свидетель?
Вместо Симы ответил майор. - Ты просто не в курсе, Геннадий, у этого Трибунала особая процедура. Никаких свидетелей, только обвиняемый и обвинитель. Вывернут мозги наизнанку и все дела. И она еще легко отделалась, если бы все эти мозгокрутские штучки не прояснили ситуацию, то следователи трибунала могли и третью степень применить. - Он внимательно посмотрел на Симу. - Ты как? Отпуск требуется?
- Нормально, психика у меня крепкая. Готова, так сказать, к труду и обороне.
- Добро, тогда включайся в работу. Как, кстати, результат последнего мероприятия? Или ты туда ходила только на губернатора охотиться?
- Ну, есть еще одна «поклевка». Если верить фотографии в досье, то этого человека зовут Ирек Хабибулин. Он промышленный санитарный врач Машгородка. Что-то с ним не так, в смысле, энергетика очень высокая. А на вид… сморчок сморчком. Мастер боевых искусств, это чувствуется. Надо бы приглядеться к нему повнимательнее.
- Любопытно…. - Майор сел за компьютер. - Так, Хабибулин Ирек Акрамович, пятьдесят пятого года рождения, уроженец города Уфа…. Санитарный врач, как ты верно сказала. Курирует, кстати, и Машзавод, в числе прочего. Это значит, что может шляться по цехам: проверять освещенность на рабочих местах, загазованность, радиационную безопасность и все такое. - Шеф отвернулся от экрана. - Давайте, проверяйте его, да побыстрее. Время не ждет. Сколько еще учреждений вы не посетили? Больше половины? Медленно работаете! Ускорить! Свободны.
Отмахнувшись от салаг, которые попытались его задержать, дабы получить некоторые разъяснения, Геннадий утащил Симу в каптерку. Втолкнул в дверь и запер ее изнутри. - Ты хоть представляешь, как я переживал? Трудно было заранее сказать, что задумала? Да ты… эх…. - Геннадий прервал свои упреки и обнял девушку. - Не делай так больше. Ладно? Что молчишь?
- Постараюсь, но гарантий дать не могу. - Геннадий отстранил Симу от себя, продолжая, впрочем, крепко держать ее за плечи.
- Ну почему, черт побери, ты всегда влипаешь в разные истории? Это у тебя карма такая, или просто характер склочный?
- Скорее характер. Понимаешь, каждый человек если не каждый день, то раз в неделю точно, встречает на своем пути что-то такое, что может втравить его в упомянутые тобой «истории». Но он скромно отводит глаза и проходит мимо. Так безопаснее… согласен?
- А ты, разумеется, не проходишь?
- Не совсем так. И я прохожу, только немного реже. Но и этого за глаза хватает, чтобы огрести полный комплект неприятностей на свою задницу. Не думай, я не презираю людей за то, что они не вмешиваются. У них есть причины для такого поведения. Многие хоть раз в жизни это делали и приобрели соответствующий опыт. Один принес в дом несчастного котенка, а потом долго лечил всю семью от лишая. Другой пришел на помощь девушке, которую били какие-то типы, и получил по полной программе, в том числе и от самой девушки. Третий искал правды у милиции и теперь мучается с отбитыми почками. Обычное дело. При таком раскладе навстречу неприятностям идут либо психически больные, либо уверенные в себе, либо доведенные до того, что им вообще на все наплевать, а еще правильно воспитанные. Последним достается больше всех.
- Хм, а к какому типу ты себя относишь?
- Ну, скорее ко второму. Меня «достать» очень трудно.
- Скромница ты моя, - Геннадий снова притянул Симу к себе. - Ладно, еще успеем поговорить. А теперь надо за работу приниматься.
Осторожная проверка санврача обнадеживающих результатов не принесла. Вполне нормальная биография. Никаких тебе родителей, погибших в автомобильной катастрофе, или сгоревших от нечаянного пожара архивов. Школа, мединститут и два десятилетия беспорочной службы на ниве здравоохранения. Живехонькие родственники, друзья и знакомые. Даже за границу ни разу не выезжал.
- Не тянет он на китайца, похоже, что опять пустышку тянем. Ты не ошиблась? Может он просто самородок экстрасенсорный, вот, вроде тебя? Или йог доморощенный? Единственный «криминал», что так и не женился.
- Нет, я сегодня специально ходила посмотреть на него еще раз. Это боец, и не просто боец, а мастер Кун-Фу высокого уровня. Что я… своих не узнаю? Тут требуется многолетняя подготовка и отнюдь не по самоучителю. Где он набрался таких навыков? В досье нет ничего на этот счет.
- Верю, верю, но что нам делать? Не родственников же опрашивать? Мол, это точно ваш брат, а не китайский шпион-кунфуист? Или не попадался ли вашему родственнику на жизненном пути мудрый сэнсэй?
- Стоп! Это идея!
- Что идея? Про родственников?
- Нет, про сэнсэя. Ты не представляешь, насколько эти восточные заморочки прилипчивы. Я по себе знаю, в школе была от этого без ума. И на востоковедение потом поступала. Так я в клубе занималась, в компании. А если индивидуально? Посуди сам, этот Ирек учился в школе в шестидесятые годы. Никаких таких клубов восточных единоборств тогда не было, и быть не могло. Сажали тогда за такие дела, как я слышала. Но вот Учитель-одиночка вполне мог быть. А запудрить ребенку мозги, это не так трудно. И, понятное дело, парень мог скрывать от окружающих не только то, что обучается боевым искусствам, но и сам факт существования своего «духовного наставника». А если еще допустить, что он с родным отцом не очень ладил… то и вообще….
- Хм, хорошая версия. Только как нам теперь найти этого сэнсэя? Столько лет прошло, может, его уже и в живых-то нет.
- Ну, попробовать-то можно. Этот Ирек четыре раза переезжал в другие города. Корреляционный анализ мог бы нам помочь. Зря, что ли компьютеры придумали? Большую часть архивов паспортных столов успели перевести в цифровой вид. Так что….
- Логично, сейчас попробуем. - Геннадий уселся за компьютер, через кодированную линию вышел на столичную базу данных, ввел параметры поиска.
- Черт, тут две сотни фамилий. - Сима заглянула ему через плечо.
- Исключи женщин, они тут не причем, славян и прочих европейцев. И возраст уточни, он должен быть старше нашего героя лет на десять минимум. - Геннадий ввел уточнения. - Есть, всего один кандидат: Ким Ван Сун, но он кореец, а не китаец.
- Это еще не о чем не говорит. Ты смотри, он из дальневосточных корейцев. Их всех перед войной выселили в Среднюю Азию. И этого тоже, видишь, жил в Чимкенте. А выселили их болезных потому, что среди них было полно японских агентов, да и китайских тоже. Кто теперь проверит его настоящую национальность? При Хрущеве, когда реабилитировали народы, получили вольную и они. Большая часть, правда, осталась на юге, но некоторые и переехали. Конкретно этот - в Уфу. До этого закончил медицинский институт в Ташкенте. Тоже, кстати, совпадение. А тут в Миассе работал заведующим отделением в городской больнице. Вполне подходит под нашу версию.
- Подходит-то он, подходит, но в живых-то его уже нет. Умер три года назад, похоронен на местном кладбище. Участок, могилка, все честь по чести.
- Жалко, конечно, но ничего не поделаешь. Не судьба нам с ним побеседовать. А вот Ирек Акрамович еще жив и вполне доступен.
- Что делать будем, осторожную слежку установим? Я в Челябинск заявку дам, чтобы прислали опытную группу. Должны же мы точно убедиться?
- Не стоит, слежку этот тип обязательно почует. Даже если мы из Столицы лучших специалистов вызовем. Спиной почует. А он нам непуганый нужен, полностью уверенный, что находится вне всяких подозрений. По той же причине мы не можем расспрашивать его родных, знакомых и сослуживцев. Мало ли чего….
- Ты права, с эти делом рисковать не стоит. Доложим майору? Какой никакой, а результат.
- Доложить-то мы доложим, но он сразу спросит наши предложения о дальнейших действиях. Правильнее будет их уже иметь, - резонно возразила Сима.
- Верно, предложения у нас должны быть. В этом-то и сложность. Спровоцировать его на действие, только очень мягко? Придумать хорошую такую приманку. Если сглотнет, значит, мы угадали. Можно и не подсекать, пусть плавает дальше. Только что нам ему предложить?
Сима задумалась, - Наш герой занимает должность, связанную с надзором контролем. Допустим, кто-то из поднадзорных совершает серьезную глупость, должностное, так сказать, преступление. И пытается это преступление скрыть. Но информация об этом «доходит» до надзирателя. Что он будет делать?
- А поднадзорный работает в месте, которое представляет интерес? Неплохо. Думаешь, что попытается завербовать?
- Не обязательно, это ведь довольно рискованно. Но может закрыть глаза и дать понять бедолаге, что тот ему обязан. Или даже не давать, а приберечь эту информацию на будущее. Нам-то, собственно, все равно, главное реакцию проследить. В смысле, даст делу ход или нет.
- Логично, только что уж такое «жуткое» может откопать санитарный врач?
- Пока не решила, надо внимательно ознакомиться с его должностными обязанностями. Но это «что-то» должно преследоваться в уголовном порядке и за него должен полагаться приличный срок. Дай мне день на размышление.
- Получишь ты свой день, но к начальству пойдем сейчас. Идея у нас есть, этого вполне достаточно.
Свои наметки Сима изложила на следующий день. - Я тут просмотрела кучу материалов и вот что скажу. Лучше всего устроить инцидент с радиоактивными материалами. За такие штуки по головке не гладят, сам понимаешь. Несколько лет тюрьмы можно заработать запросто.

Геннадий поежился, - а это будет не слишком?

- Ничего страшного, у меня отец в Таллине лабораторией неразрушающего контроля заведует, много интересного мне рассказывал. Есть такая лаборатория и на Машзаводе. Они используют источники гамма-излучения для контроля сварных швов. Большей частью Иридий - 192. У него излучение «мягче» чем, например, у кобальтовых источников, это повышает качество контроля. Но есть и недостатки - период полураспада этого изотопа сравнительно небольшой, чуть больше семидесяти дней. Мощность излучения постепенно падает и ампулы необходимо периодически менять. Это создает порядочную суету: заказ новых источников, доставка, перезарядка их в дефектоскопы, разрядка, захоронение отработанных и тому подобное. Все эти операции довольно опасны и их проведение опутано кучей инструкций, точно исполнить которые практически не реально. Так, лишь бы в случае чего можно было найти крайнего, на которого и повесят всех собак.
- Это у нас любят, - подтвердил Геннадий. - А что это за дефектоскопы, про которые ты говорила? Как они устроены?
- Гамма - дефектоскопы? Это такие контейнеры из обедненного урана, в которых и находятся эти радиоактивные ампулы. При проведении радиографических работ эта ампула выдвигается из контейнера в нужную точку по специальному ампулопроводу. Делается это дистанционно, чтобы персонал не получил дозу облучения.
- А может получить?
- Запросто! Штука мощная. Частенько бывают аварии. Зарядку ампул в специальные ампулодержатели с хвостовиками делают манипуляторами в особых «горячих» камерах, а уже потом заряжают ими дефектоскопы. Это ведь не слишком удобно, почти вслепую. Бывает, что вставят их неудачно или этот хвостовик износится или еще чего случится. Тогда источник может не вернуться в дефектоскоп. Застрянет в ампулопроводе или вовсе выпадет на пол. И хорошо, если удается этот печальный факт заметить сразу. Но это происходи не всегда. Частенько дефектоскописты продолжают возиться с изделием, меняют кассеты с пленкой на швах, размечают, закрепляют ограничители и эталоны. Ну и облучаются попутно.
- Жуть, неужели трудно заметить? Приборы же должны быть.
- Должны, в Советское время с этим делом было строго. Кроме индивидуальных дозиметров персоналу выдавали карманные радиометры. Они и предупреждали. Только сейчас эти штуки в дефиците, завод который их производил, закрыли при «демократах» и перешли на импорт….
- Ясно, а глаза на что?
- Глазами не всегда заметишь. Да и работы подобные обычно выполняются ночью, когда в цехах нет людей. Одним словом, каждый подобный инцидент считается радиационной аварией и подлежит расследованию. По полной программе: объяснительные, акты, планы мероприятий по дальнейшему недопущению, наказание допустивших и тому подобное. Наказание, что характерно, напрямую зависит от тяжести последствий инцидента. А еще бывают потери самих источников. Это вообще скандал. Они ведь подлежат строгому учету, почище чем оружие. Да это и есть оружие, да еще особо изощренное. Тут уже МВД с госбезопасностью подключаются. А уж если его применят в «нехороших» целях….
- Познавательно, а какой вариант «аварии» предпочтем мы?
- Об этом и речь, - кивнула Сима. - Обычный вариант нас не устраивает. Слишком много народа придется задействовать в спектакле. Дефектоскописты сообщают об аварии сменному инженеру. Тот ставит в известность «ночного дежурного» завода. Посылают машину за начальником лаборатории и инженером техники безопасности. Собранный консилиум принимает меры по устранению аварии и оценивает ее последствия. Например, снимают показания с личных дозиметров лиц, которые участвовали в этой петрушке. Потом все садятся писать акт об аварии. Готовый акт надо еще подписать у главного инженера в оговоренные сроки. Один из подписанных экземпляров акта в течение суток должен быть передан санитарному врачу.
- Да, многовато будет.
- Вот и я говорю, что много. Но есть хороший вариант. Допустим, наш подозреваемый получает анонимный донос. В нем сказано, что в лаборатории произошел странный инцидент. Все пленки, отснятые одной из работающих ночью бригад, оказались испорченными, начальника лаборатории видели с нервным видом обшаривающего радиометром пути следования от цеха до хранилища радиоактивных источников. Дефектоскоп, которым пользовалась та бригада, объявлен неисправным и его временно запрещено брать из хранилища. Кто знает толк в этом деле, тот сразу поймет, что, либо была авария, которую начальник лаборатории пытается скрыть, либо еще хуже - утерян один из источников. Такой донос может написать только работник лаборатории причастный к радиографии, это понятно, но там работает больше двух десятков человек.
- Хм, и что в такой ситуации должен сделать санитарный врач? Как законопослушный гражданин, имелось в виду.
- Ну, он должен организовать проверку хранилища радиоактивных изотопов. Вызвать ответственного за хранение и транспортировку этой гадости. В данном конкретном случае им является начальник лаборатории. И еще инженера техники безопасности. Все трое идут в хранилище, вскрывают крышки колодцев, в которых хранятся дефектоскопы и контейнеры с отработанными источниками, которые подготовлены к захоронению. Источники мощные, прилично фонят даже через корпуса дефектоскопов или свинцовые контейнеры. Определить есть ли в контейнере или аппарате ампула довольно просто, если прихватить с собой радиометр. Все источники на строгом бумажном учете, количество должно совпасть.
- А если он не добропорядочный гражданин?
- Тогда представителя ТБ не будет. Лишние свидетели ему не нужны.
- Так просто? По отсутствию представителя отдела техники безопасности ты собираешься делать вывод?
- А почему бы и нет? Ну, если хочешь сложнее, то можно еще привлечь к сотрудничеству этого начальника лаборатории. Тогда наш друг действительно может что-то «найти» в хранилище. Допустим, отсутствие одной из ампул. Или вместо дефектоскопа вполне еще годный источник окажется в контейнере для захоронения. Это вполне внятно говорит о том, что была скрытая авария с выпадением ампулы. Ведь вторичная перезарядка сопряжена с немалым риском и ее почти никогда не делают. Для этого необходимо извлечь ампулу из ампулодержателя, а он завальцован намертво. Проще кинуть ампулодержатель с остатками хвостовика в контейнер для отходов и дело с концом.
- Заманчиво, что и говорить. Но ты, как я погляжу, против?
- Да. Для проверки это слишком сложно, а для большой игры бессмысленно. Зачем нам подсовывать ему человека под вербовку? Мы же хотели подготовить другой, эксклюзивный источник информации. И насторожит это его меньше. Ложный донос, бывает. Может, начальник лаборатории кого премии лишил, а пострадавший решил отыграться. У нас ведь как, раз проверка, то обязательно чего ни будь, накопают, не зря ведь проверяли.
- И то верно, - разочарованно вздохнул Геннадий. - А как мы отследим факт «инспекции» и состав ее участников?
- Это просто, вход в хранилище один и контролируется телекамерой, на заводской проходной они тоже есть. Мониторы вынесены на пульт заводской охраны.
- У тебя, как я погляжу, все продумано. Когда успела-то? Ты же гуманитарщик, а не технарь. У меня техническое образование, но не уверен, что за день успел бы разобраться во всех этих тонкостях.
- Подумаешь бином Ньютона. Я же говорю, что от отца историй наслушалась. И насколько брошюрок в интернете просмотрела. Там все эти правила обращения с радиоактивными источниками расписаны от и до. Правила хранения, учета, транспортировки, проведения работ, обязанности и права контролирующих организаций и всякое такое. Можешь сам убедиться, я сделала закладки.
- Да уж не без этого! Показывай! Дело ответственное, мы не имеем права ошибиться.
На знакомство с правилами, которые регламентировали оборот и использование радиоактивных источников, типовыми должностными инструкциями лиц, все это осуществляющих и конструкциями используемого при этом оборудования у Геннадия тоже ушли сутки. Из этого знакомства он вынес головную боль и твердое убеждение, что быть ответственным за учет, хранение и безопасное использование этих проклятых источников - не самая приятная работа на земле. - Столько накрутили, что выполнить все это просто невозможно. Действительно, лишь бы виноватых найти. Все верно, прекрасный вариант для проверки этого типа.
Закончить шкатулку из родонита к Симиному дню рождения Геннадий не успел, просто времени не хватило со всеми этими командировками. Пришлось идти на поклон к Вадиму. У него он как-то видел маленькую статуэтку из гематита изображающую черного котенка в боевой позе. Геннадий надеялся, что она еще не продана. Статуэтка оказалась на месте, но поторговаться довелось основательно. Кроме немалых денег пришлось обещать часть материала, который он добыл в Узбекистане. Но вещь того стоила.
Компания, которая собралась на празднование дня рождения, была не слишком велика. Кроме уже знакомой Геннадию Вики в квартире оказалась загорелая, шикарно одетая девушка, которую звали Светой. Сима представила ее как школьную подругу. Школьная подруга окинула его оценивающим взглядом, наклонилась к Симе и что-то шепнула ей на ухо. Обе прыснули. - Ну вот, - раздраженно подумал Геннадий, - еще одна амазонка. Где она их только находит? - На новой знакомой красовались колье и серьги очень тонкой работы со стразами. - Какой дурак придумал вставить стекло в такую прекрасную оправу? Или это бриллианты? Нет, бред, в этом случае стоимость этих побрякушек должна быть просто умопомрачительной. - Геннадий вежливо поздоровался с новой знакомой, повернулся к Симе и вручил ей подарок. Та его немедленно развернула. - Здорово! - Она поставила статуэтку на стол и принялась ее рассматривать под разными углами. - Работа мастера, эмоции хорошо переданы. Спасибо тебе! Сам делал?
- Похоже, что твой кавалер успел тебя неплохо изучить, - встряла эта Света, - раз изготовил твой портрет. Ты только погляди: хвост распушен, когти выпущены. Узнаю свою лучшую подругу.
Геннадий посмотрел на нее с укором. - Нет, я пока таких высот не достиг. Но тот, кто ее делал - действительно мастер. Еле уговорил, чтобы он мне уступил эту вещь.
В соответствии со старой традиции выпили по бокалу шампанского за именинницу. Света с Симой принялись вспоминать школьные годы, и Геннадий узнал несколько любопытных подробностей из жизни своей подруги. Судя по этим мемуарам, она и в детстве была изрядной авантюристкой и шалопайкой. Далее, похоже, эти качества у нее только прогрессировали. Остальные больше слушали, особенно Вика, которая, как уже заметил Геннадий, вообще отличалась

молчаливостью.

- Вы хорошо загорели летом, - сделал он комплимент Свете, - в Эстонии было жаркое лето?
- В Эстонии? Кто вам… - она странно вздрогнула и с возмущением глянула на Симу. Геннадию даже показалось, что подруги обменялись пинками под столом.
- Да, лето было жаркое. Глобальное потепление, наверное.
- А чем вы там занимаетесь?
- Прикладной социологией, - вместо Светы ответила Сима. - Она в этом деле большой специалист. - Они переглянулись и опять расхохотались.

Предыдущая страница 20 Следующая страница


21 Андрей Ходов

- Так, так, так, - подумал Геннадий, - мне явно вешают лапшу на уши. Ничего, я ее сейчас расколю.
Как выяснилось в процессе, он был слишком самоуверен. Слаженное трио девиц дружно водило его за нос, выписывая причудливые пируэты вокруг истины и явно получая от этого немалое удовольствие.
- Это заговор? Трое на одного? - не выдержал он, наконец.
- А что ты в следователя играешь? Могут же быть у женщин свои маленькие секреты? - с улыбкой поинтересовалась Сима.
- А что я такого спросил, чтобы из этого цирк устраивать?
- Ты ведь тоже не рассказываешь каждому встречному о своей работе.
- Так бы сразу и сказали, что имеют место быть тайны мадридского двора. И нечего тень на плетень наводить.
- Сразу неинтересно, как бы без этого мы реализовали свои садистские наклонности?
Геннадий махнул рукой. - Ладно, ваша взяла, давайте лучше потанцуем. Музыка у тебя есть? - Музыка нашлась. Геннадию, как единственному кавалеру в этом цветнике, пришлось танцевать со всеми дамами по очереди. Это, собственно, было не в тягость, ибо все три были довольно привлекательны.
Постепенно Геннадий расслабился, чему отчасти способствовало доброе вино, которое в достаточном количестве стояло на столе. Но не надолго. К ним подсела Симина двоюродная бабушка, которая до этого хлопотала по хозяйству, обеспечивая праздничный стол закусками и прочими необходимыми вещами.
- Геннадий, вы ведь у Симы начальник? - поинтересовалась престарелая учительница.
- Да, а в чем дело?
- Мне кажется, что она перерабатывает. Нельзя же, в самом деле, так, она девушка, это вредно для женского организма. - И не обращая внимание на Симу, которая дернула ее за рукав, продолжила. - Что это за работа такая, когда она почти дома не бывает? Придет, поужинает и снова на работу бежит. А ведь известно, что отсутствие полноценного сна плохо отражается на здоровье. Геннадий ошеломленно посмотрел на Симу, которая закатила глаза к небесам. Света с Викой дружно хихикнули.
- Я… постараюсь… чтобы она в дальнейшем соблюдала режим, - с трудом выговорил он, отводя глаза от Симы. Да и на протяжении всего оставшегося времени избегал на нее смотреть. Настроение было испорчено окончательно. Геннадий с трудом высидел еще двадцать минут и, сославшись на неотложные дела, собрался уходить. Сима проводила его до двери. - Геннадий, это….
- Не надо, - прервал он ее, - не надо делать из меня дурака. Скажи еще, что ты каждую ночь на шабаш летаешь. Может, поверю….
- Зря ты так, - грустно сказала Сима. - Впрочем, дело твое. Я знаю, что ты не прав, но оправдываться не буду. По ряду причин. Иди.
- Счастливо. С днем рождения тебя.
Домой Геннадий шел пешком. Но холодный осенний воздух не слишком помог. На душе было паскудно. Дома отыскал завалявшуюся пачку пересохших папирос, вышел на балкон и закурил. - Вот так все и кончается. Не успеешь воспарить, так сразу облом, крылышки-то и подпалят. Правильно говорят, что красивая и умная женщина - это скорее общественная собственность, чем личная. Что мне теперь делать-то? Как с ней себя вести? По службе придется общаться постоянно. Ну и ладно, буду поддерживать чисто деловые отношения. Как она там сказала? Как братья по оружию? Вот и попробую. Черт! - он со всей силы стукнул кулаком по перилам, руку пронзила острая боль. - Перед тем как лечь спать Геннадий залез в холодильник, достал оттуда бутылку водки и налил до верха граненый стакан. - С днем рождения тебя, Сима, - сказал он в пространство и выпил залпом.
Проверка прошла успешно. Ирек Акрамович клюнул на анонимку и явился на завод с ревизией. В хранилище изотопов он пошел только с начальником лаборатории. Представитель ТБ приглашен не был. Точнее, его пригласили позднее, чтобы подписать акт по проверке. Нарушения, разумеется, нашлись, хоть и мелкие. В хранилище обнаружился источник, который не был внесен в журнал учета. Источник этот, кстати, доставили на завод накануне ночью. Сменный инженер принял груз из всероссийского объединения «Изотоп», с помощью своих людей затащил громоздкий транспортный контейнер в хранилище и сделал соответствующую отметку в рабочем журнале. Пришедший утром начальник лаборатории закрутился, выясняя отношения с цехами по результатам ночной работы, и не успел оформить нужную запись в журнале учета. Тут-то его и застукали с проверкой. Но это, как говорится, были уже его проблемы.
Майор собрал всех на совещание. - Ну, орлы и орлицы, будем считать, что лед тронулся. Я доложил о результатах ваших изысканий в Столицу, и они дали добро на начало операции. Копать этого типа дальше не будем, смысла нет, только насторожить можем. Решено считать, что он именно тот человек, который нам и нужен. А так это или не так - точно выяснится уже в процессе. Напоминаю, необходимо соблюдать крайнюю осторожность, никаких резких действий. Все надо делать мягко, нежно, легкими прикосновениями. Один неверный шаг и операция полетит псу под хвост. Вы уж меня не разочаруйте, ладно? - Шеф поглядел на Симу, - Особенно это вас касается, товарищ старший лейтенант. Любите вы всякие экспромты. А тут они противопоказаны, извольте действовать четко по плану. Я понятно выражаюсь?
- Так точно, товарищ майор.
План операции был довольно прост. В город якобы прибывает боевая группа Халифата, имеющая задачу произвести налет на здание заводоуправления Машзавода, где помещается архив технической документации и завладеть материалами по антигравитационному генератору. Грубовато, но реально. Тем более что после потери большей части внедренной агентуры в России у воинов Аллаха осталось не слишком-то большое поле для сложных игр. Чтобы не привлекать внимания такие группы обычно подбирались из людей с европейской внешностью, большей частью из поляков и выходцев с западной Украины. Действовали они нахраписто, не утруждая себя особой предварительной подготовкой, рассчитывая больше на неожиданность. Сначала в город проникала группа обеспечения, которая проводила рекогносцировку и обеспечивала временное жилье. Обычно они находили две-три квартиры, где проживали одинокие люди и просто убивали хозяев. От трупов не избавлялись, а, упаковав их в пластиковые мешки, прятали на месте. Через день другой появлялся основной состав, в темпе проводил операцию и пытался уйти поодиночке или небольшими группами. Изредка им это удавалось, но чаще всех перехватывали.
Самый тонкий момент заключался в том, что китайский агент должен был сам обратить внимание на «конкурентов». Расчет был на то, что, заметив поблизости новых людей, он забеспокоится и попытается осторожно выяснить кто они такие. Например, если одна из конспиративных квартир «случайно» окажется в соседях. Больше всех от этой ситуации выиграл военный пенсионер, который проживал в однокомнатной квартире этажом ниже. Он давно собирался переехать поближе к дочери в Екатеринбург, но поменять однокомнатную квартиру в уездном центре на аналогичную в Столице было проблематично. А тут такой случай представился, хоть он и был сопряжен с необходимостью фиктивной «смерти». Подполковник в отставке согласился на такой вариант «обмена» с радостью и заверил Геннадия, что о нем в Миассе больше никто не услышит. Даже собственную могилку посещать не станет, хоть и будет хотеться.
Действительно, столкнувшись в подъезде с двумя «боевиками», которые выходили из нижней квартиры, Ирек Акрамович вежливо поздоровался и по-соседски поинтересовался, что они тут делают. Те, как и предполагалось по легенде, сообщили, что хозяин два дня назад умер, а они его родственники, приехавшие на похороны, которые состоятся через три дня. Этим объяснением он, как выяснилось, не удовольствовался, ибо в вентиляционной шахте появился опущенный на проводе микрофон. Что, собственно, и требовалось для продолжения игры. Неизвестно, что агент почерпнул из домашних разговоров лжебоевиков, они велись в основном на украинской мове. Но допрос Вики, которую якобы отловили на улице и притащили на конспиративную квартиру под покровом темноты, производился на русском языке. Голос секретарши главного инженера, через которую он неоднократно передавал на завод различные предписания, должен был быть ему знаком. Тематика допроса, в котором основное внимание уделялось расположению помещений в заводоуправлении, внутренней планировке архива, постам охраны и прочим тонкостям должна была навести объект на нужные мысли.
Главное состояло в том, чтобы он понял, что после налета часть «боевиков» собирается вернуться на квартиру, дабы переснять захваченные материалы цифровым фотоаппаратом, скопировать эти файлы на несколько дисков и раздать каждому члену группы. Мол, хоть один да прорвется.
Понятно ведь, что тащить с собой громоздкий ворох не имело смысла, да и опасно. Чертежи, кстати, в основном были подлинными, но с небольшими купюрами. Касались они, правда, большей частью узлов, которые изготавливались непосредственно на заводе. Ряд важных элементов поставлялся в готовом виде с других предприятий, и они фигурировали на сборочных чертежах как черные ящики. Главная же подляна была сокрыта в инструкции по настройке и юстировке готового генератора. Специалисты, которые ее составляли, должно быть, животики надорвали, вставляя туда разделы, где предусматривалась точная «регулировка» несуществующих в природе полей и выдвигались строжайшие требования по достижению необходимых величин параметров, порожденных богатым воображением авторов этого документа.
Больше всех рисковал сотрудник, который по сценарию должен был покидать квартиру последним. - А если он его просто убьет, чтобы взять диск? - волновался Геннадий на последнем совещании перед началом основного этапа операции.
- Маловероятно, - ответила Сима. - Зачем ему это? Лишний труп поблизости, лишние подозрения. Я бы на его месте подобралась со спины и легким ударом вырубила. Человек потом очнется и вполне может подумать, что просто упал в обморок. Тем более после такого «горячего» дня. А пока он валяется в отключке, скопировала бы диск. Они ведь компьютер с собой брать не станут, бросят вместе с оружием и прочей амуницией. Пойдут налегке, только с дисками, так легче будет улизнуть через все кордоны и облавы. А если и выведут компьютер из строя, так у этого Ирека и свой дома есть. Только на один этаж подняться. Это я с его точки зрения рассуждаю.
- Будем надеяться, что ты права. Парень знает, на что идет, доброволец.
Спектакль с налетом на здание заводоуправления был разыгран в лучших традициях жанра. С перестрелкой, с «жертвами» с обеих сторон, с взорванными пластитом замками сейфов в архиве (это были обычные «Шкафы металлические», по правде говоря). В нарушение сценария двое «боевиков» получили вполне реальные ранения, из них одно довольно тяжелое. Их причиной явилась неожиданная активность некоторых граждан, оказавшихся поблизости от места событий. Услышав стрельбу в здании и увидев выбегающих из него и отстреливающихся людей в масках, они без лишних раздумий открыли по ним огонь из имеющегося на руках личного оружия. Незапланированные, так сказать, последствия действующих ныне либеральных правил приобретения и ношения огнестрельных стволов. Дав в сторону «доброхотов» пару очередей, «налетчики» погрузились на угнанные незадолго до этого четыре машины и попытались скрыться, так что спектакль продолжился и на городских улицах.
На конспиративную квартиру для проведения фотографических работ прибыло только трое. Остальные «уцелевшие» по легенде ожидали в городе. На съемку ушло около получаса (в три аппарата), и еще пятнадцать минут на перегон информации в компьютер и копирование ее на диски. После этого все начали уходить, по очереди. Вот в квартире остался только один.
- Я ничего не слышал и не видел, - рассказывал этот бедолага на разборе полетов. - Наклонился, чтобы достать из сумки куртку и все, дальше провал. Очнулся на полу, рядом никого нет, пощупал карман - диск на месте. Как и договаривались, встал, дождался, когда голова в норму придет и за дверь.
- Он не стал, как мы предполагали, тебя в подъезде дожидаться, - пояснила Сима. - Спустился со своего балкона твой и подкрался осторожненько. В комнате камера стояла замаскированная, все было видно. Пошарил по карманам, взял дискету и к компу. Минутное дело. Он еще успел покопаться в чертежах, которые вы бросили. И в стенной шкаф заглянул, где пакеты с трупами «хозяина» и «секретарши» лежали. Хорошо хоть вскрывать не стал, мог бы быть конфуз. Гримеры, конечно, постарались на славу, но кто его знает…. Одним словом нервы у него в порядке.
Рассказ остановил шеф. - Хватит болтовни. Рановато еще расслабляться. Масса дел осталось: облавы, прочесывания, похороны, наказание невиновных, награждение непричастных, утечки информации об этих событиях. Проколемся в любой мелочи - все насмарку. Учтите это. Продолжаем работать.
- Вика вчера уехала, - грустно сообщила Сима Геннадию. Даже попрощаться не успели. Обидно.
- Что делать, она ведь теперь покойница. Будет странно, если начнет бродить по городу и встречаться с людьми. Похороны уже назначены, все будет в лучшем виде: могилка, цветочки и все такое. Но тебе ходить не рекомендую, это лишнее.
- Сама понимаю, не маленькая. Но все равно грустно. Подруга уехала, а всякие ревнивые болваны продолжают корчить из себя Отелло. - Геннадий молча пожал плечами. - Ну и дурак!
События того памятного дня изрядно взбудоражили город. Слухи ходили самые причудливые. Да и без слухов хватало пищи для дебатов. По официальной версии все налетчики были перехвачены. Большей частью, правда, мертвыми. Последний был убит уже в Челябинске. В газетах просили население оказать помощь в расследовании. На всех трех квартирах, которыми пользовались «боевики», шли следственные мероприятия. Там обнаружили тела «хозяев», оружие, боеприпасы и другие интересные вещи. Писали о «мусульманском следе». - Теперь они друг другу не поверят, - с удовлетворением констатировал майор. - Китайцы будут думать, что всю эту петрушку устроили люди Халифата, а те, в свою очередь, возомнят, что дело провернули китайские агенты, в провокационных целях имитировав их фирменный стиль. И каждый, соответственно, постарается форсировать все разработки по антигравитаторам. Да и сотрудничество спецслужб у них на убыль пойдет. Мелочь, а приятно. Теперь главное их не насторожить. Пусть этот Акрамыч живет, как жил. Выждем годик, другой, а потом прихватим на чем-нибудь не относящемся к данному делу. Но это все лирика. А вот что мне с вами, голуби мои, делать?
- А что с нами делать? - поинтересовался Геннадий.
- Как что? Наказывать будем! Сами рассудите. В город проникает боевая группа врага, устраивает наглый налет на секретный объект, похищает сверхсекретные чертежи. Я уже не говорю об убийстве нескольких человек. Куда, спрашивается, местная контрразведка смотрела? Думаете, что вам за это орден дадут? Нет! Сегодня в город прибыла специальная комиссия из Столицы, будет расследование этого безобразного инцидента, оргвыводы, как водится. Придется отвечать по всей строгости.
- А почему только нам? - с ехидной улыбкой спросила Сима. - Ведь это вы у нас командир: не обеспечили, не доглядели, не уберегли…. Командир отвечает за все, так сказать. Вот вы и отвечайте!
- И я отвечу, а куда деваться? Но и вам достанется на орехи. Завтра будет приказ о вашем отстранении от дела - отправитесь под домашний арест. А там и трибунала недолго ждать останется.
- Спасибо на добром слове, гражданин начальник, - сказал Геннадий. - Разрешите идти?
- Разрешаю!
Первый в этом году снег падал крупными, липкими хлопьями. Он пытался залепить ветровое стекло и отброшенный колесами шумно бился в днище машины. Геннадий подъехал к своему дому, припарковался и, шлепая по мокрому снегу, направился к подъезду. Войдя в квартиру, он стряхнул с одежды тающие снежинки. - Вот и все, кончился Миасский этап моей жизни. Теперь зашлют куда подальше, чтобы глаза тут не мозолил. Плевать, жить и работать и в других местах можно. Барахла много не накопил, в пару чемоданов вместится. Вот только… - Геннадий озабоченно посмотрел в угол, где у него была оборудована мастерская. - Да, это все в чемодан не положишь. Тяжеловато. Ладно, договорюсь с Вадимом и пока оставлю оборудование и инструменты у него. Устроюсь на новом месте - перевезу, ничего страшного. - Он прошел на кухню и поставил чайник на газовую плиту. - Ничего страшного, говоришь? Осел! Ведь Симу тоже переведут, мы с ней можем больше никогда не встретиться! Ни-ког-да! Черт, что делать-то? - Геннадий с большим трудом подавил желание немедленно броситься к двери. Вместо этого полез в холодильник за народным антидепрессантом и налил себе в стакан грамм сто. Намахнул, закусив простым хлебом. - А нужен ли я ей? Вот вопрос. - Геннадий снова наполнил стакан и с болью спросил уже вслух. - Серафима, ведьма чертова, я тебе нужен?
- А если и нужен, то что? - раздался за спиной знакомый голос.
Геннадий мгновенно повернулся и обалдел. У двери на кухню, прислонясь к косяку стояла Сима и с легкой усмешкой смотрела на него. На ней были джинсы, блузка и домашние тапочки. Будто сейчас середина лета, а на улице нет никакого снега. - Как ты тут оказалась? - Девушка пожала плечами. - Ты позвал меня по имени и задал вопрос, вот я и пришла. Пьянствуешь? - Она неодобрительно покосилась на початую бутылку и жалкую закуску.

Геннадий смутился. - Нечто вроде этого, прощаюсь с этапом своей жизни.

- И как оно? Получается?
- Тяжко. Вот подумал, что больше никогда тебя не увижу, и такая тоска взяла.
- Ах, тоска, а увидеть, стало быть, хотел?
- Хотел, только идти боялся. Думал завтра зайду.
- Завтра не получится, на завтра у тебя дальняя дорога и казенный дом.
- Понятно, я думал, что еще один день у меня есть. - Геннадий даже не стал спрашивать, а откуда ей это известно. Привык уже.
- Нет у тебя этого дня. Поэтому, если что собираешься сказать, то говори сейчас. А если нет, то я пошла.

Геннадий задумался. - Слушай, получается, что ты на самом деле ведьма?

- Ну, если только в очень нетрадиционном смысле этого слова…. Правильнее будет сказать - фея. А из дома по ночам я не на шабаш летала и не к любовникам, как ты подумал, а по своим фейским делам. Могут же быть у фей свои важные дела? Вот так, хочешь, верь, а хочешь, нет.
- Ты это серьезно? Или опять шуточки? - Геннадий внимательно посмотрел на Симу, которая продолжала стоять с абсолютно невозмутимым видом. - Ладно, верю, хоть все и болезненным бредом кажется. - Он подошел к Симе и попытался ее обнять, та ловко увернулась. - Ты куда руки-то тянешь? Рановато будет, я ведь тоже на тебя обижена. Сначала отмоли, а потом посмотрим. Если буду добрая, то прощу… возможно.
- Серафима, прости засранца. Больше не повторится. Хочешь… на колени встану?
- Так и быть, прощаю, - она скользнула в его объятья. - Надо бы отметить наше примирение. - Геннадий растерянно оглядел свою кухню. - Знаешь, у меня кроме бутылки водки, пары банок консервов и хлеба ничего нет. А все магазины уже закрыты.
- Вот так всегда, если женщина не позаботится, то…. Ладно, придется принять меры. Закрой глаза и сделай два шага вперед.
Геннадий подчинился. - Ничего себе! Куда это мы попали? - Он находился в обширном зале, в камине весело трещали дрова, а посредине помещения стоял накрытый стол, интимно освещенный горящими свечами. - Шикарно, только я всегда думал, что жилье фей выглядит несколько иначе.
- А чего ты ожидал? Средневекового замка на заснеженной вершине горы? Я тебе что? Горный орел? В этих замках ужасно холодно, сыро и вечные сквозняки. Современные феи в таких местах не живут. И с ужасом вспоминают, в каких антисанитарных условиях им приходилось мучиться, пока цивилизация не предоставила лучшие возможности.
- Понятно. Хм, а тебе тоже пришлось мучиться?
- Ага, испугался? Подумал, что на самом деле я древняя старуха, а только прикидываюсь молоденькой? Не боись, все без обмана. Я хоть и фея, но еще юная. И перспектива проснуться в одной постели со старой каргой тебе не грозит.
- Спасибо, успокоила. - Геннадий подошел к окну. За окном лежал снег, и виднелись сосны, тоже покрытые снежными шапками. - А тут холоднее, чем в Миассе. Что это за место?
- Это тоже Урал, только севернее. Я ведь российская фея, коренная. Впрочем, если тебе не нравится, то можем махнуть в более теплое место. Тихий океан тебя устроит?
- В другой раз, а сейчас давай перейдем к тому, для чего мы сюда прибыли. - Он кивнул на накрытый стол. - Как я погляжу, все уже готово и моя помощь не требуется. - Он подошел поближе. - Мда, похоже, что на гильдию фей карточная система не распространяется. Вот только водки нет, одно легкое вино. Можешь наколдовать?
- Почему бы и нет? - Сима села за стол и сунула под него руку. Вытащила обратно уже с запотевшей бутылкой. - Такая подойдет?
Геннадий взял емкость в руки и внимательно осмотрел этикетку. - Да-а-с, хорошая марка. А она настоящая или это иллюзия?
- Вполне реальная, - заверила его Сима. - Иллюзии - вещь хорошая, но не за столом же ими пользоваться. Это было бы просто глупо.
- И то верно, - согласился Геннадий, - фантомами не наешься и не напьешься. Ты могла бы на этом неплохой бизнес сделать. Кстати, а что ты вообще с такими возможностями у нас людей делаешь? Что тебе до наших проблем?
- Живу я там, я ведь тоже человек, а не нежить, какая. Проблемы у нас одни, общие. А что до возможностей, то они далеко не безграничные. Безграничных возможностей, поверь, на свете не бывает.
- А вот в это верю.
- А раз веришь, то, что сидишь, как будто мешком пришибленный? Ну, фея я, подумаешь, какая проблема. Эка невидаль! Это что-то меняет в наших отношениях?
Геннадий прислушался к своим ощущениям. - Знаешь, а ты права. Подумаешь, какая-то фея.
- Осторожнее на поворотах, милый! Что значит «какая-то»?
- А ты, разумеется, самая крутая из фей?
- Ну, по крайней мере… самая симпатичная. А ты думал…?
Геннадий расхохотался. - Я смотрю - женщина остается женщиной, даже если она и фея. - Он подошел к Симе и обнял ее. Дальше они говорили мало, нашлись дела поинтереснее.
Пророчества о дальней дороге оправдались. Не успел Геннадий появиться на службе, как его вызвали на ковер. - Тебя в Столицу вызывают, - сообщил ему майор. Странно, вызов не из столичной конторы, а от администрации Верховного. Чего им от тебя понадобилось? Не представляю. Впрочем, начальству виднее. Сбирай манатки и вперед. Сказано - срочно. Дам машину, подбросит тебя до челябинского аэропорта, как раз успеешь. В порту сразу беги к военному коменданту. Он уже в курсе, устроит тебя на нужный рейс.
- А почему самолетом? - с недоумением поинтересовался Геннадий. - Екатеринбург не так уж и далеко, поездом можно или машиной.
- Я же тебе русским языком говорю - сроч-но! В столичном аэропорту тебя встретят. Понял?
- Так точно! Разрешите выполнять?
Проклиная дуболомство начальства, которое создает проблемы на пустом месте, Геннадий вышел из кабинета. Сима, которая сидела за компьютером, подмигнула ему и украдкой показала большой палец. Он махнул ей рукой и покинул контору. - Хм, похоже, что-то она знает. Впрочем, это и не удивительно, если вспомнить…. Геннадий заскочил на машине домой, переоделся в форму и прихватил «тревожный» чемоданчик. - Все, теперь в аэропорт. Все-таки, какой дурак придумал лететь из Челябинска в Столицу самолетом? Пока доберешься до аэропорта, пока дождешься рейса, регистрация, посадка в самолет, взлет, приземление, высадка, пока из Кольцово до города доберешься. Мда, на машине было бы быстрее. Вот тебе и срочно! Умники!
Аэропортовский комендант придирчиво проверил его документы и сообщил, - все в порядке, вас проводят. - Когда машина подрулила к одной из дальних стоянок, Геннадий присвистнул. - Опять антиграв и не простой. Одна из личных машин Верховного, если верить надписям на борту. - Черт побери, да что же это деется? Кому понадобилась моя скромная персона? - Перед тем как взойти на борт Геннадию предложили сдать личное оружие, да еще и умело обыскали. Салон машины мало напоминал жесткую функциональность десантного варианта, на котором ему уже приходилось летать, но особой роскошью тоже не отличался. Хоть кресла были мягкие и на том спасибо. Едва закрылся люк, как заработали генераторы, и машина начала подъем, а еще через десяток секунд зашелестели маршевые двигатели.
Геннадий, осторожно косясь на молчаливых сопровождающих, перебирал в уме варианты своей возможной судьбы. Было не похоже, что он арестован. Обращались с ним вежливо, минералочки предложили. Личный антиграв Верховного отправили, чтобы на место доставить. - Куда, кстати? И по какому поводу? Из-за узбекских дел, или по поводу последней операции. Или из-за Серафимы и ее «странностей»? Если последнее, то я влип по самые уши!
За все время полета к конкретному решению он так и не пришел. Машина зависла в воздухе и начала опускаться. Геннадий выглянул в иллюминатор и узнал место, которое пару раз видел на фотографиях. - Приплыли, это же загородная резиденция Верховного! Только этого мне и не хватало! - Антиграв опустился на вертолетную площадку в сотне метров от основного здания. Открылся люк, Геннадия пригласили наружу и сопроводили до бокового входа. Там передали с рук на руки другим неразговорчивым товарищам, которые его снова обыскали, просветили рентгеном, а по окончанию этих процедур провели в какой-то небольшой зал, оставили одного и велели там ждать. Ожидание продлилось минут десять, потом открылась одна из дверей, и в помещение вошел человек, не узнать которого было довольно сложно. Геннадий резво вскочил и вытянулся по стойке смирно. - Товарищ Верховный Главнокомандующий…. - Вошедший недослушал рапорт и жестом предложил остановиться. - Вольно! Садитесь вот сюда. Нам предстоит важный разговор, хоть и короткий.
Геннадий послушно уселся на краешек предложенного кресла и застыл в напряжении. Так вот, капитан, я пригласил вас поговорить об одной известной вам особе. Догадываетесь, о ком идет речь? - Валять дурочку было бессмысленно, пришлось кивнуть. - Да, я понимаю.
- Вот и прекрасно, и как она вам?
- Это очень своеобразная девушка, но мне она нравится.
Верховный хмыкнул. - Своеобразная, говорите? Это еще мягко сказано! Признаюсь, мне тоже приходилось общаться с этой молодой дамой. Это было весьма познавательно. - Геннадий охнул про себя. - Она успела и до Верховного добраться, ничего себе. И о чем они, интересно, говорили?
- Не совсем уверен… знаете ли вы, но Серафима принадлежит к довольно странной и могущественной организации. Она «чужак», вы должны быть в курсе этой проблемы. Вот так, с одной стороны эта леди оказала ряд важных услуг нашей стране, а с другой стороны цели представляемой ею структуры не слишком понятны. В личной беседе со мной она изволила сообщить, что является «куратором» России в своей «организации». Мы потратили немало сил, чтобы выяснить об этой структуре хоть что-то. Без толку, надо сказать. И представляете наше удивление, когда мы идентифицировали ее в Казахстане как вполне реального человека. У нее оказались родители, куча родственников, она училась в обычной школе, в университете…. Мда, странно все это.
- А что вы хотите от меня? - поинтересовался Геннадий.
- От вас? Ничего, собственно. Я только хотел задать вам пару вопросов. - Верховный сделал небольшую паузу. - Вы больше с ней общались, чем я. Как вам показалось… она, в самом деле, любит Россию и ее народ? И еще… она человек?
- Она человек, и неплохой, - твердо ответил Геннадий. - И как мне показалось, искренне переживает за нашу страну. Я в этом уверен!
- Спасибо! Это очень важная и обнадеживающая информация. Передайте Серафиме, что мы не собираемся вмешиваться в ее дела и личную жизнь. Напротив, готовы оказывать ей любое необходимое содействие. И обязательно расскажите о своем визите ко мне, между нами не должно быть никаких недомолвок.
- Мне кажется, что она уже знает, - сообщил Геннадий, - куда меня вызвали и зачем.
- Да? Меня это нисколько не удивляет! Идите, капитан. Удачи вам!

Верховный встал, давая понять, что аудиенция закончена.

Андрей Ходов, silverest@mail.ru

Таллин 2004

Утомленная фея - 4

Сима проснулась рано, на часах было только семь утра. Она со вкусом потянулась и зевнула. Потом посмотрела направо. - Вот они мужики, нет, чтобы даме кофе в постель принести… лежит, дрыхнет нагло. Ну, уж нет, если я проснулась, то и тебе придется. - Она решительно протянула руку и пощекотала под ребрами. Ожидаемый эффект был достигнут. - Прекрати! Что за фигня? Дай поспать человеку! - Не дам! - безжалостно сообщила Сима и резким рывком сдернула одеяло. - Иди на кухню и кофе вари, хватит валяться, заодно и завтрак приготовь.
- А ты что? Наколдовать не можешь? - простонал Геннадий, протирая глаза.
- Колдовать на голодный желудок - вредно для здоровья, - пояснила Сима. - Считаю до трех: раз, два, ты сам напросился! - Она извернулась на кровати, уперлась поудобней и резким толчком ног спихнула любовника на пол.
- Черт, больно же! А если бы я руку сломал или ногу?
- Но не сломал же! Давай, у нас сегодня много дел.
Геннадий, ворча, покинул спальню. Сима тоже встала и, не утруждая себя одеванием, открыла проход в бассейн. Проплавав там минут десять, вытерлась, надела халат и отправилась на кухню. Кофе уже был готов, Геннадий расставлял на столе тарелки с легким завтраком.
- Да ты, как я погляжу, завзятая феминистка? - едко сказал Геннадий при ее появлении. - Мужик, значит, на кухне трудится, а ты в это время водные процедуры совершаешь.
- А вот и нет! Дело в том, что женщин просто нельзя подпускать к приготовлению пищи. Мой отец, например, не подпускал. Говорил, что мама только зря продукты портит. С горя он и меня пытался готовить научить, но ничего у него не вышло. Разочаровался, плюнул и начал учить брата. Вот у него получалось. А ты говоришь….
- У тебя на все найдется отговорка. Что тут готовить? Бутерброды? Очень сложно? Да? Ладно, садись за стол, завтракать будем. - Сима не заставила себя долго упрашивать. Быстро уселась, схватила со стола бутерброд с колбасой и сыром и откусила солидный кусок. - М-м-м, вкусно. Мне так никогда не сделать.
Геннадий безнадежно махнул рукой. - Какие у нас планы на сегодня?
- Планы? Ну, насколько я поняла из твоей вчерашней беседы в Столице, мне присвоен полулегальный статус Королевской Феи с чрезвычайными полномочиями. А ты, милый, должен состоять при моей особе и осуществлять общий надзор. Вдруг я зарвусь, и начну действовать вопреки государственным интересам? Тогда твой патриотический долг будет состоять в том, чтобы без колебаний придушить меня в постели.
- Верховный ничего подобного не говорил! - насупился Геннадий. - Клянусь, я передал наш разговор без купюр.
- Верю, тем более что я сама его слышала. А как ты думал?! Эту беседу я не могла пропустить. Да, явно он ничего такого не сказал, но из контекста следовало…. Ты ведь не ребенок и все понимаешь.
- Что понимаешь? Ты, в самом деле, собираешься строить козни России?
Сима печально вздохнула. - Вроде пока не собираюсь. Но тут есть один тонкий момент. Довольно часто бывает, что интересы страны могут существенно расходиться с интересами тех, кто эту страну олицетворяет. Такая вот неприятная коллизия….
- Стоп! Ты намекаешь, что Верховный….
- Ничего я не намекаю! Пока для этого нет никаких оснований. Но я не могу гарантировать, что таковые не появятся в будущем. Ясно?
Геннадий кивнул. - Ясно. Но вернемся к нашим баранам, то есть планам.
- Хорошо. По моему плану нам следует съездить в Германию и приглядеться хорошенько к тамошним делам. Не нравится мне ситуация у нашего европейского союзника. Ты, помнится, в школе и институте немецкий язык учил?
- Учить-то я его учил, но половину забыть успел.
- Вот и вспомнишь! Язык флективный, как и русский. Легче выучить, чем изолирующий, вроде китайского, или, прости господи, агглютинативный, вроде эстонского.
- А под видом кого мы туда отправимся?
- У меня есть личный канал связи с Верховным, - сообщила Сима. - Он поможет. Официальный статус будет вроде того, что мы имели в Фергане. Свободных, так сказать, форвардов. Только направление получим в нашу группу войск в Европе.
- Хм, а когда отбываем?
- Уже сегодня, вместо полагающегося домашнего ареста. Только сначала с шефом попрощаемся, да на пару дней в Таллин заскочим, давно родителей не видела. И тебя с ними познакомлю…. Что это ты засмущался? А оттуда паромом.
До Эстонии летели самолетом. Обычный гражданский рейс с промежуточной посадкой в Нижнем Новгороде. - А к чему такие сложности? - поинтересовался Геннадий. - Ты ведь и мгновенно можешь?
- Могу, но не хочу. Нам еще за командировку отчитываться. К чему привлекать лишнее внимание посторонних людей?
Самолет приземлился в Таллинском порту ближе к обеду. Аэропорт показался Геннадию довольно уютным. - Финны строили, еще к московской олимпиаде, - пояснила Сима. - Тогда в городе много чего построили: олимпийский парусный центр, гостиницы, новую набережную, аэропорт…. А еще отреставрировали старый город, привели в порядок дороги. Миллиарда четыре долларов на все это ушло.
- Хм, неплохо. Лучше бы олимпийскую регату в Ленинграде провели.
- И то, верно, пойдем на улицу. Такси возьмем.
Они вышли эстакаду. - Вон озеро Юлемисте, - сообщила Сима тоном профессионального экскурсовода. - Там, если верить легенде, проживает первый в Эстонии террорист.
- Кто проживает?
- Ярвевана - озерный дед. Он как-то пригрозил, что затопит город, если в нем прекратится строительство. Вот и приходится выполнять его требования. А он раз в год выходит из озера и проверяет.
- А ведь это злостное нарушение Указа Верховного, - со смехом заявил Геннадий. - Решили ведь - никаких переговоров с террористами. Пуля в лоб и все дела! Когда, говоришь, этот дед из озера выходит?
- Хм, точная дата неизвестна, но делает он это каждой осенью в глухой полуночный час. Предлагаешь засаду на старика-водяного устроить? Подходит он, значит, к городским воротам и по привычке вопрошает, мол, достроен ли город? А в ответ получает дружный залп из огнеметов «Шмель»?
Оба расхохотались. - Нет, - с трудом выдавил Геннадий, - нельзя так зверски обращаться с уникальными представителями реликтовой фауны. Пусть живет. - Они уселись в такси, Сима навала адрес. - Поехали, тут не очень далеко. Родители, наверное, еще на работе, но у меня ключи есть.
- Можешь занять комнату брата, - предложила Сима, когда они вошли в квартиру. - Его все равно нет в Таллине, он в военное училище в Питере поступил. А я пока в своей устроюсь. В душе сполоснись с дороги. А потом за стряпню примемся, чтобы потом родителей не напрягать, а спокойно посидеть и поболтать. Ради такого случая я даже помочь могу, но только под твоим мудрым руководством: салатик покрошить, картошку почистить…. На это у меня способностей хватит. - Сима наклонилась и погладила кота, который, мурлыча, терся об ее ноги. - А этого рыжего котяру зовут Пафнутий, или просто Паф. Сейчас, Пафик, я тебя накормлю, киска.
Когда родители пришли с работы, Сима представила им своего кавалера. Но не как любовника, разумеется, а как соратника и сослуживца. Отец с матерью очень обрадовались ее неожиданному появлению и засыпали кучей вопросов. Пришлось отвечать. - А куда деваться? - Геннадий предпочитал не вмешиваться, пока она излагала адаптированную к ситуации версию своих приключений. Только бросил на нее пару удивленных взглядов. Но хмыкать к счастью не стал. - И на том спасибо!

Предыдущая страница 21 Следующая страница


Утомленная фея 22

Потом настала очередь родителей рассказывать о своем житье-бытье. Им скрывать было нечего, и Сима с удовольствием выслушала краткий отчет отца о положении дел в семье, городе и губернии. Она всегда завидовала его умению точно и верно подбирать слова и выделять главное. В семье, слава богу, все было хорошо. У брата тоже, ей даже дали прочитать его последнее письмо, пришедшее по электронной почте. Судя по некоторым нюансам письма, переход от вольной жизни к военной службе проходил хоть не без проблем, но и без особых кризисов.
Что же касается местной политической жизни, то некоторые рассуждения отца на эту тему ее весьма насторожили. Проснувшийся утром Геннадий застал Симу в гостиной за компьютером. Вокруг ворохом валялась местная периодика.
- Чем это ты занята с утра пораньше? - поинтересовался он. Мы ведь на экскурсию в город собирались, достопримечательности осматривать и все такое. А завтра вечером у нас паром на Германию.
- Знаешь, похоже, что придется немного задержаться.
- А что случилось?
- Что случилось? Есть тут один козел, который ни черта не понимает в обстановке, а, тем не менее, пытается командовать.
- Да? И кто же тут такой рогатый?
- Да губернатор местный, которого Верховный сюда назначил. Где он отыскал такого идиота? В «дружбу народов» ему поиграть захотелось, совсем крыша поехала! - Сима нагнулась и подняла с пола одну из газет. - Вот, полюбуйся, какую пургу он гнал намедни с трибуны на Томпеа: «историческая дружба двух народов…», «в связи с добровольным присоединением…», «добиваться пропорционального национального представительства в органах власти…», «реальное двуязычие…»…. Как тебе это нравится?
Геннадий взял протянутую ему газету и быстро проглядел отпечатанный на первой полосе материал. - Ну, и что тут такого страшного? В конце концов, Эстония, в самом деле, сама присоединилась, не пришлось устраивать переворота как Казахстане или Узбекистане.
Сима посмотрела на него с сожалением, как на несмышленого ребенка. - Милый, мы ведь совсем недавно говорили о том, что надо в первую очередь отстаивать российские интересы. Ну и на кой ляд нам сдалась «дружба» с эстонцами? Ты можешь мне это объяснить?
- Хм, сейчас, когда у России есть такие серьезные противники как Китай и Халифат, каждый дополнительный союзник….
- Ерунда, - прервала его Сима, - никакие нам эстонцы не союзники и никогда ими не были. Ничего мы от них не получим, только потеряем. Они нас терпеть не могут, а если и терпят, то только потому, что надеются что-то с нас получить под залог своей относительной лояльности. В этом деле они мастера высшего пилотажа. У них же отработанная система обработки «оккупантов». Приедет сюда очередной лопух из Столицы и сразу попадает на своеобразный конвейер. Встретят в лучшем виде, расскажут какой он умный и дальновидный, окружат симпатичными людьми. И все со вкусом и ненавязчиво. Тот растает и подмахнет все что нужно. И не только русские на это ловятся. Тут в Эстонии практически все построено «оккупантами»: датчанами, шведами, немцами, русскими. В годы последней независимости они умудрились и Европу обуть. Сколько тут денег европейских лохов-инвесторов сгорело без толку…. Хороший пример: тут в Эстонии штук пять европейских фирм сцепились за хилый местный рынок розничной торговли. Пять! Хотя тут и двум-то делать нечего! Объем торговых площадей в Таллине вырос раз в шесть-восемь. Так и пихали свои торговые центры в каждый микрорайон. Они и сейчас рядышком стоят, рекламой сверкают. В почтовых ящиках каждый день была гора макулатуры. В провинции - похожая картина.
Кому они все это собирались продавать? Покупателей-то не прибавилось. И самое главное, как надо было запудрить мозги руководству этих фирм, чтобы они решились на эту авантюру? Мастера, я же говорю. При Союзе хоть в производство вкладывали, а тут деньги просто на ветер выбрасывались. Чуть ли не половина населения подвизалась в планово-убыточных филиалах различных западных компаний, продавая друг другу всякую ерунду, которую все равно никто не покупал. Глупо, разумеется, считать чужие деньги, тем более, западные. Но это был организованный местной элитой лохотрон… чистейшей воды. А когда Европа с Америкой получили свое, все эти потемкинские деревни в одночасье рассыпались. Огляделась эстонская элита по сторонам, видит, что дело швах. Все реальное производство, которое было создано при проклятых коммунистах, давно угроблено. В том числе и сельское хозяйство. Что делать? Чем жить? Ясно, Россия рядом, опыт «дружбы» с ней есть….
Сима помолчала. - Вот и этот губернаторский осел попался в ловушку россказней о маленьком, но гордом народе. А местная маргинальная интеллигенция, которую почему-то называют русской, основательно этому помогла. А уж больших русофобов, чем они - найти трудно. И вот результат: чистка элиты не проведена, а маленький и гордый народ снова начинает сосать из России соки. Нам это надо?
- Похоже, что ты эстонцев недолюбливаешь?
- Вовсе и нет, лично мне они даже нравятся. В каждом народе есть и хорошее и плохое. Каждый имеет право на существование, но не за счет других, разумеется. Просто не надо было сюда влезать. Ну, вынесли они нам ключи от своей страны на блюдечке с голубой каемочкой. И что? Правильнее было просто послать их подальше…. Ничего нам тут не надо, даже их портов, которые мы сами же и построили. С появлением антигравов морские порты теряют всякий смысл. А раз уж приняли по дури, то нечего миндальничать, надо свои порядки установить, а не играть по их правилам.
- Хм, а в реале как это будет выглядеть? Что значит «не миндальничать»?
- А то и значит! Для начала местную элиту хорошенько почистить. А то у них тут семейные династии образовались в этом деле. Взять, к примеру, семейство перманентных революционеров Лауристин. Йоханнес Лауристин и его жена Ольга были пламенными коммунистами, советскую власть в Эстонии устанавливали, высокие посты занимали. Оба, кстати, далеко не из крестьян. А их дочка Марью этот коммунизм ниспровергала. Именно она придумала слоган «будем голодные, но свободные». Сын Ольги, только от другого пламенного революционера - Яак Аллик, тоже отличился на этом поприще. Десять лет в эстонской редакции «Радио Свобода» в Мюнхене отработал, а уже во времена второй независимости министром иностранных дел был. И разве только в этой конкретной семье дело, много тут таких. Пора заканчивать с порочной практикой «семейного подряда» в эстонской политике! Нельзя доверять таким людям. Вот Йоханнеса Лауристина, как утверждала потом его супруга, расстреляли у трапа судна во время эвакуации Таллина. Причина - сознательное невыполнение приказа Сталина об уничтожении эстонской промышленности при отступлении.
- Да уж. Но как ты собираешься их чистить? Я думаю, что все они успели эмигрировать. Не дураки же?
- Не все успели, но многие. Тут ты прав. Кто в Швецию подался, кто в Финляндии обретается. Но это не проблема. Сейчас эти страны в зоне нашего влияния. Надо просто жестко потребовать их выдачи на правеж. Ну и расстрелять потом образцово-показательным способом. И тутошней «русской» элитой надо серьезно заняться. Как я погляжу, она тоже сумела вывернуться под шумок. Изображают из себя пострадавших от эстонского национализма. Знаем мы этих пострадавших! Продажные уроды все, шакалье семя! Вот разберусь немного и такую кляузу Верховному настрочу - всем чертям тошно станет. Пусть меры принимает!
- Ну, ты разбушевалась, мадам, прямо не унять, - усмехнулся Геннадий. - Остынь! Сама виновата. Где ты раньше-то была? Верховный говорил, что ты вроде куратора по нашим делам.
Сима задумалась. - Знаешь, а ты прав. Что это я, в самом деле? Явное упущение. С другой стороны я ведь не всеведущий господь, а от этой Эстонии практически ничего не зависит. Захолустье, оно и есть захолустье. Просто руки не доходили. Но раз уж я здесь…. Ладно…. - Сима собрала с пола и со стола разбросанные газеты и сложила их в аккуратную стопку. Выключила компьютер. - Пойдем по городу прогуляемся. Обещала же я тебе местные достопримечательности показать….
Погода не слишком благоприятствовала экскурсии. Снег перемежался с моросящим дождем, под ногами хлюпало. Перво-наперво Сима повезла Геннадия на набережную, к памятнику экипажу броненосца «Русалка». Ей этот памятник всегда нравился, умели делать такие вещи в былые времена. Не сравнить с безликими монументами более позднего времени. Довольно долго они ходили вокруг и читали полный список офицеров и нижних чинов погибших вместе с кораблем. Потом пешком пошли через парк Кадриорг к одноименному дворцу, построенному еще Петром I для своей супруги. Там теперь помещалась резиденция Губернатора, который занял место низложенного президента. Пронаблюдав церемонию смены караула у ворот, экскурсанты пошли на трамвай и поехали в центр города. Побродив немного по узким улочкам старого города и посетив ратушную площадь, решили подняться на Вышгород. Там Сима обратила внимание, что купол кафедрального Александро-Невского собора закрыт строительными лесами, на лесах копошились рабочие.
-Хм, что это они делают? Купол всего полтора десятка лет назад покрыли медными листами, они должны были века простоять. Подойдем и спросим?
У собора стоял строительный вагончик, а рядом с ним пара человек в рабочей робе. Сима приблизилась. - Ребята, чем это вы заняты?
- Как чем? Приказано позолотой покрыть. А что?
- Да нет, ничего, - Сима рассмеялась.
- Что тут смешного? - поинтересовался Геннадий.
- Ты не понимаешь! Вокруг этого собора вечно идет война. Его воткнули сюда на самую верхотуру по личному указанию Александра III. Как символ владычества России над данным регионом. Там внутри и соответствующая памятная доска есть. Мол, возведен в честь присоединения Эстляндии к Державе Российской. Поставили его, кстати, прямо на месте гипотетической могилы былинного эстонского героя Калевипоега. По этой самой причине в 1924 году собор собирались взорвать, но не решились. А вот золоченый купол закрасили, чтобы глаза не мозолил и панораму города не ломал: все остальные-то шпили зеленые от окислов меди. Все советское время купол тоже был покрыт зеленой краской - не хотели отношения обострять. Потом попы раскошелились на медное покрытие. А сейчас, как я погляжу, предстоит новый тур в этой затянувшейся битве.
- Ясно, зайдем внутрь?
- Почему бы и нет, там есть на что посмотреть.
После посещения собора около получаса любовались панорамой города с разных обзорных площадок и при этом вымокли окончательно. - Ну и мокрота, - проворчал Геннадий, - у вас тут всегда такая погода?
- Почти, - улыбнулась Сима, - это же Прибалтика, а не Средняя Азия. Давай спускаться вниз, по дороге будет подвальчик, так в нем горячее вино продают. - Заведение называлось Каролина, оно было довольно тесным и в тоже время уютным. Большая часть столиков оказалась занятой такими же мокрыми людьми, заглянувшими сюда для превентивной борьбы с простудой. Сима подошла к стойке и на правах старожилки заказала у тощей эстонки по двойной порции вина. Получив в руки горячие, пахнущие пряностями стаканы они отошли к одному из столиков у самого входа и принялись наслаждаться жизнью.
Выпить они успели по полстакана, когда в дверь бара ввалилось трое подвыпивших мужиков. Они, переругиваясь, направились к стойке. Сима поморщилась. - Соотечественники, чтоб их…. - Геннадий понимающе кивнул. - Птицу видно по полету.
От стойки донеслись матерки и раздраженный голос. - Ты что, вобла эстонская, русского языка не понимаешь? Так я мигом научу, и государственный центр по изучению языка не понадобится! - Послышался звук плюхи и женский визг.
Сима хмыкнула и с интересом посмотрела на Геннадия. Любопытно ведь, как он среагирует на такую ситуацию. Тот среагировал правильно, поднялся и направился к стойке. Нет, не зря все-таки сотрудников контрразведки по три раза в неделю таскают на занятия по боевому самбо. У стойки возникла замятня, матюги усилились, слышались звуки ударов, рев, стоны, зазвенело разбитое стекло. Через минуту все утихло, только тогда Сима соизволила встать и подойти поближе. Как она и предполагала вся троица, постанывая, лежала на полу, а ее рыцарь утешал барменшу, заработавшую синяк под глазом. Сам же Геннадий, если не считать порванной куртки, не пострадал. - Что с ними? - Сима кивнула на пол. - Ничего особенного - кости целы
- Ну и ладненько, давай вытащим их на улицу, там перед входом приличная лужа. Пусть займутся водными процедурами. - Под внимательными взглядами прочих посетителей, из которых ни один не дернулся помочь, они поочередно выкинули буянов из заведения и вернулись за свой столик допивать, успевшее остыть вино.
- Ты знаешь, - заметил Геннадий, - мои действия не всем пришлись по нраву. Одна женщина даже сказала, что не стоило бить их из-за какой-то там эстонки. А меня следует в милицию сдать.
- Ты поступил совершенно правильно, - уверенно сказала Сима. - И дело тут вовсе не в эстонцах. Дело в обычном хамстве. Даже если бы мы решили избавиться от всех эстонцев путем банального геноцида, то и тогда это следовало бы делать вежливо и без надрыва. А это просто мразь! Я просто уверена, что эти самые индивидуумы, когда у власти были националисты, лебезили перед служащими миграционного департамента. Трусливо взяли себе паспорта апатридов, чтобы их, не дай бог, не заподозрили в отсутствии лояльности к эстонскому государству. Лизали зады эстонцам-начальникам на работе. А теперь вот ситуация изменилась, и они решили отыграться за все эти унижения. Дерьмо, а не люди. Субпассионарии, чтоб им пусто было! Допил? Тогда пойдем, а то, в самом деле, милиция появится.
Они вышли на улицу. В луже уже никто не лежал, видно успели прийти в себя и удалиться. Зато погода окончательно испортилась. Шел довольно сильный дождь, превращая выпавший ранее снег в противную кашу. Геннадий чертыхнулся. - Как вы только тут живете? У нормальных людей как: если зима, то зима, а если лето, то лето. А не это безобразие. Я уже мокрый как цуцык. Эх, сейчас бы на теплый морской песочек да под южное солнышко.
Сима усмехнулась. - Могу устроить, если хочешь.
- Ты серьезно? Впрочем, что это я говорю…. Если можешь, то давай.
Сима оглянулась по сторонам. Людей поблизости не было. - Ладно, давай руку и закрой глаза. - Портал на южную базу открылся без проблем. - Готово, можешь открывать. - Пока Геннадий ошеломленно озирался по сторонам, она принялась быстро снимать с себя мокрую одежду. - Что стоишь как пень? Раздевайся, повесим эти тряпки на ветерке - высохнут быстро. Давай, чего ждешь? - Тот подчинился, не переставая, впрочем, вертеть головой по сторонам. - Где это мы? Хотя можно и догадаться: коралловый остров, кокосовые пальмы…. Тихий океан?
- Угадал! Давай зайдем в дом и подберем себе более подходящую одежду.
Поиск «подходящей одежды» много времени не занял (какая уж тут одежда?), и скоро они опять оказались на улице. Сима привела гостя к пляжу, бросила на горячий песок прихваченную с собой подстилку и немедленно на нее улеглась. Геннадий присел рядом. - Здорово, а искупаться можно?
- Можно, акул в лагуне нет. Только на дно не наступай и руками ничего не хватай, там всяких ядовитых тварей хватает. Видишь вон то строение? Возле него есть специальный спуск в воду. А в нем самом можно найти принадлежности для подводного плавания и всякое такое. Там не заперто.
- А ты не пойдешь?
- Чуть позже, я сначала на солнышке погреюсь, сырость Таллинскую выгоню.
Геннадий чуть замялся. - А ты не обидишься?
Сима покровительственно усмехнулась. - Нет, я же понимаю, что тебе не терпится. Сама, когда в первый раз сюда попала, сразу к океану бросилась. Иди, наслаждайся! - Тот удалился, а Сима перевернулась на спину и прикрыла рукой глаза от солнца. - Хорошо! - На свежем воздухе ей всегда хорошо думалось. Вот и в этот раз….
- Геннадий прав, с Эстонией я лопухнулась. Да разве только с ней? Пока я любовь крутила да в шпионов играла до всего прочего руки не доходили. А судя по сводкам, которые выдает мне Конт, ситуация в мире меняется далеко не в лучшую сторону. Запада нет, а свара за оставшиеся еще ресурсы, похоже, только разгорается. Понятно ведь, что на всех не хватит. Вот и затеяли новый передел. Каждый думает, что именно он имеет право на львиную долю и спешит наложить свою лапу. Олухи! Чем собачиться за оставшиеся крохи лучше бы договорились, как всем вместе жить дальше. Только дождешься от них…. А еще эта волна, которую погнали китайцы, когда пронюхали про российские технологические новшества. Напасть, чтобы погасить все это в зародыше не решились, но пропаганду в мире развернули - не дай бог. Мол, такие изобретения слишком важны для будущего, чтобы ими могла пользоваться только одна страна. Поделиться, мол, не мешало бы со всем страждущим человечеством. Можно подумать, что сами когда-то с кем-то чем-то добровольно делились. Держи карман шире! А последние годы только тем и занимаются, что подгребают под себя все что могут. И арабы туда же, такие цены за свою нефть загнули, что все страждущее человечество обалдело. А виноваты, разумеется, русские. И что негры в Африке с голодухи дохнут, так как им технологию производства искусственных белков не предоставили. И что тепловые электростанции продолжают атмосферу загрязнять, а на улицах мегаполисов от бензиновой гари не продохнуть. А намедни в Перу землетрясение в горных районах случилось, так все газеты взахлеб писали, что если бы были антигравы, то большую часть погибших можно было бы и спасти. Получается, что в их смерти тоже русские виноваты. А в России, кстати, до сих пор продовольственные карточки отменить не могут, каждую копейку считать приходится, чтобы выползти из той задницы, в которой оказались за время реформ. Ишь придумали: все мое - мое, а все твое - наше. Это вам не Советский Союз! Сначала подняться дайте, а потом и решим: с кем, чем и на каких условиях делиться будем. И будем ли вообще. Вот ведь народ, Европа с Америкой их откровенно грабили, а они помалкивали, боялись лишний раз рот открыть, чтобы его «Томагавком» не заткнули. А Россия если что и импортирует, так за все расплачивается сполна. И все равно виновата, не поделилась, значит. Сидит, понимаешь, на счастье человечества, как Кощей на злате. А дай тем же неграм эти синтезаторы, так они вообще на трудовую деятельность болты забьют. Так и будут плодиться, пока все свои баобабы в бункер-приемник биомассы не перекидают, а вокруг них только пустыня останется. А оно нам надо? Контактер подсчитал, что широкое внедрение всех этих новинок создаст нишу еще на 10-15 миллиардов человек. А у нас людей как, раз есть ниша, так она быстренько и заполнится. Но разве это жизнь будет? Одно прозябание! Теснота, нехватка всего, взаимная зависть, злоба, кошмар сущий, одним словом. Что делать-то? Новые горизонты нужны на всякий случай, внешняя экспансия и всякое такое. Вот только куда? Надо бы прижать Конта в темном уголке и хорошенько прокачать его на эту тему. Только он темнила известный, скажет, что не располагает подобной информацией и привет. Хотя, если подумать то…. Ладно, я его еще достану, а сейчас надо бы и искупаться.
Сима поднялась с подстилки и направилась к берегу лагуны. Прикрыв рукой глаза от солнца, осмотрела поверхность воды. - Ага, вот он. Все в маске с трубкой плавает, дорвался. - Она заглянула в ангарчик, тоже экипировалась и по лесенке спустилась в воду.
Вдоволь наплававшись, оба устроились на веранде наблюдать закат над океаном. Сима порылась в холодильниках базы и накрыла стол. Большей частью из фруктов и напитков. - Ну, как? Отогрелся после Таллинской слякоти?
- Более чем…. Спасибо, что ты меня сюда пригласила. Вот уж никогда не думал, что сподоблюсь оказаться в таком месте. Тихий океан, шум прибоя, южный вечер, кокосовые пальмы и… самая прекрасная девушка на свете.
- Пожалуйста, но я все же надеюсь, что одними словесными благодарностями ты не ограничишься?
- Правильно надеешься! - кивнул головой Геннадий и придвинулся поближе. - Еще как не ограничусь!
В родительскую квартиру в Таллине они заявились далеко заполночь. Отец открыл дверь. - А, гулены. Что-то поздненько вы. Неужели до трех часов ночи достопримечательности осматривали?
- Настоящего туриста такое детское время не остановит, - заявила Сима зевая.
- Если хотите есть, то пошарьте в холодильнике, - хмыкнул отец и удалился в спальню.
- Хочешь? - Геннадий замотал головой. - Нет, спасибо. Будем спать укладываться?
- Будем, тем более что на завтра у меня обширные планы. Спокойной ночи, милый! Сима чмокнула его в щеку и упорхнула в свою комнату.
На следующий день Сима снова повела Геннадия в город. Погода в этот раз была получше. Посмотрели пассажирский морской порт. Заглянули в морской музей в башне «Толстая Маргарита». Потом Геннадий изъявил желание послушать орган, пришлось его отвести в концертный зал церкви Нигулисте. Сама Сима от прослушивания органной музыки уклонилась. - Иди один и наслаждайся, а лично мне орган не очень нравится. Я тебя вон в том кафе ждать буду. - Махнула рукой на соседнее здание. - Договорились?
Геннадий спорить не стал, а сама Сима отправилась в кафе, села в уголке и заказала себе чашечку кофе. - Контактер, что ты думаешь о параллельных мирах? Только не надо делать вид, что не понимаешь, о чем идет речь. Ты наверняка успел прочитать почти все, что люди успели накарябать на бумаге. В том числе и фантастику, а там эта теория подробно обсосана.
Контактер откликнулся немедленно. - Никаких данных о существовании упомянутых миров у меня нет. Ты, кстати, уже задавала этот вопрос около пяти лет назад и получила тот же ответ.
- Помню я, помню, - с некоторой досадой сообщила Сима, - но теоретически их существование возможно?
- Теоретически - да, но проверить эту теорию на практике я не имею возможности.
- Печально, что и говорить, а как насчет других планет? Понимаешь, сколько я не ломаю голову, а получается, что если человечество будет продолжать вариться в собственном соку на этом шарике, то ничего хорошего из этого не выйдет. Или угробим друг друга, или деградируем в нечто малоприглядное. Простор нам нужен. Что скажешь?
- Подобной информацией я не располагаю.
- Слышали мы уже эти песни, а получить эту информацию можно? Допустим, если я отдам соответствующее распоряжение?
- Можно, надо будет перебрасывать разведчиков к каждой выбранной звезде, они соберут информацию об имеющихся планетах….
- Вот, другое дело, вечно из тебя все приходится клещами тащить. Приказываю начать программу космических исследований. Цель - поиск планет пригодных для колонизации людьми без глобальной этих планет доработки. Сам понимаешь…. Вода чтобы была, кислорода нужное количество, не слишком вредное излучение центрального светила, не слишком вредная биосфера и все прочее по списку. Желательно, чтобы эти планеты были еще не заняты другими разумными существами. Кстати, если таковых разумных доведется обнаружить во время поиска, то сразу сообщи мне. Любопытно ведь, как там наши братья по разуму живут! Все ясно?
- Принято к исполнению.
- Ну и замечательно. Сколько времени уйдет на… тьфу, что это я ерунду спрашиваю? Не сообразила сразу. Лучше скажи, в каком радиусе от солнечной системы возможна эта разведка?
- Около пятидесяти тысяч световых лет, на большем расстоянии я не могу гарантировать устойчивую переброску материальных объектов.
- Все равно неплохо. Половина галактики в пределах досягаемости. Около пятидесяти миллиардов звезд. Хм, тут тебе работы на века хватит. Не может быть, чтобы в этой куче не нашлось ничего подходящего. Начни с ближайших окрестностей и далее по расширяющейся сфере. Сначала предварительная разведка. Попадутся интересные объекты - сообщай. Решим вместе, а стоит ли исследовать их более подробно. И земные дела не забрасывай, живем-то мы пока здесь. Справишься?
- Справлюсь, только хочу заметить, что мои блоки памяти имеют определенные ограничения.
- Ну-у, начинается, - расстроено протянула Сима. - Вечно с вами компьютерами так. И какой процент своих блоков памяти ты уже успел задействовать?
- Менее одной сотой процента, но объем поставленной задачи предполагает….
- Стоп! Все ясно, а я уж было испугалась. Ничего страшного. Тебе не придется держать в памяти сведения по всей галактике. По сути дела нам нужна информация только по десятку другому подходящих планет. А лишнюю всегда можно почистить. Действуй!
Сима глянула на часы. Концерт органной музыки должен был закончиться только минут через десять. - Ладно, закажем себе еще чашечку.
Едва она успела ее допить, как увидела через стекло Геннадия, который направлялся в сторону кафе. Поднялась из-за столика и сняла одежду с вешалки.
На улице они встретились. - Ну, как? Понравилось?
Геннадий согласно кивнул. - Очень! Величавая музыка, до костей пробирает.
Сима с сомнением хмыкнула. - Неужели?
- Точно говорю. Тебе как потомственной ведьме не понять всей прелести церковного органа.
- Нет, не понять, - подтвердила Сима. - Ну что? Продолжим экскурсию или в ресторан закатимся? Я уже успела проголодаться.
- Я не против. Веди, Сусанин. Ты лучше меня знаешь, где злачные места этого города, поэтому выбор подходящего кабака оставляю на твое усмотрение.
- А что тут выбирать? Зайдем в «Глорию», это рядом.
Через десять минут они уже сидели за столиками и знакомились с меню.
- Что будем заказывать? - Геннадий пожал плечами. - Закажи что-нибудь национальное, надо же ознакомиться с местной кухней.
Сима поморщилась. - Дело благое, но… знаешь… национальная кухня у них… того… совершенно несъедобная. Фирменное блюдо - кислая капуста. А еще они злоупотребляют белым мучным соусом, а меня от одного его вида мутит. Может чего попроще закажем?
- Ну, если так… заказывай, что повкуснее.
- Правильное решение, так мы и поступим.
- Когда мы в Германию-то собираемся? - поинтересовался Геннадий, когда они покончили с салатом. - Ты вроде говорила, что придется тут задержаться на несколько дней?
- Говорила, - подтвердила Сима, пододвигая поудобнее тарелку с бифштексом. - Но думаю, что не понадобится. Я вчера не зря провела за компом почти весь вечер. Меморандум для Верховного почти готов. Сегодня закончу, а завтра «прощайте скалистые горы…».
- Прекрасно, только интересно, а что ты приготовила нашим эстонским «братьям» кроме основательной чистки? Надеюсь что не банальную депортацию в Сибирь?
- Нет, я же ведь не зверь. Но и садиться нам на шею позволять не собираюсь. Рассчитывать на то, что эстонцы будут относиться к русским с симпатией - не приходится. А это лишняя нервотрепка и для тех и для других. Придется поделить Эстляндию на две национальные зоны. Русским отойдет Северо-восток, он и так преимущественно русский и еще Таллин.
- Что? Так ты и столицу у них оттяпать собираешься?
- А почему бы и нет? Дело привычное. До революции население Таллина состояло в основном их немцев, русских и евреев. Да и само название Таллин переводится как «датский город». Перенесут свою культурную столицу в Тарту. Тоже, правда, бывший Юрьев, но уж ладно…. Зато не понадобятся смешенные администрации, смешанные вузы и прочие рассадники маргинальной элиты от которой только одни неприятности.
- Ты думаешь, что это поможет?
- Думаю что да, но проблем будет куча. Дело в том, что и Северо-восток, и сам Таллин - потенциально депрессивные регионы. Подумай сам: порты прикажут долго жить из-за появления антигравов, ввод в строй новых силовых станций на термояде поставит крест на сланцевой энергетике и шахты сланцевые закроются. Чтобы занять людей чем-нибудь полезным понадобятся большие вложения. И я не хочу, чтобы распределением этих вложений ведали эстонцы. В этом плане они не внушают доверия, слишком привыкли тянуть одеяло на себя. Им самим, кстати, проще - в сельском хозяйстве и пищевой промышленности депрессии не предвидится. Еды вечно не хватает. Вот пусть ими и занимаются. А если им нужна культура… так за свой счет, а не за счет живущих тут русских и не за счет России в целом.
- Хм, ты же сама говорила, что без внешней подпитки эстонцы быстро загнутся?
- А ты предлагаешь им пенсию платить как этносу преклонного возраста? Ты же знаком с нашей нынешней пенсионной политикой? Пенсию родителям платят их дети, а еще ее можно получить за особые заслуги перед страной. А какие такие у них особые заслуги перед Россией или человечеством? Лично я таковых не знаю. Так что….
- Ладно, тебе виднее. А когда пойдем брать билеты на паром?
- Уже взяла. Мы же были сегодня в порту. Пока ты на пароходы глазел, я успела в кассу забежать. Паром отходит завтра в одиннадцать утра.
Родителям утром надо было на работу, поэтому связанные с проводами мероприятия состоялись еще вечером. Отец расстарался и приготовил нечто очень вкусное. Сима правда ела мало. Надо же было, позаботится о фигуре. А утром пришла пора отправляться в порт. Паром был Таллинской приписки и ходил соответственно под российским флагом. С учетом не слишком высокого официального статуса бесплатных отдельных кают им не полагалось. Пришлось устроиться в четырехместной каюте с двумя попутчиками. Впрочем, там они не задержались а, оставив вещи, отправились бродить по судну. Симе уже приходилось бывать на паромах, когда с родителями ездила в Финляндию, а вот для Геннадия это дело было внове. Они прошли на обзорную палубу, чтобы полюбоваться удаляющимся городом. Любоваться, впрочем, предпочли из-за толстого стекла. Погода стояла еще та: сильный ветер и снег с дождем. Судно ощутимо покачивало.
- Ну и ветрище, а мы не потонем как «Эстония»? - поинтересовался Геннадий минут через пятнадцать.
- Не должны, это еще не шторм, а так… волнение. Да и в шторме ничего страшного, посудины, в общем-то, крепкие. Тонут редко, а если и тонут, то не мгновенно. А уж мы-то в любом случае успеем сбежать.
- Ну, тогда я спокоен. Будем дальше смотреть или бар поищем?
- А что их искать? Палубой ниже я видела один.
В баре заказали по бокалу вермута со льдом и уселись за столик. Судя по разговорам вокруг, компания на пароме подобралась интернациональная. Кроме русских и эстонцев присутствовали еще немцы, финны и «прочие разные шведы». В пределах Северного Союза, так нынче называлось несколько аморфное объединение государств находившихся в российской зоне влияния, действовал безвизовый режим. Новые «союзники» преимущественно оттягивались пивом, а русские как водится, больше налегали на водочку, а пивом только запивали. Геннадий с интересом осматривался по сторонам, а Сима через соломинку потягивала вермут. Внезапно она насторожилась и поднялась. - Быстро, побежали в каюту.
- А что случилось? - вскочил Геннадий.
- Потом объясню, - на бегу сказала Сима.
До каюты добрались меньше чем за минуту. Сима достала магнитную карточку-ключ, вставила в замок и рванула дверь.
- Так-с, и что это вы тут делаете?
Ворюга, вдумчиво исследовавший содержимое сумок и чемоданов подскочил и попытался прорваться наружу. Сима без церемоний отбросила его обратно в каюту и вошла следом. Геннадий последовал за ней, прикрыв за собой дверь.
Незваный гость прижался к дальней стенке каюты, в руках его блеснул нож.
- Лучше не подходите! Подколю!
Сима усмехнулась и сделала шаг вперед. - Следует отвечать на вежливо заданные вопросы. - Удар, нож звякнул о палубу. - Еще раз повторяю. Кто вы и что тут делаете? - Упрямый собеседник молчал, придерживая ушибленную руку, и глядел на нее не слишком приветливо. - Нет желания говорить? Дело хозяйское. Я скажу сама. Вы Семенов Игорь Васильевич, в определенных кругах известны под кличкой Лошак. Пользуясь неразберихой с заменой документов в Эстонии, умудрились заполучить себе паспорт на другое имя. Четырежды судимы, три раза отбывали наказание в местах лишения свободы. Как я вижу, не подействовало, раз снова взялись за старое. Кстати, по теперешним законам вам за этот рецидив полагается пуля. Что можете сказать в свое оправдание?
- Да пошли вы….
- Сожалею, но пойти придется вам.
- Чтоб вы подохли, мусора хреновы. Вам не понять свободного человека! Давайте, цепляйте свои долбанные браслеты!
- Еще раз сожалею, но «подохнуть» предстоит именно вам. А наручники не понадобятся, я не собираюсь загружать суд вашим делом. У него и так работы невпроворот.
- Что это ты кудахчешь?
- Не кудахчу, а говорю, хам невоспитанный. И запомни - в ста граммах мяса мидии содержится около семидесяти килокалорий, это ведь диетическое блюдо. А взрослому человеку требуется в среднем 2500 килокалорий в день. Ты улавливаешь мою мысль?
- Чего? Чего?
- Того! Чтобы выжить, питаясь мидиями, необходимо потреблять их не менее трех-четырех килограммов в сутки. Доступно?
- Хватит с меня вашего бреда! Делайте свое дело, суки легавые!
Сима пожала плечами. - Как хочешь, а я еще собиралась о съедобных водорослях рассказать. Ты сам, как говорится, «выбрал свободу»!
За спиной вора открылся портал, куда она его немедленно и толкнула. - Привет пингвинам!
Геннадий, который на протяжении всего разговора молча простоял рядом, подал голос. - Куда это ты его?
- На один малоуютный и малопосещаемый островок ближе к Антарктиде. Там есть пресная вода, но с пищей дело обстоит не очень.
- Хочешь сказать, что этому типу до конца своих дней предстоит питаться ракушками и водорослями? - рассмеялся Геннадий. - Как это я сразу не понял?
- Только ракушками, про водоросли он не пожелал слушать.
- А сколько он на них продержится? Может, гуманнее было бы его просто убить?
- Может и гуманнее, но он начал вопить о свободе. А для подобных индивидуумов свобода - это полное отсутствие долга и ответственности перед другими людьми. На острове людей нет, и у него будет возможность поразмыслить на этот счет.
Геннадий хмыкнул. - Это да. Кстати, как ты узнала, что он к нам залез? А откуда тебе известно его имя и послужной список я даже и не спрашиваю.
- Оставила в каюте жучек, вот он и сработал. Соседи тоже пошли прогуляться, а этот прохиндей решил воспользоваться ситуацией. Ладно, давай приберемся тут. Хорошо хоть он с нашего барахла начал. Не придется перед попутчиками оправдываться.
Приборка много времени не заняла.
- Вернемся в бар? - Сима покачала головой. - Неохота. Слушай, скучновато тут что-то. Давай сбежим с корабля на Урал. В бассейне поплаваем, в баньке попаримся и всякое такое. Согласен?
Геннадий спорить не стал. - Конечно, согласен. Давай!
Когда они довольные пили чай после парилки, Геннадий решил выразить наболевшие сомнения, - Мне кажется, что Верховный слишком уж носится с всякими там традициями. Так ли они нужны в современном мире? Времена изменились, чай не в лаптях ходим.
Сима хмыкнула. - Хочется пофилософствовать? Изволь! Я могу изложить свои мысли на этот счет.
Обычно споры прогрессистов с традиционалистами норовят сползти к обсуждению собственно традиций. В том смысле, что прогрессисты первым делом давят на замшелость и неадекватность традиции в условиях современности. Мол, обскуранты посконные, дай вам волю, так сразу закон божий в школах введете. Заставите на гармошках пиликать, кокошники с сарафанами носить, лапти поголовно всем наденете. А в это время чужие космические корабли будут бороздить просторы вселенной и так далее. Некоторые недалекие последователи традиции в ответ начинают рассказывать сказки о благостной цитадели истинного христианства и о том, какой полезной и здоровой обувью являются на самом деле пресловутые лапти. Лично я, как атеистка и горожанка в четвертом поколении, таких споров не понимаю. Фарисеи меня саму раздражают, от настоящих (а не полупрофессиональных образцов двух последних веков) русских народных песен с их полифоническим плачем и визгом (особенности в женском исполнении) передергивает. Русские народные сказки (настоящие, а не Ершов с Пушкиным) отдельная песня. В них инфернальная жуть чередуется хитро-торгашескими заморочками. Все эти хитрые солдаты (крестьяне, купцы и т.д.), обманывающие доверчивых простофиль. Или, например всем известная сказка «Морозко». Отец везет родную дочь в лес скармливать волкам! Дед Мороз (явный садист) морозит девушку под елкой, приговаривая: «Тепло ли тебе девица?». Машенька (однозначно мазохистка) утверждает, что ей тепло. Потеряв интерес к столь неблагодарному объекту, садюга отыгрывается на её сводной сестре. И это детская сказка?
Геннадий жизнерадостно заржал. - Так их!
- Впрочем, европейские и прочие народные сказки мира в этом плане ничуть не лучше, продолжила Сима. - Там тоже кошмары и ужасы соседствуют с обманом и предательством. Что же касается пресловутых лаптей, то их апология могла родиться только в воспаленном воображении стремящихся к «народным корням» и эпатажу интеллигентов-горожан. Сами крестьяне носили лапти исключительно по причине безысходной бедности. И избавлялись от них сразу, как только могли выкроить в семейном бюджете деньги на нормальные сапоги. Все вышеперечисленное абсолютно не мешает мне считать себя русской традиционалисткой. Дело в том, что я не воспринимаю традиции (стойкие стереотипы поведения) как что-то на уровне привычки дернуть или нажать после посещения туалета. В том смысле, что завтра появятся продвинутые компьютеризированные унитазы с автоматическим смывом и привычка дергать за ручку уйдет в прошлое. Настоящие традиции это несущий каркас любого этноса и имеют мало связи с матрешками, гармошками, хохломской росписью и прочими народными промыслами, с умилением рыдать над которыми нам вечно предлагают. И защищать на самом деле следует не всю эту мишуру, место которой в сувенирных лотках, а действительно важные вещи. Стереотипы поведения (особенно базовые этнические) это не конституция, которую можно менять хоть ежедневно. В них, как в Наставлении по производству полетов (НПП) у летчиков каждый пункт вписан кровью. По сути дела это УСПЕШНЫЙ опыт выживания конкретного этноса. То есть меняются времена, меняется техника, а главные проблемы и опасности остаются: столкновения, проблемы с экипажем, отказы техники и так далее. Нынешняя гражданская авиация России, если не ошибаюсь, летает еще по НПП в редакции восьмидесятых годов прошлого века, и ничего. Сейчас, когда самолеты заменят на антигравы, НПП придется слегка подправить. Но сомневаюсь, что очень сильно. Примерно в таком же духе надо относится и к «правке» стереотипов поведения. Если люди из-за них не гробятся в массовом порядке, то лучше и не трогать, а то может хуже стать. Если текущая историческая ситуация настолько неприятная, что делает неадекватными базовые этнические стереотипы то имеется только два варианта: либо этнос находит в себе силы изменить «ситуацию» таким образом, чтобы эти стереотипы снова стали адекватными, или деструктурируется и исчезает как субъект истории. Для великорусского суперэтноса можно выделить следующие базовые стереотипы поведения:
Этническая самоидентификация у русских в отличие от подавляющего большинства иных этносов замыкается не на прочих представителях собственного этноса, а на Государстве Российском. При потере связи с упомянутым государством эта идентификация исчезает вовсе. Именно поэтому эмигранты русского происхождения не образуют стойких диаспор, а неизбежно ассимилируются за пару тройку поколений. Исключения бывают только в лице отдельных субэтнических групп (вроде молокан), которые еще на родине дистанцировались от собственного государства. Поэтому же русские довольно холодны к соотечественникам и не отличаются большой степенью взаимопомощи. Ведь связь между ними не прямая, а через посредство центральной власти.
В России интересы общества имеют примат перед правами личности и всяческими свободами. То есть народ склонен поддерживать жесткую систему государственной власти, и убежден (всем историческим опытом), что только такая власть может обеспечить выживание, порядок и развитие на территории России.
У русских отсутствует весьма распространенный в мире комплекс народа-господина. То есть русские не имеют дурной привычки чваниться и унижать другие народы. В трудной истории страны каждый, кто мог встать в общий строй, считался равным и достойным. Поэтому трудно ожидать от русских спонтанных вспышек ксенофобии и погромов на национальной почве (разве только их специально организуют). Они не без основания считают, что определение «врагов» и «нежелательных элементов», а так же организация борьбы с ними находится в зоне ответственности государства. То есть если и потребуются крутые меры, то именно государство ими и должно заниматься. Все вышеперечисленные стереотипы появились у русского народа еще на ранних стадиях этногенеза и именно этим стереотипам мы обязаны самим созданием Российского Государства, его расширением на огромные территории и прочими очевидными успехами. Некоторые говорят, что в настоящее время все эти программные установки устарели. Что они препятствуют прогрессу, демократии, национальным интересам и так далее. Что русские должны в первую очередь поддерживать друг друга, как китайцы или евреи. Пожертвовать жестким централизованным государством в пользу свободы и демократии. И разговорами дело далеко не ограничивается. На названные мной стереотипы постоянно идет широкий накат. Их явно и последовательно пытаются разрушить. Кто из идейных соображений, кто по глупости, а кое-кто и из явного злого умысла. С последними все ясно. Но остальным следует хорошенько задуматься. Ты уверен, что после разрушения базовых стереотипов русский народ вообще сохранится как единая общность, а не распадется на скопище отдельных индивидуумов? Ты уверен, что мы после этого вообще сможем жить на территории собственной страны? Ты уверен, что у нас вообще что-то останется кроме лаптей, матрешек и гармошек?
Паром отшвартовался у Скандинавского мола в Травемюнде. Пришлось пройти таможенный и паспортный контроль. Когда они вместо паспортов достали свои офицерские удостоверения, чиновник за стойкой поморщился, жестом предложил подождать в сторонке и нажал какую-то кнопку на своем пульте. Через пару минут появился российский капитан с ноутбуком. Он пригласил их к свободной стойке и предложил предъявить документы. Внимательно изучив удостоверения, подорожные и прочие бумаги он ввел данные в свой компьютер и кивнул. - Все в порядке, добро пожаловать на землю дружественной нам Неметчины. Идите за мной, я проведу вас через контроль.

Предыдущая страница 22 Следующая страница


23 Андрей Ходов

Таможенник проводил их довольно кислым взглядом. - Похоже, что нам тут не слишком рады? - спросила Сима у капитана. Тот усмехнулся. - Перебьются! По договору они обязаны пропускать наш личный состав беспрепятственно. А если будут много выступать, так мы можем и уйти. Пусть тогда сами с мусульманами разбираются.
Найдя обменный пункт, обменяли рубли на немецкие марки. Геннадий предложил поменять только часть, но Сима не согласилась.
- Меняй все, они нам больше не понадобятся. Через две недели в России объявят о денежной реформе. Только это секрет, т-с-с, никому не слова.
- Что? Еще одна денежная реформа? Сколько можно?!
- Сколько нужно - столько и можно. Будем переходить на энергорубли. Десять киловатт-час за рубль.
- А смысл?
- Смысл есть. Все равно к чему-то надо было привязываться, но к золоту неудобно. В свое время были предложения валюты к нефти привязывать, но это тоже не слишком удобно. А энергетические единицы в самый раз. Затраты на производство и перемещение любого товара достаточно легко пересчитываются в израсходованную на это энергию. И международные расчеты упростятся, честнее будут. Это тебе не американские доллары, которые обеспечивались только «честным» словом президента США. Идея кстати не новая, еще в СССР были энтузиасты такого подхода. Побиск Кузнецов, например. Только тогда эту идею заговорили.
Они вышли за пределы пассажирского терминала. Как и в Эстонии на улице были ветрище, холодище и мокрище. Сима поежилась. - Вон автобусная остановка. Доедем до Любека, а там пересядем на поезд. - До железнодорожного вокзала в Любеке добрались без приключений, приобрели в автомате билеты на Берлин и, убивая время, слонялись по зданию. Большей частью глазели на публику. На улицу выходить не хотелось. - Народ какой-то смурной, - заметил Геннадий через полчаса. - Никто не улыбается, в глаза стараются не смотреть. Это паршивая погода влияет или они по жизни такие?
- А чего им радоваться? Уровень жизни в Германии упал раза в три, безработица дикая, пособия мизерные - на них и прожить-то невозможно.
- И чего это они так? - довольно неопределенно спросил Геннадий.
- Последствия разрушения «Насоса», к которому Германия была подключена после второй мировой войны. Большая часть населения была занята чисто формально: в сфере услуг и прочих сомнительных наворотах. Так, лишь бы чем-то занять, чтобы не возмущались. А довольно приличные деньги, которые им платили за эти не слишком-то полезные занятия, изымались у стран третьего мира различными способами. Например, в стоимости литра бензина, который европейцы покупали на заправках, процентов восемьдесят составляли акциз и налог с оборота. Из этих-то денег и платились всякие социальные пособия, на них же создавались и «рабочие места» в разных государственных и окологосударственных структурах. Вот и прикинь, какую прибыль получали европейские демократии на этой немудрящей операции? И почему они начинали слюной брызгать, когда ОПЕК пыталась в очередной раз поднять цены на нефть. А теперь, когда арабы выбрали этот зазор до реальной рыночной цены в свою пользу, получается, что поддерживать на плаву это фиктивное социальное благолепие просто не на что. А послать авианосцы, чтобы вправить арабам мозги в нужную сторону теперь не получается. Да разве только в нефти дело? К «насосу» было подключено множество шлангов и с каждого из них что-то капало. М-да…. По-хорошему, уровень жизни должен был упасть не в три раза, а раз в шесть. Но немцы народ изворотливый, работать разучиться не успели. Вот и выкручиваются. - Сима сделала паузу. - Ладно, об этом мы еще успеем поговорить, а сейчас на платформу идти надо. Наш поезд отправляется через десять минут.
Диванчики в вагоне были мягкими и покрыты кожзаменителем, они расположились на них с некоторым комфортом. - У нас бы точно изрезали донельзя, - заметил Геннадий.
- Ничего, дай только срок, и у нас такие будут. Тут главное, чтобы тот, кто режет - обязательно получал по башке. И от милиции и от сограждан. А это уже делается. Пара десятков лет и все будет в ажуре.
Геннадий хмыкнул в сомнении, - Твоими бы устами….
Вагон перед отправлением заполнился наполовину. Местный народ большей частью сидел молча, а Сима с Геннадием вполголоса болтали на русском языке о разных пустяках и посматривали в окно на проносящиеся там пейзажи. Ближайшие попутчики посматривали на них с некоторым любопытством, но разговоры не вступали. Европа!
На ближайшей остановке в вагон вошла компания из пятерых чернявых парней в кожаных куртках и заняла пару диванчиков рядом с ними, но на противоположном борту вагона. Эти разговаривали нарочито громко и отнюдь не на немецком языке. Две пожилые немки, занимавшие один из этих диванчиков, поспешили пересесть на другие свободные места.
- Арабы? - тихо спросил Геннадий, наклонившись к Симе.
- Нет, это турки. Их тут полно.
Вошедшие с американской бесцеремонностью взгромоздили свои ноги на соседние сидячие места и закурили. Обувь же их, надо сказать, не отличалась особой чистотой. Никто из прочих пассажиров не сказал ни слова. Зато турки галдели за целый вагон, время, от времени указывая пальцем на отдельных попутчиков и похохатывая.
- Что это они лопочут? - спросил Геннадий по русски.
- Пользуются тем, что немцы турецкого языка не знают и поносят окружающих по полной программе. Мол, козлы мы все тут. Кроме меня, разумеется. Вон тот в бейсболке сказал, что я клевая сучка, и он бы с удовольствием меня трахнул.
Геннадий начал подниматься, но Сима вовремя ухватила его за рукав.
- Сиди, успеется еще, я хочу понаблюдать за реакцией аборигенов. Ага, вот и представитель власти. - В вагон вошел контролер в униформе и начал проверять наличие билетов у пассажиров. Когда дошла очередь, Сима с Геннадием тоже предъявили свои. Контролер повернулся к туркам. А вот у них надо думать билетов не было. Сидящий с края парень только выдохнул струю дыма в лицо проверяющему, с вызовом затушил сигарету прямо о покрытие сидения и кинул ее на пол. Сима с интересом следила за этой сценой.
Контролер помялся на месте секунд пять, потом продолжил проверку билетов у оставшихся пассажиров.
- Та-а-а-к, - протянула Сима разочарованно. - Дело обстоит еще хуже, чем я предполагала. Этих бедолаг тоже донельзя отравили общечеловеческими ценностями. Как и нас русских, надо самокритично признать.
- А может, они считают, что этим должна заниматься полиция? Это же немцы, для них главное порядок.
Сима с ним не согласилась. - Смотри, видишь ту кнопку на стене? Это и есть вызов полиции. Вот если бы ее нажали, прибежали бы полицаи с «демократизаторами» и навесили бы этим ухарям горяченьких, то тогда ты был бы прав. Однако никто ее не нажал, даже этот олух в форме. Хорошо, что мы сюда приехали. Ладно, продолжим наши познавательные игры. Сейчас я оскорблю их до глубины души. Пройдусь так сказать кованными армейскими сапогами по мужскому достоинству. А когда они, пылая праведным гневом, попытаются смыть нанесенное оскорбление нашей кровью, мы встанем и немножечко их побьем. Хорошо?
- Для удовольствия или в научных целях? - деловито спросил Геннадий, настраиваясь на схватку.
- Исключительно в научных, - заверила его Сима, - я хочу посмотреть, как на это среагируют местные. Видишь ли, какое дело, данных по Германии у меня хватает. Но это все сухая статистика и отстраненная аналитика. А я хочу прочувствовать ситуацию изнутри, чтобы не ошибиться в принятии решений. Для того собственно мы сюда и приехали.
Сима повернулась к не ведавшим своей печальной участи потомкам башибузуков, ослепительно улыбнулась и произнесла заранее приготовленную короткую речь на базарно-турецком языке. Те сначала остолбенели от такой вопиющей наглости, потом опомнились и резко вскочили.
Как и другие подобные потасовки, в которых Симе с Геннадием приходилось участвовать в последнее время, эта тоже не затянулась. Секунд через пятнадцать все пятеро лежали на полу вагона в живописных позах и только тихо постанывали. Сима обвела вагон внимательным взглядом. Несколько растерянные пассажиры в изумлении пялились на них. Некоторые уже были на ногах, видимо собирались на всякий случай покинуть поле боя, переместившись в соседний вагон. Теперь и они остановились. Сима еще раз улыбнулась и прервала затянувшееся молчание. - Господа, мне необходима ваша помощь. Надо перетащить этих людей в тамбур, - она пренебрежительно толкнула ногой ближайшее тело, - и выбросить их из поезда. Есть добровольцы? - Немцы и немки начали переглядываться, но с места никто не тронулся. - Сима выждала с минуту, вздохнула и шепнула Геннадий на ухо, - попробуем иначе, ты надуй грудь как петух перед конкурентом и отдай приказ. Мол, от имени и по поручению российского командования….
Геннадий кивнул и расправил плечи. - Я капитан российской армии Шерстнев! От имени командование российских войск в Европе приказываю оказать нам необходимую помощь! - Этот демарш возымел эффект. Около полудюжины колбасников снялись с якоря и принялись помогать перетаскивать турок к ближайшему тамбуру. Когда эта процедура была почти закончена, Сима протянула руку к двери. - Подожди, - остановил ее Геннадий. - Дверь на блокировке, не откроется. - Откроется, я об этом уже позаботилась, - заверила его Сима и потянула за ручку. - Дверь открылась, а поезд начал тормозить. Дождавшись, когда он практически остановился, они быстро покидали тела на насыпь и снова закрыли дверь. Поезд тронулся и стал набирать скорость. Сима с Геннадием вернулись в вагон и уселись на свои места.
Пассажиры успели успокоиться, только опасливо косились в их сторону. Некоторые тихо переговаривались. - Как овечки, право слово, - заметил Геннадий с разочарованием. - И это те самые немцы, которые затеяли в прошлом веке две мировые войны? Странно даже….
- Да, печальное зрелище, что и говорить. Но если разобраться, то это все равно самый пассионарный этнос в Европе и он нам нужен.
- Ты уверена?
- Конечно. Процессы этногенеза на континенте шли неравномерно. Немцы поздно создали свое национальное государство, опоздали к разделу колоний. Чем собственно и объясняется их повышенная активность в двадцатом веке. Они так сказать моложе, свежее прочих европейцев. Комплиментарность с русскими у них неплохая, потенциально довольно ценный союзник. Только после поражения в последней мировой войне им так плотно промыли мозги, что они теперь собственной тени боятся. Кстати, я думаю, что тут в поезде больше «западники», а нам надо еще посмотреть на «восточников», то есть выходцев из бывшей ГДР.
- Думаешь, что они сильно отличаются от этих…?- Геннадий глазами указал на попутчиков.
- Надеюсь что да, они попали в эту мозгомойку значительно позже, да и в капитализм вписались далеко не лучшим образом. Тяжело, когда тебя считают никчемной приживалкой и нахлебником. Отсюда и ностальгия по былым временам, когда был порядок и социализм.
- Думаешь, что именно на них надо делать ставку?
- Думаю, только в федеральных органах власти везде засели «западники». Денег у них больше, да и опыта «демократических» игр. Сейчас они довольно ловко играют на «мусульманской опасности». Мол, не надо обострять отношения с мусульманской общиной Германии, мол, последствия будут катастрофические. На самом-то деле они рассчитывают получить от арабов преференции по цене нефтепродуктов. Но официальная пропаганда толкует о необходимости притока «свежей крови» и «молодой» рабочей силы. Население, понимаешь ли, стареет, работать скоро некому будет.
- А может, они правы? Я слышал, что от смешанных браков дети рождаются и жизнеспособнее и умнее.
- Так оно и есть. Это называется эффектом генетического гетерозиса. В первом поколении он действительно дает выигрыш, но уже со второго начинаются проблемы. А к третьему, четвертому - наиболее вероятным исходом является вырождение. Изредка, правда, случается и удачная комбинация. Но ее вероятность невелика. Посему, например, всякие там селекционеры к аутбридингу (дальнему скрещиванию) прибегают редко и больше налегают на инбридинг. Хотя, истины ради говоря - по-настоящему оригинальные породы создаются именно аутбридингом. Только хлопотно это, процент брака слишком велик. А что потом с этим браком делать? Котят и щенков хоть топить можно, а вот с людьми как?
А что до низкой рождаемости, так это не генетический, а социальный феномен. У самых малопассионарных народов с рождаемостью обычно все в порядке. Напротив, плодятся как кролики. Тут надо не «свежую кровь» завозить, а социальную политику менять. Вот рождаемость и повысится.
- Да-а? А у твоего любимого Гумилева все иначе объяснялось. Мол, именно в «зонах контактов» и рождаются новые этносы. Ты не видишь тут противоречия?
- Нет тут никакого противоречия. Этносы-то рождаются, только следует помнить, что вероятность рождения новых жизнеспособных этносов очень невелика. А обычно в этих самых «зонах контактов» рождается только генетический брак. Появление же удачной комбинации нескольких этносов происходит не чаще, чем появление в человеческом генотипе нового гена с благоприятными для человека свойствами.
- Понятно, я уже заранее жалею «западников» в их федеральном правительстве. Надо же быть такими дураками, чтобы встать на твоем пути.
- Правильно жалеешь, - не стала спорить Сима. - Кривое будем выпрямлять, а горбатое выправлять! А если у него при этом хребет треснет, то и бог с ним. Невелика потеря.
В части простора Германии далеко до России. Поэтому и дорога до Берлина не заняла много времени. Когда по трансляции объявили, что минут через десять поезд достигнет Берлинского вокзала, Геннадий поинтересовался, - и какие у нас планы?
- Ну, сначала заглянем в нашу комендатуру, отметим командировки. Штаб РГВЕ по старой памяти разместился в Вюнсдорфе, это в двадцати километрах от Берлина. Но нам там пока делать нечего. После комендатуры устраиваться на квартиру поедем. От армейского гостеприимства придется отказаться, нам нужна свобода рук. Я заранее подсуетилась и арендовала в городе небольшую квартирку, на чужое имя естественно. Вот в нее мы и отправимся.
- Конспиративная квартира? Неплохо, неплохо, зная тебя, я уверен, что это шикарные апартаменты.
- А вот и не угадал! - засмеялась Сима. - Квартирка скромненькая, обстановка спартанская, зато в удобном районе. Впрочем, никто не заставляет нас там жить на самом деле. Но какой-то реальный адрес нужен.
- А что за район?
- Район Фридрихсхайн - любимое обиталище неформалов, радикалов, студентов, бунтарей, гомосексуалистов и прочей слабой на голову богемы. Раньше эта публика предпочитала район Кройцберг, но после объединения его здорово перестроили и они переместились в Пренцлауэр-берг. А когда и он, по их мнению, обуржуазился, то перебрались в этот самый Фридрихсхайн. Там они все и обитают в настоящее время. Это в восточном Берлине. Практически центр города, собственно говоря.
- Веселое надо думать местечко, - задумчиво проговорил Геннадий.
- Не то слово, - заверила его Сима, - вертеп еще тот, центр ночной жизни и тому подобное. Но именно такое место и нужно. В этом гадюшнике никто не обратит на нас внимания, да и с нужными людьми встречаться легче будет.
Визит вежливости в Комендатуру много времени не занял, и уже часа через полтора они выходили из станции метро Франфуртер-Тор на Карл-Маркс-Аллее.
- Похоже на Кутузовский проспект в Москве, - заявил Геннадий, оглядевшись по сторонам.
- Ничего удивительного, - кивнула Сима. - В свое время эта улица носила имя Сталина, ну и архитектура соответствующая. Пойдем, тут недалеко, метров триста в сторону Берзарин-платц.
- Берзарин-платц? Это в честь советского коменданта Берлина назвали, или как?
- В честь него, почетный гражданин города как-никак. После падения стены переименовали, но потом одумались и переиграли назад.
Подъезд дома был на кодовом замке. Сима набрала нужную комбинацию и открыла дверь. - Прошу, сначала заглянем к управляющему и предъявим наши верительные грамоты. Чтобы не возникало проблем, если он потом увидит наши симпатичные физиономии в коридоре.
Управляющий оказался желчно-мрачным немцем лет пятидесяти. Определив в визитерах иностранцев, да еще и русских, он разразился длинной лекцией о правилах цивилизованного общежития. Видимо опасался, что новые жильцы засолят в ванной огурцы, сигареты будут тушить о полированную и мягкую мебель, а водочные бутылки начнут выбрасывать прямо в окно. Лекция Симе не понравилась, особенно та ее часть, где запрещалось приводить в дом разного рода гостей. Не для того она арендовала квартиру, чтобы в ней нельзя было встречаться с интересными людьми. Халдея пришлось поставить на место. Сима сразу заявила ему, что для господ офицеров российской армии все эти правила не указ. И если им будет благоугодно, то управляющий лично будет вызванивать девочек или мальчиков по вызову, встречать и с почетом провожать до дверей квартиры. А если не захочет, то пусть пеняет на себя. Управляющий стух, взял ключи и, что-то ворча про себя, повел их к лифту. Квартира была на пятом этаже. Три комнаты, довольно большая кухня, раздельные удобства. Довольно чисто, уютно, но без претензий.
Когда управляющий показал все необходимое и покинул квартиру, Геннадий с удовлетворением вздохнул и опустился на диван в гостиной. - Неплохое местечко. Мне нравится. И управдом симпатичный, зря ты его так.
- Этим типам только дай волю, они сразу на голову сядут, - возразила Сима. - Оккупанты мы, в конце концов, или нет?
- А мы оккупанты?
- Ну, две трети местных газет пишут что да. Нельзя их разочаровывать. Ладно, будем устраиваться. День уже к вечеру клонится, ничего полезного сделать уже не успеем. В душе сполоснемся, переоденемся и пойдем по улицам погуляем.
- Есть хочется, - сообщил Геннадий. - Мы в последний раз еще в Любеке на вокзале перекусили. А в холодильнике шаром покати….
- А что ты там обнаружить надеялся? Черную икру в трехлитровых банках? Не волнуйся, мы найдем, где перекусить. В этом районе полно разных баров, кафе, харчевен и прочих забегаловок. С голоду не умрем.
Искать подходящее заведение долго не пришлось, ближайшее обнаружилось уже в соседнем доме, в полуподвале. Они с аппетитом уплетали местное дежурное блюдо - тушеную капусту со свининой и запивали его пивом. - Когда покончим с ужином, - предложила Сима, прожевав очередной кусок, - можем для моциона прогуляться по Карл-Маркс-Аллее до телебашни.
- Угум, - с набитым ртом согласился Геннадий.
Сима вернулась, было, к еде, но краем глаза поймала чей-то неприязненный взгляд и инстинктивно проследила его источник. За соседним столиком сидел
парень лет двадцати в поношенном прикиде «унисекс», перед ним стояла одинокая кружка с пивом. Он-то и сверлил ее злобным взглядом. Сима посмотрела ему в глаза.
- Пауль Шлегель, - немедленно откликнулся Контактер, выполняя мысленный приказ, - двадцать два года, студент Берлинского Технического Университета, активный член организации «Молодежное землячество Восточной Пруссии».
- Это те, что Калининград вернуть тщатся? Наследники, так сказать? - Сима с новым интересом посмотрела на недоброжелателя.
- Да, его родственники происходят из Восточной Пруссии. Прадед бы одним из основателей организации «Союз Изгнанных», отец долгое время работал в редакции газеты «Остпройссенблатт», а мать в информационном центре «Восточная Пруссия».
- Дурная наследственность, понятненько. А чем сейчас это «молодежное землячество» занимается?
- В последнее время они провели ряд акций против российских войск расквартированных на территории Германии. Большей частью это демонстрации у военных баз, мелкие акты вандализма, оскорбления военнослужащих на улицах. Четыре месяца назад два члена этой организации устроили взрыв у здания военной комендатуры в городе Саарбрюкен, там, в окрестностях расположен один из укрепрайонов прикрывающих границу. Люди не пострадали, но в здании были выбиты окна.
- Мелкие пакостники, значит, - с пониманием усмехнулась Сима.
Она приветливо улыбнулась незадачливому потомку восточных пруссаков и жестом предложила ему пересесть за их столик. Тот сделал вид, что не заметил этого предложения и отвернулся. - Ну, если гора не идет Магомету….
Сима поднялась. - Сиди, Геннадий, я не надолго. Только вон с тем парнем потолкую, - остановила она своего спутника. Прихватила с собой кружку с пивом и уселась напротив потомственного борца за возвращение Кенигсберга.
- Привет! Меня зовут Серафима. Можно узнать, чем мы вам не угодили, что вы смотрите с такой злостью?
Парень скривился. - Вы русские. Вы оккупанты.
- Четко и ясно, сразу видно техническое образование. Но российские войска находятся в Германии по просьбе вашего правительства. Если бы не они, то тут были бы другие оккупанты. Сомневаюсь, что они понравились бы вам больше. Мы вам больше союзники, чем враги.
- Какая разница? Что одни, что другие. Но вы забрали у нас Восточную Пруссию, да еще передали полякам и чехам большие куски, а теперь и их себе оттяпали и население депортировали. Верните все это, тогда и будем говорить о союзе.
- Как передали, так и забрали. Действительно, сейчас и Данциг и Штеттин и Бреславль под нашим контролем. Все балтийское побережье до самого Калининграда. Действительно, население пришлось согнать с мест и выставить за границу. Превентивная мера безопасности, чтобы потом не мучиться. А что было делать, если у нас с поляками отрицательная комплиментарность? Но передавать эти области мы не собираемся никому. С какой стати? Это наш военный трофей, да и права Германии на эти территории достаточно спорны. Так что мы сами собираемся там отныне жить, программа переселения уже запущена. Сами же знаете, что большая часть наших сельскохозяйственных угодий в России - сплошная зона рискованного земледелия. А тут такой подарок судьбы. Нет, ребята, ничего вы назад не получите. И не мечтайте….
- Вот, вот, а завтра вам и остальные немецкие земли понадобятся. Тогда вы и нас депортируете?
- А это как себя вести будете. Вообще-то мы предпочли бы видеть Германию своим стратегическим союзником. Но если тон в ней будут задавать умники вроде тебя, то можем и передумать. Бросайте это тухлое дело пока не поздно, вы действуете во вред своей стране. Это мой дружеский совет. - Сима доброжелательно улыбнулась, встала и вернулась за свой столик. Ее недавний собеседник остался сидеть в некотором остолбенении.
- О чем ты с ним говорила? - поинтересовался Геннадий.
- Разъяснительную работу среди местного населения проводила.
- И получается?
- Посмотрим…. - Сима неопределенно пожала плечами. Пойдем, прогуляемся?
- Так ты половину недоела.
- Я сыта, тем более что это блюдо для меня жирновато. Фигуру надо блюсти.
- Ну, если так, то пошли.
На улице уже был поздний вечер. Отсутствие солнечного света, правда, неплохо компенсировалось обилием неона. Улица имени бородатого основоположника была заполнена пестрым народом. Нонконформисты (многие весьма экзотического вида) передвигались по ней и в одиночку и небольшими группами. На Симу с Геннадием никто внимания не обращал. Кроме, разумеется, штатных зазывал многочисленных сомнительных заведений, которые хватали их за рукава, суля незабываемые впечатления.
- Что-то непохоже, что у них в стране энергетический кризис, - заметил Геннадий. - Огней-то, огней…. И народу….
- Я же говорила, что это центр ночных развлечений. В других районах города такого не увидишь, не везде и фонари горят. И вообще давно замечено, что чем хуже ситуация в стране, тем больше народу ударяется в подобный разгул. Готовы отдать последние деньги, чтобы хоть немного отвлечься от малоприятных реалий бытия. Как говаривала моя бабушка, готовя праздничный стол: «Мри душа неделю - празднуй один день».
- Хм. Хотел бы я с ней познакомиться. Колоритная, судя по твоим рассказам, женщина.
- Это точно! Я тебя еще познакомлю, если случай выдастся.
Они не торопясь, дошли до Александер-платц, полюбовались телебашней и церковью святой Марии. Потом повернули назад. Домой добрались без приключений. Привлеченный стуком закрывающейся двери из своей берлоги выглянул управляющий. Оглядел их брезгливо-недовольным взглядом и канул обратно, ничего не сказав. - Он, наверное, подумал, что с какой-то оргии возвращаемся, - тихо заметила Сима.
- Он ошибается, оргия у нас еще впереди, - усмехнулся Геннадий, обнял Симу за плечи и повел ее к лифту. - Пошли, нам теперь терять нечего. Репутация все равно безнадежно испорчена.
Проснулась Сима от надоедливого зудения в голове. - Сима? Сима? Ты где? Отзовись! Отзовись, черт тебя побери!
- Светка? Это ты? Отстань, дай поспать человеку. Ты хоть представляешь, сколько у нас тут времени?
- Наплевать! Просыпайся и давай быстро ко мне, у меня неприятности!
Сима застонала, - А эти неприятности до утра подождать не могут?
- Не могут! Если ты сейчас не встанешь, то я заявлюсь к тебе в реале и устрою побудку «мечта садиста». Ты меня знаешь. А если у тебя в постели мужик то и ему достанется. Давай, двигай.
Сима снова застонала, с титаническим усилием спустила ноги на пол и попыталась сообразить, а где она собственно находится. - Ага, я же в Берлине. Как говорится: «Спать на новом месте - приснись жених невесте!». Черт бы побрал эту Светку. - Она встала, и начала быстро одеваться. Тихо одеться не получилось - зацепленный спросонья стул с грохотом повалился на пол. Геннадий проснулся и сел в постели. - Сима, ты куда собралась?
- Срочный вызов. Постараюсь вернуться побыстрее. А ты пока по городу погуляй, на людей посмотри. В обстановку вживайся одним словом. Удачи!
- Стой! Объясни толком…. - Но Сима уже открыла портал. - Потом, некогда….
Как и обычно она оказалась в личном Светкином кабинете. Подруга ее уже дожидалась. - Наконец-то! И суток не прошло.
- Привет! Теперь-то можешь объяснить, ради чего ты выдернула меня из постели?
- Влипла я, - лаконично ответствовала Светка. - Требуется силовое вмешательство, а у меня к Контактеру ограниченный доступ: информационная поддержка, безопасность да еще транспортировка. А у тебя полный, вот и давай, вытаскивай меня из дерьма.
- А что случилось-то? Объясни поподробнее.
Светка вздохнула. - Ладно. Если вкратце, то на сегодня у нас назначен очередной переворот. Король наш человек интеллигентный и социалист изрядный. Нахватался в свое время в Европе…. Но умом не блещет - какой-то там дальний родственник императора Педро. Пару месяцев назад решил он провести национализацию латифундий и большей части рудников. Так сказать: земля крестьянам, а недра народу. Выпил лишнего накануне, как я подозреваю, а похмелиться забыл. У него с этим делом проблемы имеются. Кстати о птичках, я бы тоже процентов тридцать капитала потеряла в результате этой реформы. Дальше, как положено: составился заговор из наиболее заинтересованных лиц, интриги плести начали. А офицеры в армии - сплошь дети и племянники этих самых латифундистов и владельцев рудников. Сама понимаешь….
Я отслеживала ситуацию, но не вмешивалась. С какой стати? Тут эти перевороты - главная национальная забава.
- А в чем проблема-то? - не выдержала Сима.
- Сейчас до главного дойду, все узнаешь. Так вот, час назад вся эта хунта собралась на последнее совещание. А я, разумеется, тоже решила в нем поучаствовать, но в виртуале. - Светка кивнула на телевизор.
- Сначала все шло спокойно: уточняли детали операции, тасовали воинские части и все такое. Ничего интересного. Дело уже к концу близилось. Но тут встает кардинал Лукас Эваришту Каррера, он у них один из главарей. Щуплый такой старикашка - известный противник целибата и защитник педофилов. Говорит, что есть еще одно важное дельце. И на меня начинает бочку катить. Мол, совсем обнаглела, во все щели лезу, добрым людям жить мешаю. Надо, мол, избавиться от нее под шумок. А полковник Гомес (тоже фрукт изрядный) ему подпевает. Действительно, говорит, пора этой девочке крылышки обрезать. А сам, я думаю, уже в мыслях на мои кофейные плантации в Minas Gerais и Mogiana нацелился.
- Короче! Чем все кончилось?
- Совещание-то? Выделили два батальона из резерва для штурма моей резиденции! Подозреваю, что хитрый поп специально приберег этот вопрос на самый конец повестки дня. Знает святоша, что я быстро получаю информацию. Короче, они вот-вот будут здесь. Я уже отослала весь свой персонал от греха подальше. Одна тут кукую.
- Проклятье! А ты что клювом щелкала? Кинула бы гранату в эту говорильню через портал и все дела. Никто бы потом и не вспомнил….
- Не мой профиль, я и пользоваться-то этими штуками не умею. А Контактер моих приказов на ликвидации не выполняет. Только защищает меня при конкретной угрозе да еще этот дом охраняет. Такие ведь инструкции выдала твоя милость этому электронному остолопу?
- А это разве не угроза?
- Это ты ему скажи! - разозлилась Светка. - А мне он заявил, что откроет огонь только при начале штурма. Пацифист хренов! А еще сказал, что я в любой момент могу покинуть опасное место через портал. Я не могу….
За окном раздался взрыв, в воздух взлетели комья земли, а бронированное стекло кабинета загудело от ударивших в него осколков. - Ну вот, - продолжила Светка, - пока мы тут чирикаем….
-Контактер, - рявкнула Сима, - приказываю немедленно уничтожить всех нападающих! Только, пожалуйста, без инопланетных штучек! Пусть все выглядит так, будто их ухайдокали нормальным земным оружием. Действуй, и чтобы ни один не ушел. Надо избежать нездоровых сенсаций.
Неподалеку послышались пулеметные очереди, выстрелы из гранатометов, разрывы гранат. - Сима с удовлетворением кивнула. - Давно бы так. Контактер, а еще не забудь переправить хорошенький фугас в штаб этих карбонариев. Взорви всех, кто там есть, чтобы сюда еще вояк не направили.
Закончив с инструкциями, она повернулась к Светке, - ну вот, дело сделано, а ты боялась….
- Что сделано-то? - Светка помрачнела. - Ты подумала, а как я тут дальше жить буду? Переворот-то продолжается, машина уже запушена. Монарха нашего, поди, уже успели хлопнуть. А что верхушка заговорщиков ликвидирована, так это ничего не меняет. Другие претенденты на власть найдутся. И как я буду им объяснять происхождение кладбища солдат и бронетехники перед своей виллой? А? Да меня за это…. Да что я…, я в любой момент могу слинять. А люди мои? А институт в Кампинасе? Их же всех переловят и на фонарях развесят! Эх…, - Светка безнадежно махнула рукой.
Сима задумалась. - Да-а-а, проблема-с. Знаешь, если тебе угрожает что-то, и ты не можешь ему воспрепятствовать то лучший выход из ситуации это самому возглавить это что-то.
- Чего? Чего? Поясни-ка, - насторожилась Светка.
- А что тут объяснять. Бери управление этой заварухой на себя. Это возможно, у Контактера есть все ниточки. Скажешь потом, что лично все организовала и профинансировала. Ты же сама латифундистка, да еще крупная. Но сатрап и деспот пронюхал о заговоре, взорвал штаб-квартиру Борцов за Свободу, а верные тирану войска, возглавляемые продажными командирами, пытались штурмовать резиденцию твоей милости. Но полегли как сорная трава под огнем «истинных патриотов». Пойдет?
- Ну, - Светка задумчиво погрызла палец, - что-то в этом есть. Только шито белыми нитками. А на престол кого мне посадить? С наследниками проблема. Королек-то наш больше с бутылочкой жил, чем с королевой. Не обеспечил так сказать продолжение династии.
Сима вздохнула. - Светик, какая ты непонятливая…. Корону наденешь ты сама. Будешь ее величеством Светланой первой, императрицей Бразилии и прочие и прочие.
- Что? Совсем рехнулась? - взвилась возмущенная Светка. - Чтобы я добровольно надела на шею этот хомут, чтобы торчала как дура на идиотских приемах, с умным видом слушала всяких придворных недоумков…. Ты не можешь так меня подставить!
- Привыкнешь, Ваше Величество, - жестко сказала Сима. - Другого выхода все равно нет. Если у тебя будет власть, то ты сможешь замять эту историю со штурмом. Я же изменю твой режим доступа к Контактеру. В рамках этой страны получишь чрезвычайные полномочия. Можешь казнить и миловать кого твоей душеньке угодно. Ни один монарх в мире не имел таких возможностей. Контактер и достоверной информацией обеспечит, и любой заговор против тебя расколет. А теперь сядь, остынь, и мы спокойно обсудим детали.
Детали обсуждали больше часа, потом Сима решила откланяться. - Ладно, дальше ты и сама справишься. Не маленькая, чай. А у меня и своих дел полно. Не забудь на коронацию пригласить! - Сима встала, открыла портал, потом обернулась и ехидно добавила на прощание, - а решишь консорта завести… принцев крови не бери, не советую - все они дегенераты! - Светка зашипела и ухватила стеклянную вазу со стола. Сима быстро нырнула в портал, но ваза успела влететь следом и со звоном разбиться о стену Берлинской квартиры.
Сима приветственно махнула рукой Геннадию, который сидел за компом и оторопело наблюдал за ее эффектным прибытием. Было видно, что он уже давно успел встать и навести утренний туалет. - Привет, вот я и вернулась!
- И где же ты была? Если мне конечно позволено спросить….
- Где я была? Хм…. Беседовала о политике с одной приятной молодой дамой.
Геннадий с сомнением посмотрел на осколки вазы, которые густо усыпали пол. - С молодой дамой? О политике? Да-а-а…. Похоже, что вы с ней придерживаетесь разных политических взглядов.
- Ничего подобного! - гордо заявила Сима. - Речь идет только о мелких тактических разногласиях!
- Угум-с, - только и смог сказать Геннадий в ответ.
Они сидели в кафе на углу, и пили утренний кофе со свежими булочками.
- И какие у нас на сегодня планы? - поинтересовался Геннадий.
- Ты водительское удостоверение с собой захватил? - задала Сима встречный вопрос.
- Разумеется, а зачем тебе…, а понимаю, хочешь колесами обзавестись?
- Уже обзавелась, только надо съездить и забрать. Будем теперь на машине кататься. По доверенности разумеется. Сима вздохнула. - Ну и жизнь у меня, если разобраться, все по доверенности, ничего своего нет, как у того спекулянта, с которым Деточкин боролся.
- Хватит прибедняться, все равно не поверю. Поехали за машиной? Дорого обошлась?
- Нет, машины в Германии нынче дешевы. А вот бензин…, тот действительно дорогой.

Предыдущая страница 23 Следующая страница


Утомленная фея 24

Не новый, но вполне еще приличный BMW цвета «металлик» Симе понравился. Да и Геннадию он приглянулся. Получив ключи, он сделал пару кругов по ближайшему кварталу, после чего вернулся на стоянку к офису продавца. Выйдя из машины, нежно провел рукой по капоту и сообщил, - вполне приличный аппарат, только вот резину надо заменить.
Сима пожала плечами, - если надо - заменим. - Она подозвала менеджера и договорилась с ним о немедленной замене покрышек, расплатилась наличными. Машину сразу отогнали в бокс, а Геннадий с Симой отправились в ближайшее кафе поддержать свои силы еще одной чашечкой кофе. На улице оставаться не хотелось, там накрапывал мелкий дождичек.
- Так какие у нас на самом деле планы? - повторил Геннадий свой вопрос, сделав первый глоток.
- Планы? Надо хорошенько встряхнуть это застоявшееся болото! Как-то тут все вязко, склизко и противно. И тленом пахнет.
- Это-то понятно, а что ты делать собираешься?
- Знаешь, - Сима задумчиво отхлебнула из чашки, - есть тут у них одна малоизвестная партия в бывшей восточной зоне. Они, правда, немного фашисты, но мыслят в нужном направлении.
- Фашисты? А зачем нам с такими связываться?
- Ну, как говорили умные люди: фашизм - это припадок солидаризма в атомизирующемся обществе. Да и не фашисты они на самом деле, просто им такой ярлык прилепили. По этой логике я тоже фашистка махровая. А уж тот солидаризм, что сейчас в России строится… так и вовсе….
- Хм, а что за партия-то?
- Называется простенько и без претензий - «Новая Народная Партия».
- Я слышал о ней, - сообщил Геннадий, - но на последних выборах в Бундестаг они не смогли даже преодолеть пятипроцентный рубеж.
- Верно, но именно такая партия и нужна. Крупные партии, которые давно сидят в здешнем парламенте, для наших целей совершенно не подходят. Сплошные «жирные коты», они умеют только выгодно продаваться всем желающим, да еще избирателям мозги пудрить. А нам нужны злые, голодные и алертные помоечные котяры. С идеями….
- А к чему все эти сложности? У нас тут трехсоттысячная группировка. Верховный, как я понял, тебе доверяет. Дай соответствующие рекомендации и привет…. Парламент - в шею, назначить губернатора, провести хорошенькую чистку. В Узбекистане мы….
- Это не Узбекистан, - оборвала его Сима, - тут тоньше действовать надо. Нам не нужна Берлинская губерния, нам полноценный союзник нужен и партнер.
- Ну и что? ГДР была нам неплохим союзником. А как она образовалась? Наши оккупационные власти назначили им правительство из подходящих людей…. Разве плохо получилось?
- А где ты сейчас возьмешь «подходящих людей»? Тогда это были недобитые коммунисты. Железные люди - подполье прошли, концентрационные лагеря. Где сейчас таких найдешь?
- Подумаешь проблема. Есть же у них тут коммунисты и социалисты всякие.
- Да какие они, трах-тарарах, коммунисты - убожище евро-коммунистическое! Да еще леваки всякие: троцкисты, маоисты, анархисты - маргиналы с червивыми мозгами. Нет, эта пена для наших целей совершенно не подходит.
- А кто подходит?
Сима допила последний глоток, махнула официанту, чтобы принес еще, и внимательно посмотрела на Геннадия. - Опус Алоизыча «Моя борьба» читывать приходилось?
- Это ты Адольфа Гитлера Алоизычем называешь? Нет, не читал.
- Зря, полезное чтиво. Если разобраться, то это прекрасное пособие по партийному строительству для партии, которая действительно желает получить в свои руки реальную власть. Именно реальную власть, а не фракцию в «демократическом» парламенте и не пару портфелей в правящем кабинете. Большевики, правда, строили свою партию по той же схеме, но порядочного руководства по технике этого дела потомкам оставить не удосужились. До революции карты раскрывать не хотели, а после и вовсе недосуг было. А у Адольфа время нашлось, он как раз тогда в тюряге парился. Идеология-то у ВКП(б) и НСДАП была разная, но методы партстроительства весьма схожие, зато разительно отличаются от методов работы так называемых «парламентских» партий. По ним, кстати, Адик в своей книге здорово проехался.
- А в чем принципиальная разница-то?
- Разница большая. Партия, которая на самом деле желает захватить власть должна отличаться железной дисциплиной и быть жестко структурирована. В ней не может быть нескольких сопредседателей, как часто случается у «демократов». Такая партия избегает вхождения во всяческие «коалиции», как любят делать «карликовые» партии, а если и вступает с кем-то в тактический союз, то на короткий срок и не особенно это афишируя. Она не пишет длинных программ и уж тем более не переписывает их к каждым новым выборам, реагируя на текущие предпочтения электората. Программа такой партии должна состоять из десятка коротких тезисов, которые понятны каждому болвану. Партия поощряет инициативу своих функционеров и предоставляет им большую самостоятельность в решении вопросов в рамках своей компетенции, но зато они несут личную ответственность за свой участок работы и в случае провала отвечают по всем правилам. Крайне желательно чтобы основной «костяк» партии прошел «обкатку» в уличных беспорядках. Ничто так не сплачивает людей, как совместный мордобой и «гостеприимство» полицейских участков…. Периодические чистки нелишни, фракции таким партиям строго противопоказаны.
- А еще фюрер нужен, - язвительно добавил Геннадий.
- Ага, без подходящего харизматического лидера ничего не получится. А еще нужны некоторые финансовые вливания, но тут я могу помочь.
- А без этих… «вливаний» никак не обойтись?
- Увы, не получается. У всех партий обязательно должны быть «спонсоры», без денег работа не пойдет, заглохнет быстро. Эти-то еще дешево обходятся, много на энтузиазме делается, а вот, сколько денег проглатывают «парламентские» партии…? Ужас! А еще нельзя забывать самое главное….
- А что тут главное? - с живым интересом спросил Геннадий.
- Когда такая партия получает власть надо срочно избавляться от самых рьяных ее адептов. Во избежание….
- Как это? А зачем тогда огород городить?
- Я же не говорю, что избавляться нужно от всех. Только от части. От пассионариев-разрушителей, которые во множестве собираются в подобных организациях. Они умеют и любят только разрушать и плясать на костях. На этапе борьбы за власть эти качества весьма полезны, но когда необходим переход к созидательной деятельности…. Нет, для таких дел они совершенно не подходят. Обязательно устроят паучью корриду и завалят все…. Тут главное не упустить момент: ликвидировать их еще до того как они развернутся во всю ширь. Если промахнешься - последствия будут паршивые.
- Я понял твою идею, - задумчиво сказал Геннадий, - но не скажу, что она мне очень нравится. А другого способа нет?
- Почему нет? Очень даже есть. Можно еще провести коррекцию стереотипов по методике Антонио Грамши. Молекулярное проникновение в элиту по принципу «вода камень точит». Суть метода - множеством мелких, точечных воздействий производится постепенная делегитимизация действующей в стране системообразующей матрицы. Мощная вещь, ее с успехом применили для разрушения СССР. Защититься от такой штуки очень трудно, а без жесткой диктатуры практически невозможно. Но и недостатки у этого метода есть: времени уходит масса, да и денег тоже.
- Хм, а что это за воздействия?
- В любом обществе всегда имеются индивидуумы, которые уверены что «система» их гнобит. Потенциальные диссиденты, иначе говоря. В Союзе такие, разумеется, тоже были, вот на них-то и воздействовали, особенно на «творческую» элиту. Мазилке-абстракционисту можно напеть, что он талант, купить его «шедевр» за большие деньги и вывезти за бугор. Там его, разумеется, выкинут на помойку но «гениальный художник» этого не узнает. Из борзописца-графомана можно сделать нобелевского лауреата по литературе. Кому упаковку сигарет, кому жвачку, кому порножурнальчик. Плюс голоса по радио, анекдотики к месту. Способов воздействия много. Каждый в отдельности - чепуха - комариный укус. Но когда это продолжается пару десятков лет и массированно, то в один прекрасный момент вдруг оказывается что существующую систему просто некому защищать. Всем она стала не мила, как опостылевший дом. Тогда его поджигают со всех четырех концов, а жильцы с упоением пляшут освещенные пламенем пожара. На следующий день, правда, выяснится, что жить стало негде, но это уже другая история.
- Познавательно, но этот Грамши ведь коммунист был? Он что? Советский Союз не любил?
- Вовсе нет! Вообще-то он разрабатывал теорию бескровной революции. Гуманист, значит. Сидел себе в тюрьме и теоретизировал. Хм, и этот тоже. Похоже, что пребывание в заточении весьма способствует…. Стоп, это я в сторону уклоняюсь…. Хорошая теория - это убойное оружие, а уж кто им воспользуется…. Помнишь как отец Кабани из «Трудно быть богом» о внедрении своих ноу-хау в жизнь сокрушался? Это именно тот случай…, когда изобретение используется в целях прямо противоположных тем, которые планировал автор. Коммунисты наработками Грамши воспользоваться не сумели, а столь ненавидимые им капиталисты оценили. И считали полезным, например, проиграть на моделях «устойчивость» своей корпорации к грамшианским воздействиям. И вот результат….
- А почему коммунисты не воспользовались?
- Так пассионарии они были. Им бы сразу, да на белом коне, да во главе возмущенных масс. А тут кропотливая работа требуется, черновая и скучная. Никакой тебе р-р-революционной романтики…. Ага, нашего железного коня уже успели подковать и вывели во двор из кузницы. Пойдем?
Геннадий уселся за руль и завел мотор машины. - Давай, говори куда ехать?
- Ты трогай потихоньку, а я буду за штурмана. Есть тут одна пивная, там нужная нам публика и собирается. Вперед к славе!
- В пивную? Это у них тут традиция такая? Вот и в Мюнхене в свое время….
- А что тут такого? Не в кафе-мороженом же им собираться? Это было бы смешно….
Пивнушка была оформлена в ностальгическом стиле. Ностальгировали тут, судя по оформлению, по славным временам ГДР и третьего рейха. Такое вот странное сочетание. Портреты Сталина и Эриха Хонекера гармонично соседствовали с портретами Адольфа Гитлера и Альфреда Розенберга.
Сима с Геннадием заняли места за одним из столов и с интересом огляделись по сторонам. - Странное местечко, - заметил Геннадий, - тебе случайно не кажется, что большая часть посетителей голубые?
- Вовсе не кажется! Так оно и есть! Видишь, за теми тремя столиками собрался цвет руководства нужной нам партии. Практически все они гомосексуалисты. Если не «действующие», то уж латентные наверняка.
Геннадий сморщился, как будто лимон раскусил. - И с этими ур… людьми ты собираешься работать?
- Какие мы брезгливые…, - с иронией протянула Сима. - А с кем тогда работать-то? Поскреби почти любого «пламенного революционера» и обнаружишь что и он… немножечко… того. Это у них профессиональная болезнь такая. Чтобы заниматься революциями надо инстинкт самосохранения утратить и о нормальной жизни забыть начисто. Здоровые люди на такие подвиги неспособны, а вот эти…. Кстати, вон тот смурной тип слева и есть их вождь. Видно настроение у него сегодня не блещет… раз такой мрачный сидит.
- Говорить с ним будешь?
- Буду, только не сразу. Не хочу заранее светиться перед местными властями. Тут в уголочке сидит агент федеральной охранки и делает вид, что пьет пиво. Сначала надо от него избавиться, а уж потом за разговоры приниматься. Знают, знают власти - кого им действительно следует опасаться. От таких вот компаний отвязанных педерастов обычно и происходят всяческие неприятности. Проверено! Если государство хочет жить спокойно…, то сам понимаешь….
- А как ты от этого агента избавляться собираешься? - практично поинтересовался Геннадий, бросив сочувственный взгляд на ничего не подозревающего филера, - надеюсь, что без летальных исходов?
- Не такая уж я злодейка, - усмехнувшись, ответила Сима. - Минут пять назад я этому бедняге пиво сильным слабительным посолила. Колдуньи мы или нет? Осталось только результата дождаться. А ты пока свое можешь спокойно пить, его я не трогала, - добавила она, заметив, что Геннадий с подозрением уставился на собственную кружку.
Спустя несколько минут агент в углу забеспокоился, потом встал и направился в глубину пивной.
- Ага, подействовало, дальше будет больше. Посмотрим, насколько его хватит….
Филера хватило ровно на двадцать минут и соответственно на пять походов в известное заведение. Потом он оделся и с напряженно-страдальческим выражением лица торопливо покинул пивняк.
- Давно бы так, - с удовлетворением констатировала Сима. - Упорный экземпляр попался, ответственный. Теперь пойдем и поговорим с ними.
- Подожди, а о чем ты собираешься с ними говорить?
- Тут? В пивной? Ни о чем серьезном. Просто поболтаем и составим личное впечатление об этих орлах. Серьезный разговор состоится в другое время и в другом месте. Пошли? И, пожалуйста, убери с лица брезгливое выражение. Улыбайся, черт побери. Для дела надо!
Бесцеремонное вторжение на свою территорию вождь с соратниками встретил с раздраженной недоброжелательностью. Сторонних чужаков тут явно не жаловали. Сима же с веселой улыбкой проигнорировала недовольство хозяев и уселась поближе к фюреру. Геннадий пристроился рядом. Представив себя как российских специалистов прибывших в Германию по торговым делам, Сима рассыпалась в восторгах по поводу местных красот, немецкого порядка, культуры и прочих банальностей. Потом перешла к любопытному оформлению заведения, где они сейчас и находились, и задала ряд вопросов на этот счет. Все эти экзерсисы несколько притушили возникшее напряжение и позволили завязать непринужденный разговор. После часа беседы и изрядной дозы темного пива они уже были почти друзьями. Сима восхищенными глазами смотрела на вождя, который с немалым апломбом излагал популистскую версию программы своей партии, а Геннадий уже почти не морщился. Даже кивал иногда. Похоже, что он не все понимал по причине не слишком твердого знания немецкого языка.
Когда они, наконец, покинули пивнушку и направились к машине, он тяжело вздохнул.
- Ну и как они тебе? Понравились?
- Что значит «понравились»? Для дела подойдут и ладно…. Любить их никто не заставляет.
- Все равно, мне как-то тошнотно. Неужели нельзя обойтись без подобных «посредников»? Напрямую к народу обратиться?
Сима хмыкнула. - И как ты это себе представляешь? Выходишь на главную площадь и начинаешь «обращаться»? Революционная теория гласит, что не более пяти процентов дееспособного населения может генерировать новые политические идеи, еще процентов пятнадцать способны эти идеи понять и продвигать в жизнь. Итого - двадцать процентов. Это и есть политически-активное население. Остальным по большому счету на политику глубоко начхать. И, слава богу! Страшно подумать, что было бы - ломанись в политику все поголовно. А в упомянутых двадцати процентах такие вот пассионарии с нетрадиционной ориентацией и атрофированным инстинктом самосохранения являются главным тараном. Нормальный человек подобной «политикой» заниматься не будет, у него полно других интересных занятий.
- Каких таких занятий? - несколько агрессивно поинтересовался Геннадий, отрыв дверцу машины и усевшись на водительское место. - Жрать от пуза? По бабам бегать? Под себя все грести? В телевизор пялиться? Гомоэки хреновы! Все только для своей выгоды!
- Ты не прав, Геннадий, большая часть людей гомоэками не является, - спокойно сказала Сима, устраиваясь на сидении и пристегиваясь.
- Неужели?
- Точно! Среди множества информации, которой нас радовали свое время «демократические» СМИ, как-то незаметно проскользнули и сообщения о присуждении нобелевских премий по экономике за 2002 год. Ну, присудили и ладно. Появилась пара статеек, и все благополучно об этом забыли. А зря, как мне кажется.
Эти самые нобелевские лауреаты (Вернон Смит, Даниэль Канеман) сделали попытку экспериментально проверить существование в природе Homo Economicus или в просторечье «гомоэка». Да, да, того самого гомоэка, который всегда принимает рациональные решения к своей собственной выгоде. Ну, или к тому, что его убедили по телевизору считать выгодой. Но, тем не менее, рационально и сознательно. И что бы ты думал? Выяснилось, что гомоэки реально составляют очень незначительную часть человеческих популяций. Остальные (в части экономики) действуют преимущественно иррационально, точнее их действия являются рациональными, но на другом (более высоком) уровне.
Например, люди оказались склонны идти на серьезные личные потери, чтобы приструнить всяких там социальных паразитов, социопатов, нарушителей корпоративных интересов, нуворишей и так далее. Из врожденного «чувства справедливости», надо думать. И это не в анекдоте о русских в адском котле, а в мировом реале (эксперименты проводились в разных странах).
Также выяснилось, что подавляющая часть людей вполне осознанно может пойти на ограничение личных потребностей ради общественного блага, и не будет особо переживать на этот счет. Особенно, если и другие сделают это.
Не все «иррациональности», разумеется, так «благородны». Экспериментами была доказана уязвимость людей перед лохотроном. То есть им психологически очень трудно смириться, что потерянные в таких играх деньги потеряны навсегда. Это я к тому, почему российский народ, а его «обули» по полной программе, не кричал хором «держи вора!!!». Очень трудно признаться себе, что лоханулся и тебе никогда ничего не вернут. Как жертва уличных лохотронщиков не может остановиться, и вкладывает и вкладывает все новые деньги в это безнадежное дело. А, казалось бы: разрушена промышленность, наука, армия, потеряны вклады. Пора было заканчивать с «реформами», но это означало, что все эти «жертвы» были абсолютно напрасными и взамен ничего не будет. Не будет «красивой» жизни как Западе, не будет, но цена-то заплачена! Вот так-то.
И вообще все это было очень странно. Из-под здания западной экономической теории выдернули краеугольный камень, а никто и ухом не повел. Ведь вся она была основана на том, что этот самый Homo Economicus является базовым элементом экономической жизни. А его, оказывается, нет, точнее есть, но мало. Мд-а-а.
С другой стороны, в телевизоре тогда только их и было видно. Будто все имеющиеся в природе гомоэки сконцентрировались именно в действующей элите. Парадокс получается….
Кстати, не могу не заметить, что экспериментальные результаты, полученные нобелевскими лауреатами, практически один к одному совпадают с теоретическими построениями российского ученого Бориса Поршнева. Тот тоже доказывал, что гомоэк, гребущий все под себя, вовсе не есть видовая норма. А напротив являет собой пример отступление от базового генотипа человека разумного. Неизбежное, по законам генетики, воспроизведение в определенном маленьком проценте человеческих особей отдельных черт предкового вида - палеоантропов, которое возникает при генетических повреждениях. Таким образом, совершенно бесполезно объяснять гомоэку, что он не прав. Тот просто не поймет. Неандерталец и урод, что с него взять.
- Получается что нормальный человек по своей природе солидарист? - спросил Геннадий, трогая машину с места. А насчет неандертальцев ты серьезно или это шутка такая?
Сима усмехнулась. - Как их не называй. Поршнев называл палеоантропами, Климов - дегенератами, Гумилев - пассионариямы, ты - гомоэками…. На самом деле это одни и те же люди. Их относительно немного, но именно они и доставляют человечеству основную массу неприятностей. Уроды, ничего не поделаешь. А те, которые нормальные - солидаристы, это ты верно сказал.
- Так зачем связываться с уродами? Противно ведь….
- Я же тебе объясняла, а ты делаешь вид, что ничего не понял. Не связываюсь я с ними, а просто использую в своих целях. Нормальных-то с места не сдвинуть, пока они еще раскачаются. Чтобы в темпе избавиться от субпассионарной элиты Германии приходится использовать этих голубых пассионариев. Сделают свое дело - ликвидируем под благовидным предлогом. Делов-то…. И не надо изображать из себя Великого Моралиста, политика дело грязное. Кого ты жалеешь? Этих отвязанных гомосеков или зажравшуюся местную элиту? Если они уничтожат друг друга, то нормальные люди только выиграют!
- Да все я понимаю, - с досадой огрызнулся Геннадий, - но все равно тошнит….
- Привыкнешь, меня первое время тоже тошнило…. Вполне адекватная реакция нормального человека на всю эту грязь. Но если это дерьмо не разгребать, то в нем и захлебнуться можно со временем. Ладно, давай езжай на квартиру, а оттуда двинем на мою южную базу. В океане искупаемся, а заодно поразмыслим над тактикой. Мне завтра с этим фюрером серьезный разговор предстоит.
Харизматического лидера ННП Сима отловила в его собственной квартире. Вождь как раз направился на кухню испить утреннего кофейку и застал ее там манипулирующей джезлой у плиты. Сима с улыбкой посмотрела на застывшего в дверях кухни революционера, вежливо пожелала доброго утра и жестом предложила присесть. Входить он не стал, а вместо этого поинтересовался, что она тут делает, и как сюда попала.
- Разговор есть серьезный, - сообщила Сима. - Ein moment, я только с кофе закончу. - Она ловко сняла с плиты джезлу раньше, чем поднимающаяся пена перехлестнула через край и сноровисто разлила напиток в две приготовленные чашки. - Bitte. - Показывая пример, села за стол и сделала глоток. - Setzen Sie sich, bitte. - Хозяин квартиры подозрительно покосился на стоящий рядом со столом металлический чемоданчик, но решился, сел напротив и взял вторую чашку. - Чем обязан? Кажется, мы уже виделись вчера?
Сима кивнула. - Да, в баре…. Я специально заглянула туда, чтобы наше знакомство произошло в естественной обстановке, но говорить о серьезных вещах там было нельзя.
- А вы уверены, что тут о них говорить можно? - собеседник указал взглядом наверх.
- Вы о жучках? - понимающе поинтересовалась Сима. - Не беспокойтесь, все подслушивающие устройства в вашей квартире уже обнаружены и нейтрализованы. Конфиденциальность нашего разговора я гарантирую. Можно говорить совершенно спокойно.
- Даже так?
- Именно так! Я представляю очень серьезных людей, которые знают, как справляться с подобными проблемами.
- Хм, а что этим «серьезным людям» понадобилось от меня?
- Через год и два месяца должны состояться очередные выборы в бундестаг. Сколько голосов вы собираетесь на них набрать?
- Не менее двадцати процентов! - не задумываясь, ответил вождь.
- Курт, вы не на теледебатах, поэтому давайте говорить серьезно. При существующем раскладе - больше трех-четырех процентов вы не получите, даже пятипроцентный барьер не возьмете. Если конечно кто-то очень влиятельный вам не поможет.
Курт хмыкнул и с интересом посмотрел на Симу. - А сколько мы получим, если Вы нам поможете?
- Конституционное большинство! Это даст вам возможность сформировать свое правительство. Вы лично займете пост Федерального Канцлера. Потом проведете основательную реформу конституции. С либеральной «демократией» пора кончать.
- Утопия! Получить две трети мандатов? Это абсолютно не реально….
- Реально! Тут больше вопрос цены. Не спорю - обойдется дорого, но мы готовы заплатить назначенную цену, и главное - имеем возможность сделать это.
Сима нагнулась и поставила на стол, принесенный с собой чемодан. Щелкнула замками и открыла его. Чемодан был доверху набит пачками купюр большого достоинства. - Вот, это небольшой аванс. В подтверждение так сказать серьезности наших намерений. Это лично вам, отчета в расходование этих денег мы спрашивать не собираемся. Партийная же касса получит максимальную сумму, предусмотренную действующим законодательством. И еще в несколько раз больше по другим каналам… на решение конкретных проблем и затруднений. Ну, вы меня поняли….
- Заманчиво, - будущий Федеральный Канцлер любовно провел рукой по банковским упаковкам. - Но даже получи мы большинство в бундестаге… - это вовсе не гарантирует, что я стану канцлером. Федеральный Президент ни за что не вынесет мою кандидатуру на голосование. Вы ведь знаете, что этот вопрос лежит в его компетенции? Да, обычно ставятся на голосование кандидатуры, предложенные двумя крупнейшими фракциями нижней палаты…. Но в моем случае…. Что же касается внесения поправок в конституцию, то есть еще бундесрат - земельная палата. Уж там мы точно не получим конституционного большинства. В «новых» землях у нас неплохие позиции, но что касается «старых» - то там наше влияние весьма ограничено.
- Эти проблемы решаются, - заявила Сима. Президента мы «уговорим», нам о нем известно нечто, что поставит жирный крест на его политической карьере, а при правильном подходе к делу и свободе. Что же касается конституции, то этот вопрос вы вынесете на референдум.
- На референдум? Вы, похоже, плохо знаете наше законодательство. На референдум выносятся только вопросы, связанные с изменением федеративного устройства: границы земель, образование новых. И проводятся референдумы только в тех землях, которых эти изменения касаются. Это 29 статья нашей конституции.
- Мы в курсе. Получив большинство в нижней палате, пост Канцлера и сформировав правительство, вы немедленно предложите радикальную реформу федеративного устройства. В сторону унитарного государства, разумеется. Дополнительным предлогом для этого будет возвращение в лоно Германии Судетской области и части Силезии, которые в настоящее время находятся под контролем России, плюс новый аншлюс Австрии. Для проведения такой реформы референдум потребуется однозначно, ибо она касается всех земель входящих в Федерацию.
- А как насчет Данцига и Кенигсберга? - живо поинтересовался вождь.
- Сожалею, но это совершенно исключено. Вам пока придется удовольствоваться предложенным. Может, позднее в состав Германии войдут и другие земли, но это уже за счет европейской территории Халифата.
- Печально, возврат Германии балтийского побережья привлек бы на нашу сторону очень многих.
- Что делать? - печально вздохнула Сима, - никогда не получается поиметь все что хочешь. Но эту пилюлю можно подсластить. У вас ведь перманентный энергетический кризис? Арабы вам нефть втридорога продают? А Россия тем временем строит термоядерные электростанции, и освоила производство энергоячеек- аккумуляторов сверхвысокой энергоемкости…. - Сима сделала паузу и посмотрела собеседнику в глаза. Тот сообразил быстро. - Мы можем получить лицензии на производство этих вещей по льготным ценам?
- Нет, речь идет не о лицензиях. Россия сама построит вам необходимое количество силовых станций - недорого, а энергоячейки действительно будете получать по льготным ценам. Как союзники.
- Хм, но тогда мы попадаем в серьезную зависимость от России.
Сима пожала плечами. - Насколько я знаю, Халифат тоже обещает вам преференции в ценах на энергоносители в обмен на… ну, цену вы знаете. Придется выбирать из двух зол - это стандартная ситуация. Существующая в Германии власть склоняется больше к предложению Халифата. Их понять можно: это привычная кормушка, все схемы отработаны, инфраструктура отлажена, на нужных постах сидят нужные люди. А если будет принято Российское предложение, то неизбежно будет Большой Передел, и еще неизвестно кто в его результате получит самые жирные куски.
- Это-то понятно, но если Россия заинтересована в союзе с Германией, то….
- Никаких «то»!- оборвала его Сима. - Новая Россия успешно избавляется от пережитков пролетарского интернационализма и христианского милосердия в сознании. А заодно и от необъятной широты русской хлебосольной души. Как там Достоевский писал? Мол, широк русский человек, я бы сузил. В общем, благотворительности, или «халявы», как говорят русские, не будет. России нужен союзник, а не нахлебник. Грабить вас не собираются, собираются сотрудничать, но баланс взаимных интересов должен быть соблюден. Я ясно выражаюсь?
- Вполне. А как это сотрудничество будет выглядеть на практике?
- Очень просто. - Сима снова нагнулась и вытащила из-под стола ноутбук, который до этого не был виден. - Вот, в этой машине подробный план кампании. Тут же параметры связи с нами. Связь идеально защищена, можете работать совершенно спокойно. Все вопросы и инструкции только через нее. Сейчас настроим защиту на вас лично, и больше никто не сможет пользоваться этим компьютером. И не вздумайте его скрывать или там запирать в сейф. Таскайте с собой и кладите на самое видное место. Если выкрадут, то ничего страшного - просто получите новый. А из этого постороннему ничего выжать не удастся - гарантирую. Никто даже не догадается, что «шкатулка» с секретом.
- Хм, а если меня самого заставят его включить и снять защиту? Знаете ведь, как это иногда бывает?
- Этот вариант тоже предусмотрен. Система защиты комбинированная. Я вам объясню, как действовать в такой ситуации….
Настройка системы защиты на индивидуальные параметры владельца заняла не более десяти минут. Глава ННП вошел в систему. Сима стояла у него за спиной и давала ценные указания. Первичное знакомство с планом заняло более получаса. После этого Курт отодвинул в сторону комп и внимательно посмотрел на Симу.
- Ничего не выйдет… меня просто убьют: или машина «случайно» задавит или из окна выпаду. Тут затронуты интересы весьма серьезных людей, и они не допустят….
Сима кивнула головой. - Да, определенный риск имеется. Но не так уж все и страшно. Мы вас подстрахуем. Как раз от неприятных поползновений «серьезных» людей. Отсечем еще на стадии подготовки покушений. Гораздо большую опасность будут представлять всевозможные психи-одиночки, но тут уж вы сами должны позаботиться: охрану хорошую наймите, соратников сориентируйте.
- Ну, если дело обстоит следующим образом, то….
- Обстоит! - заверила его Сима. - И еще…. Не вздумайте оправдываться, когда поднимется вой, мол, продались вы, русские марионетки и все такое…. Побольше наглости! Подтверждать - не подтверждайте, но намекайте совершенно спокойно и с многообещающей ехидной усмешкой. Чего уж тут стесняться….
- Понятно, мне это даже нравится. - Будущий фюрер объединенной Германии даже глаза прижмурил, видно уже представляя себя на теледебатах и трибунах митингов.
- Вот и славненько! А сейчас я вынуждена вас покинуть, заболтались мы тут. Все материалы в компьютере, связь по договоренности. И не провожайте меня, я сама найду дорогу.
- Ну и как прошло рандеву с твоей креатурой? - поинтересовался Геннадий, когда она появилась на квартире.
- Нормально, думаю что «демократию» в Германии можно смело списывать в отходы. Парнишка азартный, все устроит в лучшем виде, - сообщила Сима.
- А мы пока будем сидеть тут и из-за кулис контролировать ситуацию, - понимающе сказал Геннадий.
- А вот и нет! - Сима фыркнула. - Дело на мази, и нам нет никаких оснований тут торчать. Устроим себе небольшой отпуск на Тихом океане: солнце, пальмы, белый песочек. А то пашем как каторжные, который месяц.
- Хорошая мысль! А начальство против не будет?
- А кто ж ему скажет? Лично я - нет, а ты?
- Ладно, будь, по-твоему. Давай, переправляй нас….
Небо на планете было не голубым как на Земле, а приятного светло-зеленого цвета. Сима глубоко вдохнула свежий воздух и с интересом огляделась по сторонам. Она стояла на обрывистом берегу. Метрах в ста внизу тоже зеленые волны местного океана разбивались о красноватые скалы. Полюбовавшись этой картиной минут пять, она обернулась. За спиной расстилалась довольно унылая равнина буро-желтого цвета, только на далеком горизонте маячила горная цепь. Об обнаружении этой планеты Контактер доложил две недели назад. В течение этих двух недель было проведено ее предварительное исследование, после чего Сима решила взглянуть на находку лично. По данным разведки, сила тяжести составляла чуть больше девяноста процентов от земной, а содержание кислорода в воздухе только немного не дотягивало до привычной нормы. Наклон оси вращения тоже был меньше, что обещало более стабильный климат. Зато вращалась планета быстрее: один оборот за девятнадцать с половиной земных часов. В океанах занимавших около семидесяти процентов поверхности планеты уже кипела бурная жизнь, но на сушу она выйти еще не успела.
Сима ковырнула ногой землю, изрезанную следами протекавших тут ручейков. - Неплохо, только голо как-то. Надо бы высадить тут на пробу наши земные растения. Будем надеяться, что они приживутся. На суше-то им конкурентов нет. Да и в океанах надо попробовать различные земные формы расселить. Интересно ведь, кто из них круче окажется. А ты как думаешь?
- По моему мнению, большая часть местных форм будет вытеснена, уцелеет не больше десяти процентов. В эволюционном плане они менее продвинуты, - сообщил Контактер.
- Приятно слышать. Тогда с океанов и начнем. Предвидятся какие-то сложности с этим делом? Как это можно организовать на практике?
- Особых сложностей нет. Начинать надо с основания пищевой цепочки. Я просто совмещу пространственные окна таким образом, чтобы из земного океана в местный самотеком перетекло несколько кубических километров воды вместе с зоо- и фитопланктоном. Размножение же происходит в геометрической прогрессии. Через некоторое время можно будет заняться и более высокоорганизованными организмами.
- Ясненько, - кивнула Сима. - А разумной жизни, надеюсь, в океанах нет? Точно? Нет, я не сомневаюсь в результатах твоей разведки. На всякий случай спросила. Кстати, а что твоя разведка говорит о бактериологической и прочих подобных угрозах? Мы тут от какой-нибудь «пандоры» не помрем? Ведь иммунитета к местной заразе у нас нет и быть не может.
- Думается, что такая опасность не велика. Жизнь на этой планете эволюционировала самостоятельно. Разница в исходных генетических структурах слишком велика, чтобы земные и местные биологические объекты представляли друг другу какую-то угрозу в этом плане. Опасаться следует больше земных микроорганизмов, которые могут дать неожиданные мутации в изменившихся условиях.
Сима хмыкнула. - Дай бог! Кстати насчет местных условий. Какие тут еще могут возникнуть проблемы? Опасные космические излучения? Неудачный спектр местного светила? Магнитные поля?
- Атмосфера достаточно плотная, чтобы обеспечить надежную защиту. Озоновый слой в наличии. Характеристики магнитного поля планеты весьма схожи с земными. «Темных» звезд в ближайших окрестностях данной системы я не фиксирую.
- Темных звезд? - заинтересовалась Сима. - Ты черные дыры имеешь в виду?
- Нет. Это совершенно другой тип космических объектов. Такие звезды из вещества и соответственно энергии обратного знака.
- Из антивещества?
- Нет.
- Поясни-ка поподробнее.
- Хорошо. Во вселенной количество обычной энергии уравновешено соответствующим количеством «темной» энергии. Соответствующее «темной» энергии вещество существует при температурах ниже абсолютного нуля, а фотоны «темного» света с нашей точки зрения не приносят дополнительную энергию, а напротив отнимают ее. «Темные» звезды являются по своему «высокотемпературными» объектами, излучают значительное количество «темного» света. Такое соседство может создать серьезные проблемы. К счастью - это редкость. Нормальное и «темное» вещество обладают отрицательной взаимной гравитацией, то есть отталкивают друг друга. В этом, кстати, и кроется причина «разбегания» галактик, которое ставит в тупик ваших ученых.
- Как же так? - Сима даже растерялась. - Тогда почему никто их не обнаружил? У нас есть мощные телескопы, космические обсерватории….
- Собирающие и регистрирующие системы земных исследовательских инструментов приспособлены к оптимальной фиксации «нормальных» электромагнитных излучений. Вот если собирающую систему телескопа выполнить из «абсолютно черных» зеркал. Снабдить его фотоприемником, который фиксировал бы не поступление энергии, а напротив ее отъем. Вывести эту конструкцию в космос, охладить там до абсолютного нуля….
- Тогда мы эти звезды и увидим, - продолжила мысль Сима. - Д-а-а, век живи - век учись. «Темные» звезды, мертвящий и замораживающий черный свет, отрицательная гравитация. Чего только на свете не бывает. Надо будет осторожненько намекнуть ученым, чтобы занялись этим делом. Интересно ведь.
- Я бы не рекомендовал этого делать. Насколько мне известно, ты собираешься сохранить монополию на производство антигравитаторов. Это возможно только в том случае, пока остаются секретом базовые принципы их функционирования. Открытие же и изучение «темных» звезд неизбежно натолкнет ученых на соответствующие мысли….
- Понятно, можешь не продолжать. Я не знала этого нюанса. Спасибо что предупредил. Проживем некоторое время и без «темных» звезд. Что же до всего прочего… давай… начинай терраформирование. Сколько кстати лет понадобится, чтобы планета смогла нормально принять первых переселенцев с Земли?
- Вопрос поставлен некорректно, - сообщил Контактер после небольшой паузы. Что значит «нормально»? Кислорода в атмосфере достаточно для дыхания. Если снабдить переселенцев необходимым инвентарем, семенами, некоторым запасом продовольствия то их можно начать перебрасывать немедленно….

Предыдущая страница 24 Следующая страница


25 Андрей Ходов

Сима поморщилась. - Я не это имела в виду. Речь шла о более-менее комфортных и привычных условиях. Зеленая травка, цветочки, деревца, зайчики-волчики и все такое. Не в этой же пустыне бедолаг выбрасывать. Ты понял, о чем я?
- Поправка принята. На формирование новых биоценозов и установление равновесия в них потребуется примерно тридцать-пятьдесят земных лет.
- Всего-то? - обрадовалась Сима и хозяйским глазом окинула окружающую ее пустыню. - Это мелочи! Какие наши годы! Делай все качественно. Я не собираюсь подсовывать людям эрзац. Они должны увидеть девственную природу. Чтобы в местной саванне бродили стада бизонов, антилоп и слонов. Чтобы в ручьях плескалась форель, а в лесах ревели медведи и сновали по деревьям белки. И чтобы птицы пели…. Все ясно?
- Принято к исполнению.
- Вот и прекрасно. Открывай портал назад на Землю. Я увидела все что хотела.
Перед тем как сделать шаг в открывшийся портал Сима оглянулась. - Будем надеяться, что хоть эту планету человеки сразу не загадят. Уж я за этим пригляжу!
На южной базе дело шло к вечеру. Заходящему солнцу оставалось не больше пальца до непривычно спокойной поверхности океана. Сима огляделась по сторонам, но Геннадия видно не было. Не утруждая себя поисками по жаре, она обратилась за информацией к Контактеру.
- Надел акваланг и нырнул в лагуну? Ясненько!
Сима направилась к берегу. Заглянула в ангар, где хранились аксессуары для водных игрищ, и прихватила там пару пакетов сока из холодильника, а еще стаканы. Возле ведущей в воду лесенки стоял столик с тентом. За ним она и устроилась. Ждать пришлось недолго. Минут через десять на гладкой поверхности лагуны показались пузырьки, а еще через несколько секунд из воды вынырнула голова в маске. Сима дождалась, когда Геннадий выплюнет загубник и стянет маску с лица. Отсалютовала стаканом. - Привет! Как оно там?
- Здорово! Уже третий день из воды не вылезаю, а только интересней становится.
Сима понимающе хмыкнула и жестом указала на соседний стул.
- Айн момент, - покачал головой Геннадий. - Я сначала снаряжение на место положу да в душе ополоснусь. Надо соль смыть. Она мне уже кожу проела в тех местах, где маска лица касается. Видок еще тот…. - Он направился к ангару, а Сима сделала еще глоток сока. - Давай, я подожду.
Геннадий вернулся минут через пятнадцать, плюхнулся на стул рядом с ней и потянулся за стаканом.
- А ты где была? Исчезла, как корова языком слизнула. Даже до свидания не сказала.
Сима ответила не сразу. С минуту она любовалась закатом, а потом сказала. - Искала пути, которые позволят решить проблему перенаселения планеты.
- Хм, и каковы успехи в этом благородном деле?
- Есть неплохой вариантик, - неопределенно сообщила она. - Только он еще сыроват. Много времени требует.
- А конкретнее? - заинтриговано спросил Геннадий.
Сима отрицательно замотала головой. - Рано говорить. Я хочу сделать сюрприз людям. Но на это нужны годы.
Геннадий разочарованно промычал. - И сколько лет потребуется на подготовку этого сюрприза?
- Лет пятьдесят! Что-то вроде этого.
- Да уж…. Масштабы у тебя….
- По Сеньке и шапка. Мы феи живем долго. Кстати о времени. Сегодня у нас последний отпускной вечер. Отдохнули маленько, и хватит. Труба завет.
- В Германию возвращаемся? - понимающе хмыкнул Геннадий.
- Вовсе нет. Нам там пока делать нечего. В Южную Америку отправимся. Там у моей подружки проблемы возникли. Окажем ей интернациональную помощь.
- А что за подружка? Еще одна фея? - поинтересовался Геннадий.
- Естественно! Да ты с ней уже знаком. Помнишь мой день рождения в Миассе? Она еще в бриллиантовом гарнитуре была….
- Светлана? Так это настоящие бриллианты были, а не стразы? А я-то подумал…. Обалдеть!
- Как ты мог такое подумать? - с делано оскорбленным видом спросила Сима. - Чтобы истинная фея да надела на себя простые стекляшки? Кошмар!
- Ну, ты-то ведь бриллиантов не носишь. И других драгоценностей тоже.
- А я урод! Недостойный выродок из славного семейства благородных фей.
- Ладно тебе прибедняться! Ни одному слову не верю. Врешь и не краснеешь! Лучше скажи, что мы в этой Америке делать будем?
- Скажу, но не сейчас.
- А что сейчас?
- Экий ты недогадливый. Я же тебе русским языком сказала, что у нас с тобой последний спокойный вечер и соответственно последняя спокойная ночь. Дошло?
В Рио-де-Жанейро они высадились не на Светкиной вилле, а в одном из помещений железнодорожного вокзала имени Дона Педро II, в коем местные правоохранители пока не сподобились установить видеокамеры.
- Сначала надо вжиться в обстановку, - объяснила Сима свои действия. - Первым делом полюбуемся фасадом, потом осмотрим изнанку, а там видно будет. Пошли, прокатимся на автобусе по «памятным местам», тут на площади должны формироваться сборные туристские группы из «дикарей» вроде нас.
Геннадий не стал спорить, кивнул и молча пошел за ней. На осмотр достопримечательностей города-мечты Остапа Бендера ушел практически целый день. Поглядели на небоскребы и колониальную архитектуру, на церковь Конделярия, которая является точной копией собора в Риме. На самый большой в мире стадион Маракана. Свершили путешествие на трамвайчике по джунглям парка Тижука. С вершины горы Корковадо полюбовались панорамой города и залива Гуанабара. Посмотрели и знаменитые пляжи. Только высаживаться там не стали: сами только что с Тихого океана. В обед перекусили в местной шашлычной - шурашкарии. Приятной особенностью этого заведения было то, что мясо в нем всегда естся горячим. На столах лежали таблицы с разбитыми на сектора изображениями бренных тел свиньи, коровы, барана и курицы. Все сектора были снабжены названиями соответствующих частей на испанском и португальском языках, а для неграмотных туристов еще и цифрами. По залу постоянно сновали халдеи со свежеснятыми с углей шампурами и предлагали их клиентам с указанием номера и названия. Если клиенты желали, то им немедленно отхватывали нужный кусок. Путем многочисленных экспериментов и последующего жаркого спора решено было считать, что самый вкусный говяжий шашлык получается из загривка, а бараний - из вырезки с поясницы. Вопрос со свининой и курятиной остался открытым - емкость желудков не позволила продолжить исследования.
А к вечеру они закатились в отель Шератон, где было решено провести ночь.
- Странный тут нынче туристский контингент, - сообщил Геннадий, когда они устроились за столиком шикарного гостиничного ресторана и осторожно приступили к дегустации сомнительных творений аборигенных кулинаров. - Одни узкоглазые. Я еще в городе заметил. Суетятся, фотоаппаратами щелкают….
- Угу, - подтвердила Сима. - А кого ты тут ожидал увидеть? Штатовцам кранты, у наших нет денег, остаткам Европы тоже не до трансатлантического туризма. А гражданам халифата сюда ездить запрещено. Специальная фетва была, в смысле постановление ихнего религиозного авторитета. Мол, местные свободные нравы отрицательно влияют на моральный облик истинного мусульманина и все такое.
- Понятно. А у этих, получается, деньги есть? - Геннадий мрачно посмотрел на соседний столик, за которым устроилось семейство явных японцев.
- Ничего, - утешила его Сима, - будет и на нашей улице праздник. - Знойные мулаточки ждут с большим нетерпением. Они большей частью кобылы здоровые и их внешние данные обостряют у малорослых гостей с востока застарелый комплекс неполноценности. Вот и приходится горемычным покидать привычную сферу экзотических услуг и идти работать на фабрики и заводы. Кошмар! А если серьезно, то с туристским бизнесом тут сейчас серьезные проблемы. Отели заполнены едва на четверть. Цены сбиты, туристские компании несут серьезные убытки. Такие вот дела.
Геннадий хмыкнул. - Да уж…. Кстати, в городе довольно спокойно. И не скажешь, что несколько дней назад имел место быть дворцовый переворот. Ты слышала? Местные деятели свергли своего короля, а на его место посадили какую-то ба… в смысле, женщину. Чуть ли не из русских эмигранток.
- Чушь, - спокойно ответила Сима. - Никаких русских эмигрантов не бывает в природе.
- А какие бывают? - живо поинтересовался Геннадий.
- Любые другие. За пределами России бывают русские туристы, русские дипломаты, шпионы, военные, командированные и тому подобное, а еще бывают эмигранты из России. Но никаких РУССКИХ эмигрантов нет и быть не может.
- Почему это?
- Особенности национальной самоидентификации. В отличие от прочих народов у русских она замыкается не на прочих русских, а на Россию и олицетворяющее ее Российское Государство непосредственно. Это немец или китаец, покинув родину и приняв подданство другой страны, может продолжать считать себя немцем или китайцем. Его потомки частенько сохраняют эту связь в течение нескольких столетий, землячества организуют, своих поддерживают. С русскими иначе. Покинув Россию и приняв чужое гражданство, они обычно полностью ассимилируются в течение одного, двух поколений, а на своих «земляков» смотрят волком. И это не удивительно, ведь однажды разорвав связь с собственным государством, они уже тогда перестали быть русскими.
- А откуда такая разница?
- Без сильного государства русский народ просто не смог бы выжить в тех ситуациях, в которые его поставила судьба. Это один из базовых стереотипов поведения нашего этноса. Поэтому любая атака на российскую государственность является одновременно и атакой на сам народ. Его враги это неплохо усвоили и во время «перестройки» били очень прицельно. Мол, государство у нас - дерьмо, народ - рабы и так далее. А у людей начала ехать крыша и опускаться руки. Они просто начали утрачивать самоидентификацию вообще. Не могли разобраться, кто они есть. Жуть. Хорошо хоть теперь одумались.
- Мда, - Геннадий задумчиво прикусил губу. - В этом что-то есть.
- Есть, есть, - подтвердила Сима. - Ладно, пойдем на отдых устраиваться. Набегались мы сегодня. Пора и в постельку.
Когда Сима сполоснулась в душе, она застала Геннадия терзающим пульт телевизора.
- Сим, не могу справиться с этой штукой. Или я совсем тупой или она не работает. Сколько не щелкаю, а не нашел ни одного канала. И это в номере люкс!
- Брось, пустое занятие. Нет у них никаких каналов. Они телевидение еще несколько лет назад упразднили, вместе с радио. Одни газеты остались, да и те вручную набирают. Во избежание….
- Ага, теперь ясно. А аппарат тут для чего стоит? В качестве украшения?
Сима усмехнулась. - Теперь это просто видео. Видишь дверцу рядом, там кассеты с последними «шедеврами». Если не найдешь по вкусу, то всегда можно позвонить гостиничным халдеям. У них тут приличная видеотека, доставят в лучшем виде.
Геннадий крякнул и кинул пульт на ближайшее кресло. - Знаем мы эти «шедевры», еще при демократах местных сериалов насмотрелись. Лучше тоже в душ схожу и в койку.
- Ну, и чем мы сегодня займемся? - поинтересовался Геннадий за завтраком.
- Будем действовать по плану, - пожала плечами Сима. - А в планах у нас продолжение знакомства с обстановкой. Наведаемся в северную зону. Это район где проживает малообеспеченная часть населения города. И основные промышленные предприятия тоже расположены там. Туристы в эти места не заглядывают. Баров и ресторанов там почти нет, а вот неприятностей можно найти сколько угодно. Читал «Капитаны песка» Жоржи Амаду?
- Нет. Зато фильм по этой книге смотрел: «Генералы песчаных карьеров», - сообщил Геннадий и довольно музыкально пропел. - «Я начал жизнь в трущобах городских, и добрых слов я не слыхал. Пока ласкали вы детей своих, я есть просил, я замерзал. Вы, увидав меня, не прячьте взгляд, ведь я ни в чем, ни в чем не виноват».
- Вот, вот, - кивнула Сима. - При таких встречах надо не взгляд прятать, а быстро когти рвать. Обчистят до нитки, да еще и порежут заодно. Тут это запросто.
- Эх, Сима, - с сожалением вздохнул Геннадий. - Никакой в тебе романтики. А я, признаюсь, даже плакал, когда в детстве эту картину смотрел. Ведь эти ребята в самом деле не виноваты, что их жизнь поставила в нечеловеческие условия.
- Не спорю: тяжелое детство, отсутствие игрушек, социальные барьеры и все такое. Только надо учитывать, что долгая жизнь в нечеловеческих условиях успешно превращает человека в зверя. Жалеть таких хорошо сидя в уютном кресле перед телевизором. А вот встречаться с ними в реале - чревато. Можно этой встречи и не пережить. Как там в песне? «Край небоскребов и роскошных вилл, из окон бьет слепящий свет. Ах, если б мне хоть раз набраться сил. Вы б дали мне за все ответ». Кстати, о птичках. Вот, я специально одежду для сегодняшней экскурсии приготовила. В том прикиде, что в южной и центральной зонах путешествовали, в северной зоне мы и квартала не пройдем. По причине банальной социальной ненависти. Переодевайся.
При виде потертых, выцветших шортов и соответствующей им рубахи Геннадий поморщился.
- А вот этим кремом намажь открытые части тела, - добила его Сима. - С нашим хилым северным загаром мы будем тут выглядеть как белые вороны.
- А сама ты тоже намажешься?
- Нет, мне не обязательно. - Сима отдала приказ Контактеру, и повернулась перед Геннадием. - Ну, как? Нравится?
Тот почти минуту в остолбенение пялился на нее. Потом не выдержал и расхохотался.
- Ты… ты выглядишь как собравшаяся на промысел шлюха, - выдавил он, давясь смехом. И почему только мулатка? Могла бы и в негритянку перекраситься. Так было бы даже пикантнее.
- Хватит ржать, - обиделась Сима. - Маскировка должна соответствовать ситуации. Так ведь тебя на курсах учили? Отставить смех! Иди, мажься и надевай выданное тряпье. Нам пора отправляться.
- А почему кроссовки? Жарко ведь.
- Там поймешь. Я бы и сапоги одела, но в них действительно жарко.
Начать вояж Сима решила с площади Саенс-Пенья, которая являлась практически единственным, приличным местом северной зоны. Потом постепенно двигаться к окраинам. В отличие от небоскребов центральной и южной зон, узкие улицы северной были застроены в основном небольшими двух- и трехэтажными зданиями неприличного вида. Они напоминали голубятни собранные на скорую руку из стройматериалов, добытых на ближайшей свалке. Под ногами чавкала банановая кожура и прочие объедки. Сима со значением посмотрела на Геннадия.
- А кто-то хотел сюда в шлепанцах идти?
- Да? Не помню! Помню, что Геннадием зовут. А кто я? Откуда? Сплошные провалы в памяти.
- Понятненько, - хмыкнула Сима. - Амнезия, наверное. Ну и улицы тут, если кто навстречу идет, то приходится в стенку вжиматься. Иначе и не разминуться.
- А что ты хотела? Земля хоть и бросовая, но тоже денег стоит.
- Это верно. Да и само жилье не слишком дешевое, даром что трущобы. Теперь еще ладно - половина населения снялась с якоря и рванула на север. А когда Штаты были еще живы, и турист валил косяками, то паршивая комната тут стоила баксов сто в месяц. А вот эта двухэтажная хибарка и на тысячу бы потянула.
- Серьезно? А где аборигены на это деньги брали?
- Большой город, туристы, - пожала плечами Сима. - Крутились как-то. Обрати внимание, все столбы разнокалиберными проводами увиты. В большинстве домов есть телефоны. И канализация имеется. Не так уж тут и плохо жить. Только вот если родился в фавеле, то выбраться отсюда - почти без вариантов. Девочки пойдут на панель, небольшие фабрички или сувенирами торговать. А парни или в банды, или в сутенеры, или чемоданы туристам таскать. Социальные барьеры тут очень жесткие. Разве только знаменитым футболистом стать. Местные пацаны на этом футболе сдвинуты.
- Я думаю, что на футболе тут сдвинуты не только пацаны. Слушай, что там….
- Тише, ты, - одернула Геннадия Сима, - не ори так громко, и по сторонам глазей осторожнее. Тебя в детстве учили, что показывать пальцем неприлично? Мы привлекаем внимание. Можем нарваться на неприятности.
Хм, поздно спохватились, сейчас начнется….
- Что начнет…, - начал Геннадий. Но за спиной взревел на больших оборотах мотоциклетный мотор. Геннадий споро обернулся, и успел заметить, как сидящий на заднем сидении тип попытался сдернуть дамскую сумочку с плеча его спутницы. Это удалось, но спустя долю секунды мотоцикл резко остановился, будто налетел на каменную стенку. Раздался испуганный вопль и звук падения двух тел впереди. Сам же мотоцикл мгновение постоял в вертикальном положении рядом с Симой, а потом медленно завалился набок.
- Коня на скаку остановит, - прокомментировал Геннадий эту сцену. - А они не убились?
- Сейчас глянем, - ответила Сима и направилась к жертвам дорожного инцидента.
- Жить будут, - сообщила она, закончив быстрый осмотр пытающихся встать грабителей и поднимая с земли свою сумочку. - Один отделался синяками, а у второго закрытый перелом лучевой кости. Головы и позвоночники целы. Уходим, пока толпа не собралась. До травмопункта они и сами доберутся, не маленькие.
- Ладно, если конечно тут есть травмопункты - не стал спорить Геннадий. И они быстро нырнули в ближайший переулок.
Вечером снова вернулись в отель. - И какой был смысл бесцельно слоняться по городу? - поинтересовался Геннадий за ужином. - Всю информацию, которую мы получили, можно было почерпнуть и из любого путеводителя по бразильской столице.
- Информации у меня хватает, - спокойно сказала Сима. - Просто хотелось своими глазами на тутошних людей посмотреть, так сказать, в обстановку вжиться.
- А что на них смотреть? - пожал плечами Геннадий. - Люди, как люди. - Вот если бы с местными интеллектуалами пообщаться, где-то же они собираются….
- А что с ними общаться? - передразнила Геннадия Сима. - Можно подумать, что на интеллигентской тусовке услышишь чего путное.
- А почему бы и нет? Кстати, я давно заметил, что ты интеллигенцию недолюбливаешь. Что она тебе сделала-то?
- Ну, если ты настаиваешь, то я объясню почему.
- Если верить революционным теоретикам, то только 5% от общей численности этноса способно генерировать новые идеи или творчески переосмысливать уже имеющиеся. Еще около 15% способны эти идеи воспринимать и пропагандировать. В сумме это около 20%. Именно эти люди и составляют идейную элиту общества. Остальные 80% (собственно народ) способны только пассивно принимать предложенные упомянутой элитой идеологические разработки, если они соответствуют текущей фазе этногенеза и основному набору этнических стереотипов поведения. В противном случае, если такого соответствия нет, народ, не менее пассивно, саботирует претворение этих идей в жизнь. Можно конечно сколько угодно упрекать народ в пассивности, но следует осознавать, что если бы основное ядро этноса постоянно бросалось в политику под знамена очередных вождей, вместо того чтобы нормально трудиться, рожать и растить детей, то род человеческий давно бы пресекся. И если народ явно отказывается воспринимать предлагаемый идеологический пакет, то виноват вовсе не дурной народ, по своей тупости отвергающий очередную Великую Прогрессивную Идею, которая, естественно, должна его осчастливить. Виновата элита, которая по причине своего природного эгоизма, самовлюбленности и чванства, не желает считаться с истинными интересами собственного народа.
В России идеологическую элиту общества часто принято отождествлять с так называемой интеллигенцией. На протяжении XIX и XX веков упомянутая интеллигенция последовательно проводила линию на подрыв национальной государственности и постоянно находилась в антагонизме как с традиционалистски ориентированной властью (когда таковая имела место быть), так и с собственным народом. Вот и в последнем катаклизме «перестройки» интеллигенция очередной раз продемонстрировала свою вопиющую глупость и абсолютное нежелание считаться с реалиями жизни. Тихий ужас! Так и хочется завопить: «Чем образованнее, тем дурнее».
Только полный идиот не способен понять, что, учитывая всю совокупность исторических, геополитических и климатических факторов, единственным способом существования Великороссийского суперэтноса (в текущий исторический момент) может быть только жесткое, идеократическое государство, ориентирующееся на солидарные ценности и проводящее политику умеренной автаркии. Все другие варианты - явное самоубийство. Но вот уже на протяжении двух веков российская интеллигенция отказывается это признать. Ненависть к Государству Российскому составляет суть ее мировосприятия. Эта ненависть прочно вошла и в так называемую Великую Русскую Литературу. Лично я считаю, что эта литература является по сути подрывной. Одно то, что ее до небес превозносили на Западе, может понимающего человека заставить задуматься. А всеобщее среднее образование внедрило эти подрывные идеи в широкие массы населения, чем и можно частично объяснить его явно неадекватное поведение в возникшем кризисе.
Попробуем разобраться в этом феномене.
Своим появлением на свет российская интеллигенция обязана «Манифесту о даровании вольностей российскому дворянству» Петра III и «Грамоте на права, вольности и преимущества благородного российского дворянства» Екатерины II, которые ликвидировали систему «государева тягла и службы» для благородного сословия. Плюс реформа («Белая революция») 1861 года, которая сняла с дворянства остатки его ответственности перед обществом. Снятые с дворянства обязанности «расписали» на прочее (податное) население, а права и привилегии дворянства оставили и закрепили. Для этого пришлось расширить и ужесточить крепостное право, увеличить рекрутские наборы и налоги (что привело к многочисленным крестьянским бунтам). В результате перечисленных «реформ» российское дворянство из «служивого сословия» превратилось в чистейшей воды паразитов. Служить не обязаны, налоги платить не надо, крестьяне на тебя пашут… Масса досуга появилась: можно стишки и романы писать, о Высоком думать, театры с балетами заводить. До этого на все эти штуки просто времени не находилось, дворяне обходились пьянками, скоморохами и дворовыми девками, чтобы стресс от Службы снять. Для удовлетворения новых «культурных» интересов потребовалась соответствующая инфраструктура: актеры, антрепренеры и прочие деятели культуры. Да и число дворни пришлось увеличить: всех этих камердинеров, мажордомов и прочих лакеев. Должно быть, здорово барствовать в собственной усадьбе без особых забот, как Лев Николаевич Толстой, да еще и мнить себя светочем свободы и нравственности. Последнее особенно важно, в смысле, что дворянство наше, утратив смысл своего существования, в качестве компенсации собственной бессмысленности придумало миф о своем «Высшем Предназначении». Мол, будем мы «Высокие Идеалы» в народ продвигать, свободу и демократию пестовать… Но пожалуйста без ответственности за результат претворения в жизнь наших идей. Эта проза жизни нас не интересует, слишком мелка. Так и родилась на свет российская интеллигенция.
Данный стереотип поведения, в смысле, учить всех жить, но не брать на себя ответственности - оказался очень устойчивым и прилипчивым. Он был практически без изменений воспринят частью разночинцев, а впоследствии и новой советской интеллигенций. Говорят же умные люди, что Советское Государство в значительной части было создано интеллигенцией и для интеллигентов. Возилось оно с этой интеллигенцией как с писаной торбой, расплодило ее до полного неприличия. Вот и гордились мы лучшим в мире театром, лучшей в мире литературой… А стоило ли? Ну, имели мы лучший в мире балет, а чем гордиться-то? Что наши педерасты самые продвинутые в мире? А народу оно было надо? Рафинированная интеллигентская культура практически сожрала культуру народную. В русских деревнях перестали петь, рассказывать детям сказки, праздники нормальные устраивать… Не слишком ли высокая цена? Да и технической «интеллигенции» в Союзе было явное перепроизводство. Большая часть без дела протирала штаны и юбки в НИИ и заводских конторах. Мало того, что это выброшенные на ветер деньги на обучения, но еще и ПРАЗДНОСТЬ, которая кошмарно аукнулась в «перестройку».
- А разве в других странах интеллигенции не было? - поинтересовался Геннадий, несколько ошарашенный Симиным напором.
- Ну, нельзя сказать, что российская интеллигенция есть нечто совершенно уникальное. Была подобная дрянь и в других странах. Вот в Польше, например. Тоже появилась во времена «шляхетских вольностей», тоже благополучно перекочевала в социализм, тоже с воодушевлением приняла участие в его разрушении (и собственном самоубийстве). Да и здесь в Бразилии она имеется. Детки всех этих латифундистов, которые ни разу в жизни палец о палец не ударили, но мнят себя гениями.
Одна радость от «перестройки» - от интеллигенции Россия избавилась. Большая часть «интеллигентов» тогда превратилась в деклассированные элементы, а уцелевшие выбросили из головы все «Высокие Идеалы» и с энтузиазмом занялись реальным делом (обслуживанием интересов правящей элиты), как будто всю жизнь мечтали лизать чужие задницы. Нынешнее «Поколение Пепси», это конечно, воплощенный ужас, но на роль «совести нации», слава богу, не претендует. Мое мнение: как бы не обернулись события в России, но возрождения интеллигенции допускать нельзя. Сделать это просто - бороться с халявой и праздностью, и пропускать мимо ушей сказки о «Высокой Культуре».
- Как же, помню, помню, - проворчал Геннадий, - когда я слышу слово «культура», то моя рука тянется к пистолету.
- Именно! - Сима хихикнула. - Культура культуре рознь. Когда речь заходит об интеллигентской «культуре», то именно такая реакция и должна быть у нормального человека.
- Мне кажется, что ты перегибаешь палку. Ведь были же и нормальные интеллигенты, патриоты своей родины. Вот Пушкин, например.
Сима поморщилась. - Не спорю, поэт он был действительно гениальный. Но патриот… Да и в моральном плане не слишком…
Геннадий тяжело вздохнул. - А Александр Сергеевич то тебе чем не угодил?
- Чем? А ты про историю с саранчой слышал?
- Слышал, а что тут такого? Какой то там самодур-губернатор посылал поэта на саранчу. Тот съездил и вместо отчета написал стихотворение. И что он реально мог с этой саранчой сделать? Это же стихийное бедствие. Или он должен был разгонять ее, размахивая руками?
Сима фыркнула. - Напомню, поэт в то время состоял на службе отечества. Дело было так. В Новороссийской губернии случилось бедствие - нашествие среднеазиатской саранчи. Губернатор направил несколько мелких чиновников, в том числе и Пушкина, оценить масштабы катастрофы. Текст предписания: «Состоящему в штате моем, коллегии иностранных дел, коллежскому советнику Пушкину. Поручаю Вам отправиться в уезды Херсонский, Елизаветградский и Александровский и, по прибытии в город Херсон, Елизаветград и Александрию, явиться в тамошние общие уездные присутствия и потребовать от них сведения: в каких местах саранча возродилась, в каком количестве, какие учинены распоряжения к истреблению оной и какие средства к тому употребляются. После сего имеете осмотреть важнейшие места, где саранча наиболее возродилась, и обозреть, с каким успехом действуют употребленные к истреблению оной средства и достаточны ли распоряжения учиненные для этого уездными присутствиями. О всем, что по сему Вами найдено будет, рекомендую донести мне».
Александр Сергеевич, как истинный российский интеллигент, пытается от поездки на картош…, в смысле, на саранчу закосить по здоровью. Пишет письмо в канцелярию губернатора: «Вот уже восемь лет, как я ношу с собою смерть. Могу представить свидетельство какого угодно доктора. Ужели нельзя оставить меня в покое на остаток жизни, которая верно не продлится?». Закос не проходит, поэт получает командировочные (400 рублей ассигнациями). Но на саранчу ясное дело не едет, а отправляется в имение своего приятеля, где преспокойно отмечает свое 25-летие, распивая венгерское вино и читая первую главу Евгения Онегина. По возращению к месту службы вместо отчета сдает в канцелярию дурацкие стишки:

САРАНЧА
23 мая - Летела, летела,
24 мая - И села;
25 мая - Сидела, сидела,
26 мая - Все съела,
27 мая - И вновь улетела.
Коллежский советник Александр Пушкин.
Получив от начальства втык, «наше все» оскорбляется и подает в отставку, отписав друзьям, что за паршивые 700 рублей в год он горбатиться не собирается. Кстати, годовой доход средней крестьянской семьи составлял в то время рублей десять. Вот такие «души прекрасные порывы» посвященные Отчизне. Настоящий интеллигент, ясное дело.

- Все бы тебе обг…, в смысле, охаять.
- Вот такое я…, в смысле, человек. Пушкина не гонять саранчу посылали, а оценить размеры катастрофы. В то время казна оказывала помощь пострадавшим от стихийных бедствий районам. Размер этой помощи, как можно догадаться, напрямую зависел от отчета посланного для оценки ситуации чиновника. Считаешь, что Пушкин в этой ситуации вел себя достойно?
- Но ведь он, в самом деле, был болен. Аневризма аорты, если я правильно помню.
- Ноги, а не аорты, да и этот диагноз он поставил себе сам, чтобы иметь предлог выехать за границу для лечения. Причем эта мифическая аневризма совершенно не мешала ему проводить время на балах и попойках, волочиться за женщинами и шляться по борделям. В общем, еще Платон, создавая свою концепцию идеального государства, сообщил, что всех поэтов необходимо выслать за его границу. Чтобы не мутили воду!
Портал в личные апартаменты императрицы Светланы I Сима открыла утром следующего дня. Ее императорское величество явно пребывала не в духе.
- Явилась, подруженька? - буркнула она вместо приветствия. - Года не прошло! - И только потом обратила внимание на Симиного спутника. - С кем это ты? А-а, здравствуй, Геннадий. Ты в курсе, какую свинью мне эта… волюнтаристка подложила?
Сима хмыкнула и направилась к ближайшему креслу, где и устроилась с комфортом. - Подумаешь, какие мы нежные, - протянула она, сбрасывая туфли и вытягивая ноги на низкий столик. - Садись, Геннадий, и не обращай внимания на неконструктивные вопли этой дамы. Можно подумать, что ее на рудники сюда сослали.
- Ха! Может и на рудники, - ответила Светка, садясь в другое кресло.- Сама-то, как я погляжу, предпочитаешь держаться в тени и спокойно наслаждаться жизнью, а меня выставила на всеобщее обозрение. Ты хоть представляешь, чем это чревато?
- Да ладно тебе, - отмахнулась Сима, - я всегда была скромной девочкой, а вот ты, если мне память не изменяет, никогда не упускала случая покрасоваться перед публикой. Так к чему все эти стоны? Если есть проблемы, то давай обсудим без криков и соплей. Кстати, особых проблем я не вижу. Мы уже три дня в твоей столице: на улицах спокойно, танков и солдат не видать. Кто хочет и может заниматься общественно-полезным трудом, тот занимается. Остальные, как водится, бьют баклуши и готовятся к грандиозному карнавалу в честь твоей коронации. Идиллия, одним словом.
- Да-а-а? - протянула Светка. - Идиллия говоришь? Да мне теперь без кучи свидетелей даже в туалет не сходить.
- Не преувеличивай, - миролюбиво заметила Сима. - Вот сейчас, например, сидим мы тут совершенно спокойно, никаких свидетелей не наблюдается. И вообще можешь издать грозный Указ: за излишнее внимание к личной жизни императрицы - секир-башка. И все дела!
- Твоими бы устами…, ладно, поговорим о более насущных проблемах.
- Давай, - кивнула Сима и со вкусом потянулась.
- Даю! Как я и предполагала, основные проблемы возникли с церковными властями. «Голубого» кардинала Каррера я убрала вместе с прочими заговорщиками, но при папском престоле таких деятелей и без него хватает. И что характерно - хитрые яко змии. Не чета местным политикам. Те по сравнению с ними, как подготовишки против выпускников.
- А что ты думала? - кивнула Сима. - У них за спиной несколько веков практики, серьезный противник.
- Вот и я про то, - продолжила Светка. - Похоже, что кардинал действовал по их указаниям. И его безвременная кончина кое-кому очень не понравилась….
- Стоп! А что значит «похоже»? Ты что? Совсем мышей ловить разучилась? Их же всех надо было под плотным колпаком держать, а не ушами хлопать.
- В том-то и дело, - Светка вздохнула. Колпак был! Но не пойму я, как эти тараканы в рясах умудрились все организовать. Может, они перемигивались, или записки друг другу ночью под одеялом писали….
- Скажи еще, что они телепатию применили, - недоверчиво хмыкнула Сима.
- Не знаю, как, но факт есть факт. Волну на меня погнали изрядную и очень скоординировано. Я попыталась, было на них воздействовать….
- Надеюсь, что в виде ангела ты Папе не являлась? Я ведь предупреждала.
- Нет, не такая уж я дура. Просто намекнула через надежные каналы, что может встать вопрос о национализации церковной собственности. Думала, что это отрезвит слишком прытких. Но эффект получился обратный, противник только закусил удила. Теперь жду, когда мне с амвонов пропоют анафему, или как это у них называется. А народ тут набожный, в последнее время особенно. Вот тогда проблемы и начнутся, какая уж тут коронация. Придется когти рвать. Вот сижу и гадаю, может мне весь этот шалман на тот свет отправить пока не поздно? Но боюсь, что ничего хорошего из этой затеи не выйдет. Это не те люди, которых можно убрать без последствий. Католическая церковь организация серьезная, а этих католиков во всем мире полно. Безвременную смерть Папы и его святой команды непременно свяжут с моим именем. А оно нам надо?
- М-да, - Сима задумчиво покачала головой, - действительно неприятно. Зря ты на их барахло покусилась. Святые отцы на такие штуки испокон веков реагируют очень болезненно. Сама понимаешь… в прелестях жизни они ограничены: целибат, воздержание и все такое. А ты последнюю радость отнять пытаешься.
Сима посмотрела на Геннадия, который до сего момента молча сидел неподалеку. - Ну что? Поможем бедной девочке? - Ее спутник пожал плечами. - Если надо, то почему бы и нет. А что ты предлагаешь?
- Думаю, что следует организовать выездное заседание римской курии. Не в полном составе, естественно. Только сам Папа, кардинал-префекты конгрегаций (их всего девять душ), пара шишек из папского секретариата, плюс глава Апостольской Пенитенциарии (это один из трех церковных трибуналов) со своим секретарем. Я, кажется, знаю подходящее местечко для проведения этого собрания, - Сима усмехнулась, - достаточно инфернальное. Получится нечто вроде конклава.
Геннадий и Светка с минуту помолчали, переваривая сказанное. Подруга не выдержала первой. - Сим, а почему именно этого трибунала? А остальные два?

Предыдущая страница 25 Следующая страница


Утомленная фея 26

- Это намек. Именно Апостольская Пенитенциария ведает вопросами отлучений, индульгенций и отпущением самых тяжких грехов. У тебя ведь именно с этим ведомством проблемы?
- Да, но…. Ты что? Собираешься просто перебросить всю эту компанию в некое малоприятное местечко и предъявить им ультиматум?
- Вроде того, только никакого ультиматума я им предъявлять не собираюсь. И беседовать с ними не буду. Народ там тертый, должны и сами догадаться. Сделаю пару намеков для облегчения мыслительного процесса…. Думаю, что достаточно.
Светка некоторое время серьезно смотрела на Симу, но потом не выдержала и расхохоталась. - Это будет еще то заседание! Представляю себе их рожи! Не забудь организовать трансляцию лично для меня!
И еще… - Светка на время прекратила смех, - исключи из списка приглашенных кардинал-префекта конгрегации по канонизации святых. Будем считать, что это тоже намек. Нимб на парадных портретах мне пока не нужен. - Дальше смеялись уже все трое.
Глава Апостольской Пенитенциарии кардинал Бернард Баум в узком кругу осведомленных лиц имел хорошую репутацию. В том смысле, что только полный идиот мог желать себе повстречаться с ним на узкой дорожке. Тем более в нынешние, мягко говоря, не слишком либеральные времена. Вегетарианские методы внутренней политики, прижившиеся было в католической церкви за последнюю пару веков, оказались явно неадекватными после Изгнания. До костров дело, разумеется, не дошло, но в аппарате курии давно шушукались, мол, не слишком ли много в последнее время епископов и кардиналов перешло в мир иной при странных обстоятельствах. И при этом украдкой кивали в сторону кардинала Баума. А тот эти слухи не опровергал, да и их распространению не препятствовал.
Кардинал привычно проснулся в три часа утра. Жаркий климат диктовал соответствующий распорядок дня. Ближе к полудню всякая трудовая деятельность становилась слишком утомительной. Все разумные люди предпочитали начинать рабочий день затемно, чтобы в разгар жары спокойно предаться сиесте. По сигналу звонка дежурная монахиня подала ему кофе в постель. Полчаса ушло на утренний туалет, а потом он спустился к выходу из своего особняка, чтобы сесть в машину и отправиться в курию. Дверь услужливо распахнулась, кардинал с достоинством сделал пару шагов вперед и в недоумении остановился. Вместо привычной лестницы в колониальном стиле под ногами была каменистая почва, в ноздри ударил характерный запах горящей серы, а в уши странный гул. Кардинал резко повернулся. Особняка за спиной не было. Зато имел место быть довольно мрачный пейзаж, включающий в себя действующий вулкан в нескольких километрах поодаль. Он то и давал единственное, пусть и неверное освещение. Сердце встрепенулось и дало сбой, кардинал невольно охнул.
- Ваше высокопреосвященство, это вы? - послышался за спиной знакомый голос.
Кардинал еще раз повернулся. - Марио? - За спиной своего личного секретаря он разглядел в отсветах пламени еще несколько знакомых лиц. - Где я? Что происходит?
- Неужели так уж трудно догадаться? - Данный вопрос, сопровожденный ехидным смешком, явно был задан кардинал-префектом Вальтером Стаффордом, возглавляющим конгрегацию вероучения, известным циником.
- На что это вы намекаете? - осторожно поинтересовался Баум, пытаясь разглядеть в полутьме лица прочих присутствующих.
- Вовсе не на то, что вы подумали, - снова хихикнул Стаффорд. - Если ваше высокопреосвященство соизволит поднять свой взор к небесам, то все поймет.
Кардинал послушно поднял глаза и посмотрел вверх. Небеса были затянуты дымкой, на которой играли багровые отблески вулканического огня, а в редких просветах мерцали звезды.
- И что я там должен увидеть? Небо как небо.
- Я всегда знал, что вы мало внимания уделяли естественным наукам, - залился дребезжащим смехом кардинал Стаффорд. - А ведь в колледже иезуитов должны были астрономию изучать.
- Причем тут астрономия? - раздраженно спросил Баум, снова бросив взгляд на небо. - Говорите яснее!
- Дело в том, коллега, что я в молодости был увлечен этой наукой. И с уверенностью могу утверждать, что это чужие небеса. Рисунок созвездий совсем другой, не тот который мы можем видеть на Земле.
- И как вы это определили? Звезд почти и не видно, все затянуто этой дымкой.
- Этого «почти» вполне достаточно для знающего человека. Я тут уже около часа и имел время приглядеться. Повторяю, мы не на Земле!
- А где? Что это за место?
- Понятия не имею. Впрочем, судя по тому, что вон в той стороне горизонт становится светлее, то вскоре будет рассвет. Возможно, тогда все и прояснится.
Рассвета пришлось ждать около часа. За это время кардинал успел выяснить, что его товарищами по несчастью является практически вся Курия, и что он оказался в этом странном месте последним. Судя по рассказам прочих кардиналов, все они попали сюда аналогичным способом: просто сделали шаг вперед. Из технического персонала присутствовал только его личный секретарь Марио. Это было странно.
Постепенно мрак отступал, и появилась возможность оглядеться по сторонам. Никакой радости это кардиналам не принесло. Окружающий их ландшафт давал мало оснований для оптимизма - абсолютно мертвая земля. Не было видно ни одного кустика, ни одной травинки. Камни, растрескавшаяся почва со следами водяной эрозии, уже знакомый действующий вулкан в отдалении. Когда из-за горизонта показалось дневное светило, прикрытое дымкой, кардинал Стаффорд протянул в его сторону выставленный большой палец и удовлетворенно хмыкнул. - Что я говорил! Солнце тоже не наше! - Кардиналы зашушукались.
- И как это вы определили? При помощи пальца? - поинтересовался Баум.
- Именно! Палец - прекрасный угломер. С орбиты Земли видимый размер солнечного диска составляет 32 угловые минуты, а тут процентов на тридцать больше. Так что или это не Солнце, или эта планета не Земля. А если учесть странности со звездами, то…
- Ваше высокопреосвященство, - прервал рассуждения кардинала-астронома возбужденный крик Марио, - посмотрите туда!
Все обернулись в сторону, в которую указывал секретарь. На расстоянии сотни метров виднелся предмет явно чужеродный в этих местах. С минуту все внимательно разглядывали его.
- Что это? - поинтересовался кардинал Лопес.
- Ну, - Марио замялся, - мне кажется, что это письменный стол.
- А что он тут делает? - Секретарь не ответил, а только в недоумении пожал плечами. Мол, такие вопросы не в моей компетенции.
- Надо пойти и посмотреть, - предложил кардинал Гузер.
Спорить никто не стал, и все отправились в сторону странного предмета. Приблизившись, кардинал Баум с удивлением понял, что это действительно письменный стол. Мало того… это его собственный письменный стол из его собственного рабочего кабинета. А перед столом стоял его собственный стул с покрытым кожей сиденьем.
- Ваше высокопреосвященство, ведь это…, - удивленно начал Марио.
- Сам вижу, не слепой, - оборвал его кардинал.
Поверхность стола была практически пустой. Впрочем, она всегда была таковой. Кардинал считал, что на столе серьезного человека не должно быть ничего лишнего. Единственным исключением был настольный портрет Папы в тяжелой литой рамке. Рамка и сейчас была на месте, прижимая к полированному дереву столешницы листок бумаги. Кардинал приблизился, сел на стул и оторопел. Вместо привычного лика Папы из рамки на него смотрела ехидная физиономия псевдо-императрицы. Физиономия ухмылялась и вроде даже подмигивала. С трудом поборов приступ ярости, Баум обратил свое внимание на лежащий под рамкой лист бумаги. Он уже догадывался, что это был за листок: собственноручно написанный им два дня назад черновой проект буллы по отлучению этой стервы от церкви. Он эту бумагу даже служебному сейфу не доверил, а спрятал в надежном тайнике в личных покоях. Кардинал в сердцах выругался.
- Как трогательно, - раздался за спиной ехидный голос кардинала Стаффорда, - похоже, что вы неравнодушны к этой даме?
Кардинал Баум молча скрипнул зубами и мысленно пообещал себе, что пост кардинал-префекта конгрегации вероучения вскоре станет вакантным. Правда сделать это будет достаточно сложно: у старого сморчка слишком много влиятельных сторонников.
Пространство перед столом на мгновение затуманилось, и вместо поднадоевшего инфернального пейзажа кардинал увидел собственный кабинет. С радостным возгласом он вскочил со стула и, огибая стол, бросился к выходу. Но проникнуть в кабинет не удалось. Споткнувшись обо что-то, он потерял равновесие и больно ударился грудью о нечто твердое. Застонав от боли, кардинал поднялся, потирая ребра. Неожиданным препятствием оказался все тот же рабочий стол, а споткнулся он, получается, о стул с которого и поднялся перед рывком вперед.
- Что? Не получается? - снова послышался ехидный голос. Похоже, что вы забыли сказать волшебное слово. - Кстати, а что за бумага лежит на столе?
Кардинал Баум встал, повернулся и впился испепеляющим взглядом в Стаффорда. - А вам что? - Тот спокойно выдержал этот взгляд, только пожал плечами. - У меня просто появилась гипотеза: кого мы все должны благодарить за удовольствие присутствовать на этой экскурсии. Так что это за бумага?
Кардинал Баум обвел глазами присутствующих. Все они выжидающе смотрели на него. Он вздохнул и объяснил. Кардиналы начали оживленно обсуждать ситуацию, а Стаффорд расхохотался. - Так и знал, что проблемы возникли из-за ваших политических игр! И даже догадываюсь, что надо делать, чтобы их разрешить.
Отвечать Баум не стал. - Слишком много чести. - Он и сам прекрасно догадался. Просто вернулся за стол, порвал в мелкие клочки лежащий там лист и полез в ящик за чистым.
- Ну вот, а ты боялась! - сказала Сима, наблюдая на экране, как кардиналы гуськом переходят в кабинет. - Теперь они десять раз подумают, прежде чем с тобой связываться. Кстати, это астроном-любитель очень интересная личность. - Упомянутый астроном-любитель в это время нагнулся, зачерпнул горсть земли и ссыпал ее в отворот рукова своей сутаны. Светка хихикнула. - Ага! Держу пари, что он первым делом побежит в лабораторию проводить анализ. И что ты тогда будешь делать?
- Пусть бежит, - отмахнулась Сима. - Все предусмотрено. Кроме воздуха в легких ни одной пылинки они с собой не прихватят. Все останется на той стороне портала.
Сима потянулась и бросила взгляд на Геннадия, который все представление молча просидел в кресле. Выражение его лица ей не понравилось. - Что-то не так?
Геннадий отвел взгляд. - Все нормально. У тебя очень ловко получается манипулировать людьми. Аплодирую.
Сима поморщилась. - Опять ты за свое? Если хочешь знать, то все мы по-своему манипуляторы. И одновременно жертвы нейролингвистического программирования.
- Так-таки и все?
- Поголовно, - заявила Сима. - Когда речь заходит о манипуляции сознанием и нейролингвистическом программировании следует понимать, что подверженность оным вовсе не есть нечто постыдное. Это видовая норма для «человека разумного». Человек рождается на свет с минимальным набором врожденных поведенческих программ, а его личность формируется в процессе общения с другими людьми и именно за счет НЛП. А откуда еще взять тот набор стереотипов поведения, который и позволяет человеку существовать в социуме?
С технической точки зрения нет принципиальной разницы между увещеваниями любящей матери, стремящейся наставить свое чадо «на путь истинный», и проделками платных «программистов», которые корректируют стереотипы поведения людей в нужную им сторону. Разница только в МОТИВАХ применения НЛП.
Невнушаемых людей НЕ БЫВАЕТ, в противном случае они просто не стали бы людьми, а остались бы пускающими слюни идиотами в соответствующем богоугодном заведении. Для большей ясности назовем НЛП в «корыстных» целях - манипуляцией сознанием.
Манипуляции сознанием подвержены все без исключения, нужно только подобрать правильный «ключик». Так называемое «критическое мышление», которое якобы является панацеей от промывания мозгов, на самом деле весьма эфемерная защита. Помогло нашей доперестроечной интеллигенции ее «критическое мышление»? Ведь так она им гордилась, а результат: запудрили мозги и поимели этих интеллигентов в лучшем виде.
Вообще-то говоря манипулировать людьми, которые (по их собственному мнению) не верят никому и ничему (кроме собственной выгоды) - проще всего. Реакции таких индивидуумов просчитываются элементарно, а, следовательно, и манипуляция ими не представляет никаких проблем. Только намекни прямо или косвенно, что те или иные модели поведения принесут им определенные дивиденды: схватят приманку сходу, да еще и раздуются от гордости, мол, какие мы умные и прагматичные.
- Подожди, - прервал Симу Геннадий. Если человек имеет твердые убеждения…
- Так называемые «твердые убеждения» (стойкие стереотипы поведения) также не могут быть гарантией от манипуляции сознанием, - в свою очередь прервала его Сима, - но существенно осложняют манипуляторам жизнь и удорожают, так сказать, сам процесс. Если в социуме имеются существенные группы людей с «твердыми убеждениями», то приходится использовать индивидуальный подход. А это хлопотно и дорого. Тут даже не НЛП в чистом виде, а его вырожденная разновидность - «Обман», то есть злонамеренное использование уже имеющихся у людей стереотипов. С точки зрения профессиональных манипуляторов куда проще разрушить все стойкие стереотипы поведения (кроме эгоистично-желудочных) и заменить их стереотипами-эфемерами, которые можно хоть ежедневно менять с телеэкрана. Разница между «целевым» и «унифицированным» манипулированием, как между деревенским курятником и птицефабрикой. В первом случае приходится таки учитывать индивидуальности, а во втором все просто и ясно - от инкубатора до разделочного стола. Управляемость социумом, разумеется, повышается, но приносится в жертву потенциал его развития. Судьба общества, где удалось внедрить «унифицированные» методы манипуляции, в общем-то, предрешена.
- Ну-у, люди то все разные.
- Разумеется, вариабельность в подверженности НЛП существует. Причем, как индивидуальная, так и возрастная. Дети подвержены НЛП в большей степени, что, в общем-то, вполне оправдано, ведь им надо побыстрее «вписаться» в общество. В зловредном подростковом возрасте обычно случается приступ «критического мышления», когда подвергается сомнению все и вся. Это формирующаяся личность эмпирическим путем пытается определить границы дозволенного и недозволенного в конкретном социуме. Когда адаптация завершается, и базовый набор поведенческих программ сформирован, то в нормальной ситуации человек просто пользуется ими всю оставшуюся жизнь. А появляющиеся «нововведения» либо встречает в штыки, либо просто игнорирует.
Когда заходит разговор о «невнушаемых», «неуправляемых», «трудновоспитуемых» детях и прочих потенциальных асоциалах, то причина тут кроется вовсе не в «иммунитете» от НЛП. Это врожденные или благоприобретенные проблемы с работой центров торможения в мозгу. А уверенная работа упомянутых центров торможения крайне важна для человека, как социального существа. Они вообще у нас порядком гипертрофированны и вполне способны заблокировать даже действие таких стержневых инстинктов, как инстинкт самосохранения или инстинкт продолжения рода (в пользу приобретенных поведенческих программ).
Капризное дитя, бьющееся в истерике в ответ на сакраментальное «НАДО!» и «ТЫ ДОЛЖЕН!», вполне может принять как откровение, походя сказанные «добреньким» дяденькой программные установки: «все люди сволочи», «все врут», «все родители - тупые старые пни», «живи для себя» и тому подобные нехитрые «истины».
Хочется еще заметить, что широко распространенное в среде «интеллектуалов» мнение, что «тупое быдло» легко поддается НЛП, а вот они (такие образованные и умные) имеют на него иммунитет - это миф. Подавляющее большинство населения (гармоничное ядро) обычно не утруждает себя частой сменой стереотипов поведения, а всякие новомодные штучки просто пропускает мимо ушей. Инерция тут колоссальная, для существенного изменения стереотипов поведения «тупого быдла» необходимо приложить титанические усилия. Это еще «хождения в народ» показали. А вот различные маргинальные группы, на словах кичащиеся своей критичностью и интеллектуальностью, поддаются НЛП довольно легко. В самом деле, когда одна страна пытается устроить другой серьезную подлянку, то ее агентура вовсе не с народом работает (пустое это дело), а с «интеллектуальной элитой». Этим всегда можно запудрить мозги.
- И что? Защититься от промывания мозгов невозможно?
- Невозможно! Впрочем, хотя абсолютной защиты от злонамеренного применения НЛП не существует, но любопытство, вдумчивый анализ и накопленный с годами опыт - в общем-то, иногда помогают.
Геннадий недоверчиво хмыкнул. - Боюсь, что в твоем случае не поможет и это. Я помню какого шороху вы навели своими передачами по ТВ.
Сима хихикнула. - По крайней мере, мы передавали чистейшую правду. Впрочем, ты прав, это тоже была чистейшая манипуляция. Кстати, распространенное мнение, что телевидение является самым эффективным средством манипуляции сознанием не совсем верно. Это, смотря, что понимать под эффективностью. Если разобраться, то программирование индивидуальное или в малой группе дает более качественный и быстрый результат. Так, точечные удары гораздо более эффективны, чем стрельба по площадям. Другое дело, что каждый Томагавк стоил миллионы, и если пулять крылатыми ракетами во все что шевелится, то и американского военного бюджета могло не хватить.
По-настоящему талантливые манипуляторы встречаются довольно редко, и использовать подобных уникумов, вроде попа-раскольника, способного уговорить свою паству на самосожжение вместе с детьми, по мелочам нерационально. Разве только нейтрализовать ключевых политиков, духовных авторитетов и тому подобное. Хорошие агитаторы - тоже редкость, это золотой фонд любой партии. Массовкой ведь тут не возьмешь.
Что же касается телевидения, то, как инструмент манипуляции оно опасно именно с экономической точки зрения. По соотношению цена/эффективность равных ему нет. Бьет правда по площадям, требует массы времени для получения нужного эффекта, но площадь накрытия огромна, а стоит пустяки. Основной недостаток (оборотная сторона достоинств) неприцельность (люди-то ведь разные). Поэтому и делается масса каналов, чтобы разбить аудиторию на целевые группы. Поэтому несколько телевизоров на семью, чтобы клиенты не мешали друг другу.
Следует различать манипуляции в эмоциональной и рациональной сферах.
Длительное время манипулировать на эмоциях невозможно. Эмоциональная сфера у человека неплохо защищена, и он всегда может спрятаться за непроницаемой броней цинизма и равнодушия. Ну, чем можно было еще пронять телезрителя после расстрела Белого дома, Норд-Оста, Беслана и прочих спектаклей ужасов? Ужастики хорошо смотрятся один, ну два раза, а потом появляются любители, которые в компании да с бутылочкой пива ехидно комментируют наиболее кровавые эпизоды. По постсоветскому свежачку неплохо получалось давить на жалость, но потом такие штуки уже не проходили. Сюжет о смертельно больном ребенке, которому срочно нужны деньги на уникальную операцию в забугорной клинике, уже не вызывал потока добровольных пожертвований. Тренированный телезритель только хмыкнет, мол, еще один умник выискался, и просто переключит канал.
- Ну, так именно этого манипуляторы и добивались. В смысле, что цинизм и равнодушие ко всему культивировался специально.
- Это не совсем так. Эмоции - сильное оружие. И если бы у манипуляторов была неограниченная возможность культивировать страх (перед тем, кем необходимо), жалость (к кому надо), гнев (на кого покажут) и тому подобное, то именно так бы они и делали. Но эмоциональные блоки этому мешают, вот и приходилось довольствоваться банальным цинизмом, а в постперестроечной России еще и созданием ауры полной безнадежности.
Другое дело - рациональная сфера. Она у человека практически не защищена и поэтому открывает широкий простор для манипуляции. Каждый просто не в состоянии быть гениальным специалистом по всем аспектам человеческого бытия и обладать к тому же всеобъемлющей информацией. Вот и приходится полагаться на мнение других людей, особенно когда это мнение выражено уверенным тоном и освящено высокими постами, научными степенями или моральным авторитетом. Перекрыть этот канал манипуляции невозможно, да и бессмысленно. Должен же человек откуда-то черпать программные установки, которые позволяют ему нормально существовать в обществе. Можно вообще перестать смотреть телевизор, запретить это делать своим детям - не поможет. Вас достанут косвенно, через других людей. Они-то ведь смотрят, воспринимают и транслируют на окружающих. И мало кому хочется быть белой вороной.
Можно конечно удариться в эскапизм: жить коллизиями героев Санта-Барбары, геройствовать в вымышленных космических империях, утонуть в Интернете. Но реальная-то жизнь никуда от этого не денется и все равно вас допечет.
Проблему с телевизионной манипуляцией можно решить только кардинально, то есть через перехват управления над телеканалами. А это в свою очередь возможно только по получению реальной политической власти. Иначе никак. Телевизионная же промывка мозгов (по причине малой избирательности) принципиально неспособна защитить Власть от действий сплоченных групп диссидентов, которые, как показывает практика, всегда находятся. Для их нейтрализации приходится применять совсем другие методы: подкуп, силовые действия и тому подобное. А это не всегда срабатывает и вообще чревато. В общем, экономия на хороших политруках и ставка на дешевые методы (по причине безграничной жадности) вполне может выйти власти боком.
Сима замолчала и потянулась к вазе с фруктами. Светка хмыкнула и подмигнула Геннадию. - Она тебя еще своими лекциями не достала?
Сима презрительно фыркнула и вгрызлась зубами в сочную мякоть. Геннадий осмотрительно предпочел промолчать.
- Ладно, - сдалась Светка, - вернемся к нашим баранам. Коронация в субботу, то есть через четыре дня. Я вас официально приглашаю. И не вздумай отказываться. Обижусь. В конце концов, это ты втравила меня в эту историю.
- Угумс, - кивнула Сима с набитым ртом. И, прожевав, добавила, - будем-с. Только за последствия я не отвечаю.
Светка с подозрением посмотрела на подругу. - Ты это брось. Знаю я твои штучки. Будет лучше если данное мероприятие пройдет без сюрпризов.
- Да ладно тебе, - отмахнулась Сима, выбирая в вазе новую жертву. - Должна же я с тобой рассчитаться за испорченный отпуск в Германии. Так что готовься, детка!
Таллин, 2005

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Утомленная фея - 1 (Страница 1)
  • Утомленная фея - 2 (Страница 9)
  • ЭПИЛОГ. (Страница 15)
  • Утомленная фея - 3 (Страница 15)
  • Утомленная фея - 4 (Страница 21)


Андрей Ходов

Утомленная фея

Цикл: "Утомленная фея"

 Читать книгу

Аннотация

В руки неглупой девушки-подростка попадает образчик инопланетной технологии. Не удосужившись ознакомить с этим фактом широкую общественность, она использует его возможности так, как сама считает нужным. Разные приятные мелочи, так удачно скрасившие будничную жизнь, не удовлетворяют счастливую обладательницу артефакта. Ряд рискованных экспериментов на ниве геополитики и социологии создает ситуацию, когда постоянное вмешательство и контроль становятся насущной необходимостью, а попытка бросить штурвал равносильна глобальной катастрофе. Схваток и битв хватает, но они большей частью виртуальные. Чего не скажешь об их жертвах, счет которых идет на миллиарды. Что поделать, источником самых крупных проблем всегда является интеллект.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel