Андрей Фролов - Волчьи тропы

1 Андрей Фролов

ПРОЛОГ

Раньше я не верил. Трудно сказать, конечно, что не верил ни во что. Но так, как научили меня, подчас ценой собственных жизней, верить эти странные люди, я не верил никогда. А прожил, как сам считаю, в нашем опасном мире не так и мало длинных лет… Или зим, как правильнее. Зима — она ведь лета старше.
Они действительно многому меня научили… Словно подарили вторую жизнь, как сами это и объясняют. А в скором времени вслед за ними начал объяснять и я. И знаете, наверное, мне действительно этого не хватало — пусть даже навязанного силой, но участия, присутствия в некой схеме, надежной и прочной, как камень. Как гранит. Как этот круг людей.
А еще, может быть даже самое главное, эти люди научили меня надежде. Надежде на лучшее, да что там — все той же самой вере в себя и плечо побратима, что стоит рядом. Научили на самом деле верить, что холодные снега долгой зимы Фимбульветр еще не ложились на многострадальную Землю, возвещая о Конце Времен, а это значит, что у человека все еще остается шанс. За который, как это ни тяжело, так часто нужно сражаться. Они научили меня изменять путь и добиваться своего, хотя зачастую и очень высокой ценой. Такие простые, жестокие и странные люди…
Мир не умер, не верьте слухам. Те, кто считают так, Убоги и бедны, они достойны лишь жалкой доли своей судьбы, которую оказались так и не способны изменить.
Каким бы страшным, непредсказуемым или опасным он ни являлся нам порой, это все же живой, пышущий красками мир, за который, наверное, даже стоит умереть. Изменив себя, я не стал великим воином или героем, но сейчас хочу поделиться с вами бесценными крупицами приобретенного сокровища — этой нерушимой, закаленной в крови друзей верой, пронесенной через века. Даю вам слово, что пока существуют люди, подобные этим, до Зимы, до белого погребального савана, несущего человечеству покой и забвение, еще так успокаивающе далеко…

САГА ПЕРВАЯ

1

Бросок был хорошим. Пожалуй, можно было даже сказать — лучшим за все сорок последних. Нож все еще гудел, на полклинка утонув в изгрызенной доске мишени, а напарник Михаила коротко хохотнул, едва ли не подпрыгивая на месте, и хлопнул в ладоши, раскидав по останкам дома эхо.
— Десяточка!
Михаил поднял глаза. Действительно, десяточка… Что-то радостно бурча себе под нос, Владимир перебрался через перевернутый диван, подошел к стене и один за другим с натугой выдернул из мишени все три ножа. Оскалился, горделиво оборачиваясь к напарнику, и убрал оружие в чехлы наплечной портупеи. Поправил оттягивающие пояс подсумки, искоса взглянул на карлика, прищурился.
— Не подкачают? — Владимир неожиданно, словнонож метнул, сменил тему, возвращаясь к нудному разговору. — А, Миш?
Тот не ответил, вздохнул, откидываясь на спинку стула, и снова поднял взгляд к потолку. Он, конечно, тоже не любил ждать, но и нервничать, как Володя, не собирался. Придут они, придут, ведь тысячу раз уже говорил… Да и вообще, сказать честно, сейчас Михаила, против собственной воли опять погрузившегося в привычное состояние задумчивости, занимал совершенно другой вопрос, нежели запаздывающие на встречу контрабандисты, Он попытался сосредоточиться, старательно выискивая ускользающий из-под носа ответ в окружающей его обстановке, но напарник снова не дал сделать это.
— Понимаешь, Миш, когда много времени ходишь, — он намеренно сделал ударение на последнем слове, подчеркивая независимый статус, — привыкаешь быть готовым ко всему… Ну, например, — Володя отбросил ногой гнилую доску, подошел к ярко освещенному солнцем окну, возле которого сидел Миха, — они действительно неплохо вооружены?
— Владимир, — неторопливо изрек Миша, сдерживая очередной вздох, — я уже неоднократно рассказывал тебе, что это за люди. Это мои знакомые, партнеры, если угодно… Опасаться нечего, поверь мне. А вооружение?… Ну, как ты сам думаешь, какое необходимо вооружение группе, собирающейся проделать полсотни километров марша с мешком денег за плечами?
Володя покачал головой, словно собираясь оспорить слова напарника, но ничего не сказал, только поправил на голове широкополую шляпу. Отошел в глубь дома, к лежакам, которые они соорудили еще двое долгих суток назад, как только пришли в деревню. Задумчиво глядя в ободранную стену, напился из плоского бурдюка. Отложил его на покосившийся стол и легко опустился на корточки к спальным мешкам, придвигая к себе две кожаные сумки, содержимое одной из которых через несколько часов если не сделает их миллионерами, то обеспечит безбедное проживание на ближайшую пару лет уж точно.
— Полсотни километров марша… — задумчиво пробормотал Владимир, и от Михаила не укрылось, как потянувшаяся было к сумке рука рейнджера невольно легла на потертое ложе старенького арбалета. Словно невзначай, Володька все же притянул оружие к себе, проверил тетиву и сдвинул с бедра на живот короткий открытый колчан.
Миша равнодушно вперил взгляд в пролом окна и вновь вернулся к так и не решенному с самим собой вопросу, приготовившись опять погрузиться в бесплодные раздумья.
Над заброшенной деревней стояла тишина, и только где-то на противоположной окраине изредка хлопала неугомонная ставня.
Зря он, Володя, так суетится. Придут, посмотрят, ну, может, поторгуются для формы, хотя цену уже обговорили… Сколько раз сам Миха им товар сдавал? Много… Хотя, наверное, такая уж у бродяжника жизнь — в постоянном недоверии к миру.
Невольно отвлекаясь от раздумий, Михаил бросил косой взгляд на напарника, возящегося с арбалетом в дальнем углу комнаты. И невольно поднял руку к груди, мозолистыми пальцами касаясь висящего под брезентовой курткой сокровища — противопехотной гранаты. Есть, конечно, ножи и арбалет Володькины, да и у самого Михи тоже самострел добрый, но эффект, производимый на людей древней гранатой, всегда был наиболее ошеломляющим… Хотя всей своей простой и сильной душой Миха действительно верил, что до этого не дойдет.
— Пойду пошатаюсь. — Володька вдруг двинул к дверному проему и мгновенно исчез в высокой траве, по-настоящему непроходимой стеной окружавшей дом, а Миха заметил, что арбалет напарника взведен.
— Ну, пошатайся, — негромко пробормотал он сомкнувшимся за рейнджером кустам.
Михаил с неприязнью вдруг понял, что опять начинает завидовать. Легкой походке, умению пройти через камыш, не потревожив птиц, ловкости и скорости Володи. Он поерзал, отгоняя назойливые мысли, и посмотрел вверх, в июльское небо. Туда, где жил так и не решенный Михой вопрос.
Яркий день заглядывал в брошенный дом, гулял по пустынным улицам, умывался в темном колодце и усмехался над ломающим голову подземником, забавляясь его умению искать вопросы там, где любой другой, будь это Горожанин или Светящийся, просто прошел бы мимо.
Миша запросто мог ответить, отчего встал станок, как заменить систему водопровода в нижних этажах Убежища, сколько секунд калили клинок или как снова поставить на колеса сожженный отродьями тягач. Многие улыбались, качали головами, наблюдая, как он устанавливает контакт с найденным последней экспедицией на Поверхности старинным кинескопом, но умения и знания Михины оспаривать не брались, в случае любой поломки или нужды обращались именно к нему. И это не только в «Убежище-45»…
Сегодня же Михаил почувствовал, что двухдневное сражение им проиграно. Едва ли не с тоской поднимая глаза к дырявому потолку, он допускал самые смелые и отчаянные теории, но ответ так и не приходил.
Каким образом у дома сорвало крышу, совершенно не покорежив стен и потолочных перекрытий, щербатыми оскалами дыр обращенных к ясному сегодня небу, Михаил понять так и не мог. Не один раз уже он неторопливо обошел избу по периметру, осторожно и терпеливо перебираясь через завалы старой мебели и нанесенного ветром хлама, несколько раз взбирался под самый потолок, с необычайно умным видом осматривая срезы стен, и удрученно возвращался на прежнее место.
Миша еще немного придвинул к окну стул, догоняя ускользающий по грязному полу луч солнца.
Конечно, крышу могло рвануть взрывом… Но тогда почему у стен такие ровные и необожженные срезы? Кроме того, взрыв бы наверняка нанес еще большие повреждения самому дому, а то и спалил его… Ураган, торнадо или смерч Миха просто отметал: произойди такое — и дом стал бы похож на высосанную яичную скорлупу, а так вроде даже кое-какая мебель цела. Ударная волна? Тогда крыша наверняка должна была находиться где-то в относительной близости, а в ближайших огородах и улицах Михаил ничего не нашел. Самую последнюю версию — что кто-то забрал крышу трофеем, осторожно сняв со здания, — Михаил не принимал из-за нелепости… Хотя в наше время вообще все возможно.
Он заворочался на стареньком стуле, и тот предупредительно застонал, заставляя седока перенести вес вперед. Старые вещи. Может быть, еще довоенные. Миха еще раз скользнул взглядом по нависающему над домом синему небу и тяжело вздохнул. К старательно подавляемому чувству нетерпения начало примешиваться что-то еще более противное и свербящее, как происходило всегда, когда Михаил не мог найти ответа на поставленный перед собой вопрос. Вопрос, касающийся вещей.
Вещей любых, от пистолета до газонокосилки, чего угодно когда-либо сотворенного руками человека. Вещи говорили с Михой, и он отвечал им. Заботой, уходом, одолжением им второй жизни. Ржавый бак на берегу озера, моток каленой проволоки в кустах, кожух от двигателя или разбитая керосиновая лампа — все эти предметы в руках Михаила отвечали лишь на два вопроса: «Откуда это?» и «Что из этого можно сделать теперь?» Потому что Миха был кузнецом. Незаменимым кузнецом.
Не в привычном понимании этого слова, от которого человечество и его боковые ветви развития отделяло несколько веков, но в расширенном. Были в этом слове и отсветы пламени горна на прокопченном лице подземника, когда из куска мертвого железа рождается клинок ножа; и часы долгой и кропотливой работы над заваленным инструментами и деталями столом, когда из горы пружин и болтов выходил удобный и надежный самострел; были и сотни метров проволоки, искусно превращаемые в вязь кольчуги. Дерево, железо, пластик, ткань и глина — все было подвластно кузнецу.
Сила и решительность, пальцы, способные согнуть гвоздь, и плечи, на которых так удобно и весело катать детишек. Вещи говорили с Михой, а он говорил с ними в ответ.
Конечно, были моменты, когда накатывала тоска. Зависть, уныние и что-то еще… По непрочитанным книгам, по неистоптанным дорогам, по небу, купол которого на протяжении всей жизни, как повелось издавна, заменяли стены и перекрытия родного Убежища. Вот Володька! Сколько лет рядом, а ведь их даже сравнить нельзя: один — ловкий и быстрый, второй — неторопливый и упорный; тот — стройный и высокий, этот — в полтора метра не укладывается, руки до колен, в плечах шире дверного проема; там — ум, отточенный напряженной борьбой за Поверхность, тут — стремление отрыть еще одну шахту и страх ко всему, что движется больше чем на двух ногах.
Незаметно для себя Миха тяжело вздохнул, машинально отламывая от гнилого подоконника маленькие щепки. Иногда он думал, что лучше бы ему было родиться все же человеком. Пусть даже на Мертвых Землях. Пусть даже с рождения обреченным на медленную смерть без потомства. Он умелый, нужный, почитаемый, словно добрый клинок в семье охотника, но не человек…
Наблюдая, как тихо и стремительно Володька пересекает колодезную площадь, прислушиваясь к окружающей тишине и всматриваясь на дорогу, скатывающуюся с горки, Миха залюбовался напарником.
Жить наверху — это по-другому. Опаснее, интереснее, живее, загадочнее. Убежища — «Ваулты», — как говорили приходившие по прошлой зиме Миссионеры, действительно изменили поколения проживших в них людей, создав очередное ответвление в линии развития человечества и его современных подвидов. Хранители подземелий, собиратели последних крупиц технологий и чистой, не зараженной Светом крови. Почетно?
Владимир еще раз обошел площадь, приблизился к колодцу, положил арбалет на край сруба и неторопливо умылся из жестяного ведра. Вдруг он неожиданно поднял голову, словно потревоженный у водопоя зверь, и резко повернулся в сторону дороги, выбегавшей из далекого леса.
Михаил, чувствуя, как замедляется дыхание, медленно поднялся, скрипнув стулом и едва его не уронив. А рейнджер тем временем подхватил арбалет и бегом припустил в сторону «их дома» — единственного, что стоял среди десятка себе подобных, но без крыши. Правильно Вовка решил: подумают — не станет человек в такой развалюхе, насквозь пробиваемой дождем, себе убежище делать, и обойдут, не заподозрив.
Рейнджер бежал, пригнувшись, легко и быстро, словно по-кошачьи, и это сразу навевало тревогу, неясные такие мысли о засевших в подсолнухах стрелках.
Миха прикоснулся рукой к груди, отгоняя мрачные думы. Но уже кольнуло в сердце, не отпускает, словно предчувствие… Если уж его напарник встревожен, значит, и ему пора как минимум собраться: не станет Володька просто так в опасность играть. Ничего не будет, конечно, но приготовиться надо.

2

Володя нырнул в дом ровно тогда, как Михаил вешал на плечо короткий самострел. Прыгнул к окну, пригибаясь за подоконником, и прошипел, почти не оглянувшись:
— Пешим маршем, говоришь?
Кузнец замер, непонимающе всматриваясь в пустую площадь, и приготовился было ответить на обидный тон, как услышал сам, еще раз невольно сравнив свой слух со слухом напарника. В воздухе, нарастая с каждой секундой, рождалось рычание автомобильного двигателя.
Владимир сдвинулся в сторону, откидывая шляпу на спину, и приподнял арбалет. Миха взял сумку.
— Ты выходишь и встаешь тут, — негромко повторил Володя то, что они уже не один раз обсудили за время пребывания в деревне, — стоишь боком, сумку с плеча не снимаешь. Постарайся, чтобы все, кто рядом, были не видны. Обрез свой взведи и держи под рукой, чтоб сорвать легче было, и в случае чего…
На дорогу, подпрыгнув на ухабе, вылетела машина — открытый багги, оплетенный сверху каркасом труб и поручней. Рванулась, словно хотела спрыгнуть в кювет, выплюнула из направленных в небо труб две полосы грязного дыма и, подняв стену желтой пыли, по главной улице понеслась мимо домиков. Мотор ревел, дребезжал и ругался, заглушая маты сидящих в машине людей.
Володька обернулся, поднимая вверх три пальца, и Миха кивнул.
Багги прошел еще метров двадцать, вылетев на площадь и резко затормозил, едва не врезавшись в колодец. Поднятая в воздух пыль медленно оседала, покрывая машину и ее пассажиров тонким желтым слоем.
— До колодца около двадцати шагов, — шепнул Володя, не поворачиваясь и не спуская с прибывших глаз, — к ним не ходи, лучше пусть поближе подтянутся…
Мишка в последний раз кивнул, просовывая голову в ремень сумки, и неторопливо вышел из дома.
Люди выпрыгивали из машины, медленно, настороженно оглядываясь на окружающие площадь дома, заросли кустарников и высокую траву, оккупировавшую мертвую деревушку. Пыль, словно снег, продолжала оседать.
Вот самый высокий из контрабандистов, тот, что сидел на запасном колесе, на самой корме, спрыгнул на землю, вынимая из машины одноствольную охотничью винтовку. Второй — лысый коренастый крепыш — уверенно вертел в руках подводное ружье. Злая дрянь — метровая железная стрела… Третий — водитель, весь затянутый в черную кожу, — оставлять машину не торопился, так и не глуша мотор.
Владимир собрался, до боли в пальцах сжав ложе арбалета. На площади, очень громко продираясь через кусты, появился Михаил.
Кузнец вышел, приветственно поднимая руку, и высокий помахал в ответ. Миха приблизился немного, словно ожидая, что ему пойдут навстречу, и замер, невольно поглядывая на позицию Владимира. Высокий что-то сказал лысому, положил ружье на плечо и неспешно направился к подземнику.
Лысый же, с виду лениво, отошел к колодцу и, неожиданно для Владимира, принялся разглядывать отпечатанные в пыли следы. Володька тихо матернулся. Крепко. Так, что, умей он убивать словом, как Светящиеся, лысый уже был бы испепелен.
Тем временем Миха и высокий контрабандист встретились. Встали боком к дому, начали говорить. Метров пятнадцать, а то и меньше. Владимир чуть отодвинулся, готовый мгновенно вскинуть в окно арбалет.
И тут понял, что в доме еще кто-то есть…
Прыгнул в сторону, сбивая оставленный Мишкой у окна стул, начал разворачиваться, но тут за спиной лязгнуло. Глухо зазвенела тетива, и в следующий момент Володя понял, что его разворачивает уже в другую сторону. Сорок сантиметров арбалетного болта пригвоздили его ногу к стене, а стрелок внезапно подскочил, дважды пнув рейнджера. Первый раз по арбалету Владимира, выбивая тот из руки, а второй раз в грудь, заставляя упасть и задохнуться.
Володя упал, обеими руками вцепившись в пробитое бедро, и жадно начал глотать гнилую древесную пыль. Перед глазами возникли массивные подошвы армейских ботинок, потом его подняли за ворот куртки и посадили, прислоняя к стене.
— Юрик! — Ранивший его человек высунулся в окно, рукой давая отмашку высокому. — Готово!
Тот кивнул, очень-очень холодно улыбнулся и снова перевел взгляд на окаменевшего кузнеца, заглядывающего в ствол его ружья.
— Отлично, Зуб, тащи его сюда. — Юрик не отводил взгляда от темных глаз кузнеца. — А ты, коротышка, осторожно сбрось с плеча свою берданку…
Михаил повиновался, слушая, как валится в пыль его ружье. Арбалетный выстрел, короткий вскрик Владимира, направленный в лицо ствол — бред какой-то… И все же было в предавших его контрабандистах что-то такое, что заставляло уважать их даже под дулом. Что-то, чего Миха, сколько бы в себе ни искал, найти не мог. И даже в Володьке… Что-то звериное, властное. Связался с псами — готовься к укусам, как говорил отец. Были, конечно, руки, которыми можно любого из этих порвать на половинки; было искусство, которому дед еще обучал, чтоб медведей пещерных с одной палкой валить; да и нож все еще оттягивал пояс, но… Был Володька в доме, были несколько бандитских стволов, и главное — они не боялись. Ничего. Совершенно. А это означало, что, даже убив Юрика, он бы этим ничего не добился.
Зуб, забросив за спину арбалет Владимира и перезарядив свой, покидать дом не торопился. Тщательно, с большим знанием дела он перевернул все вещи напарников, вскрыл пакеты, сумки и бурдюки, откинул лежаки и только после этого повернулся к Владимиру, все так и сидевшему у окна.
— Где? — коротко спросил он, заставляя рейнджера оторвать взгляд от арбалета — не походного, с каким он уже пять лет ходит, а настоящего, боевого, с педалями и тремя режимами натяга при стрельбе. В него шарахнули с самого слабого, а то могло и ногу оторвать…
— Засунь свой нос себе в зад и глубоко-глубоко вдохни, гнида…
Миха, отконвоированный к машине, услышал, как в доме кого-то пинают. Юрик обернулся, хмуря брови, и повелительно махнул лысому:
— Слышь, Толчок, глянь-ка пойди. Не дай Бог, этот урод его пришибет… Рановато, — добавил он, поворачиваясь к кузнецу, и подмигнул: — Да, Мих? Небось, не ожидал?
Лысый мигом исчез. Водитель, затянутый в черное, наконец заглушил мотор, достал из-за ремней кожаного шлема сигарету и неторопливо закурил. Юрик прислонил ружье к колесу и вплотную подошел к подземнику, натурально нависая над ним. Протянул руку, вынул нож кузнеца, осмотрел, понимающе поцокав языком, и спокойно вложил обратно. Облокотился на машину.
— Ну, гномик, и где товар?
Миха отодвинулся, готовый в любую секунду запустить руку за отворот куртки. Он так же спокойно взглянул на Юрика.
— Сначала покажи деньги и прикажи своим людям отпустить моего напарника… Не по-русски это ты поступил, Юрик… Как бы потом не пожалеть.
Контрабандист улыбнулся. Одними губами, тонкими и бескровными.
— Мы с тобой, кузнец, больше не работаем, ясно? Наверное, да… А если ты еще не до конца понял ситуацию в меру своего тугодумия и недальновидности, то я могу приказать сейчас вздернуть твоего дружка на колодезном лебеде. После чего ты все равно отдашь мне мое.
Говорили, как старые товарищи. Спокойно, без надрыва. Словно не обезоружил только что один другого, не избивали в соседнем доме рейнджера. Просто поболтать приехали.
— А если пикнешь потом в здешних местах об этом, тоя и тебя вздерну, Миш, — добавил Юрик и обернулся к водиле: — Слышь, Серега, дай чипироску… А ты, Миша, открывай суму…
В этот момент Миха быстро отступил на шаг и достал из-за пазухи гранату. А еще через мгновение, когда Юрик поворачивался обратно, Зуб и Толчок вышвырнули из высокой травы на площадь избитого, окровавленного и потерявшего сознание рейнджера. На какую-то секунду лицо Юрика перекосилось, как только его взгляд упал на зажатую в широченной ладони гранату. Потом в глаза вернулся холод, он спокойно зажал сигарету в зубах и посмотрел на Владимира. За прошедшую секунду рейнджера поставили на колени, а к его голове был прижат гарпун.
— Огонь есть? — спросил Юрик.
— Прикажи отпустить его! — Миха старался подражать бандиту в спокойствии, но понимал, что голос все равно дрожит.
— Чего? — вроде как не расслышал Юрик. Вынул из губ сигарету, отложил на край машины и легко подхватил ружье, взводя курок. — Его отпустить?
А затем он мотнул головой в сторону и стремительно прицелился в раненого, разворачиваясь на месте. Толчок и Зуб шарахнулись в стороны, рот кузнеца открылся в так и не раздавшемся крике, а Юрик выстрелил. Даже не посмотрев, как валится в пыль тело рейнджера с пробитой головой, контрабандист повернулся обратно к кузнецу:
— Ты это имел в виду? — Переломил ружье, выдергивая гильзу.
«Это сон, наверное, — подумал Миха. — Вот сейчас проснусь у себя в комнатах, умоюсь и в кузню, а там ребята подтянутся, новую решетку для шахт делать начнем… Просто страшный сон, в котором так вот быстро и совершенно недраматично убили одного из друзей». Но сон не уходил. Он стоял напротив, высокий и злой, и прикуривал новую сигарету от протянутой водителем спички.
Миха бросил взгляд на Толчка с Зубом, которые уже присели над убитым напарником, прикинул расстояние до ближайших кустов и большим пальцем выдернул чеку.
Сигарета, выроненная изо рта Юрика, медленно переворачиваясь, упала в желтую пыль.
Со всех своих коротких ног Миха ринулся бежать, вот-вот ожидая взрыва. Метнулись от машины водитель и Юрик, Толчок неожиданно поднял голову, упустив из рук нож Владимира, тотчас же подхваченный Зубом, а граната зазвенела по сиденьям и провалилась на дно салона.
Шаг, другой, третий. Отсчет секунд, сжатые зубы и ожидание ударной волны в спину, да приближающиеся кусты. А потом оглушительный выстрел — просто предупредительный в землю у ног, и снова тишина, хозяйничающая над заброшенной деревней. Миха отшатнулся и упал, взметнув облако пыли, замер, все еще ожидая, что вот сейчас рванет… Затем повернулся и сел, отряхивая лицо.
Водитель стоял рядом с багги, сокрушенно качая головой и вертя в руках неразорвавшуюся гранату. Юрик перезаряжал ружье, а к кузнецу неторопливо направлялся Зуб. Вот тебе и дедушкино наследство… Контрабандист подошел, за рукав куртки рывком поднял на ноги Михаила и замахнулся.
— Погодь, Зубастый, — Юрик вернулся к машине, принимая из рук водителя гранату, — не со зла он…
Подгоняемый чувствительными толчками Зуба, Миха подошел обратно к багги.
— Ну, Михаил, — высокий отложил гранату, — чем еще порадуешь?
Над ухом щелкнул раскрывающийся нож, и Миха почувствовал, как ослабевает ремень Володькиной сумки. Дернулся, спохватившись, но тут же получил предупредительный тычок арбалетом в спину и опустил руку. Зуб перебросил сумку командиру.
Из дома, волоча скатанные в единый тюк спальные мешки и сумки, появился лысый.
— Тут патронов немного и аптечка неплохая, — отрапортовал он, сваливая добычу в пыль у колес.
Юрик кивнул, не отрывая взгляда от потертой сумки, и осторожно расстегнул замок.
— Я надеюсь, обойдемся без фокусов, кузнец?
Михаил не ответил. Он стоял, опустив глаза, и старался не обращать внимания на упершийся в шею наконечник арбалетной стрелы.
Юрик присвистнул, быстренько перевернув небогатое содержимое сумки, и отбросил ее в машину, оставив в руке черный прямоугольный футляр. Толщина в три пальца, углы скруглены, потертый такой, с остатками странных надписей. Высокий восторженно посмотрел на подземника и улыбнулся.
— Откуда?
— С юга, — неохотно ответил Миха, все еще не поднимая глаз.
— Кузбасс, Алтай?
— А ты у рейнджера моего спроси, — чуть более громко сказал подземник, мотнув головой в сторону убитого Владимира, — он принес…
— Ты мне поогрызайся, шавка. — Юрик снова надвинулся на него вплотную. — Больше скажешь — дольше проживешь, Мишка! Это из шахт?
— Насколько я знаю, да…
— Ну, дела! — Контрабандист приподнял футляр в руке, давая своим людям рассмотреть матовую пластиковую крышку. — Вы понимаете, ребята, сколько это будет стоить в Энске? — Ребята не ответили, и только Толчок неожиданно загоготал. Юрик снова вернул внимание к пленному: — Что еще знаешь?!
— Мало, — честно сознался Миха, разглядывая кожаную куртку контрабандиста. Цепи, нашивки, значки и зубы животных, а сама кожа — настоящая броня. — Говорил, принести непросто было. Земли там недобрые, уходил быстро…
— Отродьев видел?
— Видел. Много. Почитай, прямо оттуда и принес.
— А он не светится? — неожиданно подал голос водитель, озираясь со своего места.
— А хоть бы и светился, — Юрик всмотрелся в надписи, но ничего понять не смог, — или ты, Серега, за такую кучу денег немного поболеть откажешься? — Тот неопределенно хмыкнул, но возражать не стал. — Да пусть это хоть самими отродьями сделано… Денег сейчас такие вещи в Городе стоят…
На лице контрабандиста появилось мечтательное выражение.
— Слушай, Юрик, — неожиданно подался вперед Миха, — а сколько ты действительно за эту штуку заплатить готов был?
Высокий посмотрел на подземника и опять растянул губы в ухмылке.
— Ты что, серьезно подумал, что у меня столько денег есть, карлик? Ну ты шутканул… Не собирался я ее у тебя покупать. — Бережно положив футляр обратно в сумку, Юрик перемотал ее срезанным ремнем и убрал под сиденье машины. — Ну, ладушки, ребята. Будем, пожалуй, и в обратный путь сбираться…
Миха напрягся, поймав взгляд Толчка, уже одетого в повидавшую виды портупею Владимира, и невольно потянулся к ножу.
— А с коротышкой что делать? — Лысый приподнял заряженный гарпун.
Юрик сморщился, уже поставив одну ногу на борт, и неохотно обернулся.
— Да отпусти ты его, Толчок… С такими бабками мы теперь навряд ли вообще свидимся. — Он подмигнул неподвижно стоящему у машины кузнецу. — Бывай, Миха, да лихом не поминай… А если что, то давай с нами двигай, все жизнь интереснее…
И тут Миха почувствовал, с огромным трудом отогнав подступившую было слабость, что почти готов согласиться на предложение. Стиснул зубы, спокойно выдержав бесцветный взгляд контрабандиста, и отшагнул в сторону. Тот хмыкнул, кивнул.
— Самопал оставьте да пару патронов, — распорядился Юрик, — а потом по машинам…
— Покиньте транспортное средство и осторожно сложите оружие на землю, — негромко, но отчетливо донеслось с другого конца площади, где дорога, протыкая деревню, убегала к реке.
Все замерли, а затем как один обернулись на голос.

3

— Я сказал, вон из машины и оружие на землю, — послышалось немного громче и со звенящим в голосе металлом.
Юрик, так в машину и не запрыгнувший, слез обратно, оглядываясь на кузнеца.
— Я же просил без фокусов, коротышка…
— Это не со мной, — только и нашелся ответить Миха, невольно делая несколько шагов в сторону, чтобы выйти из-за колодца и рассмотреть говорившего.
— Не с тобой? — как-то раздосадованно повторил Юрик, тоже обходя колодец. — Тогда, скажи, пожалуйста, что это за хрен с горы?
Толчок, осторожно сместившийся за машину, и поднявший взведенный арбалет Зуб приготовились к бою. Рука водителя легла на ключ, готовая в любую секунду оживить мотор. Юрик прищурился, рассматривая стоящего на краю площади человека, и если бы Миха сейчас находился не за его спиной, то сильно бы удивился, увидев, как расширились в ужасе глаза отчаянного контрабандиста. Но Михаил не видел его глаз, он тоже смотрел на неожиданно появившегося в игре смельчака.
Высокие, похожие на армейские, но покрытые странным красным узором, различимым даже отсюда, ботинки. Черные матовые штаны, ремешки, карманы. Прямо на простую, синего цвета рубаху без ворота, доходящую человеку до колен, был надет черный короткий бронежилет, из-под которого выглядывал широченный кожаный пояс, усыпанный серебряными бляхами. На груди, сверкая на темном фоне доспеха, шейная гривна, похоже золотая, и несколько амулетов на кожаных шнурках. Пояс оттягивали подсумки с оружейными магазинами, нож с костяной рукояткой, несколько кошелей, кожаная фляга и… Миха обмер, вначале не веря своим глазам. На левом бедре незнакомца висел меч. Не мачете, не тесак, которые так любят бродяжники, а самый настоящий меч в красных ножнах.
Рукава рубахи перехвачены в запястьях несколькими браслетами темно-оранжевого металла, на черных перчатках срезаны пальцы. Голову украшает немного неуместная в конце июля синяя суконная шапка с узкой меховой оторочкой, лихо сдвинутая на затылок. А на спине, наброшенный через левое плечо и под правой рукой плащ — шкура бурого медведя, цельная, с когтями и головой, — застегнутый на плече массивной бронзовой фибулой. На меховом плаще за спиной, свисая ниже пояса, покоится автомат. Сам же человек…
Миха видел больших людей, конечно. Был на ярмарках в Юрге да на Зеленом Мысу пару раз, приходили купцы и приключенцы, что могли руками отродье заломать, но чтобы к огромному росту и недюжей ширине плеч было примешано столько силы, смелости и презрения ко всему остальному миру… Мужчина был высок, широк в плечах и не менее широк в талии; окладистая темная борода, усы и начинающаяся лысина там, где сдвинутая шапка позволила разглядеть. И уверенность. Способность пройти через всех этих контрабандистов, даже ножа не обнажив. И всех убить. Взглядом.
Здоровяк улыбался, добро, может, только немного напряженно. Почти не поднимая глаз на стоящих у колодца, он продолжал чистить трубочку, привалившись плечом к старому забору. Дунул в нее, постучал о деревянные ножны, вытряхивая оставшуюся золу, неторопливо убрал в украшенный скрещенными топорами кошель.
— Ну? — спросил он, поднимая глаза. — По-русски не понимаем?
Юрик что-то выдохнул, словно ему воздуха не хватало, рванулся к машине, протягивая руки к ружью, а из-за колодца уже вылетал целящий из арбалета Зубастый.
Выстрел был негромким, различимым только благодаря висящей над деревней тишине, а потом Зуб споткнулся, разбрызгивая в воздухе красный фонтанчик, отбросил арбалет и неуклюже завалился вперед, оставшись лежать в очень неудобной для живого позе. Остальные замерли, кося глазами по окружавшим площадь крышам. Снайпер…
— Повторяю в третий и последний раз…
Но повторять незнакомцу не пришлось. Отбрасывая в пыль оружие, контрабандисты отходили от машины.
Миха, заглянувший в посеревшее лицо Юрика, приготовился было спросить, но тот ответил сам.

1 Следующая страница


Волчьи тропы 2

— Это северяне, коротышка… — сказал так, словно «северяне» — это не принадлежность к месту жительства, а национальность.
Миха нахмурился, разглядывая принявших внезапно обреченный вид бандитов, и нерешительно присоединился к ним.
Лишь после этого на площади появились остальные. И Михаил понял, устыдившись, насколько жалким было недавнее чувство его зависти к контрабандистам и исходящей от них ложной силе.
Вышли еще четверо, с разных сторон площади медленно сходясь к колодцу. Миха бегло осмотрел приближающихся: одинакового покроя пестрая одежда, бронежилеты, зажатое в руках оружие — и горячо возблагодарил Бога за посланных ему на помощь военных. Но стоило им приблизиться, окружив пленных, как кузнец неожиданно осознал, что ошибся.
Единственно, что совершенно одинаковым было в этих воинах, так это как ни странно, ботинки, покрытые причудливым узором. Да еще бронежилеты, пожалуй. И лица, словно изнутри светящиеся силой и властью. Мечи на поясах — короткие, сантиметров по шестьдесят, но даже одного взгляда кузнецу хватило, чтобы оценить качество работы… Толком разглядеть их Михе не дал воин в плаще из медведя, заставивший бандитов Юрика сложить оружие. Приблизившись к столпившимся кучкой контрабандистам, все еще с тоской поглядывающим на мертвого Зуба, он громко сказал:
— Меня зовут Рёрик, и моим отцом был Свейн. Я из Раумсдаля и ярлом хожу под нашим конунгом Торбрандом, что правит в Ульвборге. Это мои люди, — он обвел рукой остальных воинов, — и теперь я хочу знать, кто вы такие…
Молчание, охватившее до того столь разговорчивых контрабандистов, ответило за них. Затем один из опоясанных мечом — высокий и худой, словно с выточенным из потемневшего дерева узким выбритым лицом, — тряхнул головой, отбрасывая с глаз черные косы, свисающие с висков. Он неторопливо подошел и склонился над мертвым Зубом. Присел, опуская снайперскую винтовку прикладом в пыль, и левой рукой перевернул тело.
Рёрик, нахмурив брови и согнав с лица даже подобие улыбки, ткнул в Юрика пальцем.
— Ты кто?
— Я? — Тот оглянулся, словно рассчитывал спрятаться за Мишкину спину. — Меня Юрой называют…
— Юрой? — Рёрик невольно ухмыльнулся. — А родом ты откуда? А папа у тебя был?
Контрабандист молчал, загнанный простейшими вопросами северянина в тупик.
— Наверное, был… А родом я из Довольного.
— Твои люди? — Рёрик кивнул на остальных, и Юрик утвердительно мотнул головой: — А сам-то чей будешь?
— Да вроде бы ничей… — совершил самую страшную ошибку в своей жизни Юрик. — Тут торгуем, там охраняем. Так и живем.
На лицах воинов неожиданно появились улыбки.
— Ничей, говоришь? — по-отечески поинтересовался воин в плаще из медвежьей шкуры. — Ну тогда, Хельги, давай ошейники.
Никто ничего еще не понял, когда стоящий по левую руку от Рёрика рослый молодой парень в темно-красном суконном плаще, застегнутом так же, как у ярла, перебросил автомат через плечо и ловким отработанным движением отстегнул от пояса четыре узких кожаных ремешка. Только Толчок странно дернулся, навалившись случайно на стоящего рядом подземника, и затих. Хельги шагнул вперед, демонстративно расстегивая первый ошейник, когда Михаил неожиданно осознал, что если в молчании пройдет еще хоть одна секунда, его навсегда заклеймят в контрабандисты.
— Погодите! — Он шагнул вперед, взглядом натыкаясь на непонимающий взгляд рослого Хельги. Северяне, высокие, словно на подбор, казались сейчас едва ли не великанами. — Я могу все объяснить!
Воин замер, а Рёрик понимающе развел ладони — объясняй, мол.
— Я не с ними, уважаемые. Дело в том, что здесь произошла… должна была произойти, точнее, деловая встреча и…
— А ты кто такой? — неожиданно грозно перебил его ярл, придвигаясь ближе. — Шкуру спасаешь?
— Я Михаил, Жаров — фамилия, я кузнец из «Убежища-45», а вон там мой убитый напарник, Владимир…
— Твой человек? — снова обратился к Юрику воин в медвежьем плаще.
И тот неожиданно кивнул:
— Мой! — И покосился на кузнеца. — Да ладно, Миха, чего уж там на попятные…
Михаил почувствовал, как краска бьет в лицо и сжимаются кулаки, но в это мгновение из-за машины вернулся сваливший Зуба снайпер. Шел неторопливо, вертя в руках флягу, еще полчаса назад бывшую Володькиной, и не успел разглядеть метнувшегося к багги Толчка. Стайку контрабандистов словно разметало ветром, когда выхвативший нож Юрик бросился налево к странному дому без крыши. Водитель молча поднял руки, отходя на пару шагов, Миха чуть не упал, едва не сбитый лысым, а последний уже подхватывал с земли гарпун.
Странные воины расступились, вскидывая оружие, и только застигнутый врасплох снайпер остался на месте. Толчок вскинул оружие, присаживаясь у бампера, северяне меняли позиции, чтобы не зацепить своего, а Миха понял, что тот уже не успеет укрыться. И тогда кузнец ринулся вперед, как-то еще успев в прыжке удивиться, что снайпер все-таки неуловимым для глаза образом сместился, и что есть мочи ударил того в корпус, своим весом роняя воина под машину. Толчок еще целился, потом в его грудь ударили с двух стволов, но он уже утопил широкую панель спускового крючка. Миха попытался встать, осознав, что буквально придавил снайпера к земле, успел немного повернуть голову, и тут метровая железная молния ударила в правое плечо, прошибая насквозь.
Боль оглушила, придавила обратно в пыль, а мощнейший удар едва не зашвырнул под высокую машину. Потом почувствовал пульс железа внутри плеча, толчки убегающей крови и далекие голоса, словно его положили на дно глубокой ямы, над которой говорят люди.
Далеко-далеко, будто бы над головой… Вот водитель Юрика, позволяющий послушно застегнуть на своей шее ошейник. Вот сам главарь контрабандистов, стоящий на коленях и пытающийся остановить хлещущую из правого предплечья кровь. А вот тело снайпера, все еще прижатое к земле. Глаза, словно два огромных лесных пожарища. Звериные.
Встать не получалось, что-то держало, зацепив, и с каждым движением кузнеца стонали оба. Вот их осторожно вынули из-под машины, вот над ними склонился Рёрик, внимательно разглядывая сковавший обоих гарпун. Нагнулся, пальцами ощупывая рану своего бойца, даже не обратив внимания на рану кузнеца, подозвал одного из стоящих рядом:
— Хальвдан, — подошел автоматчик, большой и ленивый, словно ходячий енот, — кусачки, аптечку, водку.
Тот кивнул, не преминув добавить пинка мертвому Толчку, и скрылся из поля зрения Михаила.
— Орм, — Рёрик склонился еще ниже, — что задето? Тот немного помолчал, задумчиво скосив глаза в сторону, и скривил губу.
— Говно вопрос, ярл, просто пришпилило в левое плечо. И дверга этого с меня снимите, а?
Миха стиснул зубы. Вот значит, какой благодарностью платят эти люди за спасение?
Подошел Хальвдан, присел, откладывая оружие и сдвигая подальше за спину меч.
— Орм, слышишь? Сейчас будет щекотно, а потом смешно. — Он улыбнулся, добродушно и тепло, и просунул в щель между лежащими человеком и подземником широкие кусачки: — Скажи «мясо»!
Кусачки щелкнули, с натугой переламывая прут, и Михаил едва не потерял сознание. Плечо, руку и всю правую половину зажгло адским огнем, обломок, словно живой, зашевелился в ране, а потом кузнеца довольно бесцеремонно сняли с раненого северянина. Посадили к машине. Забыли.
Даже сквозь сокрушающую боль, какую Миха не испытывал еще ни при одном ранении, кузнец смог оценить, как слаженно и быстро работают эти странные люди. Хельги, старательно очистив меч о штанину Юрика, деловито обшарил его одежду, наскоро перетянул тому рану жгутом и одел ошейник. Водитель, уже «красуясь» полосой клепаной кожи на шее, смиренно сидел у колодца. Затем воины обыскали трупы, оттащили их к машине. Перетрясли вещи, выложив самое целое и нужное на землю, и начали сливать бензин. В это же время Рёрик и Хальвдан быстро и профессионально вынули обломок гарпуна, обработали рану Орма, наложили тампон и, убрав аптечку, протянули раненому флягу. Тот резко выдохнул, приподнял флягу в сторону ярла, приложился сделал несколько глотков. Потом, набрав водки в рот, изогнул длинную шею, морщась от боли, и сплюнул на рану.
— На вот, — заботливо протянул подожженную сигарету Рёрик, и Орм благодарно затянулся.
Хальвдан обернулся к кузнецу.
— А с двергом что?
Ярл искоса посмотрел на Михаила.
— Кузнец, говоришь? Глянь-ка, может, выживет? — Хальвдан буквально одним пальцем прикоснулся к пульсирующей ране подземника и утвердительно кивнул головой. — Ну, дай тогда и ему глотнуть…
Левой, почти не слушающейся рукой Миха принял жестяную флягу. Хотел что-то сказать, но только облизнул пересохшие губы, глотнул, впуская в себя обжигающий напиток, потом набрал в рот водки и тоже сплюнул на рану. Рёрик, Хальвдан и даже Орм невольно хохотнули, переглянувшись между собой.
— Правду говоришь, что не с ними? — Миша поднял глаза на грозного ярла и кивнул. Тот задумчиво покачал головой: — Ну, тогда за тобой рассказ. Документы из Убежища есть?
Пока Хельги и еще один северянин, пятый, имени которого Миха пока не знал, снимали с багги мотор, Рёрик задумчиво разглядывал заляпанный кровью паспорт кузнеца. Пожевал губу, огладил бороду.
— Тебя тоже забираем, Михаил, — он бросил паспорт Хальвдану, — такие нам нужны…
— Мой ярл, — Хельги, перебиравший вещи контрабандистов и кузнеца, поднял в руке сумку Владимира, — тебе стоит посмотреть.
Рёрик заглянул внутрь сумки и с довольной улыбкой достал из нее черный футляр.
— На север и в горы! — выдохнул он. — Орм, ты глянь только!
Поставив ноутбук на борт машины, ярл открыл крышку.
— Это же из шахт! Вот так да! — Рёрик пощелкал по клавишам, краем глаза заметив отразившийся на лице Михи суеверный ужас: — Что, дверг, компьютера не видал никогда?
— Это… мое… — сумел выдохнуть Михаил, и ярл снова стал серьезен.
— Твое, говоришь? Откуда взял?
— Друг… принес. С юга.
— Ну, — протянул Рёрик, — тогда тебе точно с нами по пути, кузнец! Сейчас не напрягайся, потом расскажешь. Эй, Хальвдан, да выдерни ты наконец из коротышки этот прут!
Посмеялись, потом было очень больно, а позже, когда через пару минут Миха снова пришел в сознание, северяне вытаскивали из автомобильного мотора карбюратор. Трупы уже лежали в пустой машине.
— Хлёдвиг, — ярл передал ноутбук пятому, с глазами-щелочками убийцы, которые тот, казалось, никогда до конца не раскрывал, — как зеницу ока! — Тот понятливо кивнул, убирая компьютер в просторную поясную суму. — Хельги, что там у нас?
— Ружье, самострел, неплохой, кстати, гарпун и два арбалета, несколько десятков стрел, двадцать патронов к ружью и шесть к самострелу. Учебная граната, ножи, денег немного, жратва позорная, вода тоже, самогона вот бутыль…
— Эт хорошо! — довольно крякнул великан в плаще из медвежьей шкуры.
— … Бензина вышло литров двадцать, карбюратор, опять же, повезло найти. Ну, и компьютер.
— Отлично! — подвел итог операции Рёрик. — Собираемся. Хельги, ты с трэлями вперед, Хальвдан — замковый. Хлёди, поможешь мне с ранеными, мы — в центре. Двинули, раумы.
Завязанная в спальные мешки добыча была бережно и логично распределена между рабами, после чего Хельги, связав их за ошейники единой длинной цепочкой, увел контрабандистов вперед. Миху и Орма подняли, поддерживая за здоровые плечи, и осторожно повели следом, в сторону реки. Хальвдан, задержавшийся ненадолго, выплеснул на раскуроченный багги плошку бензина, чиркнул спичкой и в зареве начинающегося костра покинул мертвую деревню.

4

Потом пришел волк. И змей.
Светящаяся точка летала по идеальному кругу, набирая скорость, догоняя собственный след и замыкая его в сверкающий круг. Разгоралась, наполняя границы круга четкостью, и начинала пульсировать, то удаляясь, то наплывая. Потом круг начал колебаться, окружающая его тьма загустела, он словно навалился вперед и моргнул. Миха отшатнулся от огромного глаза, всматриваясь в вертикальный зрачок, в котором его собственное отражение в ужасе кривило лицо, и едва не упал, увязая в чем-то красном, тягучем и липком.
Глаз еще раз моргнул, зрачок расширился, полностью заполняя окружающий мир, а вместо ресниц начали стремительно расти светящиеся белые клыки. Вот круг-глаз резко завалился на бок, и появившаяся на месте зрачка пасть ринулась на подземника, проглотив его целиком. Хлопнули зубы, зеркальный раздвоенный язык оплел по рукам и ногам. Холод, скорость, ветер.
Михаил открыл глаза, стоя на равнине. Темно-бурая земля, по которой ледяной ветер судорожно разбрасывал поземку седой крупы, да спотыкающиеся друг об друга в низком небе черные тучи. Далеко-далеко на горизонте небо и земля сталкивались между собой, перемешиваясь и сливаясь воедино. Ветер прыгнул, подобно хищнику, и Миха понял, что не в силах справиться с ним. Упал, обдирая кожу грубых ладоней о железную землю, попробовал встать.
Потом равнина завертелась, заставляя тучи плясать в безумном хороводе, и голова кузнеца закружилась. Он поднялся, неожиданно осознав, что совершенно гол, и невольно прикрылся, повинуясь инстинкту. Взвыл, отшатываясь сам от себя, и в диком ужасе закричал, поднимая к лицу правую руку. Точнее лапу, то ли медвежью, то ли волчью… Когти послушно сжимались в подобие кулака, темно-серая шерсть шевелилась на ветру. Новый крик, беззвучный, словно на равнине совершенно отсутствовали звуки. Михаил повернулся, уже готовый бежать, и снова едва не упал.
За спиной, где еще секунду назад лежала мертвая промерзшая земля и более ничего, теперь стояли идолы. Четыре, может пять, страшные, крепкие, пристально разглядывающие подземника. По краям были идолы поменьше — тотемы животных, старые костровища, зола, разметанная по земле, и дорожки засохшей крови. Миха попробовал вглядеться в лики деревянных исполинов, но неожиданно наступила темнота.
Шелест перьев был оглушительно громким. Крыло — невероятно большое, с целыми лесинами перьев, иссиня-черное. Оно ударило кузнеца, уронив того в пропасть, и рванулось прочь, поднимая в воздух гигантского ворона. Смерч завертел подземника, швырнул вверх, вслед за улетающей птицей, потом бросил вниз, и через миг над головой оглушенного Михаила сомкнулись ледяные волны.
Страх утопил его моментально. Чужой для воды, враг ее с самого далекого рождения, взращенный под землей, он просто был парализован, отчетливо и ясно наблюдая за смыкающимися над головой прозрачными тяжелыми накатами волн. Тело уже умерло, а мозг из последних сил разглядывал запретную и завораживающую картину.
Потом снова тьма… Но появилась непонятная тень в проблесках далекого солнца над волнами, над уходящей вверх поверхностью. И снова непрерывное кружение колец, и переливы искаженных лучей на чешуйчатом боку неведомой тени. Вода подхватила, прижимая подземника к вертящемуся в серпантине телу невиданного зверя, и Миха в очередной раз умер от страха. Лопнуло сердце, отказывался работать мозг, пульс сорвался на безумно высокой ноте, руки больше не слушались. Он тонул, все плотнее и плотнее сжимаемый кольцами огромного, невероятно огромного змея — хозяина подводных просторов. Змеиный глаз, надвигающийся из мутной дали, холодный и до беспощадности мудрый. Круг вечности в зрачке твари.
Больше не спать.
— Я спрашиваю, ты вообще жив? — Похоже, вопрос был задан не первый раз, и Михаил отчаянно напрягся, в прямом смысле выныривая из ледяных просторов сна.
Воин с вечным прищуром сидел рядом на корточках, протягивая кузнецу бурдюк. Увидев, что дверг просыпается, кивнул: — Жив… А то как-то непохоже было даже. Ладно, дядька, глотни, а то рванешь в Хель раньше нужного.
Миха машинально забрал у Хлёдвига бурдюк и благодарно кивнул. Просто сон. Тяжело вздохнул, разжимая пересохшие губы, и отпил холодного несладкого чая. Отдал бурдюк, вслушиваясь в нарастающую в раненом плече боль. Сон окончательно ушел, уступив место реальности — низкому прохладному трюму, заставленному ящиками и мешками, плеску воды и мерному вою мотора. Кузнец хрустнул затекшей шеей и привстал, облокачиваясь на стену.
— Как рана?
— Нормально, — мужественно ответил Миха, о чем через минуту пожалел, но северянин уже удовлетворенно кивал, отходя в сторону, занятый другими делами.
Бред возвращался, спокойный и до безобразия настоящий. Может, лучше было и не просыпаться? Нет, он не боялся, просто на страх не было еще времени. Происходящее с ним в течение последних часов не пугало — столь необычным и стремительным все это было для подземника-кузнеца. Предательство контрабандистов, нелепая смерть Владимира, появление северян, этот корабль со странным именем… Не было страха, было непонимание, стремление постичь ускользающую от него ситуацию и тот самый оттенок нереальности, позволяющий за секунды до смерти все еще разглядывать красивейшие глаза Светящегося. Миха сел на покрытой грязной соломой лежанке и начал смотреть, как Хлёдвиг поит остальных пленных, в отличие от него, подземника, хорошо связанных.
Еще было ощущение чего-то важного, но, как и многое в жизни Михаила, в данный момент убежавшего, чтобы явиться для понимания несколько позже. Чего-то такого необъяснимого, навалившегося, словно… первая любовь или первое убийство. Что-то, что навсегда изменяет жизнь, уже никогда не позволив тебе даже на секунду быть прежним. В данной ситуации для кузнеца это больше всего было похоже на очередное пробуждение ото сна во все еще продолжающемся сне. Он смотрел на странного воина со странным именем, странно говорящего и странно одетого, и понимал, что, возможно, никогда уже не увидит родную кузню в далеком Убежище, а милая девушка Люда может так и не дождаться его предложения руки и сердца.
Больше не было кузнеца, возвращающегося вечером после работы домой, обсуждающего с мэром Убежища повышение заработной платы. Был Миха, пробитый гарпуном контрабандиста на пыльной площади забытого Богом местечка, не обозначенного даже на старинных картах. Был перелом. После которого рушатся клетки, выбрасывая еще неокрепших птенцов в синее небо. Ибо в клетке окрепнуть нельзя никогда. И вроде тридцать лет прожито, вроде повидал немало, мудрости понабрался, а только глаза открывались все шире, заглядывая за грань привычного, где река изгибалась, открывая взору…
— Если захочешь есть или перевязать рану, скажешь, — Хлёдвиг снова был рядом, обращаясь к погруженному в раздумья двергу, — я буду наверху у входа.
— Хлёвдиг! — от волнения сломал имя воина Миха, и тот сморщился, оборачиваясь на зов. Кузнец прочистил горло, вкладывая в вопрос все свое желание познать: — Кто вы такие?
Воин рассмеялся, хрипло и негромко, почесывая рукой заросшую щетиной щеку.
— Все, что тебе сейчас полагается знать, дверг, так это лишь то, что Хеймдалль поделил людей на ярлов, Карлов и трэлей, а ты ведешь свою линию от низших, рожденных служить: Береги себя, коротышка… — И Хлёдвиг ушел, погрузив Миху в еще более темную и беспробудную пучину непонимания.
Кузнец сел, чувствуя, как корабль, на который их после недолгого марша к реке погрузили северяне, делает поворот, и силой отогнал мысли о воде, окружавшей его сейчас, словно в недавнем сне. Поморщился, притрагиваясь к пылающей ране, и вдруг заметил, что на него из дальнего угла трюма смотрит Юрик.
— Ты что, подземник, действительно никогда не слышал о северянах?!
Михаил пожал целым плечом. Откуда в шахтах и коридорах Убежища услышишь? Та часть людей, что ушла под землю еще после Третьей войны, вообще держалась особняком, ограничив контакты с Поверхностью, стараясь фильтровать собственные чистые гены и кровь даже по прошествии многих лет. Это стало стилем их существования. Это стало тем, что превратило людей в подземников. А тут вдруг!
Странные люди, словно и не русские вовсе, причудливые просторные разноцветные рубахи до колен или середины бедра, как будто старинные, кожаные пояса и перевязи, плащи, каких уж и не носят, шкуры медвежьи да волчьи и мечи. А еще браслеты, не современные, а словно из древних курганов откопанные, амулеты разные, обереги, когти. Кузнец так и слышал сейчас сквозь плеск воды поскрипывание ремней Рёрика, помогавшего ему идти от заброшенной деревни к реке, тихий звон литого молоточка на груди о скрепляющую медвежий плащ фибулу и запах шкуры, перемешанный с запахом ружейной смазки.
— Нет, — просто ответил он. — А ты знаешь?
— Знаю, — прошипел Юрик, бережно притягивая к себе пробитую клинком руку, — знаю… Знаю то, что теперь не жилец ни один из нас, подземник. Ни ты, ни я, ни Серега. Теперь ты больше не Миха-кузнец. Теперь ты трэль, раб по-ихнему, пойманный, чтобы им служить. Тебя не станут бить, тебя не станут морить голодом, просто ты будешь жить в этой их северной крепости, работать на них, а через пару лет смиришься и на самом деле поверишь, что какой-то их Хундаль родил тебя рабом!
Много горечи было в словах Юрика, и от Михаила это не укрылось. Запомнилось.
— А мы, — продолжил контрабандист, — если пользы не принесем, на корм рыбам… Или в жертву, — при этих словах даже отрешенный Серега шевельнулся, — они ведь, уроды эти с севера, зверям своим священным да богам жертвы приносят. А потом их же и съедают… Викинги сраные!
Викинги! Миху словно ударило кузнечным молотом, аж подбросило на лежанке. Так вот кто эти люди! Мозг заработал, вылавливая почти забытые, затертые воспоминания из мешанины прожитых лет. Он ведь читал, проходил в обязательной школе Убежища еще на работавших тогда компьютерах, старых и громоздких, курсы по истории. Читал закатанные в полиэтилен книжки, смотрел видеофильмы о раскопках в северных странах. Так же как и все мальчишки в классе, пытался представить, что это такое — океан, по которому так страшно, но необходимо идти несколько дней на хрупком корабле, так же восхищался воинами древности, так же отчаянно играл в них… А может правда бред? В сердце Сибири, в конце двадцать второго века — викинги?
Кузнец невольно замотал головой, словно пытаясь отогнать наваждение.
Что он помнит? Они поклоняются жестоким богам, которых много… Грабить любят… Хотя в любые времена кто этого не любит?… Потом смелые очень, мореходы. Было время, очень давно, еще до Третьей мировой войны, когда они держали в страхе всю Европу и даже доходили до Америки, мир ее праху. Ну, примитивные очень, простые такие, вещи красивые делали, оружие разное, хоронили их интересно — в огне на собственных кораблях. Еще воины были у них такие, для оружия неуязвимые, которые, как говорила учительница, подобно Светящимся, всякой дряни нажрутся, а потом своих не помнят… И все. Объемный и полный экскурс в историю.
Миха вздохнул, бросив взгляд в сторону прикрытого люка, ведущего на палубу.
— Куда нас везут? — Кузнец услышал, как его собственные слова прилетают будто издалека.
— В Волчью Крепость, за Ташару, на Камень, — словно сплюнул Юрик, — сидели бы и сидели у себя на севере, в своей земле, куда нормальный человек по своей воле не пойдет, мудилы… Так ведь правду говорят — раз в несколько лет выходят по рекам добром да людьми поживиться!… Ну это ж надо, к северянам загреметь! — Казалось, Юрик сейчас завоет. — Это все ты, карлик! Из-за тебя все так пошло, гнида… — Он смолк, отвернувшись к туго набитым мешкам. — Теперь конец. А тебе, крот, и вовсе туго будет — таких они за людей не считают. Ты для них карлик — жалкий дверг…
Миха хотел что-то возразить, но неожиданно новая волна боли ударила в плечо, словно раскаленный прут в рану вогнали, и он повалился на солому. Юрик усмехнулся. краем глаза разглядывая мучения подземника. Навалились наполняющие низкий трюм запахи: машинное масло, бензин, соляра, сено, порох, кровь, пшено, сушеное мясо, водка, хмель, грибы, кожа, — словно прыгающие один за другим кадры фильма. Потом пришли звуки — шелест воды о жестяной борт скоростного корабля на водных крыльях, возня крыс за ящиками, негромкий лязг разбираемого для смазки автомата, шаги по пластику палубы и щелканье клавиш управления в рулевой кабине. И слова тихие, но отчего-то отлично различимые:
— Говорю тебе, он не спал…
— Потеря сознания?
— А ты посмотри, как его разворотило!
— Десять часов — еще не показатель, — это, кажется, произнес Рёрик.
— Ты можешь себе представить, что скажет Торбранд? — а это Хлёдвиг.
— Мы не можем пока знать наверняка… — Миха будто наяву увидел, как ярл задумчиво качает головой. — Кроме того, в конечном итоге, если это подтвердится, решать все равно будет не он… Орм, ты слышишь?
— Да, — прозвучал голос раненого викинга, стоящего на управлении кораблем, — я понимаю.
— Клянусь Мьйолльниром, но такого в Раумсдале еще не бывало! — Рёрик отложил собранный автомат и достал трубочку, наполнив палубу запахами табака. — Великие Норны…
Потом пришла волна света, ударила по глазам, как будто наполняя трюм заревом, и отступила, неожиданно оставляя в мгновенно прояснившейся голове имя. «Скидбладнир» — имя корабля. Куда бы ни шел «Выстроенный Из Тонких Дощечек», всегда попутный ветер будет бить в его парус… Миха вздрогнул, приподнимаясь. Откуда он это знал?
— Он действительно кузнец? — Голос принадлежал Хлёдвигу. — Если так, то слава Асам за столь славный подарок, клянусь Молотом!
— Это еще нужно проверить… — Рёрик немного попыхтел трубкой. — Да, кстати… — Воины неторопливо двинулись по палубе, послышался звук отодвигаемых ящиков, щелкнул замок. — Хлёди, а ну задай нашему двергу работенку. Проверим, как парень разбирается в механизмах…
Через мгновение Хлёдвиг вновь спустился в трюм, на этот раз сжимая в руке не флягу, а массивный многозарядный арбалет. Михаил почувствовал, как холодеют ладони. Северянин приблизился, снова опустился на корточки.
— На-ка, взгляни. — Он протянул подземнику оружие, но тот не торопился тянуть руки навстречу. Обойма была разряжена. — Это метатель Бьёрна, доброе оружие, когда кончаются патроны… Ярл Рёрик взял оружие у этого славного воина в вик этого лета, но ненароком повредил механизм.
Всеми проклятьями обвиняя себя в невольной слабости, Михаил почувствовал, как профессиональный интерес медленно, но верно отодвигает в сторону страх и недоверие. Руки потянулись к арбалету, глаза жадно ощупывали механизм перезарядки. Хлёдвиг прищурился, оценивая реакцию пленника. Осторожно, чтобы лишний раз не тревожить раненое плечо, Миха взял оружие на колени и тут же поднял глаза на северянина.
— Мне нужно сесть. Потом принесите кусачки, два гвоздя на десять, проволоку и побольше света…
Хлёдвиг кивнул и хищно улыбнулся.
А через четверть часа он уже поднимался на палубу, передавая ярлу исправленный метатель. Кузнец, все еще ощущавший в ладонях тепло возрожденного оружия, вновь остался в темноте.
Рёрик что-то промычал, зарядил, дважды вхолостую спустил тетиву и убрал арбалет обратно в сундук. Бьёрн не будет сердиться.
На грани слуха кузнец уловил, как они с Хлёдвигом коротко, но искренне вознесли хвалу своим страшным богам. Дар их был действительно ценен.
Люк, ведущий наверх, был захлопнут и закрыт на задвижку. Усталость и мрак опять набросились на кузнеца, заставив умолкнуть даже ликующую гордость. Ощущая, как ядовито горит потревоженная рана, Миха вновь начал проваливаться в серый туман.
Двигатель корабля взревел, судно завалилось на правый борт, а с палубы понеслись радостные голоса северян — так люди во всех краях радуются, наконец-то подходя к знакомым, близким к дому местам.

Через несколько часов нос «Скидбладнира» мягко ткнулся в обитую резиновыми покрышками высокую пристань раумсдальской крепости и с башни над речной гладью полетел протяжный, густой звук рога, трубящего приветствие.
Подтянувший колени к груди Юрик заскрежетал зубами и тихонечко взвыл.

5

После полутемного трюма утреннее солнце ударило по глазам резко и неприятно, заставляя жмуриться и искать тени. Рабов вывели на палубу тогда, когда прибывшие на корабле воины уже перебрались на пристань. Юрика и водителя, опять скованных воедино, Хальвдан без особых церемоний вытолкнул на подходящий к высокому борту корабля пирс, далеко забегающий в реку. Кузнеца же лишь пригласили на выход.
Миха вышел, прислушиваясь к радостным приветствиям северян, и некоторое время стоял неподвижно, позволяя глазам привыкнуть к свету. Вечером их погрузили, ночь в пути — это значит, что сейчас где-то около девяти часов утра, не больше.
Подземник осторожно прошел по узкому трапу, стараясь не смотреть на волны под ногами, и неуверенно ступил на ровные бревна причала.
Высоко в утренней свежести надрывались птицы.
Широкоплечий воин, один из встречающих, с густой черной бородой на широком лице и очень короткими черными волосами, яростно хлопал Рёрика по затянутым в шкуру плечам:
— Славься, Рёрик, тролли тебя задери! Здорово, дядька! Ух, мы вас уже потеряли. Еще позавчера ждали, так думали, пора еще одну ладью собирать!
Рёрик улыбался, отвечая на объятия не менее чувствительными ударами по плечам встречающего:
— Поди, все пиво выхлебать успели, лишенцы?!
— Ну, какое пиво, Рёрик? — Чернобородый игриво потупил глаза. — Мы тут с горя и пить-то б-бросили.
— Знаю я, Атли, твое «пить бросили»! Опять глотку смочить нечем будет… Да, поди, и наложниц моих всех тут перепортили без меня?
Говорили громко, чуть ли не нарочито кричали, радостно повышая друг на друга голоса.
Миха неподвижно стоял в стороне, жадно и едва ли не в первый раз по-настоящему разглядывая северян при дневном свете. У Атли такая же длинная коричневая рубаха, армейские штаны, пояс, кошели, нож с рукоятью из рога, сдвинутая на спину пистолетная кобура. Браслеты, стилизованный молоточек на груди, серебряный амулет рядом — три переплетенных треугольника. Только меча нет.
С Атли на пристань пришли встречать корабль еще двое. Высокий, стройный, даже худой, с постоянной добродушной улыбкой на гладком молодом лице и средней длины темно-рыжими волосами, непослушными под речным ветром. Золотое кольцо в левом ухе. Поверх ярко-зеленой рубахи на узком кожаном пояске висел меч в потертых ножнах. Ни кошелей, ни ножа, ни амулетов. Такой, видать, человек.
Второй же показался Михе поначалу выходцем из Убежищ, но потом присмотрелся — нет. Просто сутулый какой-то, собранный, словно силой удерживающий бушующий внутри себя огонь. И вроде невысок, не плечист, но Михаил знал, насмотревшись еще у контрабандистов и рейнджеров: именно такие люди наиболее опасны в бою, когда до конца позволяют выплеснуться той самой силе, которую с огромным трудом скрывают в себе всю жизнь. Серые глаза смотрели цепко, оценивающе, отмечая, казалось, каждую мелочь. Стоял в стороне и кутался в толстый суконный плащ мышиного цвета, словно озяб, да норовил спрятать под ним короткоствольную винтовку. Небритый, угрюмый, нелюдимый.
Рёрик поздоровался с каждым, обнял, хлопнул по плечам, ответил улыбкой на улыбку. А затем, к удивлению Михи, и каждый из воинов, сошедших с корабля, включая даже раненого Орма, повторил обряд приветствия, словно братья встретились.
И опять кузнец невольно обратил взгляд на высокие ботинки северян, покрытые одинаковым чудным узором.
Он повернулся к реке, пряча удивленное и измученное болью лицо, и огляделся.
Пристань находилась в небольшом заливе, где река неожиданно расширялась, словно специально. Тихо. Бодро торчащие камыши да неторопливый бег воды. Наверное, глубоко… Взглянул подземник вниз, в темные волны, отодвигаясь от края пирса и чувствуя, как леденеют ноги.

Предыдущая страница 2 Следующая страница


3 Андрей Фролов

Противоположный берег Оби скрывался в легкой дымке тумана. «Тут она пошире будет, чем в родных местах, — прикинул Миха, — шли-то на север, к устью. А если посчитать дюжину часов на скорость…»
Вонзенная в гладь реки, поставленная на вкопанные в ил рельсы, широкая и массивная деревянная дорога, способная принять по паре кораблей с каждой стороны, была обвешана покрышками от грузовиков. То тут, то там виднелись бухты каната и широкие тележки.
Взгляд кузнеца упал и остановился на «Скидбладнире», к которому северяне впервые привели рабов уже к вечеру, когда и не рассмотреть было. Подземник сглотнул подступившую слюну. Высокий, опирающийся на два широких крыла, сейчас скрытых под водой, корабль больше всего напоминал плавучую крепость. Железный, несколько угловатый и лишенный изящества в формах, он тем не менее притягивал взгляд своей какой-то животной мощью и силой. От морды дракона, нарисованной на носовой части, гордо скалящейся, разило нерушимостью и открытым вызовом. «Как, наверное, и от самих этих людей», — отчего-то подумалось подземнику.
Весь «Скидбладнир» был выкрашен в зеленый с серым цвета, но краска давно облупилась, во многих местах обнажая матовую жесть бортов, что придавало кораблю лишь еще более грозный вид матерого, побывавшего не в одном бою хищника. Накрывающий середину палубы навес, приподнятый нос, надстройка с приборами на корме.
Миха невольно представил себе, как приподнимается этот речной дракон, набирая скорость, привставая на подводных крыльях-плавниках, как рычит яркая морда, скаля клыки на врагов. Амбразуры для стрельбы по бортам были прикрыты круглыми железными заслонками, стилизованными под окрашенные разноцветными секторами щиты.
Неожиданно вспыхнул свет, и снова навалилось, приходя неизвестно откуда, отчетливое понимание, словно знал всю жизнь, и Миха покачнулся, устояв на ногах только из страха к воде, а рана в плече отозвалась болью, уже знакомой и родной.
Драккары. Змеи моря — вот как назывались корабли северян. Дом-ладья. Подземник обернулся, чувствуя на себе настороженные взгляды Рёрика и Орма. Ярл нахмурился. Откуда же он это знал? Со школы?
Остальные викинги выгружали с корабля привезенное добро и оружие, шутили, бросались острыми фразочками. Водитель Серега был отцеплен от бывшего командира и загнан обратно в трюм таскать самые тяжелые мешки с зерном. Глухо гудели бревна под ногами людей, ходивших на корабль за грузом, а вода лениво плескалась у массивных опор пирса.
Юрик, всей позой выражая покорность и смирение перед судьбой, терпеливо пережидал осмотр, какой, словно лошади, учинил ему чернобородый Атли. Неожиданно на левое плечо кузнеца опустилась узкая ладонь.
— А ты, трэль, чего это не в ошейнике? Забыл, куда попал? Так я исправлю, клянусь кишками Лунного Пса. — Высокий голос словно ломался на каждой фразе, а улыбка, самая дружелюбная, не покидала тонких губ. — Эй, Рёрик, мне заставить дверга работать?
— Подожди, Харальд, — широкими шагами ярл подошел к ним, кладя свою руку поверх ладони высокого северянина, — это отдельный разговор. Пусть постоит в стороне коротышка, после объясню, а если нужны трэли, так в борг сбегай.
И Миха, непослушными губами успевший поблагодарить ярла, невольно проследил за его небрежным машинальным жестом. Взглянул и замер. Он смотрел мимо улыбающегося воина, что носил меч и не признавал украшений, мимо деревянной дороги, уходившей к берегу. И подземнику захотелось хлопнуть себя по лбу, проклиная, что сразу же в урагане впечатлений не заметил такого, а потом упасть на мокрые бревна, закрывая голову в суеверном и всеохватывающем ужасе.
Крепость стояла на берегу, словно нависая железными башнями над самой водой, вцепившись в пологий широкий холм казематами, стенами и ответвлениями каких-то сооружений. Она была совершенно неправильной геометрической формы, без единого намека на идею общей планировки строительства, будто бы сложенная и сваренная несколькими бригадами рабочих в разные годы. Переплетения корней-построек, врывшихся в холм, затем единый ствол, сотканный из нескольких жмущихся друг к другу практически вплотную башен, и ветвистая, нависающая над всем этим крона из башенок поменьше, мостков и уходящих в стороны переходов. Вся из железа — лишь фундамент основной цитадели каменный и грубый, — серая, тускло посверкивающая на солнце и красующаяся следами ржавчины на огромных боках.
Складывалось впечатление, что сначала возвели саму цитадель — башню метров двадцати, а после то в одну сторону, то в другую побежали от нее пристройки: казематы, склады, кузни. Они расползлись по холму, спускаясь к воде и причалу, обнося его и кусок берега невысокой стеной, а кое-где выстраиваясь и в несколько рядов. Потом крепость словно рванулась вверх и в стороны, обрастая новыми башенками. Маленькие и чуть побольше, какие повыше первой цитадельной, какие пониже, словно лапа звериная в небо нацелились, самим хаосом постройки уже навевая страх. Похожая на огромный морской коралл, что Михаил видел в музее Убежища, крепость высились над рекой метров на тридцать, увенчанная красно-черным стягом, узкими бойницами внимательно разглядывая подошедший к пирсу корабль.
Миха, конечно, в постройках толк понимал, видел форты Миссионеров, поверхностные надстройки Убежищ и берлоги отродьев, но подобное зрелище предстало его взору впервые. Такое чувство возникало при первом взгляде на борг северян, что не для уюта и жилья был выстроен тут этот металлический колосс, а исключительно для войны и устрашения. Причем возведен давно и лишь надстраивался с течением лет. И, опять же, людьми, в постройках не соображающих вовсе. Такое сооружение может напомнить космическую станцию прошлого. Но это впечатляло… По самым скромным подсчетам, поселение могло смело вместить несколько сотен человек, и тесно не было бы никому, а что касается обороны — такого монстра лучше просто обойти стороной. То тут, то там башенки щетинились стволами мелкокалиберных пушек и пулеметов.
Над Волчьей Крепостью вились темные ниточки дыма, а наверху, на крышах башен, кузнец разглядел тарелку радара и несколько антенн.
И снова пришла чужая мысль, убежав, прежде чем он успел испугаться: «Мой фьорд».
Раумсдальцы нагрузили контрабандистов самыми ценными вещами, остальные трофеи оставив прямо на пристани, и неторопливо двинулись к крепости, сами взяв из привезенного лишь совсем немногое. Например, Рёрик взвалил на плечо пузатую, как и он сам, початую десятилитровую бутыль самогона. Вернувшиеся из похода воины сразу же показались Михе расслабленными, словно стряхнувшими с себя напряжение долгих дней, какими-то вальяжными даже и медлительными. Особенно Хальвдан, который в одну минуту из подтянутого воина стал похож на недопитый бурдюк с пивом. Так возвращаются домой.
Три десятка шагов по пирсу — и они уже в тени крепости, навалившейся сверху черным пятном. Стоя на восточном берегу Оби, сейчас она спрятала всходившее солнце, бросив в лицо запах железа, сырости и неволи. Миха посмотрел по сторонам, где стены борга уходили в воду, отгораживая немалый кусок пляжа с развешанными на нем для просушки рыболовными сетями. Сколько, интересно, глаз следит с башен за окрестностями? Потом дорога неожиданно уперлась в основание холма, прячась в прикрытый козырьком навес, и кузнец понял, что это речной вход в сам борг. Справа, где укрепленный деревом и металлом холм был вручную срезан и тонул в воде, высились двустворчатые ворота корабельного гаража. Скоро корабль разгрузят полностью, осмотрят, завесят брезентом оскалившуюся морду на носу, чтобы не пугала охраняющих дом духов, и бережно заведут в гараж — давать ремонт и заправлять горючим.
Шедший впереди молчаливый викинг, имени которого Миха еще не знал, остановился у массивных ворот в глубине под козырьком, что-то набрал на настенном пульте и приложил к индикатору висящий на шее предмет. Мигнули лампы, с шипением дверь разломилась и расползлась в стороны, демонстрируя кузнецу свою полуметровую толщину. Первым внутрь вошел Рёрик, потом еще двое воинов, затем втолкнули трэлей, кузнеца, прошли остальные, и Харальд, вошедший последним, закрыл толстые створки.
Оказавшись в невысоком металлическом коридоре, Миха сразу почувствовал себя увереннее. Как мореход определяет глубину и течение по вкусу и цвету воды, так и подземник, очутившись под землей, каким-то шестым чувством мог уловить то, что он больше не на поверхности. Коридор был широким, метров шесть, с заоваленным потолком и ровными жестяными стенами. Желтые светильники, через равные интервалы установленные на протяжении всего коридора, давали достаточно света, даже если кто-нибудь вознамерился бы здесь читать. Но читать, вероятно, никто не собирался. Подталкивая пленников вперед по коридору, начавшему спуск в толщу холма, викинги не переставали шутить и улыбаться.
— А Орм что, на крючок оделся, когда рыбу ловил? — Харальд хохотнул, немедленно краснея, как делал после каждой шутки.
Атли подхватил, приближаясь:
— Нет, это он в носу скрамасаксом поковырялся неудачно… Вот и плечо раскорябал.
Рёрик, Атли и Хальвдан немедленно рассмеялись, рождая в коридоре глухое эхо, а Орм ответил, даже не изменившись в лице, как обычно негромко:
— Я, Атли, плечо проткнул, когда кровь за ярла проливал в битвах неравных и отчаянных, а ты, рожа, все по наложницам Рёриковым мотался да ел вкусно, что теперь голова в шлем не пролезет…
Они прошли несколько поворотов, лестниц, ведущих как вверх, так и вниз. В одном месте миновали лифтовые двери.
— Точно, — Харальд на всякий случай отодвинулся от Атли, отставая, — точно! Щеки у него еще сильнее отросли — вчера в шлемах бились, так он свой еле натянул!
Орм улыбнулся, незаметно морщась от боли, Атли возмущенно открыл рот, Харальд прыснул, а угрюмый викинг, шедший впереди, вдруг захохотал. Но Рёрик не дал Атли ответить.
— Это что ж такое, а?! Ты в вик уходишь, а он тут твоих теток щупает?! Ну берегись, сын Асбьёрна, пересчитаю ребрышки! — И ярл медленно протянул к ускользающему Атли кулак.
— Что за п-поклёп?! — Атли, казалось, был возмущен до предела, задохнулся и от волнения начал заикаться, но улыбка так и раздвигала его губы. — Что за наглые н-на-говоры? Да чтобы я много ел и шастал на нижние этажи по н-наложницам?!
— Да! — едва ли не в один голос ответили северяне и одновременно захохотали, А Атли еще некоторое время шел, возмущенно бурча себе под нос и с улыбкой поглядывая на улыбающегося Орма.
Миха не понимал. Они шутили, конечно, бросаясь фразами, что поострее ножей подчас будут, и это уже далеко не в первый раз — еще на борту корабля такое слышал. Говорили серьезно, подчас с угрозой, нахмурив брови, словно за меч сейчас ухватятся. И тут же хохотали над собственными глупостями, будто не рабовладельцы перед подземником были, а детишки малые… Миха слушал, пытаясь уловить, запомнить интонации и смысл, но не понимал.
Неожиданно в наступившей тишине коридора ожила рация.
— … Сигурд, прием… — Помехи, создаваемые стенами, шипящим эхом накрыли идущих.
Нелюдимый викинг вынул из-за пояса передатчик, поднес к лицу.
— Прием, прибыли они, да, все нормально…
— Поднимайтесь.
— Сейчас мы трэлей по кабинам и наверх, так что тащите пиво. — Он хитро улыбнулся и подмигнул ярлу, убирая прямоугольник рации за пояс.
У следующего поворота направо группа остановилась. Рёрик, быстро оглядев всех, сказал:
— Сигурд и Харальд, трэлей в камеры, двергу — отдельную. Хельги, поможешь им добро на склад сбросить. Хлёдвиг, возьми пару человек, соберите оставшееся на пирсе, и найди Бьёрна, пусть поставит дракку в сарай. Через половину часа — в длинном доме. Давайте оружие подброшу наверх, чтоб сподручнее было. — На его протянутую руку один за другим надели автоматы и две снайперские винтовки.
Миха еще раз глянул на Рёрика, Атли, Орма и Хальвдана, направляющихся к заметным в конце коридора лифтам, и, подталкиваемый Сигурдом, вошел в сырой тоннель.

6

Камера была квадратной, метра три на три, с обтесанными каменными стенами, потолком и полом. Естественно без окон, с узкой трубкой вентиляции в углу и заплетенной в решетку лампой, включать и выключать которую мог сам заключенный. Узкая кровать вдоль стены, на ней — тюфяк. Стул, столик. Отхожее место в углу. Солома на полу. Все.
Михаил сидел на кровати, притянув ноги к груди, и осматривал свое новое жилье. Было прохладно, как это всегда бывает под землей, и он вдруг подумал, что контрабандисту Юрику будет нелегко отвыкнуть от солнца. А для него? Ну, по большому счету, чем не Убежище?
Привстав, Миха осторожно втянул носом воздух из вентиляционного отверстия. «Глубина, — прикинул он, — не меньше десяти-пятнадцати метров». Сырость шла от реки, катившей совсем рядом, так что прогреть эти казематы практически нереально. Люди-рабы тут наверняка долго не живут…
Он в очередной раз удивился пустоте, наполнявшей его душу вместо необходимой ярости, гнева за порабощение или стремления вырваться на свободу. «Как там сказал Юрик? Сам поверишь в то, что Хеймдалль родил тебя трэлем?»
Кузнец встал, подошел к столу, наполнил мутный стакан водой из пластиковой бутыли, глотнул. Не так давно их покормили, тщательно перевязали, рассадили по камерам и забыли. До поры.
В то время как наверху… Пенилось опрокидываемое в рога пиво, дымились жареные бараны, немногочисленные прислужники трэли торопливо расставляли по столам чистую посуду и затаскивали в дом бочки. Падали на скамьи теплые шкуры, и мечи занимали почетные места на гвоздях…
Хоть пытай, он не знал, как приходит это знание. Наваливалось, топя в волне света, и приносило то мысль, словно жил с ней с малых лет, то образ, будто издавна знакомый. Миха не понимал, откуда приходят картинки, не знал, верить ли им, или считать последствиями ранения, плодом воспаленного воображения. Может, посидеть ему, подземнику, поразмыслить пару деньков в тиши, так повезет и придет мысль какая… Плечо, к слову сказать, продолжало гореть и пульсировать, словно гарпун был все еще в нем.
А видения приходили яркие и насыщенные, словно видеоизображение, и они не собирались отступать. Очередной бред?
Вот Рёрик прошел в зал, поклонившись на пороге, затем радостно осмотрел дом, покинутый две недели назад. Улыбнулся, приветствуя сидевших за столами, ответил объятиями на объятия стоящего у дверей воина, прошел дальше, где в незамкнутом прямоугольнике трех длинных столов на полу, выложенном камнями, ровно горел огонь в открытом очаге. Ярл остановился, глядя на возвышение.
Торбранд-конунг сидел за коротким столом во главе очага, у дальней, торцевой стены длинного дома. Свечи на столбах, подпирающих массивный стул правителя, горели неестественно ярко, наброшенный на плечи плащ серебрился меховой оторочкой. Конунг кивнул Рёрику и, приветствуя, поднес к губам кубок. Пригубил, улыбаясь и рассматривая родные лица.
Следом за Рёриком в комнату вошли остальные прибывшие из похода воины, и зал тут же наполнился шумными приветствиями. Северяне вскакивали с мест, бросались к прибывшим и обнимали, словно не виделись несколько лет. Не одну минуту шум и смех царили под высокими сводами, а от дружеских похлопываний трещали кости. Затем все понемногу расселись, строго соблюдая свои места. Рёрик, опустившийся за короткий стол справа от конунга, поднял руку, призывая к тишине.
Миха словно парил, совершенно не чувствуя собственного израненного тела. Видение было очень похоже на сон, когда витаешь в воздухе, незаметный другим людям, но стоит моргнуть, как сквозь картинку длинного бревенчатого зала проступают каменные стены камеры и тусклый свет лампы.
Подземник снова расслабил взгляд, возвращаясь в видение. Перевернувшись в воздухе, пользуясь неожиданной свободой передвижения, что так щедро дарует сон, кузнец полетел над столами, осматриваясь.
Прямоугольник залы был метров пять на пятнадцать, вход в которую располагался в противоположном возвышению торце; невысокие стены без окон, почти сразу же переходящие в крышу, были сложены из бревен, и кузнец удивился, прикидывая: где это за пределами борга в таком срубе могли собраться викинги?
Видение… Крутая двускатная крыша, покрытая то ли мхом, то ли дерном, подпираемая не менее чем десятком массивных резных столбов, сходилась в семи метрах над полом, а над длинным очагом в ней находилось дымовое отверстие. Массивная дверь, круглые напольные лампы дневного света, в беспорядке наставленные по всему дому.
Вдоль стен через равные промежутки установлены деревянные перегородки, образуя за спиной каждого сидящего как бы индивидуальную клеть. В них находились лавки-лежаки, покрытые шкурами зверей, а также какие-то полки, ящики. Дальше к центру зала стояли широкие лавки, на которые в случае необходимости можно и Улечься. А далее узкие столы — два длинных, друг напротив друга через очаг, и короткий стол конунга на небольшом возвышении, за которым уже не на скамьях, а на креслах сидели он и его ярлы. Сейчас, кроме Рёрика, там Находились сам конунг, по левую руку от него — Атли, а Дальше невероятных размеров детина в ярко-красной рубахе, лицом очень похожий на дебила. За их спинами, отгороженные занавесью, располагались отдельные спальные места.
Хотя в зале за столами Миха насчитал не меньше двадцати человек, как минимум штук шесть мест и клетей определенно пустовали. Женщин за столами не было, хотя среди неприметных серых теней, разносящих еду и напитки, кузнец углядел несколько наложниц. Разнесли, разлили и мигом спрятались, затаившись в посыпанном соломой углу подле двери.
Стоп!… Взглядом возвращаясь к столу, Миха неожиданно различил среди сидящих по правую руку от конунга женское лицо. Точно, так и есть — женщина. Хоть и одетая во все мужское, но определенно женщина. Зим тридцати отроду, симпатичная, хотя и не совсем во вкусе подземника. Нет, под мужика не косит, скорее наоборот, с удовольствием сменила бы простую и грубую одежду на нормальное платье… Длинные темные волосы заплетены в косу, браслеты на руках потоньше да поизящнее, чем у мужчин, колечки на пальцах. Воительница сидела между мрачным на вид Сигурдом и широкоплечим бородатым силачом, о чем-то споря с последним и заразительно смеясь.
Кузнец взглянул на стены и подумал, что, если бы бесплотные видения могли падать в обморок, он бы рухнул. Прямо на стол конунга.
Стены были увешаны оружием. Не только стены, но и столбы, подпирающие крышу, и даже перегородки клетей — все в оружии. Тут были мечи, которые каждый садящийся на лавку вешал над своим местом, были топоры — настоящие боевые секиры, длинные ножи-скрамасаксы в изукрашенных жестью ножнах, прислоненные к стенам копья-рогатины, с которыми и по сей день деревенский люд по дичь ходит. Были щиты, причем не бутафорские, а боевые, порубленные, посеченные, тоже укрепленные над каждым сидящим. Короткий широкий меч и небольшой щит висели также и над местом девы-воина. Кольчуги и набранные из пластин доспехи были любовно развешаны по стенам, чаще всего красуясь поверх волчьих шкур, которых в доме было преизрядно. На полатях лежали тяжелые шлемы.
Рядом с доспехами на стенах висели бронежилеты, во многих местах усиленные стальными пластинами и сплошь расчерченные охранными знаками. Рядом с мечами на деревянных гвоздях — автоматические винтовки, возле железных шлемов и кевларовых касок — пояса с запасными магазинами. Над Ормом, Хлёдвигом и еще одним усатым воином — снайперские винтовки. Над невероятно толстым бородачом в очках — пулемет. А подле детины, сидящего по левую руку от Атли, неброско отсвечивал раструбом короткий гранатомет.
Миха видел за столом Харальда и молчаливого Сигурда, тут находились Хальвдан и Хельги. Воины были в одних рубахах, только конунг в плаще, с непокрытыми головами, многие не подпоясаны. Сидели, накладывая дымящееся мясо в плоские тарелки, готовясь орудовать руками и ножом, который был у каждого.
Но вот Рёрик поднял руку, и все замерли.
— Рад вам, ближники, — его раскатистый голос был слышен по всему залу, — рад возвращению, рад дом снова увидеть, рад, что уцелели все и не придется сегодня плакать женам. Клянусь Тюром, славный был поход, а уж что привезли и кого привезли, мой конунг, так не было такого давно! Много добычи, еды взяли, торговали славно, бились самую малость. — При этих словах люди Рёрика, что были с ним в походе, начали улыбаться, зашевелившись на своих местах. — Новых работников привезли. На юг ходили, почти до самого Города дошли. — Рёрик вышел из-за своего места и поднял в правой руке длинный рог, до краев наполненный густым темным пивом, спустился с возвышения, подошел к очагу. — Славься, очаг! — По часовой стрелке он провел над ним рогом, немного выплескивая его содержимое в огонь. — Славься, Раумсдаль! Славься, конунг Торбранд! Скъёль!
— Скъёль! — вразнобой повторили за ярлом все сидящие за столами и сделали несколько глотков.
Рёрик вернулся на свое место, когда все уже начали трапезу, оживленно общаясь между собой. Сел, придвигая тарелку.
Начали есть, обмениваясь короткими репликами, жадно глотали пиво, раз за разом наполняя рога. Зал наполнился смехом и шорохом ног под столами, громкими фразами и стуком посуды. Изредка помогая себе ножами, северяне прямо руками ели дымящуюся баранину, заедая ее зеленью с овощами и запивая пивом из рогов, кружек и железных кубков.
Прибывшие с Рёриком викинги мгновенно оказались в центре внимания, на разных концах стола рассказывая об одном и том же, размахивая руками и что-то ожесточенно показывая на пальцах. Периодически то здесь, то там раздавались приступы хохота.
— … И вот мы стоим втроем: я, Рёрик и Хельги. — Орм, как всегда в своей манере, говорил спокойно и даже меланхолично, словно намеренно не замечая соседей, валящихся от смеха на лавки. Он расчистил место перед собой на столешнице, кончиком ножа чертя картинку прямо на досках: — Перегородили тропу, заняли холмик, значит, ждем…
Утолив первый голод и проглотив пару рогов с пивом, Рёрик отодвинул тарелку. Обернулся к конунгу, который, казалось, вообще не ел, только и ожидая ярла, лениво вслушиваясь в царящие над столами разговоры.
— Ну вот, значит, — Рёрик откинулся на спинку стула и хлопнул ладонями по животу, — теперь добро!
Заметив, как конунг достает из поясного кошеля трубочку, он потянулся за своей.
— До Новосибирска не дошли километров пятьдесят, не больше. Встали на лагере кочевников, попали в ярмарку. Поторговали, довольно дешево взяли тушенку и рыбу, потом землей дошли на запад до Колывани, там совсем немного говядины, что и до октября может не хватить.
Патроны тоже не наладились. Цыгане заломили космическую цену, чтоб их тролли утащили, скотов мелочных, а оружейники из Города на ярмарку не попали, так что привез мало. Уже во время возвращения около Ташара видели четырех альвов, но взять не успели. Знаешь, Торбранд, — ярл смочил горло пивом, — по мнению людей, это значительно ближе к Раумсдалю, чем по весне.
— Они были вооружены? — Конунг облокотился на резной подлокотник кресла, задумчиво разглядывая снежную шапку пены в своем кубке.
— Скорее походили на бродяг, — ответил Рёрик. — Исчезли сразу и быстро…
— … Я с винтовочкой позади, эти вот убийцы выдвинулись, такие все из себя грозные, — невозмутимо продолжал Орм, — а кочевники еще дальше позади нас жмутся да только и причитают: «Ой, вы нас прикройте-спасите, мы в долгу не останемся, ой, да у нас каждый патрон на счету». А замковая пара наша, герои-метеоры, Хлёдвиг с Хальвданом, справа по кустам обходят вот через эту низину. Встали там, взяли бродяжников на прицел и затаились, а те тоже вперед по тропе ломиться желанием не горят. Тут, значит, Рёрик спокойно их пересчитывает, понимает, что нас пятеро на одиннадцать, и задумывает сложный тактический маневр. — В этом месте сидящий слева от Орма Хельги буквально в истерике захлопал полупустой кружкой по столу, хватаясь за живот и расплескивая пиво на хохочущих соседей. — Он выходит немного вперед, ловит непонимание на лицах бродяжников и громко так, чтоб всем слышно было, перехватывает инициативу. Руки рупором сложил и орет в кусты, где замковые притаились: «Хальвдан, — кричит, — вы обходите справа, а младшему хирду Ингвара скажи, чтоб выходили на тропу за их спинами!»
Сидящий через несколько человек направо Хальвдан заподозрил неладное и замолчал, прервав разговор с соседом, оборачиваясь к Орму. Понимающие, о чем сейчас пойдет речь, уже просто валились от смеха под столы.
— … И тут, на глазах у ошарашенных нашим утаенным количеством бродяжников, из кустов в низине поднимается Хальвдан и, недоумевающе так оглядываясь, кричит в ответ: «А где это, ярл, ты у нас нашел младший хирд?!»
Хохот, потрясший дом, перекрыл разговоры всех сидящих за столами, а багровый, но улыбающийся Хальвдан в наступившем гвалте попробовал что-то сказать в оправдание. Его слова утонули в еще большем хохоте.
Торбранд, краем уха тоже прислушивающийся к истории Орма, еще ниже наклонился к Рёрику: слов ярла просто стало не слышно.
— Под самым Зеленым Мысом, чуть севернее, вышли ненадолго на берег откопать родник, как слышим выстрелы, — продолжал рассказывать ярл, — мы корабль на середину реки, волчьим шагом через три минуты на месте и видим отдыхающих в брошенной деревушке контрабандистов. Труп, шмотки какие-то переворачивают вверх дном, вооружены вроде. Тут, думаю, мы себе запасы человеческие и пополним. Окружили, вышли, одного присмирить сразу пришлось. С ними еще дверг был, про которого тебе Харальд рассказывал, кузнец из «Убежища-45». И вроде сначала мирно встали, поговорили, а потом один из них возьми да кинься… В Орма попал, ранил вон в плечо. Ну, мы одного еще положили, а двое присмирели сразу, в ошейники сами полезли…
— Чьи люди?
— Ничьи, конунг, — Рёрик щелкнул пальцами, — да таких сотня с гаком на все восточное побережье. Этот вот Юрик, например, похож на человека Бахтияра. Так ведь они разве сознаются? Возят безделушки с юга на восток, наркотой приторговывают… Юрика, кстати, мы и взяли.
— А за вергельдом не придут?
— Обижаешь… — Рёрик пожал плечами. — Выплатим выкуп свинцом по полной программе, сволотам. — Торбранд легко усмехнулся, косясь на горячего ярла, и пригубил пива. — Патронов взяли, хлама какого-то, оружия немного. Кстати, карбюратор с их машины сняли, что на поливальную машину нужен был. Ну и ноутбук, конечно. Оба помолчали, глотая терпкий напиток и размышляя над черным пластиковым сокровищем, терпеливо дожидающимся вскрытия в святилище.
— Они его с трупа сняли? — Конунг затянулся ароматным табаком, выпуская изо рта клубы чистого белого дыма.
— Видимо, да, — Рёрик кивнул, вспоминая деревню, и тоже попыхтел трубкой. — Знаешь, дверг этот, кузнец, клянется, что не с ними был. Вот я и думаю, что навалились они просто на странников, одного положили да трофей добрый ненароком взяли. Или везли куда, а эти просто подвернулись… Хотя дверг утверждает, что компьютер его. Кстати, коротышка в любом случае пригодится: кузнец он.
— Откуда ящик?
— Говорит, с юга.
— Шахты? — Торбранд медленно опустил трубку и кубок, обернувшись к ярлу.
Тот кивнул.
— Сам с ним поговоришь завтра, там все равно еще один вопрос был… — И ярл невольно спрятал взгляд.
Торбранд молчал. Он знал: Орм сам все рассказал, как только «Скидбладнир» прибыл в Ульвборг [Ульвборг — Волчья Нора]. Конунг вздохнул, кивая головой, и укутал лицо клубами дыма.
— Сильно пробило?
— Навылет. — Рёрик еще раз щелкнул зажигалкой, раскуривая потухшую трубку. — Он вроде как на Змееныша навалился, отталкивая, но тут-то их и накрыло. Навылет…
— Последствия?
— Не знаем пока, Торбранд. Сам посуди, сутки прошли, рана у дверга запеклась, но болит сильно. Как и должна, в общем… А еще Хлёдвиг утверждает, что тот сознание терял пару раз и бредил…
— Говорил в бреду? — Он кивнул поднявшему на другом конце зала кубок Сигурду, в приветствии поднял свой и отпил.
— Говорил… — И Рёрик снова невольно смутился.
— Значит, все-таки не убереглись? — Голос конунга был тих, но ярл знал, что сейчас в правителе закипает буря, способная сломать не один хребет.
— Не сердись, Торбранд, — Рёрик тяжело вздохнул, — впервые в Раумсдале подобное происходит. Не могли знать, что так выйдет, да и сам бы ты по-другому не сделал. А у дверга этого, видать, Норнами так выткано…
Торбранд не ответил. Ярл, конечно, по большому счету был прав, такого еще не бывало и винить хирдманов в случившемся было бы просто выплеском злобы на бессилие. Но как теперь быть с подземником?… О, воля Норн!
— А где у нас главный трофей, конунг? — под одобрительные возгласы неожиданно встал со своего места Хальвдан, и тяжелые мысли Торбранда мигом унеслись прочь.
Конунг поднял глаза и улыбнулся, прекрасно понимая, что тот имеет в виду далеко не ноутбук, отнятый у контрабандистов. Небрежно сделав знак стоящему у дверей зала трэлю, он выпрямился на своем кресле.
— Ну, так порожните рога, хирдманы! — звонко крикнул Торбранд и еще шире улыбнулся, когда посланный за двери прислужник шустро внес в избу трофейную бутыль, а под крышу рванулся единый радостный вопль. Под прозрачную струю самогона тут же потянулись кружки и рога. Сидящий рядом Рёрик расхохотался, и конунг окончательно выбросил из головы неприятную тему, протягивая свой кубок рабу. Все завтра…
Наполнив поистине великанский рог, слева от Атли из-за стола поднялся широкоплечий детина.
— Сказать хочу, — рявкнул он, и за столами мгновенно притихли, пряча улыбки в бородах. Гигант повернул к конунгу раскрасневшееся от выпитого пива лицо. Голос его, совершенно не вязавшийся с чудовищными мышцами воина, когда тот не кричал, был высок и даже немного гнусав: — Поднимаю этот рог за нашего славного конунга Торбранда, сына Хаскульда, что на землях раумов достойнейший из правителей, победителя турсов и хримтурсов, альвов и свартальвов! Славься, конунг! Кто славит — пьет до дна! Скъёль!
— Скъёль! — многоголосо грянуло в ответ. Великан опрокинул рог, а по избе пронеслась волна, когда из-за столов начали подниматься дружинники, вскидывая руки в приветствии. Конунг тоже встал, поднимая кубок над головой, и цепким взглядом пробежался по лицам, не упустив ни одного.
— Славьтесь, ближники! — И жадно опустошил кубок.
Крепкий напиток ударил по лежавшему на дне пиву, и понеслась гульба… В Раумсдале по-другому не умели.
После этого Михаил неожиданно, словно сам залпом выпил стакан самогона, осел на кровать и погрузился в ледяное небытие.

7

Сколько прошло времени, Михаил мог определить весьма приблизительно, да и то казалось, что оно замедлилось, словно кто-то руками держал на часах стрелки. После того как прошли видения и кончился неожиданный морок, он просто сидел на кровати, ожидая, пока навалится сон. Но время текло карамелью, рана продолжала пульсировать, а дремота все не приходила.
Где- то в канализации шуршали крысы, за стеной стонали или негромко переговаривались такие же, как и он, пленники.
Миха лег, ворочаясь на жестком тюфяке, и принялся считать овец. Не помогло. Не помогли также выключенная лампа, погружение в медитативное состояние и ритмичное успокаивающее дыхание. Кузнец ворочался, мерил шагами камеру, досконально изучил механизм дверных петель, устройство кровати, схему сборки стула и стола, систему электропроводки, но усталость не приходила.
Тогда он начал усиленно думать, пытаясь до упора загрузить и утомить работой мозг. Думал о странных людях, в дом к которым так неожиданно попал рабом. Вроде русские, но ведут себя как чужаки. Говорят чисто, на Миссионеров даже черты похожей нет, но словно из другого мира. Были, конечно, в лесах сибирских язычники и староверцы, которых после войны как развернуло в мистико-военное русло, так там по сей день и держало, но чтоб подобное… Взявшие его в плен люди были просты, предельно открыты и до безобразия честны со всеми в этом мире силы и жестокости, в который Россия превратилась в двадцать втором веке. Сильные и серьезные, умеющие легко пустить кровь любому, они, в отличие от тех же рейнджеров или сталкеров, одновременно были похожи на хулиганящих детей, случайно наделенных властью. Подобное соседство некой наивности восприятия окружающего с бесчеловечностью ко всему, что лежало за стенами их борга, приводило подземника в замешательство.
Викинги были совершенно не похожи ни на одно из многочисленных формирований сибирских или даже российских земель, будь то хоть анклавы Светящихся, берлоги отродьев, передвижные лагеря бродяжников, вольницу или систему Убежищ. И это не говоря уже про колхозы или уцелевшие Города, вроде Новосибирска. Может, только на военизированные братства Миссионеров, но только там все более по-армейски, что ли…
Было очевидно одно — сформировалось северное поселение много лет назад и, пожалуй, возможно, еще даже до Четвертой войны. Здесь издавна всему было определено свое место и отлажено в гармоничный механизм. Одного взгляда на хирд конунга хватало, чтобы понять, что существует определенная и жесткая система, подчиняться которой обязан каждый из них. Иерархия, почтение и скрытая основа. Если в зале с правителем пировало двадцать убийц, то сколько еще должно быть оставлено на стенах и дозорах? Свод собственных законов, направление единой мысли всех этих северян, словно стремление к некой объединяющей цели. Шутки, остроты и насмешки, которыми они, опять же, подобно детям, тешились друг над другом, — даже все это имело свои незримые и неизвестные постороннему взгляду границы, переступать которые не собирался никто. В то же время животная жестокость и способность без раздумий поступить согласно своим, подчас пугающим правилам и законам, попадая в чужой мир за стенами, напоминала… зверей.
Лязгнул замок смотрового окошечка, и Миха вздрогнул, вскидывая голову на дверь. Задремал все-таки? В узком окне появилось лицо Хлёдвига, отекшее и помятое.
— Спишь? — хрипло поинтересовался он.
Михаил вытянул ноги, разминая затекшие мышцы, и пожал плечами.
— Да нет еще. — А внутри заворочалась подозрительная мысль: «Чего это надо викингу от подземника в самый разгар пира?»
Хлёдвиг нахмурился:
— Пошли, дверг, тебя хочет видеть конунг.
Громыхнул засов, и дверь со скрипом открылась. Северянин стоял на пороге, рукой лохматя и без того помятую темную шевелюру. В одной неопоясанной рубахе. «Смело, — подумал Миха, учитывая, что такого подземник руками бы скрутил. — А дальше что?»
Дверг спрыгнул с топчана, допил воду из стакана и вышел из камеры.
Прошли в основной коридор, повернули направо к лифтам, в просторной светлой кабине неторопливо поднялись на несколько этажей. Хлёдвиг отчаянно зевал, постанывал, прикасаясь руками к голове, но недовольным не выглядел. От викинга крепко несло перегаром. Новый коридор, недлинный, ярко освещенный, мимо пультов на стенах и точек внутренней связи, пожарных щитов и ничем не украшенных стен, дальше по мостку, под которым подземник разглядел просторный зал машинного цеха, к тусклым металлическим дверям в металлической же стене. Насколько кузнец мог ориентироваться, сейчас они находились в центральной башне борга.
— Открывай, — давя в голосе зевоту, бросил Хлёдвиг.
Миха толкнул створку. Понимание, как это было ни странно для его неторопливого мышления, на этот раз пришло сразу.
В очень высоком полутемном зале, потолок которого представлял собой свод купола, словно звездами усеянного вентиляционными отводами, на массивном каменном возвышении посреди металлического пола стоял длинный дом. Больше в помещении не было ничего — голые железные стены, блестящий пол, двери за спиной и настоящий дом: бревенчатый сруб с покрытой дерном крышей и пара более мелких пристроек по бокам. Из отверстия в крыше лениво поднимался убегающий к куполу дымок. Еще один, более насыщенный столб дыма с запахом пищи шел из пристройки справа.
Хлёдвиг, выждав отведенные на шок пленника несколько секунд, подтолкнул подземника к двери дома, расположенной в торце. Михаил еще раз обвел глазами постройку, пробивающийся через дерн крыши ковер зеленой травы, резные драконьи морды на коньках и потянул тяжелую створку, шагая на порог. К его счастью, усталость все же дала о себе знать, притупив чувство удивления и необычности, спасая дверга от интенсивности потока чудес.
Вошел, как-то не особенно изумившись, насколько точно и ярко, в подробностях являлся ему дом конунга в недавних видениях. Осмотрелся и нерешительно остановился, отступив от дверей, неожиданно почувствовав, что по его мироощущению опять засадили кузнечным молотом. Те же лавки и столы, заставленные едой, буквально прогибающиеся от оружия стены и резные столбы, прямоугольный очаг с дотлевающим в нем длинным смолистым бревном. Миха чувствовал под ногами засыпанные соломой доски пола, жадно втягивал запах смолы и жареного мяса, прозябшим в подземелье телом ловил тепло живого огня, но в себя прийти не мог. Сейчас наверное, стоит лишь открыть глаза — и сквозь задымленную очагом картину проступят каменные своды камеры.
Хотя видения были настолько достоверными, что, казалось, просто не могли лгать, за столами больше не сидели пирующие викинги — сейчас они вповалку лежали на лавках и на полу у тлеющих поленьев, завернувшись в шкуры и шерстяные плащи. Только немногие из них, среди которых Михаил никого не знал, понуро сидели на своих местах, жадно глотая ледяную воду или завтракая остатками пиршества. Лица северян были мрачны, глаза смотрели даже без намека на дружбу или улыбку; а раздающиеся над спящими редкие стоны живо напоминали о головной боли. Только бородатый толстяк-пулеметчик, сидящий перед дымящейся кружкой чая, был свеж и не помят. Склонившись над столом и надвинув массивные очки на самый нос, он, казалось, что-то вырезал из палочки или кусочка кости. Миха осмотрелся и обернулся к Хлёдвигу. Как бы смешно это ни звучало, но у всех присутствующих в доме головорезов было самое настоящее похмелье.
Хлёдвиг нахмурился, подталкивая дверга к столам, и негромко бросил:
— Когда будешь говорить с конунгом, не забывай свое место, коротышка, — и пошел на лавку, предоставив Михаила самому себе.
Кузнец неуверенно последовал за ним, поднимая взгляд на возвышение. Конунг был из числа тех, кто уже не спал. Сидел, тяжело навалившись на подлокотник и один из столбов за спиной, плотно запахнувшись в алый плащ, словно в доме было холодно. Подходя к самому очагу и останавливаясь в ожидании, кузнец вдруг понял, что из всех подробностей видения единственным размытым пятном было именно лицо Торбранда-конунга, которого он до сей минуты так и не видел.
Конунг был молод, не старше тридцати лет, крепок, подтянут и наверняка ладно сложен, как и многие из северян. На еще вчера гладко выбритых щеках и подбородке сегодня уже пробивалась темная жесткая щетина. До-ходящие до плеч черные волосы, с единственной неестественно яркой белой прядью, были растрепаны и небрежно отброшены со лба. Из-под густых бровей на дверга внимательно, хотя и несколько мутно взирали пронзительные и большие карие глаза. Неудачный момент, пожалуй, выбрал Торбранд, чтобы явить карлику свое величие… Точеное из камня лицо отекло, губы пересохли, а в длинных крепких пальцах правитель держал наполненный водой кубок, к которому то и дело прикладывался.
— Меня ты, наверное, уже знаешь, дверг. — Голос конунга был очень похож на голос из видения, но более слаб и не так звонок. — Кто ты такой?
— Меня зовут Михаил Жаров, конунг, я кузнец из «Убежища-45».
— Подойди ближе. — Торбранд привстал, жестом руки приказывая подземнику подойти к столу, обойдя очаг.
Кузнец не сдвинулся с места, и это заставило немногих пробудившихся ото сна поднять на него глаза. Повысив голос, чтобы правителю и остальным было отчетливо слышно, он неожиданно для самого себя произнес:
— Я буду говорить через очаг, конунг, чтобы слова лжи в моих речах сгорали в огне, прежде чем долетят до тебя!

Предыдущая страница 3 Следующая страница


Волчьи тропы 4

Толстяк в очках неопределенно хмыкнул, отрывая взгляд от деревяшки; спящий на резном подлокотнике кресла конунга Рёрик как по сигналу вскинул голову, мгновенно пробуждаясь, а сам Торбранд в немом вопросе изогнул левую бровь. Ничего не сказал, а только покосился на проснувшегося ярла, скользнул взглядом по второму — Атли, — все так же храпевшему, уронив голову прямо на стол, и снова посмотрел на дверга. Рёрик, разминая затекшие ото сна руки, повел плечами и встряхнулся, по немому приказу правителя включаясь в разговор.
— Ты свободный человек? — спросил конунг.
— Да, — кивнул головой подземник, — и в своем поселении меня почитали как умелого и искусного мастера. До моего пленения… А в Убежище мы все подчинялись мэру и…
— Я знаю, как устроены законы Убежищ, — властно прервал его конунг. — Значит, ты бонд… — спрашивая-утверждая качнул головой Торбранд. — Хорошо, умелые работники всегда были в почете на моих землях и еще ни разу не могли жаловаться, что их хоть чем-то обидели.
— Ты отпустишь меня домой? Чтобы не обидеть… — Миха задал этот вопрос против собственной воли и почувствовал, как спина покрывается гусиной кожей, но в лице не изменился.
В следующую секунду сидящие за столами, кроме Торбранда, дружно рассмеялись, заставив проснуться еще несколько человек.
— Тебе нужен более полный ответ? — с улыбкой на губах поинтересовался предводитель северян.
За столами стали появляться просыпающиеся, перед которыми трэли со времени пира предусмотрительно расставили ряд высоких запотевших кувшинов. Густое терпкое пиво тут же полилось в рога и высокие деревянные кружки, среди поднимающихся над столами лиц Михаил заметил Харальда, Хельги и Орма. А еще через несколько минут угнетающего молчания, наполненного лишь шорохами одежды и стуком лавок, кузнец понял, что сейчас его разглядывают почти все присутствующие в зале.
Торбранд толкнул локтем Атли, и тот, что-то нечленораздельно бормоча, с трудом приподнял из-под стола великана с детским голосом. Пихаясь и глупо хихикая, они тут же принялись отнимать друг у друга кувшин. Подумать только — предстать на суд двадцати похмельных викингов!…
— Рёрик-ярл сказал мне, что ты предъявляешь свои права на найденный у контрабандистов компьютер? — в наступившей напряженной тишине спросил конунг.
— Эта вещь принадлежала моему убитому другу…
— Ты хотел получить за нее деньги?
— Он хотел… пока контрабандисты нас не предали.
— Ты знаешь, что это? — В ответ Миха замотал головой. — А откуда она?
— Мой друг, — подземник сглотнул подступивший комок, — был рейнджером. Он принес ее… его из шахт на юге, откуда-то с Алтая, — по рядам северян побежал неразборчивый ропот и шепотки, а ярлы и Торбранд молча переглянулись, — больше я ничего о ней не знаю. До недавнего времени я вообще не знал, что это древний компьютер.
Викинги негромко переговаривались, обсуждая услышанное, что, вероятно, произвело на них какое-то определенное впечатление. Торбранд наклонился сначала к Рёрику, потом к Атли и бросил молниеносный взгляд на Орма.
— Я скажу свое слово, — четко и громко сказал конунг, обращаясь сразу ко всем, — ноутбук был отнят моими людьми у контрабандистов, а значит, принадлежит раумам, как и они сами. Тебе, дверг, нельзя не согласиться с подобным, ибо это разумно. Но если эта вещь окажется нужной и полезной нам, я обещаю отдельно одарить тебя за нее. Я сказал!
Подземник скользнул настороженным взглядом по дружинникам, кивающим головами. Возразить?
— Скажи, — спросил конунг, неожиданно придав тону спокойно-вкрадчивые нотки, словно демонстрируя перемену темы, — ты сегодня хорошо спал, дверг?
Все замерли, как, впрочем, и Михаил. По выражению лиц, по внимательным взглядам и позам он понял, что все до единого сейчас понимают, о чем дальше пойдет речь. Кроме него, конечно… Именно для этого, а не из-за трофейного компьютера, чья участь и так была ясна, приволокли подземника в длинный дом. В очаге треснуло догорающее полено, и в воздух прыгнули точки ярких искр. Осторожно подбирая слова, Миха спросил в ответ:
— На корабле? — и вздрогнул, подумав, что сказал что-то не то. Потому что люди за столами снова пришли в движение, что-то обсуждая, а ярлы и конунг закачали головами, негромко общаясь между собой. Кузнец в одно мгновение почувствовал себя голым, словно дорожные сапоги, потертые штаны и куртка испарились, явив мускулистое тело карлика на обозрение северянам. А еще он почувствовал себя полным дураком. И рана, как назло, опять заболела, пульсируя и горя огнем.
— Нет, — сказал конунг, заставив все разговоры умолкнуть, и подземник поразился силе власти, что Торбранд имел над своими людьми, — я имею в виду уже тут, в борге.
— Я еще не ложился спать, правитель, — тихо сказал подземник, — просто не хотел пока. А что?
Естественно, ему никто не ответил. Снова негромко зашумели, снова Торбранд советовался со своими ярдами. Чувствуя, что неуловимый ответ уже близок, Михаил попробовал сам ухватить его за скользкий рыбий хвост и сказал, повышая голос:
— Я видел этот дом в видении, несколько часов назад, когда сидел в вашей тюрьме! Тут был пир и… — Он замолчал, подавленный неожиданной неудачей собственной смелости.
Вокруг вдруг забурлило, возбужденно загомонило, люди хлопали ладонями по столам, что-то обсуждали, гремели посудой, размахивали руками, спорили, и только конунг и Орм безмятежно не меняли поз, внимательно разглядывая кузнеца. А из произнесенных вокруг подземника слов, к его нарастающему ужасу, лишь одно выделялось своей холодной неизменностью, передаваясь словно из уст в уста.
Кровь.
Есть время для смеха, для дружеских шуток и усмешки в лицо жизни, есть время для скорби и слез, для уходящего навсегда. Время для всего, что подчас приходит. Возможно, в жизни отдельного человека и может выйти так, что какое-то из Времен минует его, обойдя стороной по тем или иным причинам, но судьба, встречающаяся на пути подобно грузовику без тормозов, редко объезжает идущих ей навстречу. Судьба, встреча с которой чаще всего сулит освобождение от старого, выход в неизвестное и как минимум один-единственный шаг в пустоту.
Сейчас, стоя в длинном доме северян, Михаил почувствовал на лице свет фар судьбы-грузовика. Комната завертелась, а голоса в ней погасли, словно свечи, убитые ветром. Целостная картинка еще не сформировалась, но обрывки, куски и неясные фрагменты ее уже падали рядом друг с другом, позволяя прочесть общие очертания. Еще ничего до конца не осознав, кузнец начал проваливаться в бездну понимания.
— Как ты думаешь, — голос конунга долетал из серого тумана, наполнявшего избу, — сколько сейчас времени, дверг?
Мысли разбегались, шустро унося от внимания подземника значение самого слова «время». Он мотнул головой, пытаясь сконцентрировать взгляд на Торбранде, и пожал плечами, совершенно не чувствуя боли в раненом.
— Сейчас уже позднее утро, дверг, — произнес тот тоном судьи, зачитывающего приговор, — последний раз ты спал значительно больше суток назад. И мы действительно пировали тут вчера.
И казалось бы, ничего такого ужасного в этом не было, в нежелании спать или не чувствовать усталости, но дверг отчего-то понял, как пришло из ниоткуда знание о корабле северян, что именно в этом все дело. Непростое дело.
Орм, сидящий на скамье, что по левую руку от стола конунга, опустил глаза.
— Теперь я могу сказать наверняка, Михаил, — конунг тяжело вздохнул, — домой, в привычном тебе понимании этого слова, ты уже не вернешься никогда…

8

— Присутствие в крови транквилизаторов, стимуляторов, ядов или любых медицинских препаратов составило ноль процентов… — Шелест переворачиваемой страницы. — Последний прием препаратов зарегистрирован не менее чем три недели назад. Вещество на основе анальгина с добавками не идентифицированных трав. Алкоголь, наркотики различной степени тяжести — ноль процентов…
Шуршание распечатанных на принтере листов.
— Содержание в крови активного вещества «Фенрир»составило четырнадцать процентов, результаты кратковременного наблюдения за активностью вещества подтверждают его интенсивное распространение по внутренней среде пациента… — Короткий кашель, снова шорох бумаги. — Предварительный прогноз на поглощение «Фенриром» незараженных потоков крови составляет приблизительно тридцать часов. Общее состояние пациента удовлетворительное, системы функционирования без особого труда перестраиваются на «волчью» работу. Реакция на алкоголь — положительная, реакция на наркотические препараты различной степени тяжести — положительная, патологических заболеваний не обнаружено, генетических заболеваний не обнаружено в пределах его нормы, способность к воспроизведению пока в норме. Рана заживает, регенерация тканей происходит в соотношении с общим повышением активности «Волка».Ментальный фон не выше нормы, подверженность гипнотическим воздействиям не выше нормы, устойчивость к радиации выше нормы на три пункта…
— Довольно, — конунг кивнул.
Оттар кивнул в ответ, аккуратно сложил в папку разложенные на столе бумаги и закрыл ее.
Имя медика подземник узнал буквально несколько часов назад, как только из длинного дома коридорами и лифтами был снова доставлен в подвалы, где у северян располагалась лаборатория. Оттар был невысок, узок в кости, носат и невероятно худ, являя собой классический штамп человеческого ученого. Увидев его в первый раз, когда тот по приказу Торбранда поднялся из-за пиршественного стола, кузнец едва сдержал смех. Может, мечом он и ловок, но вот на руках дверг бы его просто изломал. Мысленно прикусив язык, Михаил вдруг осознал, что невольно величает двергом уже и сам себя.
— Готовь окончательный анализ, — сказал Торбранд. Оттар передал папку вождю, задумчиво прищурился и крутанулся на стуле, возвращаясь к своим компьютерам.
Кроме тощего викинга, кузнеца и конунга в просторной светлой лаборатории, одновременно являющейся и медицинским пунктом крепости, еще находились раумсдальские ярлы. Викинги терпеливо ждали, сидя в высоких вертящихся креслах у свободной от приборов и машин стены, в то время как сам дверг, буквально только что освободившийся от липких датчиков и сенсоров, полуголым сидел на высоком и холодном операционном столе. Босые и далеко не чистые ноги болтались высоко над стерильным полом, но спрятать их от внимательного взгляда присутствующих было решительно некуда.
Михаил осторожно посмотрел на северян, словно ожидая вердикта. Однако что-либо объяснять эти люди не торопились. Ну, а чувство нереальности после приговора конунга, что навалилось еще в доме, было заботливо выгнано взашей ледяными присосками приборов Оттара, жужжанием машин и всевозможными тестами, которыми этот щуплый мучил подземника как хотел.
Тогда, в башне со стоящим под железным куполом домом, после того как сидящие за коротким столом еще раз посовещались, Торбранд сразу приказал увести кузнеца в медицинский блок. Несколько позже явился и сам, раздав своим людям короткие и скупые приказы. Сейчас кузнец постепенно приходил в себя, постаравшись смириться как минимум с ожиданием. Северяне внимательно разглядывали крепкий торс и мускулистые длинные руки подземника.
— Из него может выйти толк… — неожиданно негромко сказал Атли. Рёрик и Торбранд слаженно кивнули, продолжая смотреть на Миху, словно на скаковую лошадь. — Конечно, если сбить привычные для мышц замки…
— И если усвоение сыворотки у него пойдет ровно, а не как у Эймунда-отрока, например. Помнишь, конунг, что в тот раз вышло? — Рёрик задумчиво почесал бороду.
В ответ Торбранд уверенно покачал головой:
— Разумеется, помню, но четырнадцать процентов за несколько часов…
— Как раз еще не могут ни о чем говорить… — закончил фразу Оттар, потирая длинный нос. — У Эймунда отторжение тканей началось через целых две недели.
— Воля Норн…
Конунг снова кивнул, поймал полный мольбы взгляд дверга и улыбнулся:
— Хочешь спросить, дверг? — Улыбка его застыла, словно вода на морозе. — Хочешь узнать, что все это значит, да? Еще не время, коротышка. Все, что тебе сейчас полагается знать, так это то, что в течение сорока ближайших часов ты либо станешь другим, либо умрешь. И то и другое в моей власти.
Спокойный тон конунга, так неожиданно сменившего отношение к двергу, спокойствия последнему не добавлял.
Рёрик поерзал в кресле, с ненавистью бросив взгляд на табличку, запрещающую курить в лаборатории.
— И все же какова вероятность, что вещество может дать незапрограммированный результат?
— К вашему… или его счастью, именно для дверга это маловероятно вообще, — не оборачиваясь, помотал головой Оттар, продолжая стучать по клавишам, — чистота породы, так сказать, практически полное отсутствие искажений человеческой сути, если не считать особенностей скелета и… — Тихонечко прожужжав, принтер выплюнул очередной лист. — Вот, готово. — И он протянул бумагу конунгу.
Сидящие рядом ярды склонились к нему с обеих сторон.
Через минуту Торбранд, поверх белого листа, поднял взгляд на съежившегося дверга.
— А теперь слушай меня, Михаил Жаров из сорок пятого Убежища, — тихо начал он, и кузнец захотел мгновенно превратиться в букашку, — сейчас я кое-что объясню тебе, Миша, и от того, как ты меня поймешь, будет зависеть как минимум одна жизнь. Знаешь, чья? Объясню как можно проще, как мы всё в этой жизни и привыкли делать, благо сейчас не в святилище находимся. Так что, надеюсь, тебе понятно будет. Но если не догонишь, смело спрашивай. Итак! Для того чтобы умереть, ты уже видел в девять раз больше нужного, это ясно. Может, ты, конечно, кузнец и хороший, но ситуация больно непростая…Все раумы, которых ты видел в Ульвборге, являются своего рода генетическими мутантами в шестом поколении. Вижу твои глаза, дверг, но мы не мутанты в привычном понимании этого слова. Так же как и любой здравомыслящий человек или дверг, мы готовы без раздумий пускать кровь троллям, альвам, хладнорёбрым или йотунам, которых в родном для тебя мире называют Светящимися или отродьями… Много лет назад нашими предками в целях сохранения генетической целостности и выработки средств защиты от ветров Фимбульветр, что вы называете просто радиацией, была разработана сыворотка, навсегда изменившая нас как привычных миру людей. Возможно, тебе не преподавали это в Убежище, что так славится системами сохранения собственной крови, но число незарегистрированных изменений в физиологическом и ментальном развитии по всей Гардарике… хм, России просто зашкаливает за все разумные пределы, объективно изменяя ранее признанные человечеством границы нормы. Потому что тем, кто ставил когда-то эти границы, не приходилось переживать ядерную зиму, спасая себя и собственное потомство…
Торбранд опустил взгляд, словно невольно уносясь в прошлое, но через секунду снова заговорил. Миха почувствовал, как из глубины его души рвется на волю дикий вопль, и сжал зубы.
— Сыворотка представляет собой сверхактивное биологическое вещество на основе чистой крови, полученной еще до Третьей войны, способное к активному размножению при попадании в благоприятную среду и подчинению ее себе. Благоприятной средой для «Фенрира» является незараженная кровь любой группы. Это наш дар, благодаря которому мы фактически невосприимчивы к Черным Ветрам и генетическим изменениям, но это же и… наше проклятье. Шесть поколений, Михаил, — конунг горько улыбнулся, — мы не в состоянии что-то изменить, даже если бы и пожелали.
Кузнец посмотрел на свои побелевшие руки и разжал вцепившиеся в края стола пальцы. Преступление, за которое любого подземника просто заживо сжигали специальные команды чистильщиков, было совершено над ним в течение каких-то двух суток. Быстро и просто, словно выкурить сигарету. Миха понял, что очень хочет покурить, что в условиях Убежища тоже каралось смертью. Торбранд внимательно читал изменения на его лице. Или мысли?
— Ядерные годы, проведенные на поверхности, и Четвертая война дали «Волку», в конечном пике своей активности заменившему нам кровь, совершенно новые и неожиданные возможности, заставив его вторично и третично мутировать прямо в наших предках. Гены были взяты под контроль, дети больше не рождались уродами, а понятие кровосмешения приобрело единственный возможный — мистический оттенок побратимства. Но это же и вызвало к жизни ряд… особенных способностей… — Торбранд поймал взгляд Атли и кивнул, тут же меняя тему. — Теперь для полного контроля над незараженной средой «Фенриру» необходимо не более девяноста шести часов. Чистота крови ускоряет процесс. Назови это мутацией, назови это болезнью, но мы считаем это даром. Мы бережем его и чтим. И называем волчьей кровью. Без этого волкам не выжить…
Если бы не введенные Оттаром перед серией тестов препараты, кузнец бы наверняка потерял сознание. Викинги, словно причудливую картинку, с интересом рассматривали бледного, как смерть, подземника.
— Может, — повернулся в сторону медика Торбранд, — ему еще чего-нибудь вколоть?
— А? — бросил короткий взгляд из-за монитора Оттар. — Да ну, пустяк, Торбранд…
— Ну, смотри… — Конунг выжидал, наблюдая, как дверг справляется с собой.
«Почти тридцать лет, ребенок от первого брака, надежды на жизнь и покой в старости, на почетное пенсионное место в Убежище — где все это?» — Миха закрыл глаза, чувствуя, как начинает раскачиваться потолок.
Голос конунга прорвался через пелену, словно желал добить дверга:
— Приблизительно сорок восемь часов назад ты был, волею Норн, инфицирован «Фенриром». Орм Змееныш, сын Вестейна, невольно смешал свою кровь с твоей, положив начало процессу поглощения. Теперь два момента. Первый — это ты, дверг. Раумсдальцы испокон веков, — это слово так уверенно звучало в устах Торбранда, словно северяне действительно жили на сибирской земле не менее пары веков, — были людьми. И второе — тесты Оттара указывают на стопроцентное усвоение твоей кровью нашей вакцины. Без учета, оборвется нить твоей жизни завтра или нет, также не учитывая и твое желание, через сутки ты станешь одним из… — он не стал использовать такой оборот, в последний момент изменив фразу, — станешь таким же, как мы.
Словно не вслушиваясь в смысл сказанных конунгом слов, Атли широко зевнул, почесывая коротко стриженный затылок, а Рёрик потер переносицу, снова сменив позу. Михаил прочистил горло, что удалось ему с большим трудом.
— Может… — он вздохнул, как перед спуском в обваленную шахту, — пойдем перекурим?
— О! — Рёрик оживился, привставая в кресле. — Дело, говорит ведь, конунг!
Складывалось впечатление, что для северян беседа велась о вещах вообще второстепенных. Миха вглядывался в иссушенные ветрами лица и не понимал. Управление Убежища при решении подобных вопросов на сутки запиралось в зале совета, и попробуй только пикни… А тут он с «покурить» словно в воду глядел.
— Пойдем покурим, — чинно кивнул Торбранд, вставая, после чего поднялись и ярлы.
Вышли в высокий коридор, отошли к мусорному ведру в дальнем тупиковом конце, и Рёрик раздал сигареты. Хотя Михаил и не курил, но качество табака, наверняка выращиваемого северянами самостоятельно, отметил. Хороший, крепкий. Дождавшись, пока прикурят остальные, он забрал у ярла спички и через несколько секунд с определенной долей страха сделал несколько первых, за лет эдак двадцать, затяжек. Что теперь табу на курение тому, чья кровь по законам его дома навсегда испорчена? Кашлянул с непривычки и вспомнил, как тайно, боясь каждого шороха, смолили с дружками на нижних этажах Убежища, когда еще в школу ходил. Викинги неторопливо курили, поглядывая на дверга. Ниже их как минимум на голову, а то и больше, подземник стоял, окруженный людьми, ежась от продувающего борг сквозняка и неумело вдыхая дым в попытке унять дрожь в руках.
— А сам-то чего сказать можешь, дверг? — нарушил молчание Рёрик. — У нас любят, чтоб язык не хуже рук за человека ответить мог.
— Насколько я понимаю, — после недолгого молчания сказал Михаил, оглядываясь на всех, — у меня есть два пути. Умереть или присоединиться к вам. — Табак сделал свое дело, понизив давление и прогнав предательскую дрожь.
— Последнее непросто, — бросил в воздух Рёрик, — очень непросто…
— А что я теряю, если не смогу? — Миха почувствовал, что к нему возвращается его привычная манера неторопливо и уверенно излагать мысли.
От северян это не укрылось, и они обменялись снисходительными улыбками.
— Сам чего хочешь? — наконец задал самый непростой вопрос конунг и глубоко затянулся, сверху вниз рассматривая кузнеца. — Мы ведь тут тоже сейчас выбираем…
Миха открыл рот, приготовившись ответить, но замер на полувздохе. Показалось сейчас, что должна пролететь перед глазами вся жизнь, тридцать с лишком годков, комнаты и коридоры родного Убежища, лица близких, друзей, стареньких родителей, времена детства, возмужания и уверенной взрослой жизни. Пролететь, чтоб выбрать возможность была, но перед глазами стелился только ровный сигаретный дым и ничего более. Прошлое, оставшееся за изгибом реки, словно освобождало его от себя. Подземник поднял глаза на Торбранда.
— Остаться хочу, — сказал кузнец, но конунг не ответил.
Вместо этого вождь северян посмотрел на ярлов и кивнул Атли:
— Отведи его на склады, подберите одежду и обувь. Рёрик, найди… ну, Харальда, что ли. С сегодняшнего дня он присматривает за двергом. Пусть покажет борг и объяснит основы наших законов. На это ему день до вечера, после пусть приводит в длинный дом.
Затем он обернулся к подземнику, наклоняясь, будто к ребенку.
— Слушай меня еще, кузнец Миша. Беру тебя в борг свой отроком, хоть зимами ты и не пацан давно. Помни каждую секунду, что люди, которые тебя сейчас окружают, равны тебе лишь по крови, но не по духу, в речах будь краток и осторожен, без спросу или нужды не делай ничего. Придет время, и, если такова твоя судьба, постепенно ты узнаешь все, когда-нибудь став равным любому из нас. Не все мы тут в Раумсдале рождены, были и подобные тебе, пришлые, что сами доказывали свои права на наше родство, но, как и с ними, остаться ли тебе, или навестить Хель, сейчас покажет только время… и собственное твое желание. Сроков не ставлю, но силу слова моего ты, наверное, уже узнал. Так я решил.
Михаил кивнул, жадно запоминая каждое слово. И даже ни одного напоминания о наказании за побег… А такое вообще возможно? А такое вообще нужно? Кузнец почувствовал, что волна исходящей от конунга власти топит его без конца. На лицах стоящих рядом с Торбрандом ярлов отчетливо читались их мнения. Рёрик — в некотором замешательстве, но согласен. На лице Атли — смешанная с безразличием неприязнь.

9

Рубаха была сшита вручную, и, разглядывая намеренно грубые стежки толстой шерстяной нитки, кузнец понял, что это сделано далеко не от отсутствия швейных машин. Просто так было надо.
Он еще раз осмотрел себя, улыбаясь новому виду — зеленая рубаха с широкой черной тесьмой по краю, одевающаяся, как и рубахи остальных, прямо через голову, стандартные армейские штаны черного цвета, кармашки, замочки разные. Кожаный пояс, на котором пока еще ничего не висело, и высокие армейские ботинки на шнуровке. Тоже черные. Без узора.
Миха нахмурился, вспоминая, как фыркнул презрительно Атли, когда подземник поинтересовался, почему у него не такая же, как у всех в борге, обувь. Нужно будет у кого-нибудь поразговорчивее узнать… Вспомнил также и ругань ярла, когда целые тюки белья летели на пол, а тот все лазил без продыху по полкам, пытаясь найти и подобрать нужный размер. Маленький рост, маленькая нога, ушитые в ростовку штаны, но ширина плеч… Кузнец выпрямился, чувствуя, как предупредительно натянулась на спине рубаха.
За поворотом послышались негромкие шаги, и через мгновение в коридоре, посверкивая золотой серьгой, появился Харальд. Меч на поясе похлопывал его по бедру в такт ходьбе. Улыбнулся, разглядывая сидящего на скамье дверга, и подошел.
— Меня зовут Харальд, а моим отцом был Асгейр, — чинно произнес он, внимательно осматривая одежду подземника с ног до головы. — Значит, конунг все же решил оставить тебя в борге?…
— Меня зовут Ми…
— Тебя зовут дверг, — резко, но без злобы в голосе перебил его северянин, — твоего старого имени больше не существует, как и самого тебя. Пойдем, — приказал он, и кузнец безропотно подчинился. Они направились по коридору, который, по подсчетам Михаила, пролегал на самом близком к поверхности этаже подземелья. — Я покажу тебе наш борг и объясню некоторые основные веши, чтобы ты не был убит в первый же вечер. С чего хочешь начать?
— С кузни, — улыбнулся Миха, и Харальд дружелюбно улыбнулся в ответ.
— Я не ожидал другого ответа.
Они вышли к широкой лестнице и покинули подземные этажи. Уверенно ориентируясь в железных лабиринтах крепости, викинг вел дверга вперед.
— Все это называется Ульвборг, Волчья Крепость, и построена она приблизительно посередине всех земель, контролируемых раумсдальцами в округе…
— Это много?
— Приблизительно сорок на сорок километров. — Харальд, как проследил дверг, совершенно не напрягался, когда вопросы кузнеца перебивали его речь. — Она была заложена очень давно, во времена Первого Хаоса, после Третьей мировой, и с тех пор постоянно достраивается. Мы любим уют и чтобы все было под рукой, так что периодически появляются новые пристройки. Тут есть оранжереи, закрытые огороды, цеха, гаражи, а недавно мы пристроили небольшой рыбный бассейн…
— На этих… раумсдальских землях еще кто-нибудь живет?
— Конечно! — Харальд пожал плечами. — И немало. Колхозы и поселения, попадающие под нашу защиту, во всех окрестных землях уже лет сто, как самые богатые и процветающие…
— Платят?
— Обязательно. Кроме нас тут нет и уже давно не было силы, способной удержать северных троллей, бродячие банды или альвов. Страндхуг, или налоги, если угодно, стали обязательной и неотъемлемой частью существования этих бондов.
— Вы часто сражаетесь?
Харальд хохотнул и даже на секунду остановился.
— Всю свою жизнь, — просто ответил он, и Миха понял, что это правда. — За время, что стоит борг, тролли даже трижды брали его в осаду, пытаясь ворваться внутрь, но, конечно же, теперь все они в Хель…
— Почему ты так говоришь? — Миха остановился, отставая от рослого и длинноногого воина, и осознал, что даже немного запыхался. — Почему вы все тут так странно говорите? Вы русские, разговариваете по-русски, живете на русской земле, но ведете себя еще страннее, чем Миссионеры. Вы называете себя странными именами, используете странные обороты, вы меняете названия вещей! Кроме измененной крови вы умудрились изменить и сам русский дух! Почему? Почему я должен поступать так же?
— Потому что мы викинги. — Харальд остановился и обернулся назад. — Пойдем, тут за поворотом должны быть лавки, если наши по пьянке не утащили их в другое место. Такие вещи нельзя рассказывать на ходу.
Они свернули, попав в широкий холл, посередине которого прямо из жестяного пола росли посаженные в кадку кусты. Рядом с пятном зелени на фоне серого железа стояли две потертые деревянные лавки. Харальд сел, жестом приглашая и кузнеца.
— Это действительно долгая история, дверг, но если ты хочешь ее знать, я не могу молчать о своем прошлом. Люди часто меняют свой быт, жизненную среду и образ мыслей в попытке догнать нечто более ценное и… родное. То, к чему рвутся их души, где и в какие бы времена они ни рождались. Когда-то давно, еще задолго до начала Третьей мировой войны, в Новосибирске, один из многих подобных, существовал некий круг людей, совершенно не скрывающий от остальных интересов к викингам, могучим воинам древнего мира и всему, что их окружало. В попытке хоть ненадолго убежать от своего серого мира они изучали жизнь далеких и далеко не своих предков, впитывали в себя их быт. взгляды на вещи, богов, картину Вселенной и могучий, не способный сломаться дух Севера. Оставшиеся нам в наследство материалы говорят, что это были взрослые, сильные, веселые и уверенные в себе люди, вполне вписывающиеся в настоящую жизнь, не теряя при этом крупиц прошлого. Они работали, учились, рожали детей, строили дома, сажали деревья и писали книги…
Харальд улыбнулся, но Миха не уловил шутку, даже не изменившись в лице.
— Хм… Ну и вот. Общая идея и крыло ворона сплотили их, создав прочное и дружное общество… Даже братство, пожалуй. А когда подросло второе поколение, вполне ожидаемо началась Третья мировая, с ее бомбами, эвакуациями и многотысячными смертями. Раумсдальцы собрали семьи и ушли на север, осев в этих самых землях, куда почти не докатывалось дыхание радиации. Они построили Ульвборг, тогда еще молодой и не укрепленный, приготовившись проститься с прошлым, как простился с ним и ты сегодня утром. Среди них были ученые и инженеры, историки, врачи и плотники, сапожники и психологи, люди, верящие в свои силы, строившие новый дом для новых детей.
Харальд достал из кармана штанов сигареты и спички, прикурил, не предлагая кузнецу, и прищурился на огонек, медленно выпуская изо рта дым. Прижал руку к груди, касаясь чего-то, висящего под рубахой, и потер левое запястье, на котором Михаил только сейчас разглядел массивный медный браслет.
— А теперь представь себе, дверг, переселенцев или колхозников с неожиданно навалившейся на них войной, что принесла хаос, анархию и переоценку ценностей. Когда за кусок мяса убивали, а картошка, на которой счетчик не зашкаливал выше половины, ценилась на вес золота. За что было хвататься этим толпам россиян, как говоришь ты, и при нормальной-то жизни не имевшим ничего? Русский дух, о котором ты говоришь, — где он был тогда? Почему не уберег этих людей в здравом уме? Только Убежища, не хуже нашей вакцины изменившие человеческий облик навсегда, и могли хвастать чем-то подобным. Представь всех тех охваченных безумием раздора людей и узри среди них моих предков. Живущие по старинным и простым законам, даже среди машин и городского предвоенного шума, действительно готовые сражаться за древних и полузабытых богов, теперь они стали лишь крепче. Они научились убивать. Они научились быть сильными из сильнейших не только в играх и грезах. Они защитили свои семьи и отстояли право на эти земли у обезумевшей и озверевшей черни.
Харальд некоторое время курил молча, словно не замечая сидящего рядом дверга, пальцами крутя на запястье браслет. Миха терпеливо ждал.
— Это были тяжелые времена. Экспедиции по добыче полезных и ценных вещей, следов прошлого, помогли нам стать технически оснащенными и не растерять знания. Умение драться, доведенное до совершенства, помогло нам выжить. Взятые по нашим законам чужие женщины не позволили нам и нашим родам умереть. Как Раз где-то в те времена один из раумов по имени Хальвбьёрни разработал «Фенрир», что навсегда отделило моих и без того отделенных предков от всего остального человечества. Потом, когда уже невольно зазвучали первые речи о возвращении в едва тронутый войной и беспорядками Новосибирск, а на руках росло новое поколение раумов, началась Четвертая и самая беспощадная война, после которой даже на сибирские леса лег вечный снег. А когда в обескровленном человеческом мире прекратили взрываться последние бомбы, земля эта изменилась уже навсегда. Через тридцать лет тут появились существа, только по первому взгляду похожие на людей, что живут тут и по сей день, и это не говоря уже о животных. Снега стаяли, а борг продолжал стоять, и теперь, дверг, это полностью наша земля.
Харальд замолчал снова, и Михаил с неожиданно пришедшим изнутри светом наконец-то увидел картину целиком. Увидел и понял, что больше нет нужды ни спрашивать, ни удивляться.
— Ты вот спросил меня, дверг, — северянин повернулся, задев его ногу ножнами меча, — почему ты должен становиться таким же? И я отвечу — если ты наш по духу, ты начнешь жить по законам хранящих нас богов и сам того не заметишь, но если же нет… — Харальд улыбнулся, но в глазах его ревел ледяной ветер.
— Иногда… — сказал кузнец, — я вижу картины…слова и их значения, — Харальд непонимающе нахмурился, — ну, например, корабль… драккар, на котором мы пришли в крепость, называется «Скидбладнир», но знать этого раньше я не мог точно…
— Генетическая память, это следы воздействия на твой организм вакцины, — кивнул викинг, — это поможет тебе быстрее стать одним из нас…
— Но почему викинги, почему далекие северяне? Почему не русичи, не потомки Ермака, не татары, наконец?… — Миха потер лоб, словно вспоминая.
— А ты спроси у людей, когда-то создавших Payмсдаль, дверг. А еще спроси у вещих Норн и мудрых Асов, — усмехнулся Харальд. — Идем, мы засиделись. — Он потушил окурок о подошву ботинка и убрал в карман. — Я обещал показать тебе кузню.

10

Кузня, она же машинный цех невероятной длины, полого уходящий в глубину холма, была пустынна и холодна. Темный узкий зал, освещенный редкими светильниками высоко под потолком, был заставлен громоздкими силуэтами станков и приборов.
Харальд провел подземника внутрь, щелкнул рубильником, добавляя света, и пошел в глубь кузни, озираясь, как и сам Миха. В помещении, как по большей части и во всем борге, не было ни одного окна.
— Я сам-то здесь нечасто бываю, в основном у нас тут умельцы возятся да несколько трэлей особо сноровистых.
В хлынувшем свете кузнец наконец-то рассмотрел цех внимательно. «Очень неплохо, — подумал Миха, медленно обходя зал. — С мощностями Убежища, даже самого захудалого, конечно, не сравнить, но для группы отчаянных гражданских, ушедших на север и умудрившихся накопить такой вот потенциал… Наверняка не один окрестный завод в тяжелые дни войны пережил их визит».
Токарные станки, фрезеровочные, несколько горнов, старинный электрический молот, пилы, сверлильные установки. Несколько станков для литья бронзы и латуни, сварочные аппараты, резаки. Действительно, неплохо. Размещенный на стене более мелкий инструмент тоже впечатлял немалым разнообразием. Михаил почувствовал легкий укол из прошлого, не больше, когда взгляд коснулся разнообразных молотов, расставленных у горна, и развешанных вдоль стены толстых кузнечных фартуков.
— Тут цех громкой и громоздкой работы, — Харальд обвел рукой станки, — любая ковка, клепка, сварка и так далее. Дальше места для чего-то поспокойнее. Например, вот тут Орм всем нам шьет обувь. — Подземник осмотрел рабочее место сапожника и невольно бросил взгляд на собственные ботинки, немедленно перехваченный Харальдом. — Да, да, и эти тоже его работы, как почти все в борге. Тут у нас склады: железо, дерево, пластик, уголь…Тут, как видишь, рабочие позиции для починки транспортов, а вот сюда для капитального ремонта при желании можно затащить даже дракку. В общем, если честно, тебе лучше с Бьёрном пообщаться, он у нас тут за старшего, а я-то толком и не знаю ничего. Тут вот он ювелирными вещами занимается, фибулы для плащей и рубах кует, амулеты… А по мощностям? Ну, ножи, саксы, мечи тут делают, любые инструменты, тут вот патроны для охотничьих калибров, дробь… Потом сам разберешься.
Михаил остановился у холодного и погруженного в темноту горна, заглянул в вентиляционную вытяжку, чей хвост убегал в потолок. Потрогал пальцем золу, поднес к лицу, понюхал. Харальд с интересом наблюдал за его действиями.
— А мечи вам кто делал? — Он кивнул в сторону оружия.
— Это старые вещи, едва ли не все они были сделаны Рёгином-кузнецом, еще зим шестьдесят назад.
— Я видел его в доме?
— Он у Одина…
Миха вопросительно поднял бровь.
— Он погиб, — пояснил Харальд, — пал в битве с альвами девять зим назад и отправился в чертоги Вальхаллы пировать с Отцом воинов в ожидании последней битвы богов и людей.
— И часто у вас в Раумсдале так?
— Не понял? — Теперь настала очередь удивляться северянину.

Предыдущая страница 4 Следующая страница


5 Андрей Фролов

— Ну, в смысле гибнут…
— Нет, — честно, без бравады ответил тот, — потеря каждого из раумсдальцев — невосполнимая, огромная потеря, а значит, и следим за этим в оба глаза. У каждого в хирде напарник, а то и побратим есть, вторая спина, на том и держимся. Так, изредка кто в битве по воле Одноглазого останется, да вот еще в позапрошлую зиму Снорри Коротышка убился. Невысокий был такой, на тебя чем-то похожий, шустрый. А потом после пира полез как-то пьяный на главную башню стрелять ворон из лука и упал, прямо во двор тинга, да еще и на камень. Голову в плечи целиком вогнал… Да еще ведунья Ингрид из леса как-то по морозам не вернулась…
— А уходить… уходить от вас кому-нибудь доводилось? — задал обжигающий губы вопрос Михаил, и сердце тревожно заколотилось, готовое лопнуть.
Харальд пожал плечами, помотал головой.
— Был один такой, Торгейром звали, из хорошего рода, так вот он ушел шесть зим назад… На запад, вроде за Урал даже. И никто ничего не слышал о нем с тех пор Почитай, что убили. — Воин скривился, словно пробуя неприятную тему на вкус.
— Сам ушел? — осторожно продолжил подземник, но Харальд внезапно поймал его взгляд.
— Нет! — отчеканил, словно по железу, бросив в лицо Михаила звонкое эхо.
— А за что прогнали?
— Таких вопросов, кузнец, — северянин хищно прищурился, хрустнув пальцами, — запомни — не задают! Да и ответить на них — это тебе не весло на ладью обстругать… Оставим. — Он повернулся к наковальне, закрывая тему. — А мечи? Сейчас мы едва ли в состоянии делать хорошие мечи. Были не в состоянии. Ты ведь сможешь сделать такой?
— Попробовать можно. — Миха облизнул губы, успокаивая разыгравшееся сердце, и осторожно качнул головой: — Но начать нужно с малого. С ножа, например, или с этого, как его… скрамасакса. Нож я могу сделать хоть сегодня, был опыт. Для пробы сил, так сказать, но меч… Потом надо посмотреть ваши запасы железа, качество угля, мощность горна. Ты говоришь, Бьёрн смог бы мне помочь — кто это?
— Это такой толстый дядька в очках, который постоянно обтачивает напильником свои игрушки. Знаешь, он просто повернут на вырезании фигурок к кнейфотафлю, скандинавским шахматам. — Михаил кивнул, вспоминая пулеметчика со странным взглядом, что-то колупавшего за столом в доме. — Довольно неплохо разбирается в литье и ковке, делает хорошие украшения, но до Рёгина ему всегда было далеко…
— А дай-ка посмотреть. — Кузнец, уже погрузившись в особенности закалки длинных слоев железа при изготовлении меча, к своему счастью, не видел глаз Харальда, безмятежно протягивая руку в сторону его оружия.
— Я еще раз прощу тебя, дверг, — кузнец вздрогнул, сбрасывая облако уносящих его далеко мыслей, и едва не отшатнулся от викинга, — самый последний раз за незнание наших законов, но если ты еще хоть единожды сделаешь нечто подобное в отношении любого из раумов, можешь заранее готовить погребальную лодку. — Михаил не шевелился, внимательно следя за губами северяница. — Меч — это твоя душа, меч — это то, что отличает тебя от любого другого, созданного в Мидгарде более слабым, меч — это даже больше, чем символ воина и свободного человека. Чтобы заслужить опоясывание мечом, тебе еще нужно доказать, что ты мужчина и боец. Только воин, погибший в битве с мечом в руке, попадает к Одноглазому Одину в палаты Вальхаллы, где пятьсот сорок дверей. Меч — это больше, чем твой побратим, это часть самого тебя, рожденная в железе. Ты можешь иметь хоть три автомата и быть отличным воином, но именно оплаченный кровью меч поднимает тебя над всеми лучшими воинами этого мира. Его не обнажают без нужды, его не дают посмотреть для праздного любопытства. Так верили наши предки, так верим и мы. Ты понимаешь, о чем я говорю?
Миха кивнул, прочищая пересохшее горло, а Харальд, удовлетворенный произведенным эффектом, улыбнулся. На соседних с раумсдальскими землями ярмарках даже любой умственно отсталый давно знал, что не стоит просить у северянина рассмотреть его странное оружие. — Только потому, что ты кузнец, — сказал он и в один миг, едва замеченный двергом, вырвал из ножен сверкающий меч. Крутанул, разрубая воздух, перевернул, осторожно и бережно придерживая пальцами за клинок, и протянул его Михаилу. Медленно, с каким-то благоговением, тот принял оружие, внимательно рассматривая конструкцию.
Меч был недлинным, не более семидесяти сантиметров, широкий у основания и практически не сужавшийся к острию. Короткая гарда, короткая одноручная рукоять, оплетенная кожей, и массивное навершие-голова, составленное из трех полусфер на единой платформе. Заточка отменная, наверняка не та, что была у настоящих мечей, какими броню крушили. Пока кузнец разглядывал пересекающий почти все лезвие дол-кровосток, Харальд сказал:
— Это реконструкция настоящего скандинавского меча девятого века, как и у каждого из нас. Единственное, что отличает его от своих древних братьев, так это лишь технология изготовления.
Слушая северянина, Миха не отрывал взгляда от меча. Хорошая работа, очень хорошая. Слои закалки, заточка, выдержка, правка зазубрин, посадка съемных частей, баланс и общий вес. Делал мастер. Он перевернул клинок, рассматривая странные письмена, покрывавшие его на обратной стороне, и приготовился спросить, но викинг уже требовательно протягивал руку к мечу. Словно и минуту простоять без него не мог…
Миха протянул оружие хозяину, тот осторожно обтер клинок краем рубахи и спрятал в ножны. А уж сколько дрались этим мечом! Не раз. И даже не сто. Кузнец покачал головой, всем своим видом демонстрируя высочайшую оценку меча. Если Рёгин, что был до него, делал такие вещи, обойти его в качестве будет нелегко. Но ведь Рёгин не был мастером-подземником, двергом, как говорят раумы.
— Это будет нелегко, — честно признался он, и Харальд кивнул в ответ, — но я попробую. Меч — это не просто длинный нож… А что такое Вальхалла, Харальд?
— Когда придет час, ты спросишь об этом у конунга, дверг, — странно ответил тот и направился к выходу, — тогда ты получишь ответ даже на те вопросы, которых не задавал. А сейчас идем, я покажу тебе наш арсенал.
Они покинули цеха через другие двери, предварительно погасив свет, поднялись по винтовой лестнице на пару этажей вверх и свернули в направлении центральной башни.
— Личное оружие каждого, как ты видел, хранится в его личном месте, в длинном доме, где, если решит конунг, будешь жить и ты, но склады трофейного или просто запасного мы держим в оружейном сарае. Это вот здесь, подожди на месте. — Викинг оставил Миху в коротком коридоре, упирающемся в массивную дверь, а сам прошел вперед, колдуя над пультом доступа. — Если тебе будет нужен любой образец, он хранится тут. Все, подходи.
Кузнец прошел вперед и нырнул за Харальдом в проем разошедшейся в стены двери. Над длинными стеллажами автоматически зажглись лампы. Хороший генератор, должно быть, стоял под Ульвборгом.
Говорить, что в оружейном сарае, как его окрестил Харальд, было много оружия, значит не сказать толком ничего. Его было там просто невероятно много. Разложенное по полкам, развешанное по стенам, просто сваленное в кучи на полу. Тут хранились самые различные ножи, кожаные сбруи, подобно той, что была у Володьки, топоры и секиры, копья и метательные дротики, арбалеты всех модификаций и луки с полными колчанами стрел, отложенные в отдельное почетное место мечи, целые и пробитые доспехи, кольчуги и шлемы. Каски спецназа, бронежилеты разной длины и мощности, винтовки, автоматы, пара пулеметов, пистолеты и целый стеллаж охотничьего оружия, коробки с патронами, мешки дроби и гильз, несколько деревянных бочек с настоящим черным порохом, защитные наручи и поножи, армированные боевые ботинки. Сумки под боеприпасы, полевые аптечки, противогазы, костюмы радиационной защиты, приборы ночного видения, снайперские прицелы, фонари разных размеров, химические факелы, гранаты в фанерных ящиках, промышленная взрывчатка, станковый миномет, демонтированная танковая пушка и ровные ряды снарядов к ней. По полкам были в беспорядке раскиданы даже кастеты, причудливые топоры и наконечники копий отродьев, а также целый арсенал самодельного оружия примерно последних ста зим.
Миха остановился в центре зала, чувствуя, как разбегаются у него от этого изобилия глаза, а Харальд замер у порога, скрестив руки на груди и старательно не допуская на лицо улыбку. Такое может выбить из колеи даже боевого генерала…
— Возможно, — сказал северянин, прислушиваясь к эху собственного голоса, — когда-нибудь ты тоже придешь сюда выбирать оружие и доспехи. Для себя.
Миха кивнул, или ему только показалось, что он кивнул. Оцепенев, он вдруг поймал себя на мысли, что ему вновь неимоверно стыдно за то, с каким трепетом и уважением он рассматривал когда-то контрабандистов Юрика, втайне желая быть похожим на них. А следом пришла другая мысль, на глазах превращающаяся в цель, — остаться здесь навсегда, стать таким же, как стоящий за спиной воин, и однажды действительно прийти в оружейный сарай как один из равных. Михаил продолжал рассматривать стеллажи, но от внимательно наблюдавшего Харальда не укрылись охватившие дверга переживания. Такое он уже видел…
Кузнец еще немного побродил среди полок, прикасаясь к оружию, и пошел к выходу.
— Впечатляет, — сказал он, справляясь с волнением.
— Идем. — Харальд пропустил его вперед и закрыл дверь. — Теперь — гараж.
Однообразные коридоры, по которым они шли в северную часть борга, были пустынны, как и все, виденные Михой до этого. Прислушиваясь к царящей в крепости тишине, он спросил:
— Я еще не встретил ни одной собаки? Даже у нас в Убежищах были специальные породы, а тут…
— Собакам не ужиться с более грозными хищниками, — загадочно ответил викинг, — да и не нужно.
— Мы никого не встречаем на пути, сколько же вообще народу живет здесь?
— Почти двадцать дружинников… Ты видел нас всех в доме конунга, ну, человек двадцать пять прислуги плюс тюрьма, а это еще примерно десять существ. Считай сам.
— То есть, — кузнец удивленно посмотрел на северянина, — пока вы в стельку напивались на пиру, на сторожевых башнях никого не было?
— Нет.
— И за тюрьмой, за трэлями тоже никто не присматривал?
— Нет.
Миха подавленно замолчал. Как можно выжить с подобным отношением к собственной безопасности, прослыв самыми грозными воинами на север от Зеленого Мыса? А если трэли задумают отпустить этих существ, как сказал Харальд, или пройтись с ножами по спящим викингам? Миха приготовился задать полный негодования вопрос, но воин, казалось, дословно прочел на лице его мысли и опередил с ответом:
— Еще никому из редких желающих не удавалось бежать из борга, пароли доступа в закрытые блоки, вроде тюрьмы, исключительно индивидуальны, любой мятеж трэлей подавляется настолько жестоко, что у выживших вообще пропадает способность думать, а подойти к спящему рауму с ножом просто невозможно. На башнях электронные дозоры, радары, сканеры, снаружи целый ряд систем наблюдения вокруг крепости. Мы не дремлем, дверг.
— Но к пьяному рауму возможно подъехать даже на танке!
— Это так, кузнец, — Харальд немного покраснел и смущенно улыбнулся, — и у нас бывают недостатки… Но запомни: водка — это чистейшая энергия, а зачастую просто нет иной возможности восполнить потраченные за день энергозатраты. Но мы напиваемся крайне незапланированно, так что угадать практически нереально.
— Но…
— Кроме того, оружие всегда под рукой.
— Чего же вы вообще напиваетесь до такой… усрачки?… Ни разу не попадали врасплох?
— Хорошо, дверг. — Харальд опять остановился, что означало, что Михаилу снова предстоит узнать нечто важное. — Вероятно, ты уже готов к новому глотку знаний… Скажи, ты хочешь спать?
— Да что вы все со своими?… — Миха осекся на полуслове, невольно внутренним взором осмотрев себя. Да действительно, северяне как один задают тот же вопрос не поиздеваться ведь они над ним решили?… Усталости не было, словно этой ночью кузнец основательно выспался. Холодный рыбий хвост отгадки опять блеснул в заводях разума. Отдохнувшие мышцы, ясный, готовый запоминать и работать мозг. Он не хотел спать. И фраза конунга: «Последний раз ты спал больше суток назад…» Теперь уже значительно больше… Ну и что?
— Больше ты никогда не уснешь в привычных тебе обстоятельствах, — прозвучало как новый приговор. — Это еще одна особенность «Фенрира», проявившаяся после вторичной мутации сыворотки, — лишать нас сна, награждать двойной жизнью — и днем, и нескончаемой ночью, проживать вдвое больше других. Почти бессмертие, только локальное. Ты можешь дремать, бодрствовать с закрытыми глазами, но погрузиться в обычный сон — не волен. В течение суток «Фенрир» проводит полное самообновление клеток крови, что, кстати, исключает и переливание тебе чистой крови в попытке освободиться, создавая эффект обновления всего тела целиком. Вначале ты, конечно, будешь чувствовать легкую усталость, понижение давления, ложную сонливость, и это будет происходить примерно дважды в сутки минут по десять — пятнадцать, но к концу осени адаптируешься полностью, уверяю. Усталость как таковая никуда не исчезает, но она больше не станет клонить тебя ко сну. Разумеется, чтобы не сорвать мышцы в иллюзии перегрузки, нам всем необходим отдых, расслабление на несколько часов, медитация, если хочешь. Но сон это лишь еще одна вещь, с которой «Фенрир» заставил тебя проститься…
— В кого же вы меня превратили? — спросил Миха, чувствуя, как увлажняются ладони.
— В супервоина, в человека, способного за сутки пройти восемьдесят километров, отдохнуть пять часов и пойти дальше. В работника, производительность которого возрастает ровно вдвое. В дозорного, не способного задремать и подвести под нож весь хирд. В терпеливого наблюдателя, сидящего в засаде больше сорока часов… Мы знаем, за что заплатили. А пьянки? — Харальд глубоко вздохнул, поднимая глаза к потолку и словно вспоминая. — Это уже наша слабость. Ты вечно бодрствуешь, обманывая тело короткими отдыхами, никому не нужными кроватями и подушками, играми в сон, но так и не можешь отвыкнуть от желания попасть туда, где тебя как такового нет. Где мысли растворяются, словно капля в Мировом Океане, и тебя несет по воле волн. В настоящее сновидение, в мир грез, в забытье, что хоть на несколько часов отнимет у тебя этот жесткий мир, заменив его чарующими образами… — Воин опустил взгляд, выждал несколько секунд и прыснул от смеха, краснея: — На самом деле это не я такой романтик, это слова конунга… Мы напиваемся, чтобы хоть иногда иметь возможность отключаться, подобно нормальным людям. Пошли, дверг, а то прирастешь к полу, тут конюшня уже в двух шагах.

11

Северянин провел дверга дальше, к самым северным строениям, миновав склады и холодильные установки, возле которых ненадолго задержался, чтобы дать пояснения. Лестницы, проходы, ряды дверей и ответвления коридора — Харальд явно уменьшил расстояние до гаража. Несколько раз они выходили на воздух, пересекая тесные внутренние дворики крепости, после чего снова уходили в полутемные и сырые коридоры. Солнышко ныряло в огороженные железом карманы, бликуя на воде искусственных водоемов, и старательно прогревало построенные вокруг них скамьи; в одном таком дворе Миха попросился посидеть, с трудом переваривая вываленные на него викингом новости.
Воин пожал плечами, падая на теплую лавку, и поднял лицо к виднеющемуся среди башенок небу, доставая сигареты. Михаил, плеснув в лицо водой из обнесенного камешками декоративного бассейна, присел рядом. Странное щемящее чувство, название которому он дать не мог. захватило его полностью, мешая нормально мыслить; все оттенки отвращения, нереальной отчужденности, бесконечного фатализма и предрешенности его дальнейшей судьбы смешались воедино в безобразное варево, выхода из которого он пока увидеть не мог.
— Это временно, дверг, — втягивая сигаретный дым, качнул головой северянин, но подземник не слышал его, внимательно всматриваясь внутрь себя, измененного, незнакомого, наполненного чужими прихотями и законам. — Не все из тех, кого ты видел, родились в этом борге и по праву рождения вошли в хирд конунга. Вот тот же Орм, например, чуть больше семи зим назад или Хельги немногим позже. Эти люди попадали сюда по различным причинам, но, доказав свой дух, оставались здесь по одной и той же. А очищение крови перед введением «Фенрира» — пустяк. С тобой даже проще — кровь двергов всегда славилась чистотой… Сначала в отроки, потом опоясывание мечом, потом младший хирд и право заслужить…
— Но они делали это добровольно… — выдохнул Михаил, так и не дослушав важного.
— На все воля Норн, — передернул плечами северянин, косо посматривая на съежившегося рядом кузнеца.
— А вы, рожденные тут, как же вы продолжаете существование? Клонируетесь?
— Осторожнее, отрок, — предостерег Харальд, — твой язык может сослужить дурную службу твоей голове… На нижних этажах подземелья — жилые помещения. Там живут жены и наложницы, способные рожать детей…
— Но таким образом вас должно становиться все больше?…
— Слабых и грязных кровью детей мы уносим в лес, — в очередной раз Харальд заставил кузнеца задохнуться, — остальные растут под присмотром матерей и старых воинов, уже не способных ходить в вик. А как часто кто-то из нас отправляется к Одину, это ты уже, наверное, понял…
Чужие мотивы, чужие жизни… Миха постарался дышать ровнее, прикрыл глаза, сосредоточился. У человечества, вот уже как лет сто разбившегося на крохотные островки самостоятельного выживания, давно не существует единого понятия жестокости. Просто к этому нужно привыкнуть, выбравшись из не менее бессердечных подземелий под блеклое солнце поверхности.
— Почему же я не видел ваших женщин? — наконец справился с собой подземник.
— Тётки не допускаются наверх, за исключением редких случаев. В борге отведены покои, где они могут некоторое время пожить со своими мужчинами, у них есть собственное крыло для выхода на поверхность, но боевое братство не допускает их в свою постоянную жизнь. Это разжижает кровь, дверг… Ну и еще Герд, понятно.
— Герд? Это та, которую я видел за общим столом в доме? — Харальд кивнул. — Она и есть то самое исключение?
— Точно. Но Герд его полностью заслуживает, поверь… Очень непросто, знаешь ли, жить в толпе отмороженных мужиков, быть неплохим воином и суметь при этом совершенно не потерять женственность, растворившись в хирде… Она нам как сестра.
Михаил вздохнул.
— Не знаю, смогу ли я принять все это…
— Сможешь. Покуришь?
— Да, наверное. — Миха забрал у северянина окурок и жадно затянулся, закашлявшись.
Посидели, наблюдая за проплывающими над двориком облаками.
— Я тоже стану викингом?
В ответ Харальд усмехнулся:
— Викинг — это профессия, дверг. Станешь ходить в вик, поход войны и торговли; станешь и ты так называться. Пойдем, мы можем не успеть все осмотреть до вечернего пира.
До гаража шли молча — Миха больше не задавал вопросов, всю оставшуюся дорогу медленно переваривая полученную от Харальда информацию. Сейчас подземник испытывал абсолютно такое же чувство, какое однажды пережил, попав в завал в одной из глубинных шахт Убежища. Отрезанная завалом дорога назад, тьма и медленно утекающий из аварийного баллона кислород.
Очнулся дверг уже в темном зале ангара от легкого тычка в плечо.
— Обалдеть… — еще не окончательно реанимировав собственные переживания, только и умудрился сказать кузнец, во все стороны вертя головой и не переставая оглядываться на викинга, хлопая круглыми от удивления глазами. — Откуда? Где вы, в конце концов, на весь этот парк бензин берете? Харальд, это ж целое богатство! Стоит об этом узнать хоть одной мало-мальски подготовленной группировке от Новосибирска до Томска, и вам придется туго! — Смешанные с сырыми эмоциями слова буквально посыпались из подземника, когда он двинулся вперед между машинами.
— Да, в общем-то, у нас и сейчас жизнь не сахар, дверг, а про богатства наши многие знают… — пожал плечами и улыбнулся его проводник. — А бензин торгуем, у нас среди цыган даже свои поставщики постоянные есть. Ну и, кроме того, мы наземным транспортом реже пользуемся, в основном горючка необходима двигателям драккаров.
Конечно, в Убежищах тоже старались сохранять машинные парки, причем встречались даже образцы, выжившие еще со времен Третьей войны. Но в основном они были законсервированы для потомков, а пользовались только добывающими машинами, бурильными установками да, пожалуй, иногда в караван на ярмарку по паре грузовиков отправляли. А тут! Нет, наверняка северяне тоже не всем этим перед обнищавшим миром щеголяли, но покрытых пылью и заляпанных грязью машин все равно было не меньше десятка. Грузовик, два обшитых листами жести багги, похожих на машину контрабандистов, старинный легковой автомобиль, пара армейских джипов времен последней войны, переделанный в передвижную крепость автобус и даже несколько мотоциклов — длинных, дерзких, сверкающих хромом.
Миха прошел по рядам, прикасаясь руками к зачехленным в брезент машинам, бросил придирчивый взгляд на мощные бронированные ворота ангара, выходящие из борга на восток, свернул за автобус. И замер, не в состоянии произнести ни слова.
Харальд, бесшумно подошедший из-за спины, пояснил:
— Это «Слейпнир», волшебный восьминогий конь Одина, Отца мудрости и побед. Именно на нем владыка Асгарда ходит в битву и объезжает свои владения. Тот, кто называл эту машину так, угадал в самую точку, не забыв и о почтении к Асам…
Михаил подошел поближе, нерешительно, словно к миражу протягивая руки. Четыре оси, восемь здоровенных шипованных колес, темно-зеленая армейская броня и крохотная пулеметная башенка на крыше, ближе к вздернутому носу. Бронетранспортер. Настоящий, побитый, потертый, стреляный. Отвернувшись от БТРа, подземник восхищенно кивнул викингу.
— Морской гараж, соответственно, ближе к реке. Два драккара, на одном из которых тебя привезли в Ульвборг, весельные лодки, старые моторные лодки… Потом как-нибудь там тоже побываешь. Ты водить-то машину умеешь?
— Пару раз работал на экскаваторе, но ведь там совсем Другое… А вообще у меня с техникой все нормально.
— Хорошо, посмотрим. — Викинг в задумчивости покусал губу, пропустил кузнеца в двери и закрылих. — Куда теперь?
Дверг пожал плечами — тебе, мол, виднее, тогда Харальд решительно кивнул:
— Пожалуй, если ты действительно должен приобщиться к новому видению мира, это тебе стоит увидеть в первую очередь…
Они снова двинулись по коридорам борга, иногда проходя по местам, которые Михаил уже начал узнавать. Вот тут — тоннель к длинному дому, туда — спуск в подземелья, это — к мастерским, а это — во дворики. Изредка они встречали раумсдальцев, сочувствующе улыбающихся Харальду и его спутнику.
— А где остальные?
— Наверное, осматривают корабль после вика и разбирают трофеи. Еще объясняют новым трэлям, — Миха невольно вздрогнул, а плечо кольнуло, — как нужно себя вести, следят за приготовлением ужина, может, конунг кого и к женам отпустил… По большому счету, сегодня пустой день.
— Нет, ну как?! — вдруг снова взбунтовалась сущность подземника. — Скажи, как вы умудряетесь жить тут, воевать направо и налево, гонять Светящихся, наживать врагов среди людей, брать рабов и жен на стороне и оставаться при этом какими-то… — Миха с удовлетворением почувствовал, как приходит на ум нужное словно, — расистами! Бухать, словно сапожники, и продолжать хранить линию, как мы говорим… говорили дома! Ладно, Убежища, так там контакты с внешним миром вообще сведены к минимуму, жесточайшие законы и контроль; ладно, Миссии Христа, которых со времен войны в России не так уж и мало, и то их периодически громят; ладно, берлоги и лагеря сброда, колхозы там, штабы банд, они хоть живут в одной плоскости, но вы! Как?!
— Я отвечу, только если ты, дверг, — парировал Харальд, даже не сбившись с шага, — расскажешь мне, как можно выжить в борге на протяжении почти десяти лет, имея лишь двух боеспособных мужиков, дюжину детишек, часть из которых грудного возраста, и толпу баб? Каково это — выходить во внешний мир, как вы его называете в своем Нифльхейме, переодевшись бродягами, выискивать чистую кровь и еще не потухшие сердца, по крупицам снова набирать хирд и доверять чужакам, одному за другим, свой дом, своих близких и свои знания? Когда для того, чтобы выковать из молоденького рейнджера настоящего и преданного воина, уходит две зимы, а то и больше? Когда все ворота и окна борга в течение многих лет просто заварены железными листами, башни обтянуты камуфляжем и мхом, стяг спущен, а крупа и мука взвешена по количеству дней до новой вылазки? Я сам тебе отвечу, дверг, — это нелегко. Но что будет легко, никто и не говорил.
— Но зачем? — сдавленно вытолкнул из себя Миха, все еще не желая окончательно сдаваться пониманию, что никуда от этого он уже не убежит. И, видимо, никогда.
— Это ты узнаешь позже, кузнец, когда придет твой срок. И если я хоть как-то знаю своего конунга, срок этот придет скоро… Мы на месте.
Дверь, к которой Харальд привел подземника на этот раз, неожиданно отличалась от всех предыдущих, темно-серых, без надписей и обозначений, а лишь с едва заметной полосой разлома посередине; эта же была поменьше размерами, но по дверной коробке поверх причудливой вязи странного рисунка были начертаны значки. Пока Харальд, низко склонившись над пультом, набирал код доступа, Михаил внимательно рассматривал надпись по узору. Незнакомо, непонятно… Викинг распрямился, окидывая дверь взглядом, словно видел ее впервые.
— Это футарк, рунический алфавит древних скандинавов, — сказал он.
— А что здесь написано? — Миха наконец-то уловил хаотическую суть узора, различив двух воронов, змея, плывущий корабль — все схематическое и по древнему простое. Воин пожал плечами, подталкивая дверга в открывшийся проем.
— Не помню.
Михаил, в общем-то, догадался, что с ним делают северяне: обрушив на подземника невероятное количество новой и шокирующей информации, его сбивают с ног и одним ударом разрушают все основы, на которые когда-либо опиралось сознание дверга. Стирают прошлое… Чтобы нарисовать новое прошлое, чтобы построить новое будущее.
Следующий зал, может быть, и не шокировал до такой степени, как лаборатория, гараж или оружейный сарай, но впечатлял уж точно.
Немногим меньший, чем помещение для длинного дома, он имел кубическую форму и был довольно высок. Продолговатые светильники под потолком, включенные Харальдом, ярко осветили его внутреннее убранство. Несомненно, это был музей, и Миха подался вперед, впиваясь глазами в главный экспонат. Так же как и длинный дом, построенный на специальной площадке прямо внутри башни борга, посередине этого зала на возвышении стоял корабль. Не катер на подводных крыльях, не жестяная крепость для речных походов — настоящий драккар, багрового цвета ладья из цельных досок, укрепленных внахлест. Не меньше пятнадцати метров в длину, с низкими бортами, обвешенными расписными щитами, с торчащими во все стороны веслами, словно крыльями, он был установлен на своем постаменте не ровно, а словно заваливаясь на волну. Вырезанная из цельного куска дерева, форштевень украшала драконья морда на гибкой шее. Сейчас она, горделиво откинутая чуть назад, нависала ровно над подошедшим вплотную двергом.
Миха, приоткрыв рот, медленно двинулся вокруг ладьи, осторожно прикасаясь кончиками пальцев к упиравшимся в пол веслам. Мачта была установлена, единственный рей чуть приподнят, чтобы было заметно скатанный вокруг него красно-белый парус. На правом борту драккара, нарушая абсолютную симметрию корабля, в несуществующую воду уходило резное кормило.
— Это драккар, — голос Харальда долетал от входа, дробясь на металлическое эхо, — построенный первыми из нас, еще до Третьей войны. Имя его из живущих сегодня не помнит никто. Говорят, на нем предки ходили по Оби и Обскому морю, а с началом переселения спрятали, чтобы потом привезти сюда. Вот, видишь, привезли…
Михаил не ответил, просто обошел дракку кругом, жадно впитывая глазами увиденное, и повернулся к заставленным стеклянными шкафами стенам. Старые шлемы, мечи, одежда какая-то, книги на специальных подставках, листы бумаги, закатанные в пластик, амулеты, украшения, был даже старинный, прожженный и грязный спальный мешок, заботливо выставленный в отдельном стенде. «Каждая вещь имеет что рассказать, — подумал Миха, — это место, где живут духи наших… их предков».
— Вот этот меч, — словно услышав мысли дверга, сказал Харальд, рукой указывая на висящий за стеклом старинный меч, очень похожий на тот, что был у него самого на боку, — настоящий каролингский клинок из музея археологии Новосибирска, девятый век. Ценная вещь, в таком отличном состоянии очень редкая в мире. Как он попал в Сибирь в конце двадцатого века — вообще непонятно, а нам достался во время войны.
— Так вроде бы музей эвакуировали под столицу? — Миха наморщил лоб, вспоминая.
— А они его забыли, — без тени улыбки ответил северянин. — А это вот оружие, которым дрались наши предки… наши сибирские предки. — Кузнец проследил жест, приближаясь к оружейному шкафу.
Тускло-желтые, крашенные серебристой краской клинки были установлены на корявеньких и слабо обработанных кованых рукоятях.
— Это стеклотекстолит. Плотность, вес, баланс и параметры — как у любого настоящего меча, но убить нельзя. В их времена было непросто работать банкиром и хлестаться на железном оружии…
«Банкиры, психологи, инженеры…»
— Слушай, — неожиданно спросил дверг, оборачиваясь к северянину, — ну, ладно, родился ты тут, имя тебе сразу дали скандинавское. А другие, что приходят, у них-то, как и у меня, наверное, имена нормальные, русские были? — Харальд пожал плечами, улыбнулся, кивнул. — Как вот, например, Орма звали до того, как он к вам?…
— Саня, по-моему…
Миха лишь покачал головой и одними губами выругался, тяжело вздохнул, прикрыл глаза: «Нереальность в нереальном… Дурдом».

12

Наверное, нет подземелья, в котором бы потомственный подземник заблудился, ну или хотя бы примерно не знал, в какую сторону идти. Проходя по уже изученным ранее коридорам вслед за долговязой фигурой викинга, Миха внимательно косил глазами по сторонам, понимая, что уже почти знает внутренний план Ульвборга.
— Иди к длинному дому. — Харальд остановился на развилке проходов. — Встанешь у порога, пока не пригласят к столу, если вообще пригласят. А мне еще вниз заскочить нужно.
В глазах воина мерцали лукавые искорки, как будто он действительно знал, о чем сейчас думает дверг. Михаил кивнул, и северянин без промедления исчез, оставив на память только эхо тяжелых шагов. Осматривая обшитые жестяными листами стены, кузнец лишь через некоторое время, когда уже стихло и эхо, сообразил, что остался один. И ни охраны, ни проводника… Они что, эти северяне, действительно полагали, что из борга вот так вот просто не выбраться? Или проверяли? Очередной тест, после которого он займет определенное ему место в картине мира этих людей. Кузнец прислонился к прохладной стене, поднимая глаза к ровному серому потолку.
«Не этого ли ты хотел, Миша? — поинтересовался внутренний голос, гнусаво посмеиваясь. — Жизни вне осточертевших стен Убежища, когда ты в состоянии сам наладить собственную судьбу, вырвавшись из привычных нудных канонов, что навязывают тебе уставы и предписания? Жизни с арбалетом или самострелом в руках, когда ты не только строишь сам себя, но хватаешь будущее за глотку сильной рукой и прижимаешь к стене, заставляя быть по-твоему».
Миха вспомнил, как еще в детстве хотел сбежать из дома с Миссией, но Братья, посмеиваясь на своем иностранном языке, все-таки вскрыли ящик и доставили малолетнюю находку представителю Убежища… «Хотя, с другой стороны, а тут что, канонов или предписаний нет? Странные люди, эти северяне». Миха незаметно для себя покачал головой, а тишина коридора наполнилась его тяжелым вздохом.
Вывернули наизнанку всю его жизнь, перечеркнув прошлое огромным жирным крестом, и приглашают к столу.
«Будет у тебя, Мишка, — не унимался голос, — и кожаная потертая броня, и карабин, и, может, даже меч. Будешь матерым и видавшим виды волчарой, перед которым отродья просто бегут прочь…»
Миха усмехнулся криво и горестно. Уснуть бы сейчас да проснуться свеженьким, забывшим все, отряхнувшимся от грязи. Но ведь проклятая кровь не даст…
И тогда Миха, сам того еще не до конца осознавая, принял одно из первых решений, рассуждая и мысля как настоящий раум. Он решил пойти в длинный дом, добиться, чтобы его посадили со всеми за стол, и, если позволят эти… как их?… Норны!., и, если позволят Норны, жесточайше напиться.
Ноги, запомнившие расположение комнат, сами понесли дверга в нужную сторону.
У дверей в зал, где был построен длинный дом, он встретил Бьёрна, Хлёдвига и еще одного викинга, имени которого не знал. Словно не заметив дверга, раумы прошли в двери, переговариваясь и негромко посмеиваясь о своем. Кузнец пропустил их, осмотрел пустынный коридор и вошел следом. Приблизился к деревянному дому, в котором уже скрылись викинги, еще раз внимательно обвел глазами всю огромную залу, куполообразный потолок, пристройки, массивное бетонное основание и на этот раз заметил то, что скрылось от его взгляда в момент первого посещения. Например, едва заметные коробочки камер наблюдения под вентиляционными люками или датчики движения, тоненькие красные лучики, направленные на дверь башни. Усмехнувшись под нос, кузнец толкнул тяжелую дощатую дверь и ступил на высокий порог, вдыхая запах похлебки и жареной рыбы.
Дом встретил шумом, неторопливым говором и тихим бренчанием гитары, струны которой лениво пощипывал в своей клети Сигурд. Конунг и ярлы — на своих местах, а вот доброй половины остальных воинов еще не было видно. На полу, у самого края правого стола, стояли два огромных кованых котла, от которых так и валил ароматный дым. Северяне еще не сидели за столами — валялись на спальных лавках, что-то шили, точили, болтали или двигали по клетчатым доскам резные фигурки. Миха обратил внимание, что сигарет в доме не курят — только трубочки. Сделав несколько шагов вперед, кузнец замер в ожидании.
«Ну, может быть, тишина наступит, — подумал он, — как в старых вестернах, когда в салун входили краснокожий или негр, или кто головой кивнет, заметив коротышку». Но иллюзии лопнули, подобно мыльному пузырю. Михаил стоял посреди дома, словно был сделан из чистейшего, прозрачного хрусталя. Ни на секунду не утих говор, конунг не оторвался от оживленной беседы с Рёриком, а гитара продолжала так же тихонечко плакать. «Хорошо, что Харальд предупредил, — подумал кузнец, — а то бы уселся сейчас на свободное место, а проснулся уже без головы…»
Постепенно собираясь к назначенному часу, в дом подходили и остальные северяне. Прошел Харальд, миновав кузнеца, как незнакомого, следом Орм и Хельги, чуть позже Герд. Входили, приветливо кивая и здороваясь, махали руками друзьям и пробирались на свои места, обходя кузнеца, будто не живое существо стояло, а… нагажено, что ли…
Подземник терпеливо ожидал, стиснув зубы и не сводя глаз с конунга, но Торбранд уже несколько раз осматривался, скользя ясным взглядом прямо сквозь Михаила, и, как ни в чем не бывало, возвращался к беседе. Даже двое прислужников трэлей — неприметных сереньких фигур — и то не повернулись к нему из своего угла.
Через четверть часа в доме за столами сидели все, кого Миха видел тут вчера. Расселись, погомонили и по незаметному знаку конунга начали раскладывать по тарелкам еду, передавая пустые миски по кругу. Пошумели, ругаясь, где чья ложка, и через минуту этими же ложками застучали, аппетитно причмокивая и шумно нахваливая варево своих тёток. Михаил, в чьем животе неожиданно проснулся голод, вспомнил, как давно в последний раз он вообще ел. Постоял, глотая слюну, но с места сдвинуться не посмел. Только еще сильнее стиснул зубы и сосредоточился, стараясь не прислушиваться, как бряцают тарелки.
Через несколько минут пытка поутихла — северяне взялись за расставленные посреди столов многочисленные пузатые бочонки, а многие отодвинули прочь пустые миски. Кое-кто, конечно, вроде Бьёрна или Атли, потребовал добавки, но в основном пожирательная лихорадка кончилась. Более не в силах терпеть запах еды, стоящей на полу прямо в трех шагах от него, Миха поднял полные страдания глаза на Торбранда. И наткнулся на взгляд — прямой, внимательный, испытывающий.
Конунг поднял правую руку, выпрямляясь в кресле, и откинул с плеча неизменный красный с белым меховым подбоем плащ. В доме наступила тишина.
— Слушайте, ближники, — сказал он негромко, но акустика помещения отчетливо доносила его слова до каждого из присутствующих, — все знаете, ни от кого не утаено, что появился в нашем борге дверг, принявший нашу кровь. — Словно ритуальный, прокатился среди сидящих общий вздох. — Не нам судить, случайно было то или преднамеренно, но это произошло и дверг еще жив. — Новый вздох, в котором Михаил к собственному страху уловил нотки удивления. — Я взял этого дверга во фьорд, готов посадить на весло и взять в младшие хирдманы, как только он докажет, что достоин быть раумом и носить в своей крови наследие Хальвбьёрна Полутролля. С этой минуты я принимаю его и в этот дом… Дверг, твое место за столом будет там, — Торбранд протянул руку в сторону двери, — на краю лавки, как и положено отроку. В случае боя ты отвечаешь за дверь, пока старшие воины не возьмутся за оружие. Думай как первый, но говори и ешь последним. — Конунг замолчал, и Миха понял, что эта пауза тоже является обязательной частью происходящего.
— Но дверг молод и не знает наших законов. — Это был Рёрик, приподнявшийся со своего места. — Он может наделать ошибок, навлечь беду или опозорить кровь, которую носит… — Новый вздох по лавкам. Миха почувствовал, как у него холодеет спина. — Ему нужен старший, который поможет и объяснит. Который, когда придет миг, опоясает его мечом.
— Верно, — кивнул Торбранд. — Дверг, с этой минуты ты будешь сидеть на одном руме с Ормом Змеенышем, чью кровь ты и принял. Будь его тенью, стань его спиной. Ваша кровь смешалась, как делают у нас, когда хотят стать побратимами. Он будет тебе старшим братом, отцом и учителем. Отныне твоя жизнь в его руках… Орм?
Со своего места медленно поднялся Орм. Посмотрел на всех, неторопливо обернулся к двергу.
— Моим отцом был Вестейн, что когда-то усыновил меня силой собственной крови, его отцом был Гуннар Молчаливый, а меня зовут Орм, и среди ближников я прозван Змеенышем за ловкость и лютую злобу в бою. Я из Раумсдаля, служу Торбранду-конунгу и хожу кормчим на одном из его драккаров. Я принимаю этого чело… — Орм поджал губы, растянувшиеся в невольной улыбке, подобные же улыбки появились на лицах других северян. — Этого дверга в свои ученики и сделаю все, чтобы он носил в себе не только нашу кровь, но и наш дух. — Он склонил голову, словно припоминая. — Я даю двергу имя — Ивальд. И если спросят, кто был его отец, разрешаю называть мое…
— Пусть будет так, — сказал конунг, поднимая кубок, — ты сказал, Орм! Скъёль!
— Скъёль! — дружно ответил хирд, поднимая кубки и рога.
— Проходи к моему столу, Ивальд, — пригласил Торбранд. — Рагнар, поднеси кузнецу его первый рог. Этот викинг покажет тебе, дверг, где твое место и что нужно делать.
С лавки ловко поднялся один из хирдманов — невысокий темноволосый и улыбчивый, чье лицо сразу же понравилось Ивальду. Без лишней суеты извлек он из-под стола темную стеклянную бутыль, наполнил чем-то прозрачным витой рог, подошел и с улыбкой протянул кузнецу:
— Пей.
И сказать, что первый шаг удался кузнецу легко, означало бы определенно соврать. Словно приросшую, с неимоверным трудом оторвал подземник от пола ногу, выдвигая ее вперед, и протянул навстречу Рагнару затекшую, как от многочасовой работы в кузне, широкую ладонь, принимая напиток. Замер, понимая, что все сейчас смотрят только на него, и выпрямился.
— Не скажу, что всю жизнь свою ждал такого, правда это, и скрывать ее не стану; но еще одна правда в том, северяне, что теперь — не жалею! А если бы говорить умел, — просипел подземник охрипшим горлом, — то наверняка сказал бы о переполняющих меня сейчас чувствах, — он слегка прокашлялся, оценивая реакцию раумов, — но я отрок и говорить не могу вообще… — На лицах северян появились довольные улыбки. — Вот как подрасту малость, так все вам и выскажу!
Многие засмеялись, а Ивальд смело опрокинул рог в глотку. И потекло, понеслось, круша последний рубеж, вставший на пути могучего потока, стирая прошлое, как простые файлы. Некой точкой, заключительным штрихом был для подземника этот рог, вливший в него не только шум морского прибоя, но и новую жизнь, прокатившийся по пересохшему горлу, словно раствор по клинку, напрочь сметая предательскую ржавчину.

Предыдущая страница 5 Следующая страница


Волчьи тропы 6

Конунг улыбнулся, а Рагнар предусмотрительно протянул Ивальду наколотый на нож большой соленый гриб.
Кузнец закусил, чувствуя, как раскатывается по пустому желудку крепкий напиток, а в голову уже бьет, и улыбнулся северянам в ответ. Рагнар, забравший у него рог, повел к столу. Остальные, изредка поглядывая на новенького, словно только сейчас впервые увидели его, вернулись к ужину и разговорам.
Викинг пролез обратно за стол, жестом приглашая Ивальда присаживаться рядом таким образом, чтобы на левой от конунга лавке тот оказался крайним к двери. Засуетились трэли, и на столе мгновенно появились новая миска, ложка, а Рагнар протянул свой нож:
— Ешь.
Кузнец, не заставляя себя долго уговаривать, передвинулся обратно к краю лавки, плавающим в котле ковшом сам зачерпнул похлебку, вернулся на место и начал есть, стараясь делать это не шибко жадно и громко. Справа протянули серый хлеб и лук, в свободную деревянную кружку Рагнар, так и не произнесший пока ни слова, щедро плеснул пива. Ивальд ел все медленнее, стараясь лишний раз не поднимать голову и понимая, что горячему вареву ну никак не настигнуть обрушившуюся в живот водку. В голове загудело, а перед глазами неожиданно поплыл стол.
Со всех сторон неслись голоса, негромкий смех, кто-то что-то рассказывал и убеждал, опять забренчала гитара, уже увереннее и громче. Последний раз черпнув ложкой по пустому дну тарелки, Ивальд выпрямился, пытаясь сосредоточить взгляд на сидящих напротив, за соседним столом, северянах. Те множились, ускользая от подземника, и совершенно не хотели показывать лиц. Неверной рукой кузнец притянул к себе кружку. А кому тут за ужин спасибо говорить? Глоток теплого пива бросился догонять проглоченную второпях похлебку…

13

Первое понимание пришло, наверное, часа через полтора. Ивальд помотал головой, словно отряхиваясь ото сна, но тут же понял, что не спит. Мутная пелена, до того висевшая перед взором, осторожно отступила, а к телу вернулось понимание местонахождения в пространстве. Кузнец наклонил кружку, заглядывая на донце, где вновь весело "плескалось нечто прозрачное и пахнущее спиртом, и мгновенно отставил ее на стол. Осторожно, словно боялся переломать шею, повернул голову направо, осматриваясь.
Он сидел, все еще сидел за столом, почти на своем месте, а на тарелке давно остыл недоеденный кусок жареной рыбы в окружении наломанных кусочков хлеба и костей. Затекшие ноги и поясница красноречиво доказывали, что за проведенное время он ни разу не поднялся, а внутренние часы со времени отключки отмеряли не меньше полутора часов.
Заторможенный взгляд поплыл по дому, фиксируя произошедшие перемены. Часть народа уже ушла, часть отрубилась в клетях, но самые стойкие продолжали пить и есть, перемежая эти занятия смехом, песнями, курением трубок и рассказами. Справа, куда все сидящие на лавке с начала пира довольно сильно сдвинулись, почти наваливаясь плечами друг на друга, на гитаре играл Орм, которому подпевали насколько голосов. Рёрик спорил с Хлёдвигом, конунга за столом не было, а Атли и сидящий рядом с ним здоровяк лупили друг друга деревянными ложками за право посидеть на его стуле. Подземник окончательно сконцентрировал взгляд и только тут понял, что наседающий на него Рагнар, пьяный в три дуги, вот уже несколько минут ему что-то живо рассказывает, размахивая руками. Для порядка Ивальд несколько раз кивнул и попытался вспомнить, что же произошло за последний час. Не получилось.
Неожиданно угомонившийся Рагнар вдруг махнул рукой, печально вздохнул, отворачиваясь от кузнеца. Одним глотком допил остатки в своем кубке и полез в клеть за спиной. Оставшись в одиночестве, дверг привстал, осознавая вполне конкретные потребности, и осторожно прикоснулся к плечу сидящего следом за Рагнаром северянина.
— А, дверг! — это оказался широкоплечий Хельги, уже изрядно захмелевший и улыбчивый.
— Где тут удобства? — тихонечко спросил кузнец.Хельги громко переспросил, интересуясь, именно это ли они оба имеют в виду. А потом указал место, пояснив, что если дверг хочет того-то и того-то, то это туда. Покраснев, Ивальд пробрался к выходу и покинул шумный дом.
Прохлада металлического зала подействовала, словно он на самом деле выбрался на улицу. Вдыхая застоявшийся воздух, так напомнивший воздух его родного Убежища, кузнец пошел налево, следуя указаниям, и обнаружил рядом с кухонными пристройками маленькую кабинку. Посидел в ней, пытаясь хоть как-то выстроить в ряды разбегающиеся мысли, и нетвердой походкой вернулся в дом.
Однако стоило открыть дверь, как пронзительный вопль буквально приковал его к порогу.
— О-о-о! — Детина, сидящий слева от Атли, вскочил, вытягивая в сторону подземника огромную лапу. — Наш боец проснулся!
Ивальд отшатнулся, опираясь на дверной косяк. Как же его зовут, этого гиганта? А ведь Рагнар ему всех представил… Ах да, Арнольв! Точно, Арнольв-гигант — хевдинг — младший вождь, брат Атли, обладатель гранатомета «Великанша»! Но отчего такой восторг?
Тем временем воин начал незамедлительно пробираться из-за столов, не переставая квохтать и что-то приговаривать, при этом лицо его не покидала довольная и немного глуповатая улыбка. Гитара замолчала, и все бодрствующие в доме зашевелились на своих местах, разворачиваясь к пустой площадке между очагом и дверью. Определенно, что-то затевалось. Арнольв уже был готов выбраться на свободу, когда Ивальд в два шага своих коротких ног долетел до столов и нагнулся к Хельги, едва не уронив на пол несколько пустых кружек.
— Что происходит? — Но викинг лишь улыбнулся, икнул и кивнул. — Что тут происходило, пока я пил?
Ивальд почувствовал, как мгновенно трезвеет, чего о пробиравшемся к нему великане сказать было явно нельзя.
Пытаясь изобразить шипящий шепот, которым разговаривал дверг, Хельги ответил:
— Ты разговаривал и отвечал на вопросы. Сказал, что не умеешь драться и почти никогда не стрелял… Ик…Тебя взялись учить сразу несколько человек — Торкель, Сигурд и кто-то еще… Потом ты рассказывал, что умеешь… и… сказал, что обучен бою на руках… Ик… У нас это называется простым боем. А младший брат Атли, который сейчас идет к тебе, очень его любит и просто в восторге, когда находится новый соперник, а то… всех наших… Ик… он уже давно переломал, кроме Бьёрна… да Рагнара, пожалуй…
— А я, что сказал я? — Ивальд вцепился в край стола, но память и сама начинала услужливо обрисовывать мутные картины произошедшего.
— Ты сказал, — Хельги бросил взгляд через плечо кузнеца, где на солому пола выбрался гигант, — что с голыми руками ходил на пещерного медведя в Убежище… и что готов сразиться… Потом тебя осмотрел Оттар и сказал… Ик… что рана позволяет… и что сыворотка уже почти закончила работу… и за это тоже выпили…
И Ивальд вспомнил, как небрежно сидит на лавке, зажав в руке рог с водкой, отвечая на вопросы конунга и Арнольва, а потом лениво бросает: «Легко… но через некоторое время…» И вспомнил Арнольва, по-детски потирающего руки в предвкушении забавы…
— Ивальд! — вкрадчиво позвали сзади.
Не отключившиеся после попойки северяне зашлись в дружном взрыве хохота, а Хельги прыснул так, что на глазах показались слезы. Это у них смешно? Кузнец обернулся, разглядывая ожидающего викинга. Слез с лавки, вышел на середину. Вот и стал северянином… Арнольв неожиданно сделался серьезен и одним движением руки скинул не подпоясанную красную рубаху из тонкого сукна. И повторил уже более ровным тоном:
— Ивальд, я готов.
Кузнец поднял глаза на эту живую гору и попрощался со всеми родственниками, прошлыми и настоящими. Поигрывая грудными мышцами, Арнольв разминал руки, а подкормленный поленьями очаг бросал на его белую кожу причудливые тени. Ивальд медленно снял поясок.
— В голову не бить, удушающие и болевые разрешены, — отработанно сказал Арнольв, хрустя позвонками шеи, — в пах не бить, в глаза не колоть, ногами выше пояса ударов не наносить. Положил на лопатки, будь то стена или пол, дождался сигнала — отпустил. Заканчиваем по обоюдному согласию или после трех поражений. — Краем глаза Ивальд заметил, как сочувствующие подальше раздвигают кованые штативы электрических светильников и масляные лампы. — Годится?
Не очень хорошо, наверное. Так бы можно было попробовать ногой в голову достать или серией, а тут борьба… Ну да силы подземникам тоже не занимать.
Кузнец пожал протянутую ему лапу и только сейчас понял, что смотрит ровно в плотные кубики мышц живота. Это действительно такая забава или над ним издеваются?
Дверг кивнул, и Арнольв мгновенно отпрыгнул и пригнулся, сразу став вровень с подземником. Огромные руки борца были выставлены вперед, словно щупальца чудовища. Ивальд, выровняв дыхание, повернулся боком и занял боевую стойку. «Сейчас главное успокоиться и все четко вспомнить. Громадина движется медленно, обойдем, ударим пару раз, потом попробовать болевой и уронить…»
А потом Арнольв метнулся вперед. Так, словно весил как тощий Оттар или сам дверг, невероятно для своей массы молниеносно и до ужаса уверенно. Ивальд выбросил ему навстречу руки, они сшиблись, а под потолок рванулся вопль болельщиков. Северяне вскакивали с мест, запрыгивая на лавки, и голосили, что есть мочи, будя тех, кто еще спал.
Бревна, заменяющие Арнольву руки, кузнец все же смог отбить вниз. Потом коротко ударил того обеими ладонями в ключицы и почувствовал, как заломило предплечья. Уперся ногой, скользя по соломе, и, не сдавая позицию, устоял, чем вызвал дружное и шумное удивление раумов. Арнольв пригнулся еще ниже, пряча лицо, а в следующее мгновение сцепил лапы на пояснице подземника. Приподнял, рывком бросая вперед, и теперь Ивальд все же не смог удержаться на полу. В лицо дыхнуло перегаром и чесноком. Кузнец взлетел, заключенный в объятия, и почувствовал, как в спину врезается деревянная кладка стены. В глазах потемнело, а рана, несмотря на увещевания Оттара, все же открылась.
В себя Ивальд пришел, когда Арнольв уже опускал его со стены на пол.
— Одно очко мое, — почти не сбив дыхания, сказал он, помогая двергу встать. — Продолжим?
— Продолжим… — Кузнец поднялся, самостоятельно выправляя себе шею.
Разошлись под неутихающие возгласы и крики хирда. Спящих в доме уже не осталось.
На этот раз Арнольв вперед не прыгал — пошел медленно и спокойно, все так же низко пригнувшись и выжидая момент, а огромадные ручищи словно сами по себе постоянно ощупывали воздух перед ним. Ивальд двинулся вправо, и они закружились, сходясь все ближе. Вот гигант тронул дверга пальцами за плечо и мгновенно отдернул руку; вот подошел чуть ближе, прикоснувшись и уже не отнимая пальцев, а через неуловимое мгновение оба уже стояли друг против друга, вцепившись в предплечья, пытаясь передавить один другого. Гомон в доме был такой, что, казалось, сейчас обвалится крыша.
Удержавшись и даже немного передавив великана, Ивальд поднял глаза, читая на лице викинга растерянность и уважительное удивление. Покружили, толкаясь и не решаясь отцепиться от захватов, чтобы не дать друг другу неожиданного преимущества. Потом северянин приподнялся на носках, ломая блок немалым своим весом, и все же прошел в клинч, отбрасывая руки подземника. От усилий, с которыми кузнец пытался удержать «манипуляторы» этой машины, заломило привыкшие к многочасовой работе кисти рук. Сцепились вплотную, и Ивальд опять угодил в «замок» северянина. Крякнул, подгибая ноги, уходя еще ниже, и вместо удара тоже потянулся за широкую спину гиганта. Длинные руки дверга железно сомкнулись на атлетической талии Арнольва.
Бойцы замерли на месте, сжимая свои сокрушительные «замки». Арнольв, фактически держащий на себе кузнеца, и подземник, красный от натуги, но не сдающийся. Отстраняясь от битвы. Ивальд невольно подумал, что такое напряжение, пожалуй, минуту-другую он бы еще выдержать смог, но вот резкий запах чеснока, валящий от викинга, это уже слишком. Текли секунды, но ни один из «замков» ослаблен так и не был. Потом Арнольв немного подбросил дверга вверх, так, чтобы лица оказались на одном уровне, и сказал сиплым от давления голосом:
— Я могу сейчас упасть на тебя всем своим весом… и заработать еще одно очко, но это будет не совсем честно…Расход? — Ивальд кивнул, и «замки» мгновенно распались.
Как же хорошо снова уметь дышать… Ивальд отшатнулся к столам, словно рыба ловя воздух ртом. Чья-то заботливая рука протянула наполненный сладким чаем рог, но Арнольв брезгливо оттолкнул помощь.
— Вот это да! — Радости и восторгу великана не было границ. — Ты правда занимался? Здорово! — Казалось, он говорил сразу со всеми, поворачиваясь то туда, то сюда. — Действительно, сильно! Мне так уже давно никто не противостоял! Нет, вы видели?! Молодец! — Хлопок по плечу едва не сбил дверга с ног. — Для коротышки просто отлично, просто отлично! Клянусь Великим Ясенем! Слушай, тебе нужно начать заниматься! А какой из тебя мог бы выйти гребец! Обязательно заниматься, прекрасные результаты! Ты смог сбить мой удар в плечи, а «замок» у тебя не хуже моего! Поднаберем тебе массу без проблем, и в своем весе, Ивальд, ты сможешь… — Тонкий голос гиганта потонул в приветственных воплях северян, поздравлявших обоих борцов.
Подошедший Оттар осмотрел красное пятно, проступившее через рубаху кузнеца, и объявил о прекращении боя.
Сграбастав в одну руку одежду, а в другую еще не пришедшего в себя дверга, Арнольв двинулся на свое место. По кружкам опять зажурчало, а Орм взялся за гитару.
— Пей! — Арнольв протянул Ивальду свой рог, опять до краев наполненный водкой. — Теперь тебя есть за что уважать, это точно! А как я говорю, если борца можно уважать, значит, в жизни у него еще очень много положительных качеств. Пей!
Ивальд что-то пробормотал в ответ, лестно оценивая габариты и технику викинга, и гудящими непослушными руками поднял рог. Сидящие за столами дружно закричали, хлопая по доскам и топоча, и как один подняли вместе с кузнецом свои кубки. Ледяной поток опять ринулся в пересохшую глотку, и подземник глупо улыбнулся, отдавая пустой рог гиганту.
Потом опять пили, Рёрик что-то таинственно сказал про то, что уже пора, и удалился из дома, пьяного Хлёдвига прополоскало у дверей, а возбужденный Арнольв руками согнул треногу светильника.

14

Второе понимание пришло еще несколько позже. Кружилось, кружилось, не решаясь прикоснуться к сомкнутым векам, и наконец толкнуло в бок. Темная полоса перед глазами стала еще темнее, Ивальд замычал и попробовал перевернуться на другой бок. Понимание прошептало: ты лежишь… в голой клети… давно.
Ивальд покивал пониманию и продолжил разглядывать темноту.
— Хм… — более отчетливо сказало понимание, — да ты чертовски сильно напился, коротышка. Привыкаешь…
И толкнуло снова, словно напоминая, что в состоянии ступора кузнец пролежал уже больше трех часов. А этого разве достаточно? Ивальд опять замычал, на этот раз почти умоляюще, но новый тычок оказался на удивление болезненным. Подземник приоткрыл глаз, постепенно концентрируясь на размытом пятне стены перед носом, и попробовал приподняться на локте. Понимание поднесло к лицу крохотный пузырек, от которого в нос штопором ударил пронзительно кислый запах. Кузнец поперхнулся, гася естественные позывы, и мгновенно сел, едва не ударившись затылком о перегородку клети.
— Вставай. — Торбранд убрал склянку в кошель и отошел, рассматривая догорающие в очаге угли.
— Зачем? — машинально спросил Ивальд, руками растирая отекшее лицо, но конунг даже не повернул головы.
Кузнец слез с лавки, ногами нащупывая ботинки, и принялся обуваться, путаясь в пальцах. Вокруг него царил полумрак: догорал очаг, масло с шипением заканчивалось в высоких светильниках. Храп, бессвязные стенания и шумное неровное дыхание дюжины человек наполняли длинный дом.
Подпоясываясь, Ивальд подошел к конунгу, на фоне затухающих головешек разглядывая его стройную фигуру и широкие плечи. Торбранд был без плаща — темно-красная рубаха, серые, а не черные как у всех, штаны и сразу несколько кожаных поясных ремней, в художественном беспорядке надетых прямо один на другой. Нож, пара кошелей, кисет. И украшенные раумсдальским узором ботинки, которые так хотел Ивальд. Темные с проседью волосы северянина были прихвачены тоненьким ремешком.
Медленно качнув рукой в призывном жесте, Торбранд пошел прочь, позвякивая тяжелыми браслетами на запястьях.
— Иди за мной. — Бесшумным звериным шагом он двинулся к двери.
Ивальд, на ходу опрокинув в рот кружку ледяной воды, догнал конунга уже на пороге.
Они покинули дом, направившись в сторону, куда Харальд кузнеца еще не водил. Коридор, широкая тусклая эстакада, поворот. Стараясь не отстать от Торбранда, подземник прямо на ходу пытался прийти в себя. Сейчас, вероятно, часов пять утра, если не меньше. Конунг разве вчера не гулял, что такой свеженький?
Ивальд вспомнил, что когда они с Арнольвом ломали друг другу ребра, Торбранда на его месте действительно не было. И куда он его ведет? На душе становилось все поганее, а в самые отдаленные ее уголки неожиданно начало проникать такое… Ивальд взглянул на свои начинающие подрагивать пальцы и спрятал руки. Это, наверное, похмельное… Глаз наткнулся на плиты пола, в этом месте почти нехоженые и покрытые ровным слоем серой пыли. Они сюда сами редко наведываются! Что тут?
Конунг свернул по коридору и остановился. Ивальд задрал голову, не тая благоговейного трепета, неожиданно пришедшего изнутри, подобно знаниям о словах и названиях. Узкая дверь была зажата между высокими массивными деревянными колоннами, сплошь покрытыми руническими письменами. Руны также шли и по самой двери, и по косяку, по электронному замку и даже по дверным ручкам. Темнота, наполнявшая коридор, заставляла жаться к стенам, и не проведи Ивальд всю жизнь под землей, непременно так бы и сделал. Но сейчас он только замер, с удивлением рассматривая манипуляции конунга с пультом доступа. Ладно подземник, но как человек может видеть в таком мраке, когда источник света — это лампы в десяти метрах за поворотом коридора и мерцание кнопок на замке?
Узенькие створки, вместо того чтобы привычно открыться, расползлись, прячась в колонны. Еще раз махнув кузнецу рукой, Торбранд шагнул внутрь.
Ивальд не знал, что происходит. Может, это взбунтовались остатки Мишкиной крови, может, рванулись наружу запечатанные священниками Убежища страхи, но мышцы неожиданно свело, как судорогой, ладони вспотели, а внутри словно взорвали гранату. Такого вихря и водоворота эмоций подземнику еще не приходилось испытывать никогда. Отзываясь пульсирующей болью в ране, одна задругой проходили перед внутренним взором картинки, смысла которых он не понимал. Видения, образы и даже звуки, словно освобожденные конунгом из этой забытой северянами комнаты, как стая обезумевших и диких зверей, голодных до человечины; набросились на кузнеца, грозя разорвать. Кровь вскипела — огромный черный волк одним прыжком скакнул через небосклон, сжимая в зубах окровавленное солнце…
Дверг очнулся, когда уже был внутри, а за спиной смыкались створки. Торбранд стоял рядом, сверху вниз внимательно разглядывая кузнеца. Протянул руку, будто приглашая осмотреться и располагаться, и Ивальд на собственный страх воспользовался этим приглашением. Поднял глаза и едва не закричал.
Еще свежи были в нем воспоминания о храмах, передаваемые миссионерскими Братьями из уст в уста. О местах, где душа наполняется покоем и добротой, словно попав в отчий дом, о бесконечно высоких куполах, под которыми так привычно видеть шумные стаи белоснежных птиц, о мире и тишине, царящей в местах их Бога. То, с чем Ивальд столкнулся, перешагнув за конунгом порог, было чем-то похоже на эти рассказы. Примерно так же, как контрабандисты напоминали викингов…
В том, что это был храм, сомневаться не приходилось ни секунды… Но какой!… Ивальд плохо знал язычество, а сказать точнее, не знал его вовсе, но Фенрир снова взвыл в его жилах, заставляя глотать чужие воспоминания. Языческое капище, на которое привел его Торбранд, наполняло душу смятением, силой и мокрым соленым ветром. Представ перед высоченными резными идолами северян, Ивальд почувствовал, что теперь сущность его точно не найдет покоя. Никогда.
У дальней стены довольно просторного помещения на возвышении из плоских камней, перед потухшим очагом полукругом стояли идолы. Шесть больших, а рядом несколько поменьше. Искусно вырезанные из цельных стволов, заботливо окрашенные, чтобы вызывать трепет и почитание, языческие боги молчаливо и грозно рассматривали чужака, с каждой минутой становящегося одним из их детей. Пахло сыростью, страхом и старой кровью.
— Для того чтобы стать раумом, тебе необходимо понять, кто помогает нашей крови быть сильнее других… — Это Торбранд сказал или слова прозвучали где-то в голове?
Нерешительно, но обреченно, как будто за ноги тянули, Ивальд сделал несколько шагов в сторону капища. Обернулся, с некоторым облегчением заметив, что северянин идет рядом.
— Это Один, — конунг кивнул в сторону главного, центрального идола, — Одноглазый Отец мудрости, рассчитавшийся за нее собственным оком и жизнью. Он дарует тебе победу, он же волен и отнять ее, если надумает призвать на пир в воинские чертоги светлой Вальхаллы. У него много имен, и он конунг в Асгарде, жилище великих Асов. К нему ты будешь взывать в битве, его помощи попросишь, когда твоей душе понадобится совет… Это Фригг, — Торбранд сдвинул руку, — жена Одина, хранительница любви и провидения… Это Тор, могучий воин и защитник подобных ему, он старший сын Одина и страж Мидгарда — мира людей. Его волшебный молот Мьйолльнир мы носим на груди, как оберег от колдовства, злых сил и неудачи. Идя в бой, призови и его, чтобы вкусить бесстрашия и ярости битвы… Это Тюр Однорукий, еще один из наших покровителей, собственной рукой остановивший Фенрира и тем заплативший за спокойствие и мир потомков, пока не вырвется на свободу Волк… Он тут для того, чтобы каждый из нас призвал его, когда собственный Фенрир сгрызет путы в твоей душе…
Ивальд вздрогнул всем телом, а конунг продолжал, водя перед собою рукой:
— Прекрасные Фрейя и Фрейр, сестра и брат, покровители плодородия, урожая, любви мужчины и женщины. Дом, в котором почитают этих детей Ванахейма, всегда будет светел и сыт. — Торбранд перевел взгляд на идолов поменьше. — Это Хальвбьёрн, чей дух мы чтим и помним, тот, от кого и пошел Раумсдаль. Изваянию множество зим. Поверь, чтобы вернуть этого, некогда утраченного, покровителя, нашим воинам пришлось пройти ровно половину мира… Это Улль-стрелок — божественное воплощение меткости и ловкости, именно к нему взывают наши снайперы… Это Нъорд и Эгир, хранители морских глубин и подводных ветров, им жертва — когда выходишь на воду… Хеймдалль, страж Асгарда, вестник начала конца…
Ивальд рассматривал капище, осторожно вглядывался в суровые и простые лица древних, как мир, богов. Неужели контрабандист Юрик был прав? Жестокие язычники, приносящие кровавые жертвы?… В наше время по сибирским лесам еще не такое встретишь. Приглашая за собой, Торбранд отошел от капища. И только сейчас, когда немного рассеялся ужасный морок, ухвативший кузнеца за самую душу, тот рассмотрел и остальную часть помещения.
У противоположной капищу стены стоял компьютер. Специальная стойка, пять мониторов различной величины, несколько клавиатур и массивные коробки системных блоков. Перед машиной пылилось несколько высоких кресел на колесиках. Так и не закрыв распахнутого в очередном шоке рта, подземник боком, стараясь не показывать грозным Асам спины, приблизился к компьютеру. Торбранд был рядом.
— Садись. — Он придвинул одно из кресел, и Ивальд молча повиновался.
Викинг подошел к компьютеру и, задумчиво глядя на пыльные клавиатуры, вздохнул. Кузнец только сейчас, в неярком свете подвесных ламп, автоматически включившихся при входе, рассмотрел лицо вождя. Тонкие морщины, дерзкий и уверенный изгиб губ, высокий лоб и пронзительные глаза. А ведь ему не больше двадцати пяти…
— Ты, наверное, думаешь, что я неожиданно моложе тебя, кузнец. — Когда Торбранд прочел мысли подземника, тот снова вздрогнул, беспокойно озираясь на капище. — Но учти, что без сна я прожил ровно вдвое больше. Считай как пятьдесят зим… Долго и тяжело.
Конунг потер пальцами подбородок, и браслеты медью подмигнули Ивальду в тусклом свете.
— Теперь слушай. Возможно, только возможно, но, проведя в Ульвборге несколько дней, ты подумал, что раумы умеют только бухать, стрелять и брать невольников, подобно последним цыганам. Не отвечай, отрок, но если я не прав хоть наполовину, пусть у Атли отвалится мошонка! Ты так думал — факт, а сейчас я попытаюсь прояснить ситуацию, — придвинув второе кресло, конунг осторожно сел, откатываясь к компьютеру, — доведя твои мысли до мрачного предела или уничтожив их без остатка. Но для начала небольшой поход в историю…
Стукнув пальцами по клавишам, Торбранд вернул машину к жизни — засвистели, разгоняясь, жесткие диски, мигнули лампы, пробудились мониторы, набирая яркость. Через полминуты Ивальд уже разглядывал таблицы и схемы, которыми в изобилии были покрыты экраны.
— Человечество уже не первое столетие балансирует на грани, разрываясь между желанием верить, что все хорошее еще придет, и упадническими заключениями о близком Конце Света. Как ни странно, но в конце двадцать первого века в Европе даже сложилось довольно распространенное религиозное течение, утверждающее, что Конец Света уже наступил, что Антихрист не первую зиму среди людей, а мы все существуем лишь в новом, им самим измененном мире, тогда как все достойнейшие давно на небесах… Люди гадают, люди верят. Нить, удерживающая мир на краю, все тоньше и тоньше, и ты не найдешь ни одной основной религии, в которой не говорилось бы о Конце. Люди ждут. Что интересно, Третья мировая, основой которой являлось противостояние мира арабского миру европейскому с его филиалами за океаном, паники и особых волнений, как этого можно было ожидать, так и не вызвала. Возможно, это было связано с минимальным применением ядерного оружия и не вызвало резонанса, потому что оружие, как и вся война, было направлено на благое, святое, можно сказать, дело.
Без битвы было не обойтись, и на это прикрыли глаза, перестав вопить о ядерной угрозе. Люди довольно оперативно сориентировались, что, уронив полдюжины боеголовок, можно все так же растить детей, гулять с собаками, зарабатывать деньги и только не выходить из дома, когда дует юго-восточный ветер… В наступившем безразличии ожидание Апокалипсиса трансформировалось в учение об Апокалипсисе произошедшем. Бояться, мол, не нужно, мир уже мертв…
Перед глазами Ивальда на одном из мониторов замелькали фотографии, вырезки из газет, кадры хроники и старинных телевизионных новостей. Управляя мышью, Торбранд одним движением руки прокручивал перед подземником последние двести лет человеческой истории.
— В самом начале двадцать второго века, более восьмидесяти зим назад, началась Четвертая, самая непредсказуемая и неожиданная, мировая война, доказавшая всем неверующим, что мир еще жив и способен вонзить кинжал в собственное сердце. Продолжавшаяся почти три зимы, затянувшая в водоворот все цивилизованные страны, но развязанная, как ни странно, не политиками, а бизнесменами, эта война была наиболее страшной. Вот таблицы общемировых потерь, а эти цифры — это раненые, лишившиеся крова или отброшенные в Черные Земли, как их стали называть после арабских бомбежек. Человечество сильно поредело, сдвинулось с привычного пути развития и на протяжении этого столетия неожиданно породило просто невероятное количество не просто уродов, но уродов, возведенных в степень рас. Государства пали, границы размылись и потерялись под радиоактивным снегом. Те, кто ушел от мира, как, например, часть наиболее старинных Убежищ еще в середине двадцать первого, лишь сильнее замкнулись в себе и окончательно отвернулись от выжженной поверхности, что продолжала рожать страшных детей.
Торбранд вздохнул, отворачиваясь от компьютера, и мимо подземника бросил взгляд на капище.
— Так же как новая война доказала, что мир не умер, как многие предполагали, я могу сейчас, после Четвертой мировой, доказать, что и это еще был не конец. Существует Вселенский Ясень — Иггдрассиль, на стволе которого размещаются все Девять Миров, одним из которых является Мидгард — серединный мир, дом людей. Дверги, люди, альвы, йотуны, тролли и турсы, Ваны и Асы и многие другие населяют эти миры, скованные единой линией ствола. — Конунг заставил Ивальда перевести взгляд на другой монитор, на котором вращалась трехмерная цветная картинка, изображавшая нанизанные на могучее древо диски миров. — Они существуют раздельно, и лишь избранным, великим или очень умелым дозволено пересекать грани. Это мир, как мы его видим. И так же как и в любых других верованиях, основанных на могуществе бога или множества богов, этот мир обречен встретить конец. И так же как и все остальные люди, наши предки в какой-то момент тоже поверили, что конец этот уже наступил…
Северянин потер руками лицо и вздохнул, словно вспоминал то, чего видеть никогда не мог.
— Сказано было мертвой прорицательницей, вещей вёльвой, самому Одину, а после донесено и до всех людей, что рухнут однажды миры и сгниют корни Иггдрассиля. Наступят времена Волка, когда человек ослепнет от собственной ярости и начнет убивать своих братьев… Век мечей… После великих войн наступит большая зима — Фимбульветр, что продлится три раза подряд, унося с собой в Хель то, чего не смогли разрушить человеческая жестокость и безумие. Но и это не принесет мирам покоя. И когда треснет ствол ясеня, прогремит над девятью мирами Гьяллархорн — рог Хеймдалля, стража богов. Пирующие в Вальхалле со Всеотцом забудут о пирах, собираясь в последнюю битву, и он сам поведет в нее достойнейших из живших когда-то. Поведет, чтобы встретить армию йотунов и турсов в последней схватке, имя которой — Рагнарёк, Битва богов. Будет свободен коварный Ас Локи, вырвутся на волю и его дети — Фенрир и Йормунганд — Волк и Змей, первый пожрет Луну и Солнце, второй выпустит на волю Мировой океан, что слизнет в свое ненасытное чрево последних живых. С юга придут те, кто всегда был ненавистен роду людей и Асов, огненные великаны и чудовища, а вести их будет Сурт, вождь Детей Огня и убийца Фрейра. С севера надвинутся льды и вечный мрак. Боги сразятся с богами, герои — с жуткими тварями, а остальным будет предложено встать на любую из сторон в попытке склонить чашу судьбы. Звезды погаснут в зареве сгорающей земли, многие Асы и люди найдут в этой битве свой конец. Один, Тор, Хеймдалль, Тюр, Фрейр… А когда окончится Рагнарёк, все Девять Миров будут испепелены пожаром последней войны — таков будет Конец.
— А после? — неожиданно спросил Ивальд, облизнув пересохшие губы и не отрывая взгляда от картины Ясеня.
Торбранд грустно улыбнулся:
— А после миры возродятся и выжившие снова вернут в Мидгард человеческий род. Другие миры, другие боги, другая история… — Конунг замолчал, словно закончил или потерял нить разговора.
Ивальд беспокойно заерзал на стуле, разглядывая протекающие мимо образы.

15

— Я не понимаю… — наконец честно сознался подземник и заговорил, все же не решаясь в открытую взглянуть на выжидающего конунга: — Какая связь? Рагнарёк или Апокалипсис, большой разницы не вижу, особенно если учесть, что финалы верований во многом схожи. Зло людское и демоническое вместе против объединенного Добра, Конец Мира, гибель людей. Подчас я и сам думаю, что все это уже давно наступило: мертвый мир с крысами, жмущимися по норам, да отвернувшиеся звезды… Ты сказал, будет зима, что продлится три года, так после Четвертой войны снег лежал, говорят, и того дольше. Если все это так, то ваш Рагнарёк уже прошел. — Торбранд или не заметил, или простил кузнецу звучащую в его словах иронию. — Вера каждого — это его личное дело, я вмешиваться не хочу, но, по-моему, миру уже вообще ничего не светит, ни хорошего, ни плохого…
— Ну, во-первых, — северянин подался вперед, и кузнец вздрогнул, ожидая, что вот сейчас получит в лоб, — в нашей мифологии, если ее угодно так называть, понятия Зла и Добра как таковые отсутствуют, что дает право одинаково уважать ценностные мотивации всех враждующих сторон. Учитывая, что будущее предначертано, теоретически победить во имя Правды и Доброго дела все равно нельзя. Во-вторых, я не закончил…
Вот теперь точно в лоб. Но конунг откинулся обратно на спинку, продолжая:
— Сначала мы тоже думали иначе. Шли по ложному следу, заблуждались, подобно тебе сейчас. Верили, что мир умер, а наши предки оставили нам в наследство лишь руины и древнюю пыль. Можно складывать ручки и ждать собственного конца. Но потом мы познали… — Пальцы Торбранда опять легли на компьютерную мышь, и Ивальд взглянул на третий монитор. — Вот, смотри, христиане начали верить в мир, измененный Дьяволом. Мир, стало быть, умерший, от которого навсегда отвернулся Создатель, забрав с собой избранные души и оставив грешников в царстве Зверя. Но тем язычество и отличалось всегда от христианства, что требовало все попробовать на вкус и увидеть собственным взглядом. Викинг поверит в падение неба лишь тогда, когда земля вокруг него взорвется, рушась к подножию Ясеня, а над головой захрипит Гьяллархорн… Молчи!… Да, уже были взрывы и мир рушился в бездну. Да, конец был близок и многих заставил поверить в себя, но скажи, кузнец разве не доказывают наши жизни то, что мы с тобой на самом деле живы?
Ивальд не отвечал. Подобные игры словами и понятиями, настоящий смысл которых он вообще понимал не до конца, его всегда пугали и отталкивали своей неохваченной бездонностью. Это вон Братство может сколько угодно оперировать терминами и сущностями, пытаясь наставить на истинный путь, а он простой кузнец… Можно даже иногда сказать — тормоз, а тут вообще остается удивиться, как это он с конунгом еще разговор поддерживает. Ивальд нахмурился, прислушиваясь к поднимающейся в сознание волне тепла, словно принесшего временное понимание всего, о чем они тут говорили. Опять последствия вакцинации?
Торбранд, читавший лицо подземника не хуже раскрытой книги, сказал:
— Верно, верно, игры в слова, — он покивал головой, соглашаясь с молчаливым вопросом кузнеца, — темы сами по себе философские и ответа за всю историю челоечества так и не нашедшие. Но посмотри внимательно, ив них самих, в этих лабиринтах религиозных загадок, тынайдешь простой ответ.
Ивальд молчал, вглядываясь в эти самые лабиринты и не находя там ответа. Торбранд куснул губу и, хмыкнув, продолжил:
— Ответ в том, что если тебе скучны и непонятны размышления о жизни и Конце Света, то отбрось их подальше, кузнец. Каждый живет в том мире, в существование которого верит. А тогда и легче станет, и вещи многие понятнее будут.
Ивальд тихонечко вздохнул. Работая с примитивным разумом кузнеца и возведя на нем сложную конструкцию предположений и гипотез язычества, конунг требовал тут же все это разрушить. Это и есть ответ?
— Теперь, когда ты знаешь, что материй тонких тебе все равно не понять, конца человеческого существования не доказать и в спорах с Миссионерами победы не достичь, обернись, посмотри на мир, возьми меня за руку и ответь: ты вообще жив? — И Торбранд протянул кузнецу руку.
Ивальд нерешительно потянулся вперед, осторожно коснулся пальцев конунга и мгновенно отдернул руку, ударенный по коже током. Не больно, но обидно и ощутимо… Викинг, разглядывающий пляшущую по ладони искру, улыбнулся.
— Ну что, живой?
— Живой… — Страх от неожиданного удара и синяя точка на пальцах Торбранда пробудили в кузнеце неожиданную смелость. — Но ты сказал, что у простых верований должны быть простые доказательства, испробованные на себе самом. Может быть, тогда Конец Света — это тоже личное дело каждого, а то пока ты не спросил, я и подумать не мог, что и не живу… Но… Миссионер вот не сможет доказать мне присутствие в мире Антихриста, пока я сам не увижу или слепо не уверую. Ты сказал, что именно в доступных явлениях преимущество язычника… Но связи между жизнью остатков людей на Земле и верой в Одина, — Ивальд неожиданно произнес это имя с трепетом в голосе, что тоже не укрылось от конунга, — я все еще не увидел.
— Ты жив, — устало повторил Торбранд, — жив во все еще живом, пусть и агонизирующем мире, а это означает, что время пока действительно не настало, хоть и близко… Есть возможность бороться… Не все места еще заняты в палатах Одноглазого. И единственное, что удалось сделать слугам Локи, так это приблизить час и лишь расшатать Древо. Как и было предсказано, границы миров лопнули, смешивая между собой расы перед последней битвой. Смотри!
На мониторе появились картинки, и Ивальд невольно открыл рот, рассматривая одного из своих родичей. Фотография взрослого подземника в профиль и анфас, с подробными выкладками по особенностям здоровья, росту, весу, среде обитания, численностям подземных городов и возможностям расы в целом. Рядом — карта России с мигающими на ней огоньками уцелевших Убежищ.
— Смотри! Мы тоже когда-то не могли прозреть, долгое время путаясь в заблуждениях собственных предков, пока в один прекрасный день не отбросили лишнее, оставив это Миссионерам, и всего лишь не решились посмотреть вокруг, встав в полный рост. И когда мы увидели, чем окружены в этом мире, ответ пришел сам собой… — Единственное, что мог прочесть Ивальд на испещренных мониторах, были цифры, но и они впечатляли. Таблицы, графики роста численности, этапы миграций, перспективы на будущее — северяне собрали огромную базу по подземникам. — Этот дверг, — сухо пояснил Торбранд, — такой же, как и ты, представитель человечества, чьи предки много лет назад ушли под землю. Для нас же, северян-язычников, это всегда были карлики-кузнецы, живущие в темном Нифльхейме, что является самым нижним из Миров Иггдрассиля. Искусные мастера, нелюдимые и боящиеся солнечного света. Похоже?
Голос Торбранд набрал силу и зазвенел, эхом откатываясь к капищу. На мониторе появилось новое изображение, и Ивальд незаметно сложил пальцы в охранном знаке. Много раньше пальцы людей складывались так, когда в них лежал счетчик Гейгера…
Высокая, закутанная в бесформенный балахон из мешковины фигура. Лица, скрытого капюшоном, видно не было, как и длинных худых пальцев, но кузнец был этому только рад. Светящийся, проклятый человек…
— Хитрые альвы населяют Альвхейм, еще один из Миров. Прирожденные колдуны, невидимые и неуловимые, когда-то они дали человеческой фантазии возможность создать расу волшебных и никогда не существовавших эльфов. Бывают светлые и темные, но, скажу по собственному опыту, светлых я пока не встречал… Нет во всех Девяти Мирах существа с более коварной, жестокой, хитрой и не отягощенной принципами душой, Ивальд. Вы, если мне не изменяет память, называете этих выродков, наделенных невероятными парапсихическими свойствами, Светящимися? Так и не покинувшие своих радиоактивных домов, эти люди когда-то значительно изменили в своем понимании границы нормы по отношению к живому. Как изменили и самих себя… Тесные немногочисленные общины и невероятно сильный дух стаи. Слышал, как они воруют в свои банды городских детей? Похоже?
Кузнец вновь впился глазами в строчки и столбцы, поражаясь информированности северян.
— Эти люди, — появилась новая картинка, — когда-то не захотели уходить из тайги, в надежде, что та спасет и укроет. Но тайга — это еще и спрятанные в ней российские ракетные базы, принявшие не один удар. Смотри!
На мониторе возникло существо ростом с человека, но горбатое, обросшее шерстью и почти не пользующееся одеждой, с массивной челюстью и выпирающими вперед клыками. Грязные космы падают на высокий покатый лоб.
— Это тролль, житель чащоб. Таких можно встретить почти в любом из Миров Ясеня. Они глупы, многочисленны, сильны и беспощадны. Их жестокость и ярость по отношению ко всему живому часто заменяют им ум, хотя иногда в сознании троллей появляются и проблески интеллекта, что делает эту расу еще более опасной.
Новые цифры, карты, цветные пятна мест обитания и направления многолетних миграций. «Такого, — подумал Ивальд, — пожалуй, не было даже в базе данных родного Убежища».
— Дальше? Смотри! — И перед кузнецом в безжалостной размеренности замелькали слайды. — Это те, кого мы называем йотуны, великаны или турсы. Это уже далеко не люди, подземник, и ты это знаешь не хуже меня.
Порождения войны, те, кого вы зовете отродьями… Разных мастей, разных размеров и пород, иногда они даже создают подобия генетических ответвлений или кланов с множеством подобных себе, но одинаковых все равно еще никто никогда не видел. В отличие от Светящихся, у этих существ навсегда потеряны даже самые последние ниточки, роднящие их с человеком. Мы многих знаем, но занести в базу всех невозможно… Смотри! Страшно, дверг? Это карта расселения или регистрации хотя бы единичного присутствия йотунов на территории России сорок зим назад. А это двадцать. А это чуть больше пяти…
Ты молчишь? Открыл рот? Смотри, как гаснут населенные пункты людей, оторванные от поддержки беспомощного государства. Они расселяются, их становится все больше, но почти никто этого не видит. Черные Земли, на которых даже альвы могут жить с трудом, и то не все, пригодны для этих ублюдков, как самые лучшие курорты… Мы не мертвы, кузнец, поверь, мы не мертвы. Йотуны идут бездумно, как мы предполагаем, словно стихия. А мы живем, так же как и эти дети взрывов и испарений; границы пали, наполнив Мидгард существами из других Миров, и каждый ждет Рагнарёк, чтобы столкнуться с ними в последней битве, несущей Земле обновление… Пока же…
Торбранд опять замолчал, вместе с Ивальдом рассматривая картинки — огромных трехголовых людей, псов размером с лошадь, огромных змей и кентавров. Яркие, объемные — часть этих фотографий была сделана с натуры из укрытия, часть — в бою, часть — над трупами. Святилище снова погрузилось в тишину, а на напряженных лицах притихших собеседников мигали отблески экранов. И словно опять потеряв мысль, конунг продолжил совсем о другом:
— Инеистые великаны — существа из северных районов, светящиеся молочно-белым сиянием… А это Черви, дети Йормунганд и Нидхёга, да, кузнец? Тебе ведь должны быть знакомы эти отродья, приходящие в коридоры Убежищ из-под земли? Ваши смертельные враги, которыми пугают уже не одно поколение детишек… Это турсы, бывшие люди, которым мутация позволила достигнуть невероятных размеров. Примитивно разумные, словно дикие звери, они способны быть совсем рядом, такие громадины, а ты все равно не узнаешь, что они тут…Чаще большие экземпляры приходят с юга: Узбекистан, Казахстан, даже Алтай. Поэтому принято считать их детьми Сурта, огненными великанами. Их много. А это вода, с которой справиться труднее всего… Страшно? Нам тоже, Ивальд, и это единственный страх, существование которого мы не боимся признать. Спасает то, что морских и речных подвидов пока зафиксировано очень мало…
Ивальд, не в силах ни отвести взгляд, ни закрыть глаз, начал мелко дрожать. Он сам себе сейчас напоминал щенка, с размаху заброшенного в середину пруда, а патологический ужас перед водой лишь добавлял впечатлений от сравнения. Огромный мир, пределы которого, как оказалось, далеко не ограничиваются стенами Убежища и тропами контрабандистов, был чудовищен, жесток и реален. Именно в него собирался ввести его конунг, решительно, с насмешкой над страхом и… навсегда.
— Это еще не конец, коротышка! — Голос раумсдальца резал, словно нож. — Вот цифры общемировых потерь после Третьей войны. Впечатляет? А это та же таблица, но после Четвертой. Хочешь, покажу динамический график вымирания человеческого рода на территории земного шара на конец прошлого века? Вот, смотри… Зеленым обозначены места зарождения новых генетических оазисов. Как Убежища, например. Ну а красным… Черное — это выжженные земли, на которых, как мы предполагаем, пока не могут выжить даже турсы. Это трансформация черты океанских побережий, вот здесь колебания объема воды в Мировом океане, а это общие результаты по изменению характеров крупнейших рек Земли. Йормунганд, дочь Локи, зашевелилась на дне… Графики перерождения климата, еще одно доказательство — сроки наступивших после бомбардировок зим. Знаешь, еще не так давно мы сами ошибочно считали, что Великая Зима уже прошла, но самый простой подсчет разбивает эти иллюзии в прах. Сказано, что Фимбульветр продлится три года подряд, а это не менее тысячи дней. Выпавший же после войны снег пролежал не более семи с половиной сотен дней, задержавшись на большее время лишь в некоторых районах. Остается сделать самый простой вывод: лишь когда Мидгард вновь содрогнется от взрывов, тогда и ляжет вечный снег, а Волк пожрет светила. А это значит, Ивальд, что и Конец Миров, и Битва богов еще впереди… Мы не пропустим, надеюсь…
Торбранд улыбнулся.
— А пока же, как и на любой войне, наши противники нанесли лишь ряд превентивных ударов. Руками самих же людей истощают наши ряды, прореживают, так сказать, будущего врага… Сказать проще, дверг, они пробуют свои силы и… сколачивают страшное войско для последней схватки на Земле. Готовят тех, кто будет должен окончательно сокрушить человечество как вид.

16

В доме было тихо, словно неторопливо перемещающиеся по нему северяне и в самом деле боялись разбудить спящих. Ивальд, вот уже в течение часа отрешенно разглядывающий доски потолка в отведенной ему клети, не переставал удивляться этим людям, возложившим на себя огромную, можно сказать даже нереальную, задачу и миссию, известную только им, и при этом ведущим себя столь наивно и несерьезно. Звучал негромкий смех, стонали похмельные головы, кто-то точил нож. В голове, прокручиваясь с точностью, какой был способен позавидовать диктофон, повторялся ночной диалог дверга с конунгом. Мониторы, таблицы и снисходительно взирающие на это идолы древних богов все еще стояли перед глазами.
Конунг еще долго, до самого позднего утра рассказывал, нагружая и без того опухший мозг подземника. Сидел, уставившись в одну точку и отвернувшись от компьютера, и рассказывал. Об Асах и их силе, о зле и опасностях, окружающих борг и окрестные земли. Об устройстве мира, вера в который помогала раумсдальцам выжить, и о покровительстве великих, казалось, навсегда похороненных памятью людей. Ивальд слушал, запоминал странные, но такие знакомые слова, названия, имена. Удивлялся смелости и отчаянности первых северян, когда они и северянами-то еще не были, восхищался подвигами в борьбе за жизнь, которую миссионерские Братья вообще ставили под вопрос. В притихшем зале святилища резали воздух пули, лилась кровь предков, налетал на камни и коряги первый драккар, а тролли утаскивали в плен истерзанных ранами героев. Были и распри, о которых тоже узнал кузнец, были ушедшие на восток викинги, от которых вот уже более пятидесяти зим ничего не было слышно.
За эту бессонную ночь Ивальд окончательно забыл свое старое имя, научился мерить годы зимами, а месяцы лунами, узнал главные законы и понятия, без которых и не прожить. Поединок спора, Суд богов — хольмганг, где все решается свыше, а с ковра из двоих уходит лишь один — тот, кто был прав. Собрание мудрых — тинг, где решают вопросы, тяжбы и выбирают дальнейший путь.
Меч — символ воина и его стальная душа, потерять его или умереть без клинка в руке достойно лишь слабого. Вергельд или вира — выкуп за смерть или поступок, деньгами или кровью. К Одину отправляются герои, в Хель идут умершие на ложе или от болезни. Валькирии — девы битв, крылатые воительницы, именно они относят души павших воинов вверх, в Асгард, жилище богов. Честь, храбрость, сила и ум — обрети — и станешь величайшим, но рванись в пьяную драку, убей семерых и пади — ворота Вальхаллы не откроются пред тобой: Один не любит глупых смертей. Имеющий множество имен Одноглазый так же дарит победы легко, как и предает тебя в битве — он просто ищет среди своих детей достойнейших — эйнхериев, верную дружину-хирд для последней битвы Миров.
Многое еще предстояло узнать, выстроив по полочкам свалившееся на кузнеца духовное богатство: как эти люди женятся, как приносят и выполняют клятвы, как вводят в род детей и приемышей. Как надевают на шею руну Раумсдаля, как берегут древнейшие медные браслеты предков, готовые отдать за них самих себя. Как сражаются, как шутят, как любят и ненавидят. «Возможно, — думал кузнец, вполоборота рассматривая еще не пробудившийся от пьянки дом, — сам Тор, хранитель Мидгарда, действительно помогает этим людям, горстке безумных воинов, принявших решение очистить свой мир от скверны».
Харальд и… Ивальд зажмурился, вспоминая имя этого северянина. Ах да, Харальд и Олаф, круглолицый светлобородый здоровяк, вышли на пространство перед столами, где Арнольв ночью ломал кузнеца, и тут же разделись до пояса, обнажая короткие мечи. Мечи были не боевые — просто железки, сохраняющие форму, и Ивальд, почуявший было неладное, перевел дух, всматриваясь в воинов. Не здоровяки, но жилистые и крепкие, словно струны, рослые фигуры начали кружить по пятаку, профессионально разминая руки и ноги. Похмелье, так откровенно посетившее их лица, пока уходить не собиралось.
Приподнявшись на локте, кузнец разглядывал украшавшие тела северян цветные татуировки. То ли у Арнольва их не было вовсе, то ли подземник по пьянке не рассмотрел, но у этих двоих их было в достатке. Одинаковая гранитная руна в кольце из змея была выбита у каждого на левом плече, стилизованные вороны на груди, переплетенные узоры, языки пламени; тату были на запястьях, предплечьях, боках, плечах. И шрамы…
Воины наконец сошлись, мгновенно разбросав по дому целый сноп искр, и Ивальд привстал повыше. Вот чего стоят такие отметины! И что нет бойцов в этой земле лучше ни на ножах, ни на мечах, было очевидно, как солнце в полдень. Выгоняя из крови злую воду, кружили по дому северяне, увесисто окучивая друг друга железными полосами.
— Меня зовут Бьёрн, — Ивальд обернулся на голос, разглядывая бородача, подошедшего к столу со стороны очага, — я отвечаю за кузню. Ты там вроде уже был…
— Я слышал про тебя от Харальда, — Ивальд не без интереса рассматривал непьющего викинга, раздумывая — каково это, жить полную жизнь, не отрубаясь вообще никогда?

Предыдущая страница 6 Следующая страница


7 Андрей Фролов

— Может быть, хочешь попробовать, Ивальд? — Северянин прищурился, глядя на кузнеца поверх толстых очков, сдвинутых на нос. — По ковке у меня есть вопросы, но по части ювелирных вещей и сам могу чего подсказать. — Он огладил бороду и вопросительно взглянул на дверь: — Пока у этих алкоголиков не было толкового кузнеца, возникла потребность в целой куче вещей… Так что, может быть?…
— Да, конечно. — Ивальд сбросил короткие ноги вниз, нащупывая ботинки. — Конечно, попробуем, и именно сейчас. Вопросы, ответы… да, конечно, идем в кузню!
Он быстро зашнуровался, подтянул пояс и обернулся к северянину, впервые с момента прибытия в борг привычно, хотя и с опаской, скаля зубы в своей рабочей улыбке. Такой спокойной и открытой, что после, в минуты напряжения и боевого срыва, так часто будет бесить наиболее горячие головы Раумсдаля. Тяжелые мысли полетели прочь, до отдыха, до вечера. Уже прикидывая, из чего бы соорудить для себя возвышение у наковальни, он двинулся к выходу из дома.
Пожалуй, действительно, начать стоит с ножа…

САГА ВТОРАЯ

1

Человек привыкает ко всему. К новому уровню радиоактивного загрязнения, к изменению вкуса воды в реке, к новым необычным размерам волков, таскающих с колхозных полей корову за коровой. Также он привыкает и к изменениям незримого, но существующего рядом мира, что окружает его каждую секунду. — к его течениям, к его хозяевам. Прикуривая только что скрученную сигарету, Ивальд неторопливо размышлял, что с двергами дело обстоит ничуть не иначе…
Разобраться — та же кровь, тот же Всеотец-Создатель. И у тех и у других полно как достоинств, так и недостатков, вот и привыкать умеют одинаково. Кузнец затянулся, вместе с жестким дымом самосада втягивая запах старого талого снега. Редкий момент, привередливая удача — когда вот так, спокойно и без помех можно днем выкроить полчаса для раздумий. Обо всем: о приближающейся весне, о заветных узорах на ботинках, о северянах, двергах, о богах, в конце концов. Оглядываясь в недалекое прошлое, Ивальд поразился, как редко за прошедшие месяцы удавалось ему просто посидеть вот так и подумать. Ну, несколько разговоров с конунгом да пьяный треп по вечерам, когда в голове зреет и растет нечто космически важное и громадное. Но после приходит тяжелое похмельное утро и мыслей нет. Глупо и обидно. Потом кузня, гаражи, стрельбище, тренировочные залы… Не до размышлений. Ивальд хмыкнул, криво улыбнувшись самому себе: вся жизнь его сейчас — это своеобразный и эффективный метод поглощения информации, как любит шутить Бьёрн, — вкалываешь, варясь во всем этом языческом безумии, да невольно мотаешь на ум, а через полгода и вспомнить-то не сможешь, во что и кого верил в своей прошлой жизни. И действительно, так и было. Выстраивалась новенькая крепкая картинка мира, шумел кроной Игдрассиль, и бурлили в венах, вместе с необычной кровью, странные законы северян, принятые и заученные.
Хотя, сказать честно, не он один тут таким был — впитавшим их в подкорку, но до конца так и не осознавшим. Были Рагнар, например, или тот же Арнольв, что верили, знали, но понимали не все и не всегда. Это и необязательно, наверное, для этого есть годи-жрец, он же конунг Торбранд, да фанатики вроде Рёрика или Харальда. Новая жизнь терпеливо приняла кузнеца в свои подчас неласковые объятия и воспитала, вскормив, словно младенца. Новой верой, новой жизнью, новым будущим.
«Наверное, — с блаженством катая на языке дым, подумал Ивальд, — это и есть то самое, о чем так Торбранд говорить любит. Чувство клубящейся вокруг тебя жизни».
Кузнец задрал голову, поплотнее запахивая на груди сшитую из теплых шкур безрукавку, и всмотрелся в блеклое синее небо. Железная крепостная стена, на которой предавался размышлениям подземник, медленно отогревалась от убегающей зимы, где-то над рекой разлетался птичий гам. «Каково это! — вдруг пришла новая мысль. — Я с облегчением вижу таянье снега, словно действительно всю жизнь свою только и верил, что в Вечную зиму…»
А под стенами, стекая от недалекого леса к реке и боргу, уже начинали звенеть ручьи. Ивальд еще несколько раз затянулся, притушил окурок и спрятал его за отворот ботинка. Не без гордости прикоснувшись руками к своим сокровищам, сдвинул на поясе тяжелый нож собственного изготовления и новый кошель, не так давно подаренный отцом. Весна кружилась вокруг Ульвборга, обещая вот-вот начать безумную пляску, неотвратимо превращая подступы к крепости в непроходимое болото. Может, это и хорошо: оклемавшиеся от спячки тролли меньше гадить под стены станут.
Металлическая лестница, ведущая на стену с одного из внутренних двориков, загудела под тяжестью шагов. Ивальд отошел от края стены, обложенного мешками с песком, сейчас тяжелыми и серыми от мокрого весеннего снега, и оправил рубаху, вытаскивая из-за отворота непослушный Мьйолльнир — крохотный медный молоточек, символ Аса Тора, тоже подарок отца. А через секунду, осматривая весеннее безобразие сквозь прищуренные веки, на стене появился и сам Орм. Стройный, до смешного выше собственного сына, сейчас он казался еще выше, так как нес на плече длиннющий брезентовый сверток. Остановился, оправляя сдвинутую на макушку шапку с коротким меховым околышем, и опустил сверток к ноге.
— Я вас категорически приветствую, дорогой Ивальд, — по всему было видно, что Орм находится в приподнятом настроении. Без теплого плаща, без меховой жилетки, без меча. Не торопясь миновать последние шесть-семь метров до места, где стоял кузнец, он медленно достал из кисета сигарету и столь же неторопливо прикурил. — А благодать-то какая нынче на улице, клянусь жирной задницей Атли…
Он глубоко затянулся, снова подбросил мешок на плечо и двинулся дальше.
— Я никого не хотел обидеть своим опозданием, но так вышло. — Он сгрузил длинный сверток к зубцу, построенному из железного листа с отбортованными краями, и Ивальд не без оснований почувствовал, что сегодняшним утром Орм уже успел немного нагрузиться. Наверняка с Сигурдом… — Принимай ношу.
Кузнец покачал головой и хмыкнул, разматывая плотный зеленый брезент. На слабое солнышко приближающейся весны взглянула оптикой снайперская винтовка.
Пока Орм докуривал, наслаждаясь видами со стены, Ивальд окончательно распеленал оружие, проверил магазин, предохранители и поднял винтовку на широкое плечо. Зрелище, должно быть, веселое — коротышка с винтовкой в собственный рост.
— Финальный зачет по снайперской стрельбе. — Орм сдвинул с груди в сторону бинокль, который только сейчас заметил кузнец, и вынул из кошеля идеально заточенный надфиль, незамедлительно приступив к чистке ногтей: — Сегодня утром мы с Атли раскидали на воон той опушке семь стеклянных бутылок. Какие-то лежат на виду, какие-то нужно найти, но в течение определенного времени ты должен уничтожить все семь. — По виду Орма можно было уверенно сказать, что перед разбрасыванием часть этих бутылок была еще полна. — Занимаешь позицию по моему сигналу, я наблюдаю в бинокль и отдаю команду о начале стрельбы. Вроде все просто… Вопросы?
— Да, — Ивальд наклонил голову, — Атли тоже накачаться успел или ты в одного так?
— Вот еще! — фыркнул Орм, но голову не поднял, продолжая опираться плечом на зубец и чистить ногти. — Подумаешь, опохмелились маленько… Тоже хлебнуть хочешь? — дружелюбно предложил он и улыбнулся, поворачиваясь боком и демонстрируя висящую на поясе флягу.
— Не, спасибо, — Ивальд улыбнулся в ответ, — у меня сегодня даже не гудит… На позицию?
— На позицию, — кивнул Орм.
Он — названый отец Ивальда — а также Сигурд и Рагнар — неунывающий живой моторчик, вот уже три месяца обучали подземника обращению с различными видами оружия. Но так просто и с полным отсутствием напряжения, как в общении с Ормом, у него с остальными не получалось. Видать, действительно знают Норны, чью жизнь с чьею переплести…
А вообще, у Ивальда все более или менее ладилось: и техника, с которой он вообще «на ты» был, а то и самим северянам мог чего рассказать, и оружие, и рукопашка, занятия которой с теми же Рагнаром и Арнольвом оживили его память о спортивной школе Убежища. Это не говоря уже про его подвиги в кузне, посмотреть на которые сбегался весь хирд и даже тётки. Ножи поначалу, потом пробный меч, пусть неудачный, затем еще один, и понеслось… Детали, инструменты, холодное оружие, украшения и просто безделушки — что вышло за зиму из-под его рук, Ивальд всего и не упомнил бы, даже если б захотел. Ему были рады, его нахваливали, а большей награды, как неожиданно для самого себя вдруг осознал тщеславный дверг, ему и не надо было. Вот только одно обидно: он все вкалывает на радость Торбранду, а заветные башмаки с узором, не говоря уже о собственном мече, все не приближаются…
Ивальд подошел к укреплению из мешков, привычно бросил под ноги брезентуху и опустился на колени, поднимая к щеке приклад и сдвигая на затылок круглую зеленую шапочку из толстого сукна. Длинная винтовка перевешивала малорослого кузнеца, ее приходилось всякий раз укладывать на опору, но это ничего, это только тренировочный образец, Сигурд обещал потом укороченную красавицу подобрать. Орм, поднявший к глазам бинокль, встал за плечом подземника. не переставая попыхивать сигареткой.
Вот обшитый резиной упор надавил в плечо, а к глазам приблизились вырезанные на прикладе руны. Как и учил его Орм, кузнец протянул вперед руку и замотал вокруг длинного ствола свисающие с цевья на кожаных ремешках кроличьи лапки, открыл крышки прицела.
— Выравнивай дыхание, протри глаз, — в сотый раз повторил наставник, — надеюсь, ты помнишь, как нужно спускать курок… Я, конечно, не Сигурд и грузить тебя, что оружие живое, не стану, но о почтении к этой машинке смерти забывать тоже не пристало. Внимание, концентрация и точность. Ищи бутылки.
Глаз кузнеца навалился на прорезиненный край трубки прицела, и ствол медленно пополз влево, словно рассматривая опушку. Метров семьдесят, не больше.
— Сейчас это не бутылки, Ивальд. Сейчас это гнусные рожи троллей или альвов, высматривающих тебя на стенах, чтобы заставить застрелить самого себя, не забывай. Свыкнешься — и станет легче палить по живым…
Ивальд ровнял дыхание, краем уха прислушиваясь к уже многократно слышанному от отца. Высматривал, подстраивая резкость левой рукой, и вот первая бутылка, небрежно приставленная к дереву, вползла в прицел. Четкая картинка, хоть руку протяни и достанешь. Да, по живым существам стрелять еше не приходилось, это правда. И сказать честно, он не знал, как поведет себя, когда, не ровен час, доведется. Видел троллей пару раз за зиму со стен, стрелял по птицам, да один раз на охоте Харальд показал ему на снегу следы настоящего альва — Светящегося. Но как Орм? Ивальд еще хорошо помнил, как снайпер срубил одного из контрабандистов прямо у него на глазах, тогда в деревне… Кузнец расслабил плечо и осторожно переключил рычажок предохранителя.
Винтовка качнулась, по-дружески толкая в плечо, и он буквально всем телом ощутил выдохнутый во все еще морозный воздух жар. Мгновением позже над стенами прокатилось звонкое эхо выстрела, а стекло бутылки-мишени лопнуло от удара пули. Не рассматривая осыпающиеся в талый снег осколки, Ивальд повел прицелом дальше, внимательно всматриваясь в следы на земле и сплетения древесных корней. Еще одна! Выстрел. Гильза улетела со стены.
— Два, — констатировал Орм, гася сигарету, — время идет.
Лес, такой близкий и темный в сетчатом окне прицела, двигался, двигался. Блеск стекла — стоп! Наведение — доля секунды — выстрел. Кружащуюся в агонии по металлическому полу гильзу наставник поддел ногой. Дальше…
— Близится весна, — рассуждал тот, изредка поглядывая в бинокль на оставшиеся не тронутыми цели, — а это означает походы. Та вылазка, совершенная луну назад Атли и Арнольвом, не в счет, я говорю о настоящем вике. Проверить колхозников, собрать страндхуг, запастись посевными, закупиться, сдать больных трэлей, найти новых, посвежее. Продать, купить. Еще ни один весенний вик, будь он хоть в глушь, а хоть и до Города, без стрельбы не обходился, учти. А то, что конунг тебя отрядит в одну из дружин, — к гадалке не ходи. Так что…
Выстрел.
— Нужно тебе к оружию как к письке своей привыкнуть, Ивальд. Куда ты — туда и она. Главный аргумент, так сказать…
Выстрел.
— Пять…
— Человек, — сказал Ивальд.
— В людей труднее, согласен. Выродки, что на людей-то не похожи, это попроще, там хоть не дрогнет ничего, а сброд да приключенцы всякие, что до твоего добра жадные, так это еше и задумаешься перед выстрелом, бывает. Так что и с этим свыкаться придется…
— Человек в прицеле. — Ивальд повысил голос, не отрываясь от винтовки.
— Чего? — Орм мгновенно вскинул бинокль, а голос его подозрительно окреп. Может, показалось, что выпивший был?
— На два часа, под Молодой Ведьмой. — Ивальд отнял палец со спускового крючка.
Молодая Ведьма — младшая сестра Ведьмы Старой — корявая высоченная береза, что служила подобием ориентира на стрельбище северян, заполнила прицел. От березы, спотыкаясь и поминутно падая в холодную грязь, к боргу северян бежал пацан. Оборванный, почти босой, на вид — зим двенадцать, не больше. Орм ухватил беглеца в объектив, и лицо его словно окаменело. — Чтоб тебя йотуны запинали! Ивальд, перезаряжай винтовку! Держишь позицию, следишь за опушкой, ты же и прикроешь, пока мы паренька внизу не подхватим!
Увидишь что, хоть чуток на человека не похожее, — пали без приказа! Из укрытия до моего возвращения не вставать! — Орм метнулся к лестнице и через секунду уже был во дворе.
Вмиг окоченевшими пальцами кузнец нашарил в брезенте под ногами запасной магазин и перезарядил оружие, удивляясь, как же медленно и неумело у него получается то, что так гладко проходило на тренировках.
Когда он снова вскинул тяжеленную винтовку, паренек уже проделал большую половину пути до стен. Бежал, то и дело оглядываясь, словно за ним на самом деле гнались от опушки, размахивал грязными руками и что-то пытался кричать прямо на бегу. Переводя помутневший прицел с парнишки на темнеющую кромку леса, Ивальд вдруг понял, как холодно еще на улице. Как никуда не уходила пока зима, как мерзнут руки и напряженная спина, как сводит упертое в брезент колено. Он вдруг осознал себя — одинокого, оставленного всеми на крыше с этой дурацкой винтовкой, а ставший почти родным борг вдруг словно опустел.
Внизу распахнулись ворота, под стены вылетели викинги, человек пять, все с оружием, действуя четко и слаженно, так же как и кузнец, не сводя глаз с опушки. Подхватили паренька, о чем-то отчаянно вопящего, но, к удивлению поглядывающего со стены дверга, внутрь запускать не торопились. Ивальд узнал среди северян Герд, что присела возле пацана, проводя по его тощему телу зеленым лучом сканера, затем заглянула в глаза, наскоро обыскала лохмотья. «Да, — подумал Ивальд, — верно…» Еще не забылась рассказанная зимним вечером история о заминированном альвами хладнорёбром — зомби, мертвом живом человеке, пришедшем в борг просить помощи. Его вовремя оглушили, отнесли подальше к лесу и расстреляли из снайперской винтовки…
— О, Ас Тор, — большим пальцем Ивальд поддел на груди шнурок амулета, не отрывая от винтовки руки, — пусть в этот раз будет не так, молю! Пусть это будет нормальный живой человек! Только не в ребенка…
Еще полминуты внизу продолжалась суета, потом Герд что-то вколола мгновенно успокоившемуся пареньку, и того буквально внесли в борг на руках. Северяне мигом исчезли из-под стен, и тяжелые ворота с грохотом затворились.
Едва успев поставить оружие на предохранитель, Ивальд подхватил его в обе руки. Рванулся к лестнице, буквально скатившись с нее во внутренний двор, на котором когда-то, по первому прибытию в Ульвборг, выкурил с Харальдом свою первую сигарету. Забросив винтовку на плечо, бросился к дверям, ведущим в крепость, но не успел миновать и одного поворота, как навстречу широким чеканным шагом вышел отец с пистолетом в руке. Высокий, узловатый, как коряга, и совершенно трезвый, он замер перед кузнецом, будто вкопанный, а его лицо неожиданно исказила столь редкая для этого человека гримаса.
— Ах ты лишенец! — Он надвинулся на отступившего назад дверга и без лишних разговоров влепил ему звонкую затрещину. Ивальд, даже не подумавший о защите, лишь ухватился за ухо и едва не упал, удерживая шапку. — Ах ты… — Он задохнулся, теряя слова. — Тебе кто приказывал стену покидать, отрок?! — Крепкая ладонь взметнулась в новом замахе. — А ну бегом обратно! Держать позицию, в оба смотреть, огонь открывать без приказа! Быстро!
И стало не то что бы обидно, стало очень стыдно. И за оплеуху, словно пацану какому-то, и за безумное, полное любопытства бегство со стены. Задрожали колени, захотелось упасть, раскаяться и в слезах вымолить прощение.
Но звонкий командный голос Орма не дал этого сделать — подхватил и отшвырнул:
— Быстро, я сказал! Весь борг под нож подвести захотел?! Пшел! Сутки сидеть будешь, стыд окупать!
И кузнец побежал. Побежал быстро и без оглядки, взлетев обратно на позицию еще быстрее, чем покинул ее. Замер и первый раз вздохнул, уже рассматривая опушку через прицел винтовки. Пусто, никого, только бутылки недобитые из-под кореньев выглядывают. Резина оптики холодила веко, отбитое отцом ухо горело, а пересохшее горло просило воды.

2

Казалось, даже стены коридоров расступаются в ширину, лишь бы ненароком не задеть стремительно идущего по боргу конунга. А тусклые фонари смотрели вслед и удивленно переглядывались, обсуждая осунувшееся и помрачневшее лицо Торбранда. Северянин широкими шагами отмерял метры железного пола, пролеты лестниц и повороты коридоров, даже не обернувшись, когда на очередном из них ему за спину пристроился Атли.

Началось? Пришла наконец весна в Ульвборг или это пока еще случайность, разборка деревенских между собой? Теребя пальцами подвешенное на поясе ожерелье из медвежьих зубов, Торбранд все ускорял и без того быстрый шаг, спускаясь в лабораторию, куда Орм и Бьёрн доставили прибежавшего мальчишку.
Если бы у самых дверей колдовских палат Оттара и Герд они с Атли не замедлились, то наверняка бы просто вбежали внутрь.
Пацан, бледный и полусонный от вколотых ему препаратов, сидел на высоком операционном столе, свесив тощие грязные ноги. Бьёрн и Хальвдан — в креслах у стены, Оттар мыл руки в соседней комнате, Герд стерилизовала шприцы.
— Рассказывай. — Торбранд подошел к Бьёрну, не сводя внимательного взгляда с мальчишки.
Чумазое худое лицо, звериный блеск в глазах, сейчас чуть притушенный наркотиком. Парня звали Сергеем — старинное имя, само по себе мутант среди новых имен, больше напоминающих клички животных. Родом из Новокруглово, что на самой окраине подвластных конунгу земель, почти у самих нечистых Круглых Камней откуда человека тролли полвека как погнали, спалив старинное село Крутиково. Люди там работящие, честные и не особо-то враждебные. Платили зерном, древесным углем, иногда добавляли шкуры. Всегда вовремя и в полном объеме. Втройне жалко, что им не получилось вовремя помочь… Вся деревня — мужиков пятьдесят, да плюс вдвое больше стариков, баб и детей. Готовились вот к посевным скорым, ждали схода снега. Не вышло.
Отродья нагрянули вчера утром, по самому первому свету, когда спится слаще всего, и было их, по бессвязным словам Сергея, прямо целое море. Три деревни, наверное. Пришли быстро, но, видать, продуманно. Навалились на поселение, за пять минут запалив несколько домов, и принялись убивать. Не видел такого Сергей еще в свои одиннадцать зим, чтобы тролли как единое целое действовали — слаженно, между собой почти не сражаясь, да еще и ордой такой. Ну, мужики, конечно, отпор дать попытались, но против такого числа выродков ни арбалеты, ни охотничьи ружья долго не выстояли. Тролли согнали пленных в одну кучу и, к немалому удивлению и ужасу всех, добивать не стали, а увели прочь, сбивая, словно стадо.
Сам Сергей схоронился просто чудом: дома не ночевал, посланный отцом соседскую борону на сарае разобрать, винтики поснимав, чтобы потом за бесценок купить недели через две. Задремал на том же сеновале, на самом верху, а когда выродки в деревню ворвались, лесом и ушел.
Торбранд опустился в кресло, почесывая небритый подбородок. Взглянул на Атли, но сейчас, когда нужно было хоть что-то высказать или посоветовать, это только взбесило конунга. Бесстрастное лицо ярла, которое он так любил носить ради мужественного вида, было совершенно нечитаемо: что он думает, что тупит последним тормозом, что просто пьяный — не поймешь, пока не присмотришься. Отвернувшись обратно к Бьёрну, конунг кивнул, прося продолжать. Только вот беда-то не в этом вся. Не в числе троллей, которых на эту весну в голодные походы больше сотни нагрянуло. И не в неожиданном воинском умении их, и не в жителях Новокруглово, угнанных в плен вместо немедленной казни и сожжения, как это любили делать отродья. Беда была в том, что когда молодой Сергей рванул на юг, к Оби, чтобы в соседнем колхозе предупредить о налете, там снова наткнулся на троллей. Точнее на их следы. Побродив некоторое время по развалинам и горячим еще костровищам колхоза, он так и не нашел ни одного живого человека. Несколько десятков убитых, гора дохлых троллей да размокающие под солнышком следы толпы, угнанной на север. В колхозе, по словам пацана, жило человек триста. Охотники, лесорубы, был даже старый технический цех. Отродья все сожгли, а представляющееся ценным унесли с собой.
Бросившись обратно в леса и до сегодняшнего утра утекая от то и дело появляющихся на тропах троллей, Сергей почти без привалов добрался до Ульвборга. Измотанный, сломленный и полуживой.
Значит, все-таки весна пришла… Но мальчишка рассказывал интересные и даже невероятные веши. Тролли, сгоняющие рабов! Что дальше? Замена луков и копий на дробовики и автоматы? Словно читая мысли конунга, Бьёрн кивнул. Опасно.
Герд быстро мазнула ваткой по грязному предплечью мальчишки, придержала, вгоняя под кожу очередную блестящую иглу. Парень затравленно дернулся, но уже через секунду обмяк, поник плечами.
— Что с ним делать? — В комнате появился Оттар, вытирающий руки полотенцем.
— Это сейчас не важно, — удержал отмашку Торбранд, — пусть Герд его еще раз внимательно обследует, потом отведите вниз, к тёткам, пусть комнату ему найдут в районе тюрьмы. Покормят, спать положат — после разберемся… Ну, — он повернулся к Хальвдану и стоящему у дверей непроницаемому Атли, — что скажите, ближники?
— Мочить! — сказал Хальвдан, даже не изменив вальяжной позы. — Рвануть сейчас на север и всех замочить. Освободить пленных, конечно…
— В это лето страндхуг с пожженных деревень не брать, — добавил Бьёрн.
Ну да, каждый о своем…
— А ты чего скажешь? — Торбранд в упор взглянул на Атли.
— Для начала, наверное, неплохо бы тинг собрать, — сказал ярл, и Торбранд неожиданно понял, что тот пьян. Демократ херов, ну ладно…
— Через двадцать минут на камне тинга. Придешь пьяный — застрелю! — Все поднялись за конунгом, а ярл умело потупил глазки. — Оттар, займись мальчишкой и подходи к камню…
Камень тинга — Скала у Прялки, место разрешения споров и вопросов, на котором каждый мужчина, в отличие от длинного дома, мог высказаться на равных со всеми, был устроен по любимому принципу раумсдальцев: «Сначала строим огромный зал, а потом притаскиваем туда что-нибудь нужное». Только в отличие от того же дома или музея с драккаром, тинг в Ульвборге проходил под открытым небом, в одном из самых крупных двориков почти у самой реки. Это чтобы Асам слышно было, о чем младшие говорят.
Раумы, собранные по всему боргу с помощью внутренней громкой связи, сошлись к камню через пятнадцать минут. Попритащили шкур еще, одеял всяких, привычно раскидали вчерашний снег, полукругом располагаясь подле здоровенного, метра два высотой, валуна, вмонтированного прямо в деревянный пол, и дворик наполнился гомоном: о том, что произошло каких-то полчаса назад, уже знали абсолютно все. Сейчас придет конунг и им предстоит вынести решение, а если так выткано Норнами, то, может, сегодня к вечеру кое-кто уже и в походе будет…
Торбранд появился последним, в сопровождении Атли, Рёрика и Бьёрна, молчаливый, небритый с утра, закутанный в красный плащ. Они уселись на свободные места у самого основания камня, передвинув не без причины появившиеся на поясах мечи на колени, и замерли. Бьёрн, которого конунг попросил донести последние вести до остальных раумов, тяжело полез на оледенелый камень, помогая себе короткой резной палкой. Взобрался, осмотрел собравшихся и традиционно поприветствовал всех, открывая тинг по разрешению самого конунга. Начал рассказ.
Торбранд смотрел на лица собравшихся. Разные: усталые и отдохнувшие, довольные и хмурящиеся, — но все без исключения родные. Безусловно, за зиму они соскучились по стрельбе, по походам, по звону меча, рассекающего плоть тролля. Что за вести принес с севера ободранный и напуганный мальчуган? Конунг поднял голову к бледному небу, как любил делать на этом дворе, и вздрогнул, разглядев высоко вверху черный силуэт ворона. Это одна из птиц Одноглазого, Хугин или Мунин, каждый день облетающая Мидгард, чтобы вечером рассказать Всеотцу об увиденном.
Ворона заметили и другие, по сидящим перед камнем людям пошло движение, и не одна голова закинулась назад, чтобы разглядеть священного посланника. Даже Бьёрн прервался, всматриваясь в небо вместе с остальными. Знак. «Этот мир всегда рядом, — подумал Торбранд, — и не имей язычество реальных, ощутимых и видимых, всегда проявляющихся знаков своего присутствия, наши предки никогда бы не пошли по этому древнему и рискованному пути».
Конунг поочередно прикоснулся к медному браслету, железной руне на шее, молоту Тора на груди и рукояти меча. Но возбуждение постепенно стихло, птица исчезла из узкого голубого проема вверху, и Бьёрн закончил рассказ.
И вроде вещи очевидные: подвластные деревни подверглись нападению, а значит, надо в поход, как бывало уже много зим, — но что-то держало конунга, не давая в течение ближайшего часа отдать ряд приказов и просто посмотреть вслед удаляющейся карательной экспедиции.
Тролли проявили признаки разума, собравшись в армию и не воспользовавшись результатами победы как обычно. Кроме того, они умудрились ворваться в Новокруглово, почти не потеряв своих, как утверждал пацан, и это несмотря на круглосуточную охрану и посты деревенских. Это значит, что тролли действовали не как всегда. И возможно, их кто-то вел…
Торбранд читал лица. Кто пойдет? Кого из своих людей он на этот раз пошлет навстречу старой, давно знакомой угрозе, теперь сменившей тактику?
Бьёрн скатился с Камня Прялки, ритуально приглашая на место говорящего любого, кому есть что сказать. Домашний тинг проходит быстро, без жертв Асам, без приветствий и долгих представлений. «Еще не стемнеет, — думал конунг, — как они наберут отряд».
За час с лишним, прошедший у Камня, сказали очень много, но почти ничего нового. Наверное, именно для этого тинг и нужен в Раумсдале, чтобы точнее очертить и без того всем известное. Взбирались, скользя расписными ботинками по оледеневшему боку камня, вставали в полный рост, здоровались и говорили. Конунг же молчал. Смотрел, слушал, видел, слышал и анализировал. Десятки мнений, единая идея, разбитая на двадцать осколков. Точки зрения и мелочи, способные утаиться от внимания. Закутавшись с ногами в суконный плащ, Торбранд прислонился спиной к основанию камня и, казалось, погрузился в транс.Хальвдан — вояка, не умеющий читать, в быту растяпа и увалень, в бою убийца и самый быстрый клинок борга — всех рубать, никого не оставлять, парочку троллей в плен и Оттару их в лабораторию, чтобы все-все рассказали. Поехали прямо сейчас, пока следы не пропали. Я, конечно, идти хочу…
Орм — продумчивый, с решением никогда не торопящийся, сегодня какой-то мрачный, словно пристыженный (и где, кстати, его приемыш-дверг? Неужто он его на тинг намеренно не пустил?) — пройти не напрямую к сожженным деревням, а через уцелевшие, предупредить народ, заставить их взять палатки и на время отойти к боргу, под защиту стен. А уж потом в погоню и рубать…
Арнольв — гигант по имени Вероятность. Причем брат Атли мог выдать действительно умную мысль, а через мгновение полную ахинею — отправить гонцов по деревням, собрать народ у борга, но идти воевать троллей прямо сейчас, а то удерут и народу съедят много. И еще, если тролли объединились, значит, у них есть предводитель и логово, некая база, их собравшая. Я берусь возглавить ударный отряд!
Эйвинд — невысокий рыжий ирландец, волею Норн угодивший в Раумсдаль почти десять зим назад, бывший Миссионер, от рождения звавшийся Эдвином — примерно между Юргой и Болотным есть база Братства, именно туда можно эвакуировать уцелевшие деревни сектора. Кроме того, всегда можно привлечь к уничтожению троллей самих воинов Миссии…
Рёрик — как всегда осторожный, расчетливый и постепенный — собрать полностью укомплектованный ударный хирд, провести по северу разведку боем, проанализировать информацию и, если будет необходимость, ударить более сильно. Какой смысл соваться, если их там сотни? Все равно что десять раумов пойдут, что двенадцать, без поддержки тех же Миссионеров не обойтись… А командовать поручить Атли — он карать любит.
Сигурд — настоящий берсерк, когда это слово означает уже не профессиональную военную машину, а заболевание головы — снарядить пять или шесть человек и по одному разослать в леса. Один раум стоит пять десятков троллей, и через день они все вернутся с охапками вражеских голов. Тактика партизан и спецназа. Он, конечно же, будет одним из этих пяти…
Харальд — убийца, теряющийся при пошлых анекдотах или когда нужно что-то сказать на людях, — согласен со всеми, конечно, и особенно с Арнольвом и Хальвданом. Принести добрую жертву, взять в качестве проводника мальчишку, двинуть в леса и, как они все это хорошо умеют делать, убить всех троллей. Если получится, то и пленных освободить…
Торкель — немного сумасбродный и замкнутый человек, но неплохой тактик — изучить карты местности, вычислить вероятные пути подхода троллей к деревням, обойти и нанести превентивный удар по логовам. Потом устроить засаду, дождаться возвращения караванов с пленными и закончить дело. Он готов сейчас же заняться расчетами…
Атли — как по мановению волшебной палочки начавший заикаться, но хоть трезвый — он согласен возглавить поход, но группу отберет сам. Выступать действительно нужно быстро, но по растекшимся дорогам сейчас техника не пройдет, поэтому все равно надо ждать ночных заморозков. Так что и подготовить хирд, и наметить план операции время будет. Это в-всё…
На двор опустилась тишина. Раумы сидели, тихонечко обсуждая сказанное всеми или просто молча, обдумывая случившееся. Торбранд, наконец очнувшийся от своего медитативного состояния, вытянул вперед затекшие ноги. Мозаика, складывающаяся из привнесенных остальными воинами осколков, медленно обретала целостность. Выждав пару минут, когда уже никто высказываться не захотел, конунг поднялся, отбрасывая за спину плащ. Сдвинул золоченую фибулу на плечо, придержал меч, и одним легким прыжком оказался на камне тинга. Теперь, если никто больше ничего сказать не хочет, скажет он сам…
— Что ж, добро, что ни от кого из раумов не укрылась сама необычность случившегося. Орда троллей, по здешним землям доселе невиданная, уведенные в плен люди. Воевать, конечно, пойдем. Поведет ярл Атли, хирд сам наберет — человек восемь, не больше. Выступят по ледку, а значит, не раньше восьми вечера, так что время действительно есть, вот только мальчишку брать ни к чему. Пройти по деревням, быстро и не задерживаясь, предупредить население, в случае необходимости задействовать Миссионеров и их базу. Постараться выйти на логова троллей, как бы далеко для этого ни пришлось уйти на север. Провести разведку боем, по возможности нанести врагу наибольший ущерб, попробовать взять пленного. В случае чего — отступить, технику уничтожить, рассредоточиться и отойти к боргу. Один с нами, братья…
Торбранд спрыгнул с камня, придержав хлопнувший по бедру меч. — Решено! Вечером выступаете, возьмете джипы — двух хватит. Отбирай людей, кто идет — пусть знают уже сейчас. — Он кивнул Атли, и тот поднялся, бегая глазами по собравшимся.
Раумы сидели тихонечко, едва ли не как дети в школе, ожидающие, кого выберут идти в театр. Всем так хотелось…
— Торкель, Эйвинд, Арнольв, Орм, — качал головойярл, и от названных воинов доносились вздохи облегчения, — Харальд, Бьёрн и Олаф. Я буду восьмым, две пары недоукомплектованы, но Оттара брать туда я бы нестал, — он повернулся к Торбранду.
«Может быть, и неплохо», — подумал вождь. Хотя сам он укомплектовал бы немного по-другому.
— Одна пара, — все же поправил конунг, и Атли вопросительно изогнул бровь. — Недобор в паре ирландца; но я бы тоже не рекомендовал в такой поход Оттара. Однако у Орма напарник есть. — Начавший понимать ярл недовольно нахмурился, но перебить себя Торбранд не дал: — Тролли редко живут над землей, Атли. Я хочу, чтобы девятым ты взял в этот хирд дверга…

3

Хотя к вечеру и стало холодать, Ивальд все еще не решался встать из-за укрытия, чтобы движениями разогнать застоявшуюся кровь и немного согреться. Так и сидел, сдвинув под себя один из холоднющих мешков и выставив вперед винтовку. А облака над головой с шумом кружились вокруг солнечной повозки, медленно ползущей от преследующих ее небесных волков.
Сначала было осознание невыполненного долга, потом стыд, потом упорство, а еще позже страх. Говорить было не с кем, а думы, так тепло встреченные им сегодня утром, сейчас гнались прочь.
Замерзший, голодный и уставший от бессмысленного наблюдения за пустой опушкой, Ивальд, сам того не заметив, позволил одному из тонких пузырей, наполненных обидным гневом, взорваться глубоко внутри. Оплеуха, отвешенная отцом, уже не казалась правильной и нужной. Бред какой-то — человек, ему максимум в братья годящийся, будет за всякий проступок руки распускать! Отец, тоже мне… Как и все эти дурацкие игры, которыми просто упиваются раумсдальцы. Отец нашелся, да он, поди, самого подземника по зимам прожитым еще моложе! Ивальд представил себе, как с помощью собственного немалого умения ломает викингу руку…
Красочное тканое полотно, заботливо натягиваемое северянами на сознание кузнеца в течение почти шести лун, в один миг лопнуло, сваливаясь, обнажая, и сразу стало еще холоднее от царящей внутри пустоты. Проклятый Фенрир в крови завыл, кусая вены изнутри. Дверг! Что за имя вообще? Он, кузнец из Убежища, всегда был человеком, а не каким-то там карликом, созданным из пожиравших первого мертвого великана червей! Раумс-дальцы — нацисты настоящие, и кто им только позволяет так насмехаться над другими? Тролли, альвы — да это же все просто люди, просто такие же уроды, как и эти самые северяне. Понапридумывали со своей языческой мифологией… Далеко-далеко, подталкиваемая изнутри пузырями, наполненными отчаянием, обидой и глупостью, зашевелилась, подобно Мировому Змею на дне океана, мысль о побеге. Ученые Убежища дорого бы дали за секрет сыворотки северян…
Немного жалко, конечно, ведь за это время он действительно много узнал и принял, но если дело и дальше так пойдет, чтобы каждый на него запросто руку поднимал, то простите… Ивальд забыл, как полгода назад мог быть если не убит, то просто стать трэлем, как отправившийся в Хель этим январем Юрик. Сейчас его мысли и память работали по-другому. Ему же не двенадцать зим, как прибежавшему в борг мальчишке! Отрок нашелся! Да его все хирдманы и ярлы благодарили, когда он им за простое спасибо веши и оружие делал, а тут! Честолюбие кузнеца, взлелеянное за зимние луны раумами, неподдельно возмутилось, неожиданно спросив подземника: а чего это ему раумсдальский браслет и ботинки просто за хорошие вещи не дать?! Тут, правда, появилась на внутренней арене и искренность, заявившая, что если кузнец на такие вопросы самому себе еще не ответил, то дураком и помрет, но ее с позором загнали обратно в темноту.
Да, это правда, узнано много — и обычаев, и судеб, и секретов даже. Но это все равно не даст утихнуть праведному гневу. Сколько ему еще батрачить, пока этот зазнайка конунг его не заметит? Вон ирландец Миссионер, взятый в плен около десяти зим назад. Ничего, один раз сразился с альвами на стороне раумов, и уже не трэль он, а свободный и взятый в хирд, на драккаре на рум посажен. И вот у него уже титановая руна на шее! И ничего, освоился, даже со своими видался несколько раз. Говорит, что будет их вирой за убитых Братьями в той распре северян. И живет! А тётка?
Незаметно для себя Ивальд фыркнул, выдыхая в промерзающий с каждой минутой воздух струю пара. Тётка в хирде! Чем он хуже этой доморощенной валькирии? Полевой хирург и по совместительству разведчик, всей дружине ну просто как родная сестра, любимая и ненаглядная… Обидно было еще и потому, что на праздновании Йоля, что в середине зимы, в момент почти случайного и очень пьяного приставания Ивальд умудрился-таки схлопотать по соплям. А потом еще и от кого-то из мужиков, так, для закрепления опыта. Ох, как все посмеялись тогда…
А весь этот детский сад с верой в давно почивших богов и разрисовыванием оружия? Ивальд скользнул взглядом по иссеченному письменами прикладу и подавил в себе желание оторвать со ствола заячью лапку. Игрушки, одно слово. Великие воины — всю зиму квасили водку и жрали захваченные у местного населения продукты. А их татуировки? Да никогда!
Разогнанные тяжелыми шагами по железным ступеням, предательские мысли завизжали и бросились врассыпную, натыкаясь друг на друга и еще более истошно вопя. Испуганно обернувшись к лестнице, подземник подумал, что тому, кто идет сюда, все давно известно о его слабости.
На стене появился Орм, и Ивальд только сейчас действительно понял, как долго к нему никто не поднимался. Отец переоделся — теперь поверх рубахи были застегнуты черный бронежилет, пояс с подсумками, боевой нож скрамасакс и меч. Искоса поглядывая влево, на темную опушку за стеной, он подошел к позиции кузнеца, держа в одной руке высокую деревянную кружку, от которой валил пар, а в другой мягкую кожаную флягу. Чуть наклонив голову и словно подбирая слова, поджал губы и после секундного раздумья заговорил:
— Ты не серчай за утро… У всех нервишки взвинтились, после зимы-то. На вот, глотни. — Ивальд встал, одновременно разминая затекшие и замерзшие ноги, и взял флягу. — Бить мне тебя не стоило, наверное, но будь вместо меня Атли или Харальд — могли бы и не просто рукой приложить… Так что пей да обдумывай.
Дверг сделал мощный глоток, чувствуя, как возвращает к жизни оледеневшее тело обжигающий поток внутри. Орм забрал флягу и протянул кружку. От горячего бульона все еще шел пар. Ивальд, сморщившись от принятой водки, резко выдохнул, благодарно кивнув. Выждав несколько секунд, начал пить похлебку.
Окончательно придя в себя, он с удивлением заметил, что тканое покрывало жизненных устоев северян как ни в чем не бывало лежит на своем прежнем месте, заботливо укутывая разум кузнеца. Целое и невредимое.
Орм нагнулся, подбирая винтовку и чехол, спрятал оружие и, дождавшись, пока кузнец допьет, сказал:
— Как стемнеет и подмерзнет, мы выдвигаемся в поход. На троллей. Идем на север, к порушенным деревням, проведем разведку боем, попробуем спасти пленных людей. Ведет Атли-ярл. Ты в хирде, так что пошли в оружейный сарай, надо бы тебя приодеть…
Они закинули на места сползшие за день мешки и направились к арсеналу борга.
Двери, за которые Ивальд уже проходил как минимум шесть раз, и в седьмой послушно расползлись перед Ормом. Замигал, включаясь, свет.
— Брони там. — Раум махнул рукой, ставя винтовку в ближайший свободный угол сарая, а пустую кружку на один из стеллажей. — Выбирай пошустрее, нужно еще размер подтянуть…
Ивальд, еще не до конца пришедший в себя от свалившейся на него новости, деревянно пошел в указанном направлении. Остановился у горы бронежилетов, начал копаться в ней, подбирая пошире и покороче. Мысли скакали, не в силах остановиться. Поход — значит, стрельба. Стрельба — значит, кровь. Кровь — значит, убитые. Убитые — значит…
— Подойдет, — сказал Орм, одобряя выбранный кузнецом доспех. — Теперь снимай пояс и надевай броню.
Подтягивая ремешки и липы, они подогнали черный бронежилет под необходимый подземнику размер.
— Сделаешь потом немного пошире: придется пододеть вниз еще одежды, прохладно в лесу, — а так вроде нормально. — Орм легко хлопнул его по плечу. — Вскроешь серый пакет у меня в клети: там теплые носки и исподнее: плащ и безрукавку возьмешь свои. Шапку там, флягу, медпакет, нож сам бери, тут у нас полная свобода. Теперь к оружию.
Они подошли к оружейным стеллажам.
— Прошло целых четыре луны с тех пор, как ты начал обучаться военному ремеслу. Предпочтения появились? — Ивальд слушал викинга, задумчиво прохаживаясь между полками. Одно дело изучать оружие, но совсем другое — когда его подбираешь для боя. Для настоящего, не тренировочного.
— Пожалуй, только не наше, — сказал кузнец, минуя российские образцы, чем вызвал на лице Орма неподдельное удивление, — может, что-то вот из этого… — Дверг провел пальцами по ряду выложенных винтовок и пистолетов-пулеметов. — Что-нибудь полегче, не очень громоздкое, но чтобы при этом… Вот!
И кузнец выдернул из залежей матовую американскую автоматическую винтовку, построенную по старинной модели «Кольт-коммандо». Оружие когда-то явно было именным — цевье и рукоять пестрели странными надписями, значками и изображениями распятого Бога. Зная, что северянин внимательно за ним наблюдает, дверг умело вынул пустой магазин, проверил затвор, предохранитель и снова зарядил оружие. Перед походом он его обязательно переберет, почистит и смажет. Оружие было сравнительно новым, еще блестевшим от масла и без характерных раумсдальских следов. Забытая добыча. Наблюдая, как кузнец вертит в руках винтовку, Орм пояснил:
— Это трофей, доставшийся от Миссионеров. Просто никому из наших он не по душе… Но если хочешь, вещь неплохая. Тридцать патронов, стрельба одиночными, а в очереди — по три патрона, двойной предохранитель, можно прицел навертеть…
— Можно, — кивнул Ивальд.
— Тогда вперед! — улыбнулся Орм, приглашающее протягивая руку в сторону. — Вот только магазины запасные найти будет трудновато, но время у тебя еще есть. Там пустые подсумки, там ремни и чехлы, там прицелы. Запомнил уже, наверное. Пистолет выбери, если нужно…Действуй! Как закончишь, не забудь захлопнуть за собой дверь. Я в доме…
И он вышел, впервые предоставляя подземнику полную свободу действий в одной из самых важных комнат крепости. Еще не веря, Ивальд побрел в угол с патронными ящиками. Ох, неспроста он видел сегодня над боргом черную ворону…
Как ни заняты были все присутствующие сейчас в длинном доме, напоминающем полевой штаб, но с появлением на пороге вооруженного дверга лица многих повернулись к двери и на них появились улыбки. В бронежилете, с винтовкой на плече, обвешанный подсумками, с грозным выражением лица, он вошел в дом.
— Вот теперь мы точно победим, — сказал кто-то, и раумы привычно захохотали.
Ивальд улыбнулся в ответ, прошел к своей клети и сбросил ношу. Начал переодеваться, поглядывая по сторонам. Тех, кто идет с Атли в поход, было видно сразу: чистят оружие, осматривает броню и одежду. Остальные помогают, но под ногами не мешаются. Со столов убрано все, сейчас тут царят автоматы, мечи и старинные пластиковые карты области. Жарко горит очаг и пылают все до единого светильники. Рядом с местом конунга расположился оперативный совет — Рёрик, Атли, Арнольв, Торкель и сам Торбранд. Склонились над картами, что-то замеряя и постоянно переговариваясь. Ярл уже готов к походу — хоть сейчас выступать, но оно северянам и проще: у них боевое оружие прямо в доме живет, постоянно под присмотром.
Пододев под рубаху свитер и воспользовавшись запасными теплыми вещами Орма, Ивальд плотно зашнуровал ботинки и выложил на стол винтовку, приступив к чистке оружия. Заметивший знакомый ствол Эйвинд хмыкнул и подмигнул подземнику, а к столу приблизился Сигурд, наблюдая за разборкой оружия, но не вмешиваясь. «Интересно, — подумал кузнец, — а зачем в этом походе им вдруг понадобился дверг?»
— Так захотел сам конунг, — неожиданно сказал Сигурд и так же резко отошел, не глядя на кузнеца.
Ивальд замер, пытаясь понять, но время поджимало, и он снова принялся за оружие.
— До этой точки, — долетало от короткого стола, — потом на восток.
— Тут машины придется оставить…

Предыдущая страница 7 Следующая страница


Волчьи тропы 8

— Я вообще хочу, что бы отсюда вы двинулись пешком и прочесали этот район.
— Благоприятные условия для довольно большого убежища. Может быть?
— Па! Десять килограмм тротила их явно озадачат!
— Перестань квохтать, придурок, там же сотня пленных людей…
— Пешим маршем до этой речки, дай прикинуть… думаю, что к следующему утру мы там будем.
Ивальд старался не поднимать глаз. Северяне, неоднократно занимавшиеся подобными вылазками, конечно же знали, на что идут и что нужно делать каждому из них, но он, до сегодняшнего вечера простой кузнец, чувствовал явное смятение. В доме, ставшем ему привычным и едва ли не родным, сейчас царило нечто чуждое и опасное. Оглушительно щелкнув затвором пулемета, из-за стола поднялся Бьёрн и кивнул Торкелю, своему напарнику:
— Я отнесу вещи к машинам и проверю, как там с ними разобрался Олаф. — Взвалив на одно плечо оружие, а на другое плотно набитый синий рюкзачок, он начал пробираться к выходу, когда его взгляд случайно упал на кузнеца: — Готов? — Почти, — выдохнул Ивальд, понимая, что еще долго не будет по-настоящему готов. — Постарайся ничего не забыть. — Бьёрн понимающе кивнул и вышел из дома.

4

Машины выдвинулись около десяти часов вечера, когда на грязь у стен борга стремительно обрушился холод, заковывая ее в свои цепкие замки. Два джипа — крытый и багги, в котором и ехал Ивальд, — с глухим ревом тронулись вверх по кочкам склона, нащупывая фарами почти не различимую на грязно-серой земле дорогу. Урчали моторы, где-то в глубине кузова болталась непослушная канистра, а сидящих на жестких лавках людей безжалостно швыряло в разные стороны. Кроме дверга, в этой машине ехали Орм, сам ярл Атли, Эйвинд и Арнольв, сидящий за рулем. Остальные — в крытом полноприводном чудовище в десятке метров впереди. Застывшая грязь под колесами ломалась с хрустом старых костей.
Наверняка со стен за ними наблюдали. У кого подруга вышла из нижних этажей, у кого сын или друг. Даже прожив с северянами довольно долго, Ивальд лишь дважды был на самых нижних уровнях, и до сих пор точно не знал, сколько же всего народу населяет Ульвборг.
Но вот ворота с освещенными в их проеме силуэтами захлопнулись, проскрежетав механическими засовами, и в наступившей темноте джипы неторопливо покатили к лесу.
— Береги голову, — негромко сказал над ухом Орм, — ветки в лесу давно забыли о существовании машин и сидящих в них людей.
Ивальд кивнул в темноту и опустился еще ниже, фактически на дно багги, подложив под себя мешок с вещами.
Было на удивление не холодно, может, из-за нервозного состояния, а может, потому что уже въехали в лес, хотя ледяной борт или мгновенно остывший на весеннем ночном ветру металл оружия все же пробивали ладони крошечными иголочками мороза даже через обрезанные на пальцах перчатки. Кузнец подергал ворот рубахи, поправил наручи на предплечьях — узкие полосы металлопластика, набранные на кожаные ремешки. Покрепче сжал упертый в пол приклад винтовки подошвами ботинок и приготовился пережидать дорогу. Тут не меньше шести часов езды — он припомнил, как Орм мельком указал ему на карте ярла их конечный пункт. Подремал бы, конечно, но…
Темнота вокруг обволакивала, морозный ветер приятно холодил лицо, а встающие вокруг дороги деревья казались мифическими существами, провожавшими воинов в поход. Неожиданно и непрошено, словно невзначай, вспомнились разные истории про ночь, столь подземникам чуждую, и Ивальд понял, что вот уже полгода как не выбирался никуда по Поверхности. Ровно после той неудачной встречи с контрабандистами. Или удачной?
А еще подумалось вдруг, что любовно раскрашенная винтовка Орма, на которой сам годи-конунг чертал сильные руны, вполне способна сокрушить пришедший в ночи дух. В отличие от его, кузнеца, винтовки — стандартной армейской штамповки. Просто мысль, но Ивальду вдруг стало неуютно…
Машины не торопились набирать скорость. Вот сейчас будут поля, где не тянутся к плечам когти ветвей, и можно будет притопить педальку, а пока они лишь ползли, неторопливо переваливаясь на промерзших ухабах. Те крошились стеклом, вторя попадавшим под колеса веткам. Где-то в ночном царстве глухо закричала птица, ударила по холодному воздуху огромными крыльями и унеслась на охоту.
— У викинга нет страха, — тихо сказал Орм, возникая из темноты справа, — а особенно у тебя, раумсдальца. Твоя кровь обязывает не бояться. Смерть? Да для страха у нас с тобой года не те уже, Ивальд… Забвение? Муки? Нам это не грозит. И о первом, и о последнем позаботятся друзья. Страх — удел труса, опасения — удел воина. Осознаешь страх и позволишь ему однажды пройти через себя, а после изгонишь и станешь сильнее. Только когда перестанешь бояться вообще и однажды вновь неожиданно и откровенно испугаешься, братья смогут поверить в мощь того, с чем ты столкнулся. Это один из принципов нашего единения для встречи с врагом. А бояться ночи? Глупо. Посмотри вокруг, разве ты напуган? Разве в ее силах напасть на тебя неожиданно?
Ивальд привстал, словно Орм задал этот вопрос не риторически, и замер, уже не в силах опуститься обратно на дно. Ночь, различимая едва ли не более отчетливо, чем солнечный день, катилась рядом с бортом машины, искрящимся дымом наполняя спящий мир. Кузнец видел. И видел не так чтобы лучше, чем днем, он видел все во сто крат четче. Не тысячи цветных оттенков хаоса, в которых теряется глаз, привыкший к полумраку, а миллионы почти статичного черно-белого и серого, что так доступны и ясны далеко не любому из живущих. Подземники и без того очень неплохо научились видеть в темноте за последние пару веков, но это… Рассматривая каждую трещинку на стволах стоящих вдоль дороги деревьев, Ивальд скорее утвердил, чем спросил у отца:
— «Фенрир»…
— В честной войне, чтобы получить неожиданное преимущество перед врагом, иногда мы должны отдать ему часть себя, — ответил тот, тоже рассматривая лес, — научись пользоваться всем, что закладывает в тебя «Фенрир», и станешь могуче любого йотуна. Сигурд не так уж и не прав, когда утверждает, что каждый из нас способен к рассвету вернуться в борг с охапкой вражьих голов…
Они замолчали. Первый — потому что не любил много говорить, второй — потому что был полностью поглощен воцарившимся вокруг него новым миром. Каким теперь будет пришедший день для кузнеца, когда солнце снова вернется на небосклон? Машины глотали дорогу, нисколько не заинтересованные творящейся вокруг красотой. А приблизительно через час, когда лысый лес сменился холмистыми, еще белыми после уходящей зимы полями, водители вовсе отключили фары.
Здесь джипы пошли значительно быстрее, хотя от этого увеличилась и тряска. Ивальд, буквально летавший по скользкому полу между ног северян, будто вросших в свои лавки, тихо, но отчаянно ругался, пытаясь занять надежную и стабильную позицию, а усмехавшиеся над кузнецом воины понимающе переглядывались между собой над его головой. Атли и Орм завели неторопливый, иногда прерывающийся на целых несколько минут разговор ни о чем, а маленький Эйвинд, словно тренированная птичка вцепившийся в темную трубу автомобильного скелета, безмятежно вглядывался в темноту.
Почти час понадобился Ивальду, чтобы укрепить винтовку и плотно залечь самому, приготовившись к коротанию времени. Поглядывая наверх, где над каркасом начали то и дело появляться ветки деревьев, он вдруг понял, что механические звери опять вошли в лес. Скорость снова упала, а разговор викингов постепенно затих. Уже приготовившегося было полежать с закрытыми глазами, хотя бы в подобии дремы, кузнеца неожиданно толкнули в бок, а через секунду машина остановилась вовсе. Проклиная все и вся за остановку в самый неподходящий момент, дверг очень неохотно покинул убежище, присоединяясь к разминающим ноги северянам.
Эйвинд, Олаф и Харальд, выполняя приказ ярла, подхватив оружие, мгновенно и бесшумно исчезли в лесу, прочесывая окрестности дороги. Кузнец же, сделав по морозной земле буквально несколько шагов, понял, что машины стоят на перекрестке. Прошелся, разминая руки и ноги и прислушиваясь к хрусту старого снега под рифлеными подошвами. Это понятно — если ожидаешь неожиданного боя, то каждые полчаса надо себя готовить, а то вдруг нога подведет… Прерывая размышления, в плечо толкнула рука Орма. Он надвинулся вплотную, приподнимая свою снайперку к глазам дверга, и вопросительно наклонил голову. На этот раз Ивальд понял без слов, подскочил к джипу и, немного попутавшись в ремнях, коими и крепил винтовку к днищу, достал оружие.
— Даже отлить… — тихо подвел итог Орм, и кузнец послушно кивнул.
Моторы заглушили, вслушиваясь в ночь, по кругу загуляла черная пластмассовая бутыль. Без горючки тут и за половину ночи окочуришься. Ивальд дождался своей очереди, глотнул, принимая от ирландца прессованный хлеб, и закусил. Ночной мир вокруг показался еще более волнующим и красивым. Курящие, а это были почти все, задымили сигаретками.
Потом Атли и Арнольв достали карты, сверяясь с направлением, Орм и Олаф отошли, мелодично и синхронно зажурчав, а остальные просто слушали лес, молча прогуливаясь вокруг техники и дымя табачком. Через пару минут, по отмашке ярла, уже грузились. Завелись моторы, и машины, одна за другой повернув направо, на северо-восток, поползли в глубь леса, едва освещая себе избитую дорогу тусклыми фарами.
Ивальд, наконец, понявший динамику передвижения своей дикой багги, на этот раз проявил успехи, почти не взлетая больше со своего места, и снова залезть под лавку уже не норовил. Высоко-высоко, застенчиво поглядывая на Мидгард из-за темных густых облаков, показалась луна. Лес сменился рощицами, перемешанными с открытыми круглыми полянками, а чуть позже изменилась и сама дорога.
Более накатанная, без особых там ям или колдобин, она позволила машинам северян набрать чуть большую скорость. Люди поглубже натянули шапки — разноцветные четырехклинки с меховыми опушками, что только у ярла от остальных отличалась — стандартная армейская вязанка, закатанная на самую его бритую макушку. «Интересный стиль, ему не соответствующий, — подумал кузнец, — выбирает себе этот человек в жизни…»
Пейзажи вдоль дороги тоже поменялись. Теперь это был не просто лес, практически не тронутый ни людьми, ни войной; теперь это была территория человека, как этого века, так и пары прошедших. Вот они проехали мимо остова сожженной машины, затем корявые останки давным-давно сгоревших изб на опушке слева. У дороги, куда Ивальд и ирландец ходили по нужде (не забыв винтовки!), белел в темноте техногенный мусор, занесенный сюда ветром времени: пластиковая посуда, тряпки и не-догнившие бумаги. Холодало, постепенно усиливался ветер.
Из рук в руки передавая флягу по салону, выпили еще, обсуждая, что то же самое сейчас наверняка делает и их авангард, да посочувствовали непьющему Бьёрну. Со смехом посетовали, что багги, к сожалению, не имеет ни крыши, ни толковой печки.
Потом под колесами застучал гравий и Атли немедленно полез в карты. Что-то сверял, поминутно оглядываясь, но в конце концов разглядел. Отлично прорисованная на фоне ночного неба, на высоком холме в километре на юг от дороги виднелась огромная вертикальная цистерна. Машины еще с полчаса катили по гравию, отбивающему под днищем свою барабанную дробь, после чего ярл снова заглянул в карту, достал кирпич массивного старинного фонаря и трижды просигналил им в заднее стекло идущего впереди джипа.
Тот притормозил, едва не подставив багги свой зад для удара. Из открытой двери высунулся Харальд, и Атли несколько раз резко махнул ему рукой налево, не забыв сдобрить приказ тихими ругательствами по поводу водительских умений викинга.
На следующем повороте, какого двергу ни в жизнь по незнанию было бы не рассмотреть, машины повернули строго на север, обратно на проселочную дорогу, приближаясь к темному и плотному массиву выжившей после войны тайги. Глубоко в чаще завыл зверь, ему ответил еще один и еще. Луна, испугавшись, затаилась за тучами.
Еще через три четверти часа, уже изрядно вкатившись под тяжелое одеяло страшного и древнего леса по указанной Атли дороге, короткая колонна автомобилей остановилась. Тайга окружала, укутывая лучше пухового платка, грела и не давала прорваться внутрь холодному мартовскому ветру. В то же время она пыталась взять за это собственную немалую плату — пугала, глушила любые звуки, давила и вышибала из людей способности к трезвому мышлению. Огромные сосны ростом в пару десятков двергов смыкались над головами, не предвещая ничего хорошего. Насмехались, даже в лютую зиму потрясая богатством одежды на ветвях, и не сулили непрошеным гостям добра, ужасающе впечатляя собственным величием и огромным числом.
Продолжая испытывать звериное зрение, подаренное кузнецу «Фенриром», тот с трудно подавляемым страхом всматривался в заросшие мхом и заплетенные тонкими ветвями проходы между исполинами. Пытался отыскать просвет или тропу среди валежников, буреломов, павших гигантов, раскинувших в агонии ветвистые руки, но все его попытки оказывались тщетны. Мир этот для чужака грозил смертью.
Поставив машины вплотную, Атли собрал весь немногочисленный хирд у края дороги, троих выставив лицами к лесу. Как понимал каждый, а через секунду подтвердил и сам ярл, дальше им придется идти пешком.
— Мы сейчас, если это кому-нибудь интересно, — Атли поднял в руке пластиковый листок, влажно поблескивающий в темноте, — вот в этой точке. Тулинское — ближайшая деревня к определенному в задаче региону, но пройти туда можно лишь на своих двоих. Вот Новокруглово, а это колхоз «Крепкий», второй спаленный троллями пункт, из которого и прибежал выживший пацан. Бывшие болота, прямой дороги нет, а на объезд мы не располагаем временем. Сейчас мы оставим машины здесь, замаскируем их и двинемся на северо-восток, чтобы приблизительно в семь, может, восемь утра быть на точке. При благоприятном стечении обстоятельств мы эвакуируем поселение, при неблагоприятном — идем по следу. В любом случае после Тулинского наш путь лежит вот в этом направлении. Торкель даст вам более подробный брифинг уже на выходных позициях. — Ярл, выдавший сложную речь буквально на едином дыхании, ни разу, к удивлению северян, не сбившись, шумно перевел дух. Орм и Харальд молча повернулись и принялись разгружать машины.
Через полвздоха они уже работали, оставив двоих в патруле, ножами и топориками срезая широкие колючие лапы и заботливо укрывая ими отогнанные к самой обочине джипы. Минута за минутой, теряя привычный облик, те начали превращаться в темно-зеленые холмы. Трудились молча, в ненапряженной тишине, изредка обмениваясь короткими фразами и лишь однажды рассмеявшись, все-таки не выдержав без привычной раумсдальской шутки — резкой и обидной, когда зазевавшегося на нижней ветке огромной сосны Арнольва стряхнули в мокрую кучу бурелома. Попытки гиганта догнать обидчиков и переломать им кости пресек ярл, яростно, хоть и тихо откостеривший шутников. Молча продираясь сквозь колючие ветки лапника, тянущиеся к его лицу и шее, Ивальд старательно работал рядом с Ормом, изо всех сил стараясь не отставать от темпа северянина, и не без сожаления наблюдал, как покрывается пятнами смолы его чистая до этого времени рубаха. Заброшенная за спину винтовка беспощадно колотила по хребту, цепляясь за любой сучок и норовя соскользнуть на бедро.
Бросив несколько последних веток на искусственные курганы, в которые за четверть часа превратились машины викингов, Атли придирчиво осмотрел маскировку и скомандовал о коротком перекуре. Сложив на землю вещевые мешки и сухие ветки, северяне расселись вдоль дороги, пустив по кругу пару банок консервов и уже известную Ивальду бутыль. Запахло табаком. Сам кузнец, задумчиво проглотив несколько ложек и запив «огнем», мгновенно убившим вкус синтетического мяса, курить не стал. Машинально передав бутыль и банку дальше по кругу, он оперся спиной на влажный холодный ствол сосны и невидящим взглядом уставился на раскачивающиеся над головами хирда ветви.
Ночь, все еще непривычная и пугающе четкая, обступала со всех сторон. Орм сказал, что раньше подобного не происходило ни на охоте, ни на тренировочных походах из-за адреналиновой недостаточности, а теперь вот… Физически ощущая токи крови внутри себя, кузнец прислушивался к обступающей его яви, полноту которой смог ощутить только сейчас, по прошествии целых шести лун. Ночь, отражение дня, но для раума лишь смена красок… Упавший на приклад винтовки взгляд заставил Ивальда вообще усомниться в реальности происходящего. Он, конечно, ожидал, что когда-нибудь его возьмут с собой в вик, но чтобы так? Неожиданно, без предупреждения — военный поход. Время изведать на прочность построенную северянами веру.
Ивальд перевел взгляд на Атли. Ярл сидел возле брата, задумчиво докуривая и что-то отвечая гиганту. Арнольв — чудовище в облике человека. Он ведь не брат ярлу — побратим, хотя у северян грани между подобными понятиями очень часто размывались вовсе. Асбьёрн, отец Атли, подобрал Арнольва совсем ребенком где-то под Новосибом зим двадцать назад, почти перед собственной гибелью. Найденыша взяли в дом, после в хирд, затем и в семью. Ивальд смотрел на этих совершенно разных людей, до глубины души верующих в собственное братство, и пытался представить себе, что произойдет с его собственной верой, когда ей предстоит пройти испытание. Он принимал нового отца, хоть и не без трещин в душе, он верил в покровительство и мощь Асов, но…
Северяне редко молились — если только перед хольмгангом или битвой, да еще когда просили у Асов урожая, детей или доброй добычи, хотя разговор с богами в момент принесения жертвы молитвой назвать можно лишь с трудом. Прочность и глубина веры, как говорит ирландец, не определяется частотой молитв, и это правда. Сейчас, в этой сырой и холодной тайге, разглядывая окружающих его людей, Ивальд чувствовал, как не хватает ему чего-то твердого, монолитного, чего так много было в них. Словно прошлое, хотя и рваное да неказистое, отобрали, а взамен нового так и не вручили… Странные люди со странными законами, странными способами выживания, существования в мире, сохранения и продления своего рода, странным отношением к женщинам и старикам, странной верой и странной тайной, хранить которую мог лишь живущий с ней внутри… Сейчас хотелось помолиться.
Ивальд разглядывал молодые и обветренные лица северян, раньше срока покрывшиеся морщинами и страшными шрамами, и наблюдал, как в пронзительной мартовской ночи спадает с них налет сонной зимы, словно меняется на змее кожа. Именно такие лица видели контрабандисты тем далеким днем в августе, последним днем свободы…
— Он выдержит? — не спуская взгляда с впавшего, казалось, в транс подземника, рядом с Ормом осторожно опустился на корточки Бьёрн. — Клянусь лентой Глейпнир, я видал подобное пару раз…
— Выдержит, — спокойно ответил тот, сплевывая еловые иголки.
В разговор включился Харальд.
— Предпоследняя стадия реакции на сыворотку, — тихо сказал он, придвигаясь ближе и поправляя на поясе меч, — адреналиновый удар и трансформация способностей… скоро мы узнаем последнее, и да хранит его тогда Тор.
— Посмотри за ним, — все же недоверчиво покачал головой Бьёрн, — неуютно как-то.
— Посмотрю. — Орм кивнул и взялся обгладывать новую веточку. Негромко добавил, замечая, как поднимается с привала ярл: — Не всем, ближники, волчатам волками стать… Но учтите, если что, то лучше я сам.

5

Идти было нелегко. И даже не потому, что привалов не устраивали уже целую вечность и лес был усыпан сплошным и непроходимым ковром бурелома, а еще из-за нового зрения, столь неожиданно открывшегося в ночи. Далекие ветки прыгали в лицо, словно нависали ровно над головой, но стоило замереть, фокусируя взгляд, как оказывалось, что ветка та в десятке метров впереди. Тени и пробивающиеся сквозь высокие кроны лучи месяца создавали причудливое и страшное полотно, измерить глубину и реальность которого возможности не представлялось. Поэтому Ивальд старался лишний раз не смотреть по сторонам, отчаянно стискивал рукоять винтовки, тихо, сквозь зубы ругался и продолжал продираться вперед, пытаясь делать это как можно тише и не терять боковым зрением крадущихся цепью викингов.
Северяне растянулись на три десятка метров, беззвучно пересекая таежный массив, недовольно косясь на шумного, словно паровоз, дверга, и постоянно сбавляли ход, дожидаясь, пока тот победит в схватке с накинувшейся на него очередной хворостяной засекой. Ветер, потерявшийся в огромных соснах, отстал. Вернулся, наверное, к спрятанным джипам, и сразу стало значительно теплее. Из-под ног то тут, то там выпрыгивали квелые еще после зимы комки шерсти и притаившиеся в буреломе на ночевку птицы. Шаг за шагом, ориентируясь на негромкие свистки ведущего Торкеля, северяне шеренгой прочесывали лес, каждые полчаса останавливаясь на минуту, чтобы прислушаться и сменить идущих впереди разведчиков.
Тайга, лежавшая на ровном, словно доска, плато, не радовала зрелищами, уже за десять минут хода утомляя глаза видом однообразных рядов древесных исполинов и тел их павших собратьев. Редкие овраги, невысокие взгорки, кончившиеся прежде, чем северяне осознали, что идут по холмам, несколько полян и заполненных снегом глубоких ложбин. Подмерзшие болотца, несколько топей, обойденных по карте, затопленные водой поляны. Все густо-зеленое с коричневым и грязно-белым, кристально четкое в серебристом цвете ущербной луны и наполненное темной глубиной дремучего леса. Мартовская ночь с удивлением притихла перед отчаянными людьми, ступившими на нехоженые вот уже множество зим земли.
Шаги воинов будили ночь и ее детей. Те высовывались из-за стволов, испуганно рассматривали пришельцев и прозрачными тенями бежали прочь. Духи и невидимые обитатели леса спешно прятались под коряги, зарывались в снег и уходили на дно болот, разогнанные блеском висящих на бронежилетах Мьйолльниров. Лес хмурился, укрывал секреты, но пока лишь сердито молчал. Над тайгой витал запах талого снега, тины, гнилого дерева и прелой еловой хвои.
Здесь давно никто не жил. Один раз отряд наткнулся на брошенное, наверное, целый век назад поселение — разбитые вагончики и вросшие в землю избы, — да еще разведчики донесли о странных каменных руинах к северо-западу. Развалины ярл предпочел обойти по широкой дуге.
Чувствуя на себе пристальные взгляды раумсдальцев, кузнец продолжал переть вперед с упорством землеройной машины Убежища, последний час вообще не поднимая головы. Дело в том, что на дверга, совершенно того не ожидавшего ну и, конечно, в том не сознавшегося даже самому себе, накатила непрошеная волна страха открытых пространств. Ну ладно, Ульвборг — он еще с его развитой системой подземных коммуникаций хоть отдаленно напоминает дом. Но уносящиеся к небу колья деревьев с зацепившимися за них кусками серых облаков… Ивальд уткнул глаза в землю, против воли начав нашептывать молитву Хальвбьёрну, левой рукой сжал висящий на груди молот. И изо всех сил попытался представить себе, что едва заметное в разрывах сплошного лесного царства ночное небо — всего лишь очень высокий потолок одного из пещерных залов. Даже пара столкновений с деревьями так и не заставили его поднять взгляд.
Отряд северян продолжал углубляться в лес.
А через три часа после начала марша, когда кузнец подумывал уже упасть в обморок от свинцовой усталости, висящей на плечах добрую половину неблизкой дороги, Атли скомандовал о привале. В глубоком круглом овраге, сильно напоминающем воронку от взрыва. Буквально в километре на людьми расчищенных от леса землях находилось Тулинское — поселение ветрянщиков, до сих пор живое или уже захваченное троллями.
Собрав всех в круг и усадив отдохнуть, ярл коротко и невнятно выдал последние приказы, хотя в отработанной системе раумов в этом нужды особой-то и не было. Орм, за плечо отодвинувший Ивальда из круга чуть в сторонку, негромко, чтобы не мешать остальным, сказал:
— Возможно, через полчаса мы уже вступим в бой. Твой первый бой, Ивальд… Спокойнее, парень, дыши носом, — он легонько хлопнул кузнеца по плечу, — нельзя быть в Раумсдале и не уметь вертеть мечом… Значит, слушай. Все просто — не напрягайся и вспоминай, чему тебя учили всю зиму. Что бы ты ни делал, ни в коем случае не делай одного — не тормози. В группе два снайпера — Торкеля прикрывает ирландец, меня — ты. Как это делать, ты знаешь. Бьёрн и Арнольв — отморозки, когда они вступают в бой, лучше не суйся. Пулемет отработал — можно поднимать голову. В ножи пока не лезь, следи за спиной, постоянно верти тыквой. Приказ отдается старшему пары, поэтому, когда мне скомандует ярл, я двинусь, не оглядываясь, и хочу, чтобы ты в этот момент висел у меня за спиной где-то между флягой и кисетом. Ясно? Хорошо. Патроны береги, шквальный огонь тут никому не нужен. Прицелился, вспомнил Улля — и стреляй, желательно одиночными. Тролли тебе — не армия, брони не носят, так что хватает и одной пули. Запасные магазины держи поближе к руке, не сдвигай нож далеко за спину. Если стреляют в тебя, не стой в полный рост. Орм пожал плечами, задумчиво покусал губы.
— Вопросы есть?
— Нет, — прохрипел пересохшим горлом Ивальд, и тут же в плечо ткнулась заветная фляга.
— Перекур двадцать минут, потом выходим на объект. — Харальд растянулся на склоне, зажимая сигарету в кулак, чтоб не было видно огонька. — Через часок светать начнет уже… Это хорошо — днем интереснее.
Ивальд, словно только сейчас осознавший, что эти люди действительно явились сюда, чтобы убивать и получать раны, опять попробовал впасть в ступор. Щелкали магазины, затворы, пристегиваемые прицелы. Допивалась водка, струился дым табака. Атли и Торкель склонились над картой, остальные, кроме Олафа и Эйвинда в охранении, казалось, дремали. Тычок от Бьёрна вернул кузнеца в реальность. Бородач выжидающе посмотрел на коротышку поверх очков, не сказал ни слова, перевел недоверчивый взгляд на Орма и осторожно закрыл крышку пулемета. Отвернулся. Двадцать минут кончились.
— Ну, ближники, вперед. — Атли сдвинул шапочку на самые брови и снял автомат с ремня.
Одна за другой пары покинули овраг. Теперь шли еще медленнее, растянувшись на большие интервалы и почти не обмениваясь сигналами. Рядом мог быть враг. Изо всех своих сил стараясь не наступать на палки и коряги, Ивальд шел сзади и слева от отца. Минуты, словно резиновые, тянулись мимо, оседая на ветках сосен.
Через четверть часа впереди, в доселе наиплотнейшей стене леса, забрезжил просвет, и Орм, не оглядываясь на напарника, поднял руку. Пары выходили на боевые позиции. Пригнувшись еще ниже, Змееныш двинулся дальше, выискивая подходящую для стрельбы точку. Опушка приблизилась. Оказалось, что вне леса, где все было немного иначе, уже светает, и через несколько вздохов Орм уже расстилал на промерзшей земле брезентовый коврик.
Ивальд, пользуясь небольшим ростом, притаился слева, пока решив не выглядывать из-за поваленного дерева, выбранного в качестве укрытия, и внимательно рассматривал оставшийся за спинами лес. В контрасте со светлеющей, расчищенной от тайги поляной, выбранной ветрянщиками под поселение, тот казался сейчас еще более зловещим и чужим.
Так же как и Орм, справа в корнях дерева укрепился Торкель, залег Бьёрн и приготовился Арнольв. Атли, Харальд и Олаф внимательно изучали лежащую впереди деревню, готовясь к решающему рывку. Перед северянами лежали дикая тайга и скрюченная радикулитом проселочная дорога, уводящая на юго-восток. В завершение картины — одинокое пристанище одичавшего человечества в ста метрах от опушки.
Поселение было небольшим, домов двадцать. Несколько побогаче — деревянные, с надежными крышами и печными трубами, да россыпь совсем худых — из жестяных и фанерных листов, крытые чем попало. Невысокий забор с колючей проволокой по верхнему краю, даже не окружавший поселение со всех сторон, пара дозорных вышек, заброшенные на зиму участки пахотной земли. Склад, конюшни, тракторный гараж, хранилище запасов и четыре постройки, с легкой руки давшие название целому ряду племен этой части Сибири. Сейчас высокие ветряные вышки почти не работали, вяло вращая тройными лопастями и давая свет только в шесть домов поселка. Несмотря на очень поздний, или очень ранний, час, свет этот в окнах все же горел.
Орм сполз с холмика, кивнул и протянул бинокль Ивальду. Взгляни… Осторожно высунувшись из-за дерева, кузнец начал разглядывать деревню. Парадокс. С одной стороны, при взгляде на подобные поселения у подземника, привыкшего к механизации и надежным цивилизованным укрытиям, поднималась в душе неприязнь. Убогие жилища, дети-уроды, примитивные законы и суровая среда обитания, дающая шанс лишь сильнейшему. Но, с другой стороны, это было похоже на гордость. И пусть Ивальд себя к людям уже совершенно не относил — это и раньше проскакивало, а северяне укрепили, — но не оставляла мысль: живут! Цепляются за землю, продолжают род, воюют и живут. Словно остатки старательно уничтожаемых бактерий, все равно расползаются по, казалось бы, мертвым территориям и продолжают жить. Наверное, именно это имел в виду Торбранд, когда говорил о преувеличении слухов о наступлении Армагеддона…
Пожаров вроде не видать, на дозорных вышках человеческие силуэты, лает собака, редко хлопают двери домов, работают башни — поселение не спит. Но тут даже Ивальд ухватил — есть в воздухе что-то неприятное, неосязаемое и нематериальное, словно предчувствие грозы, а бодрствует деревня не просто так, от бессонницы мартовской. Тяжелое и тоскливое облако держало Тулинское внутри, не желая отпускать, а часть домов не напрасно казались пустыми.
— Они ушли? — Ивальд вернулся за дерево, отдавая бинокль.
Орм кивнул.
— Увели женщин, технику, скот, стариков и детей, ворота хранилищ открыты — запасы спрятаны. На вышках вооруженные дозоры, улицы перегорожены телегами и хламом. Они ожидают нападения и готовы сражаться. Неумело, но отважно…
— Тролли… — одними губами произнес кузнец. Но на этот раз Орм отрицательно покачал головой.
— Еще нет. Приди сюда тролли, и от этого поселка не осталось бы и воспоминания. Боя еще не было — чистые стены, неповрежденные ветряные башни, ничего не горело… Интересно, как давно они ждут?
— Мы войдем в деревню?
— Позже, на рассвете. Высунуться сейчас означает схлопотать стрелу из арбалета…
— А тролли?
— Не сегодня, даже если они, чтоб им удачи не было, уже и подступили к поселку с севера. Скоро утро, а при свете на подготовившихся мужиков выродки не полезут даже толпой. Может, этой ночью… Им это на руку, деревенские за сутки ожидания измотаются дальше некуда, можно будет брать готовеньких…
— А мы?
— Считай, что нам повезло. Успели, и даже можем помочь, если ярл, конечно, иначе не решит. Суки эти, тролли, нас ох как стали бояться за последние две зимы…
— А если они узнают о подкреплении и не нападут?
— Тогда мы просто двинем по их следу на север, как и предполагал Хальвдан, выйдем к Оби, догоним и перебьем. Вообще троллям, чтоб им только с мужиками своими спать, лучше бы понять расклад и отступить… Но наша задача сейчас как раз сделать так, чтобы они ни в коем случае об этом не узнали…
— Но ведь… тогда они ударят наверняка!…
— Конечно, Ивальд! Молю Тора, чтобы это произошло именно так.

6

В деревню ветрянщиков северяне вошли через полчаса после окончательного рассвета. Дождались, пока солнце поднимется над восточным краем поляны, затем ярл дал отмашку снайперам и пулемету, разбудив задремавшего-таки Арнольва, и три викинга стремительно двинулись к поселку. Орм толкнул кузнеца, протер глаза, размял затекшие от ожидания пальцы и открыл прицел, выползая на позицию. Мало ли что…
Атли, Харальд и Олаф подошли к поселению с юга, прикрывшись от дозорных вышек одной из ветряных башен. Стремительно пересекли бугристые линии пашни, проскользнули. через неплотное ограждение деревни и уже через мгновение осторожно пробирались среди хибар нищего района. Охранник, сменившийся под утро на ближайшей дозорной вышке, отчаянно и во весь голос зевал, демонстрируя наступающему утру свое желание продолжить прерванный сон. Поэтому троим северянам не составило большого труда пройти практически под самой башенкой и затаиться между хижин. Снайперы и пулемет викингов терпеливо выжидали, наблюдая за проникнувшим в деревню отрядом. Усиливался ветер, но на этот раз он рванул с юга — теплый и неколючий, собирались облака.
Стволом автомата проверяя каждый темный угол. Атли, пригнувшись, двигался по размокшей и разбитой ногами ветрянщиков улочке, стараясь не задевать амуницией за жестяные стены низких строений. Первая пара его хирда — Харальд и Олаф, безупречно работающие в спайке, — двигалась параллельным курсом, шаг за шагом приближаясь к центральной площади Тулинского — вытоптанному пятаку метров двадцати в диаметре, что между богатыми домами.
Атли остановился, опуская автомат на плечо, высунулся из-за фанерного угла хижины. Взглядом нашел на опушке позицию Торкеля и, зная, что сейчас его отлично видно в мощный прицел, сделал несколько неторопливых и внятных жестов, приблизительно означавших: «Если мы пройдем к центральным домам, а охранник на вышке начнет суету — снимай его к такой-то матери». И добавил, повернувшись в сторону Орма: «И второго тоже…» Медленно, стараясь не наступать на валяющийся среди переулков разнообразный хлам и обходя нелепые баррикады, не способные остановить даже зайца, викинги насквозь прошли через пустынную спящую деревню. Свет в окнах уже не горел, лопасти ветряных башен замерли, отдыхая до вечера.
Профессионально тихо и быстро, умело и отточенно, почти как в утренних набегах, так прославивших северян на этих землях много зим назад, викинги оставляли за спинами пустые улочки хибар; сгорбившиеся за прицельными планками, воедино слившиеся со своими автоматами, цветастые, не по-военному пестрые воины вышли к площади, пригнувшись еще сильнее и отступив в тень. Сонное царство, а ведь никто не утверждал, что тролли не нападают при свете дня…
Жестами боевого языка переговариваясь через площадь, Атли приказал Олафу прикрывать себя, уже готовый выйти на открытое пространство и вступить в контакт с жителем охранной вышки, как тут дверь дома напротив, за которым и схоронилась первая пара, неожиданно распахнулась. Сонной походкой на улице появился один из ветрянщиков.
Мужик с видом полноправного хозяина бегло осмотрел площадь, поднял голову на вышки и на ветряные лопасти ближайшей башни, зевнул, сплюнул в лужу, почесывая живот, забросил за спину длинное ружье. Прикрыл массивную дверь и начал неторопливо огибать угол дома, даже не предполагая, насколько близко сейчас находится от смерти. Атли оперся плечом о стену, поднимая автомат.
Олаф исчез в тени, Харальд слился с забором. Мужик не любил далеко ходить, чувствуя себя как дома буквально за любым поворотом. Пройдя едва ли не в трех шагах от окаменевшего Харальда, так и не заметив его, остановился прямо посреди улочки, задумчиво уставившись лицом на восход, и неторопливо спустил штаны. Осторожно опуская винтовку на землю и вынимая из наплечного чехла широкий нож, Харальд рассмотрел ветрянщика.
С Городами и остатками Федералов еще все понятно — у них мода корнями уходит в довоенное прошлое, оттуда и весь нехитрый костюм: ботинки, едва ли претерпевшие изменения за последние сотни зим, камуфляж, средства защиты, куртки, удобные штаны, сбруя, ножны, кобуры. С северянами тоже ясно — историческая реконструкция рубах, шапок, плащей, кожаной одежды, безрукавок, тулупов плюс заимствованное у тех же Федералов, но слегка подправленное. Подземники тоже вроде хоть одеждой на людей похожи, пусть и неказисто. На Миссионеров и их навороты без ужаса смотреть просто невозможно, но то и понятно — не русские они. Но стиль одежды у северных и восточных от Урала человеческих племен, обитающих вне зон влияния Городов, хотя и обрисовывал наглядно образ жизни и условия их существования, но у чужака вызывал как минимум удивление.
Любопытное, хоть и несколько странное сочетание стеганного стальной проволокой ватника с высоким стоячим воротом и кожаной куртки из невыделанной шкуры при подключении фантазии, скорее всего, имело и определенный крой, и самобытный стиль — доспех человека, живущего в мире длинных ножей, копий, стрел, кастетов, цепей, палиц и редких пуль. Завершали картину доспеха наклепанные в художественном беспорядке черные кожаные ремни, железные бляхи, прикрывающие локти и грудь, включенные в общую систему подвесок ножны под мышкой и кобура под одноручный арбалет с вертикальной дугой. Грубые штаны, самошитые мокасины, короткий колчан и фляга смелым штрихом заканчивали образ.
Харальд двинулся вперед, приближаясь к ветрянщику, задумчиво покачивающемуся на пятках. Через секунду в подмерзшую грязь улицы ударила звонкая струя. Викинг замер прямо за спиной олуха, протянул длинную руку, и вразрез высокого ватного ворота лег ледяной клинок ножа. Струя оборвалась, словно повернули кран.; — Если ты закричишь или неловко дернешься, я тебя убью, — тихо, наклонившись прямо к волосатому уху, прошептал Харальд. — Давай для начала снимем это?
Из тени вынырнул Олаф, принимая у напарника охотничье ружье.
— Как зовут?
— Губаня…
— Не дергайся, не ори и не падай в обморок, Губаня. Все хорошо. Мы не отродья, мы твои спасители, но учитывая ваше нервное ночное состояние, так и не решились просто постучать, ясно? Сейчас мы вернемся в дом, и ты представишь нас своим друзьям, тихо и без повышения голоса. Осторожнее, ветрянщик, постарайся не подвести своих сидящих на дозорных башнях товарищей… Надевай штаны, горемычный.
Через несколько секунд Атли дрогнул, от неожиданности едва не опустив автомат, а из-за угла появился бледный и обезоруженный ветрянщик, возле горла которого многозначительно поблескивал нож. Следом, как ни в чем не бывало, двигался долговязый Харальд, что-то нашептывая тому на ухо. Олаф появился за ним, занял позицию у дверей и присел, не спуская взгляда с нависающей над домами дозорной вышки. Харальд и его заложник вошли внутрь.
Сидящие в избе сообразили, что что-то не так, далеко не сразу. Двое подняли от игральной доски головы, скользнув сонными взглядами по воротившемуся в избу Губане, и возобновили игру, а третий, в углу латающий сапог, и взгляда-то от иголки не оторвал. Харальд подтолкнул ветрянщика на середину комнаты, просто для интереса прикидывая, как бы он мог поочередно и в течение минуты убить всех четверых, и тактично кашлянул.
— Ну, чего встал над душой? — с зевком в голосе спросил смуглолицый, один из игроков за столом. — Неужто обосра…
Он проглотил вопрос, поверх плоских игровых фишек невольно потянувшись к здоровенному двуствольному пистолету рядом с доской, но Харальд поджал губы и многозначительно покачал головой.
— Минутку внимания, бонды. — Он отошел от Губани чуть в сторону, демонстрируя себя и нож очнувшимся наконец-то мужикам. — Вы наверняка знаете, кто я такой, не вы одни сегодня не выспались, поэтому давайте без глупостей! Наш конунг узнал о неприятностях в ваших землях, и потому мы сейчас здесь. Кто из вас хёрсир? Ну, то есть старший?
— Я… — выдохнул Губаня.Харальд чуть не прыснул.
— Ага, отлично… Так вот, сейчас я тебя отпускаю, остальные входят в дом и вы нам все-все подробно рассказываете. Идет?
— Без базара… — Губаня облегченно вздохнул и потер шею, освобожденную от ножа. Отошел на несколько шагов от северянина, повернулся и невольно скривил губу, наконец-то разглядывая своего пленителя. — Викинги?…
Харальд сделал вид, что не заметил звучащей в вопросе неприязни. Спрятал нож и внимательно осмотрел компанию. Напугались, конечно, но бузить вроде не будут.
— Собери своих людей, — он кивнул Губане, — кроме тех, кто на вышках, но сделай это очень тихо и незаметно для постороннего наблюдателя. Буди спящих, если есть. В общем, всех.
— За нами следят? — Тот все еще продолжал потирать шею, словно Харальд и правда полоснул ее клинком. С лица ветрянщика не сходило удрученно-недовольное выражение.
— Скорее всего… Олаф!
В комнате мгновенно появился еще один северянин. Быстро осмотрелся, опуская трофейное ружье у стены, и в свойственной ему манере широченно залыбился, приветливо помахивая рукой.
— Здорово, мужики! В нардики перекидываемся? Харальд выглянул наружу, подал серию знаков ярлу и вернулся, продолжая наблюдать за ветрянщиками. Идиоты, кривят рожи и действительно не понимают, какая помощь им пришла! Губаня отправился в дальние комнаты будить своих людей, смуглолицый вышел.
Ярл вернулся к окраине поселка, дал всем, кроме Торкеля и ирландца, сигнал подходить, и дождался, пока раумы один за другим не пересекут открытое пространство. Потеплело, ветер утих, внезапно обленившись, и на промерзшие пашни посыпался легкий крупный снег.
Через несколько минут следом за всеми подтянулась и последняя пара. Когда северяне вернулись в дом Губани, там собрались все ветрянщики, оставшиеся в поселке для сражения. Восемь мужиков, не считая пацана зим двенадцати, изо всех сил старающегося не зевать, сидя на стуле в дальнем углу. Расселись на принесенные лавки и циновки — хозяева у стены, северяне у дверей.
К Атли подошел Харальд, наклонился к уху:
— Я заставил его сменить дозорных на вышках, так что теперь о нас знают все.
Атли кивнул, опускаясь на предложенный стул. Не выпускающие из рук арбалетов и ружей мужики смотрели хмуро и недоверчиво.
— Кто старший?
— Я, Губаней кличут.
Ярл кивнул, покусывая губу.
— Меня зовут Атли, сын Асбьёрна, и я правая рука конунга Торбранда, что взялся об-б-берегать эти земли. Это мои люди.
При этих словах ярла Ивальд незаметно отступил за спину Орма. Северяне задвигались. Избалованный роскошью Арнольв презрительно разглядывал нехитрое убранство деревенской избы, Олаф уже вертел в руках выпрошенный у ветрянщика арбалет, а Бьёрн отошел к окну, посматривая наружу. Изучая амуницию и вооружение раумов, ветрянщики подавленно молчали и старались лишний раз даже не шевелиться.
— Давайте оставим историю с утренним проникновением за ваши дозоры и сразу перейдем к делу. Рассказывай, Губаня. — Атли кивнул деревенскому хёрсиру.
— А чё тут рассказывать? — Тот дернул плечом, не сводя взгляда с пулемета северян. — Вчера… в полудень где-то, ага, точно, прибежала девка малая. Говорит, с Ельцовского хутора, что возле «Крепкого» был. Плачет вся, вопит, изодранная, замерзшая. Говорит, ублюдки из лесу повыползали в самую рань и как давай все ломать! Мужиков ихних потоптали да постреляли, скотину давай бить, баб вязать, подожгли чего. Девка эта схоронилась, потом смотреть давай, как ублюдки добычу делят… Чё там дальше? А! Потом они на юг да на запад повернули, к нам, значит, ну, она и побежала, думала помощи искать или чтобы мы баб ихних отбили, что ли… Говорит, будут тут этой ночью, порежут всех. Ну, мы-то не пуганые! — При словах командира ветрянщики оживились и как-то даже приосанились. — Бабье свое, стариков да детей в повозки и в схрон лесной, а сами за рогатины. Сразу, — он смущенно потупил глаза, — улицы завалили, дозоры выставили, да ждать. Думали, они в ночь полезут, а тут… Тут вы подошли.
Атли скользил взглядом по ветрянщикам — суровые лица, мозолистые руки, доспехи, самодельное оружие. В глазах недоверие. Не то чтобы охраняемые викингами племена были настроены враждебно или с предубеждением. Просто у русских, даже измененных временем и войнами, очень давно, еще на генетическом уровне внутри засела классовая ненависть к тем, кому они платят законные налоги. Например, за безопасность.
Эти вот платили раумам шкурами, мясом и военными трофеями, обнаруженными в тайге. При этом горстка людей, которую сотня троллей раскидала бы за десять минут, сейчас держалась вызывающе и гордо. Мы бы и без вас справились, мол… Ну, ладно…
— Транспортное средство в поселке еще осталось?
— Трактор, — непонимающе протянул Губаня. — А что?
— А то, что сейчас вы возьмете его, прицепите телегу, запасетесь горючкой, оружием и через час покинете поселок. Направитесь к схрону, подберете баб и детей и двинетесь на юг, к Миссионерам, а м-мой человек покажет по карте, куда нужно ехать…
Среди ветрянщиков пошел гул.
— Мы не уедем!
— Мы будем драться!
— Какие еще Миссионеры?
— Да идите вы в…
— Тихо! — рявкнул ярл, северяне мгновенно собрались, а ветрянщики заглохли. — Это не вопрос для обсуждения, великие воины леса! Это п-пр-приказ! Двое в тракторе, остальные под рогожей в телеге, чтоб тролли не заподозрили подмены. Тихо и без суеты собираете манатки и в течение часа валите отсюда на север и в горы!
— Ты же сказал, что на юг?!
— Молчать! Миссионеры накормят, помогут больным и приютят на ночь, а завтра вышлют в район разведку. Вернетесь через сутки, ваш поселок будет сохранен. Сейте, пашите, ходите на охоту, на зд-д-доровье!

Предыдущая страница 8 Следующая страница


9 Андрей Фролов

— Мы хотим драться за свою землю, — Губаня смотрел в грубо ошкуренный пол, — и будем.
— Вас сметут за две минуты, олухи. Смотрите сюда, — он махнул рукой за спину, — один из этих людей стоит десятка таких, как вы! И двух десятков ублюдков. Останетесь тут и только помешаете нам, поверь мне, хёрсир. Мы не зря едим свой х-х-хлеб, так дай нам показать это твоим детям.
Атли перевел дух и в упор взглянул на Губаню.
— Я не хочу принижать ваших воинских умений, но если будете нам мешать или перечить, вас всех свяжут идо конца битвы бросят в подполы. — Хёрсир устало поднял покрытое морщинами лицо. — Не мешайте нам, — повторил ярл.
Бьёрн наклонился вперед, из-за плеча Атли рассматривая подавленных ветрянщиков.
— Вы бонды — мы бойцы, и на этих землях не так много воинов, — он наклонил голову, бросая взгляд поверх очков, — способных встать в битве рядом и оказаться при этом не хуже…
— Да что ты с ними возишься, ярл?! — Харальд протянул руку, обводя сидевших перед ним людей красноречивым жестом. — Не хотят по-хорошему понять, так…
Атли ничего не сказал, повернувшись на стуле и удостоив своих людей лишь одного взгляда. Северяне замолчали, Харальд покраснел, а Бьёрн отодвинулся обратно кдвери. Ветрянщики негромко совещались, закурив папироски и трубочки. Комнату наполнил неприятный и резкий запах самосада, что не чета раумсдальскому.
Ярл повернулся обратно к хёрсиру.
— Твой ответ?
— Мы не будем вам мешать, — так и не сумев до конца подавить ропот за своей спиной, сказал Губаня, — но обещание ваше запомним…
— Это обещание давал еще прадед Торбранда, когда взял с вашего поселения первый страндхуг. — Атли кивнул головой и резко прихлопнул ладонью по колену. — А теперь к делу! Хёрсир, пошли одного из своих людей подготовить трактор и телегу, остальным сейчас же собираться в дорогу, но на улицу выходить строго по одному. Потом снимайте с насестов своих дозорных, но опять же по возможности незаметно. Орм, занимаешь северную вышку, Ивальд с тобой. Торкель, сооруди стрелковую позицию на юго-западной ветряной башне и наверх, но перед этим объясни Губане их маршрут до Миссии. Ирландец, ищи большой дом, скорее всего тот сарай на северной окраине, который не жалко будет взорвать, и приступай к работе. Остальные ждут здесь, пока ветрянщики не покинут поселок.

7

Бонды ушли через пару часов. Заправили трактор, довольно сносно замаскировали старенькую телегу. Поочередно попрыгав под огромную рогожу, выкатили из поселка, ревя мотором и выплевывая в продолжающее снежить небо черные струи дыма. Трактор какое-то время неторопливо полз по дороге, размешивая свежую грязь, а после скрылся за опушкой, погрузив поселок в полную тишину. Бонды оставляли дом, доверив его непрошеным спасителям.
Атли, Арнольв и Бьёрн обошли поселение, составив план расположения домов и вышек. Эйвинд, в прошлом специалист по проведению промышленных взрывных работ, ковырялся в сарае со своими проводами, детонаторами и несколькими канистрами солярки. Торкель обустраивал узкий настил на вершине ветряной мельницы, откуда обе дозорные вышки поселка были видны как на ладони. Ивальд и Орм посменно наблюдали за тайгой, негромко, но грозно шумящей вокруг поселка, словно готовые вот-вот сомкнуться воды зеленого океана. Харальд и Олаф разбирали самые слабые хижины, сооружая в переулках поселка заслоны. Неторопливо, стараясь не проявлять лишней суеты или активности для возможного наблюдателя в лесах, викинги превращали поселение ветрянщиков в поле предстоящего сражения.
Наступило позднее утро, за ним день. Снег уговорил ветер убраться подальше и продолжал падать, останавливаясь лишь ненадолго, так что через несколько часов все кругом приобрело умиротворяющий и спокойный вид — мягкие, словно бы пуховые перины покрыли козырьки домов, припорошили грязь улочек и застелили поляны вокруг Тулинского идеальной белизны ковром, на котором был отчетливо заметен даже след мыши.
Дважды викинги прекращали работу для отдыха — первый раз буквально на четверть часа, чтобы пустить по кругу заветную бутыль, а второй — чтобы сварить из найденных у ветрянщиков запасов обед, перекусить, опять пустить бутыль и полежать в полудреме, давая отдых мышцам, натруженным работой и ночным переходом через тайгу. Дозорные молчали, а опушка леса не давала ни малейшего намека на то, что за стеной сосен сейчас скрывается враг.
Для ночевки и временной базы Атли выбрал дом самого Губани, соседний с тем, где состоялся совет. Просторная изба с чердаком, крепкие засовы и ставни, три прочные двери, выход в сенцы и совмещенный с самим домом гараж для техники, сейчас отсутствующей.
Ровно в четыре часа дня вся работа, запланированная северянами для отражения нападения троллей, была закончена. Все, кроме Торкеля и Эйвинда, заступивших на вышки в дозор, собрались в доме.

Началось самое тяжелое и тоскливое время, когда минуты тянутся столетьями, а нервы натягиваются, подобно гитарным струнам, — время ожидания перед боем. Дверг вспомнил, как в далеком сейчас Убежище готовились к схватке с Червями специальные отряды отважных и фанатичных Очистителей — многочасовая медитация, духовное единение отряда, монотонные мантры Вечной Памяти и Долга, погружение в состояние ежесекундного ожидания смерти.
Но Ивальд, заранее настроивший себя на грозную наэлектризованную тишину и созерцание мрачных лиц готовящихся к битве викингов, сразу понял, что ошибся.
Первым начал сам ярл Атли, бережно развернув собственный вещевой мешок и вынув на тусклый свет, пробивающийся сквозь пластиковое стекло окна, тяжелый бронзовый медальон на медной цепи тройного плетения. Повернувшись лицом к отдыхающим хирдманам, он поднял цепь на уровень глаз и, любуясь сложной скандинавской вязью с вплетенными в нее двумя дерущимися волками, произнес, не обращаясь ни к кому конкретно:
— Этот знак был отлит в Ульвборге четыре зимы назад, после победы конунга Торбранда над племенами рейдеров с западного берега Оби, после столкновения у Щучьего озера! Смотрите, детишки, да мотайте на ус! Восемь ран в рукопашной схватке с кочевниками стоят такой вещи!
Бьёрн, немедленно оторвавшийся от смазки пулемета, радостно хмыкнул и, отложив оружие, потянутся к своему мешку. Ивальд повернулся на своем месте, пока еще понимая очень мало. Остальные тоже заинтересовались, рассматривая амулет ярла, словно видели его впервые.
— Конунг Торбранд попросил меня отлить несколько таких амулетов, — начал Бьёрн, копаясь в содержимом своего бездонного синего рюкзачка, — как символы храбрости и славной победы раумов над кочевниками после той схватки, — с этими словами он наконец-то выдернул из мешка абсолютно такой же амулет и приподнял его в воздухе, — но вот тебя, Атли, я что-то в той битве не заметил!
На лице бородача появилась хитрая усмешка. Остальные молчали, наблюдая.
— Не говори о том, чего не видел, толстый! Мы тогда славно обработали несколько десятков рейдеров одними клинками! — Атли повернулся к Бьёрну боком, горделиво приподняв плечо.
— Ага? — Бьёрн неторопливо повесил тяжелый амулет себе на грудь. — А те восемь ран, Атли? Что-то я не припомню их на твоем теле во время последнего похода в баню… Может, ты заработал их на таком месте, где и показывать-то стыдно?
Ивальд побледнел, представляя, что сейчас должно произойти между сцепившимися северянами, но неожиданно со своего места поднялся Олаф. Позвякивая в воздухе звеньями такой же цепи, громко, с плохо сдерживаемым смехом в голосе сказал, почти крикнул:
— Да вы что?! Что-то я вас обоих там не припоминаю, великие воины! — Он бросил амулет себе через голову, поворачиваясь лицом к Атли. — Амулеты, видать, достались как знак хорошего настроения конунга? В той битве с рейдерами, когда нашу пару не поддержал вообще никто, мне пришлось в одиночку разгонять их правый фланг! А ведь там были и стрелки!
И тут к великому удивлению Ивальда избу потряс дружный и громкий смех.
— Да, точно! — Лежащий на лавке Харальд приподнялся на локте. — Клянусь бессмертными козлами Тора, он разогнал и правый, потом и левый фланги, а после самостоятельно ударил в центр и всех убил!
— Гроза врагов! — Атли понимающе развел руками — Ничего не скажешь! Один остановил семь вражеских кораблей!
— Восемь! — захлебываясь в смехе, проревел Олаф. — Клянусь, это правда, спросите Торбранда!
— Ага, десять! Ой, я не могу! — Арнольв притворно схватился за живот. — Победитель василисков и базилесков… Я сейчас лопну!
— Все это чушь! — Голоса становились все громче, и Харальду пришлось тоже повысить свой. — А вот эти руны были высечены из клинков врагов, которых я победил в честных поединках, один на один, чтобы никто не мог сказать, что не видел этого, или присвоить победу себе!
Он вынул из кошеля ожерелье нанизанных на ремешок железных рунных жетонов, прилаживая его на мечевой пояс.
— Навырезал из жести буковок и хвастает. — Бьёрн извлек из мешка блестящий железный браслет, поднимая над головой, а затем зажал его прямо поверх наруча. — Да я таких могу за день штук сто отлить… А вот такого вам долго не видать, герои!
— Уключина с деревенской лодки? — поинтересовался Атли, всматриваясь в браслет.
— Это он от трубы отпилил перед походом, — вставил Харальд.
— Это переплавленные жетоны восьми городских автоматчиков, к своему несчастью наткнувшихся на меня в лесу и пытавшихся остановить! Атли отвернулся, вынимая широкий, в полторы мужские ладони пояс с серебряными бляхами. По серебру бежала вязь, стилизованно изображавшая сражения. Больше десяти точно, прикинул Ивальд.
— Тут изображен вик, в который Торбранд посылал нас с ярлом Рёриком позапрошлой весной, когда к югу от Города племена угольщиков начали междоусобную войну! Тут, малыши, между прочим, нет ни одного изображения торговли или переговоров! Мы славно потрудились в тот поход!
Викинги оценивающе закачали головами, зацокали, но улыбки с лиц так и не исчезли.
— У тебя просто богатая фантазия, Атли, — Харальд протянул к свету желтую увесистую гривну из четырех переплетенных прутков, — а вот это я сделал себе в память о засаде, которую альвы устроили на нас с Оттаром полторы зимы назад, за что очень сильно поплатились! Я сам уложил по меньшей мере троих! — И он приладил гривну на шею.
— Альва может сломать голыми руками даже ребенок! — Олаф махнул рукой. — Нашел, чем хвастать! Вот! — Он подбросил на ладони полный железных колечек кожаный ремешок. — Это кольца от моей кольчуги, которые посыпались, когда в меня попал йотун! Я убил потом того великана, а это ношу в память! — И закрепил ремень на бронежилете.
— Ой, девочки, — Арнольв медленно поднялся с лавки, не переставая держаться за живот, — насмешили, что описаться можно! — Он вынул из своего мешка искусно собранную из костяных сегментов, отполированную, как серебро, гривну, с подвешенным к ней десятком когтей, каждый из которых в длину был не меньше указательного пальца. — Этот знак сделал мне мой отец Асбьёрн после того, как в лесах под Ульвборгом я голыми руками и обломком ножа убил двухголового медведя!
— Как ты можешь помнить это, — вмешался Атли, еще сильнее повышая голос, — когда был смертельно пьян?!
Ответом был новый взрыв хохота, Арнольв сжал громадные кулачищи.
— Уж кто бы говорил… — покачивая головой, сказал он, а Харальд тут же подхватил:
— Точно! Помните, во время речного боя зим пять назад, когда Атли нажрался так, что не мог стоять на палубе? Он тогда разогнал охрану транспорта одним своим видом, больше похожий на привидение! — И смех Харальда поддержали остальные, тыча пальцами в жертву.
— Атли — Болотная Лихорадка!
— Было-было!
— Что вы наговариваете?! — Ярл грозно нахмурился. — Не было такого! Это все Эймунд Обгаженная Рубашка, что отроком в хирде был той зимой, нам супчика сварил, словно диверсант какой!…
— А Олаф? — Бьёрн посмотрел поверх очков. — Чуть не убивший Рагнара после очередной попойки? Победитель левых флангов! Конунг, — тонким голосом начал дразнить он, — я хочу драться с Рагнаром, он обозвал меня сыном Мусспеля!
Новая волна хохота, от которого задрожали перекрытия.
— Ага, огненным великаном!
— Он его сыном мупеля тогда обозвал!
На этот раз Олаф не нашелся что ответить и только улыбался, глядя в пол, что, в свою очередь, лишь раззадорило новый смех.
— А Бьёрн, — Харальд на всякий случай отодвинулся от того подальше, — который чуть не открутил головуАтли, когда тот пьяный полез с ним брататься!
— Алкаши!
— Не было такого! Ты сам-то про себя вспомни, Харальд, славный поединщик: полез приставать к новой наложнице Рёрика, объясняясь в любви ко всему живому! — Тот покраснел, но захохотал еще сильнее.
— А ирландец, который по этому делу чуть не прибил веслом самого конунга?!
— А Олаф, когда он выпал за борт и мы только через час поняли, что у нас кого-то не хватает?!
— Уроды, я потом по берегу полдня мокрый тащился через земли охотников. А ведь на дворе ноябрь был, а не июль!
— Все бы вам накачиваться! Смотрите, неудачники, какой нож я взял трофеем в битве с Миссионерами под Кииком! — И Бьёрн продемонстрировал превосходный швейцарский кинжал.
— А вот этот шрам!…
— А вот эта цепь!…
— Да ты же тогда весь бой в отрубе провалялся, пока мы в корабле отбивались!
— Ой, как смешно, прямо животик колет… Посмотрите лучше сюда! Вот настоящий…
— Кто? Он? Да он даже глиняной миски разрубить не сможет!
Ивальд очнулся только тогда, когда в руку легла передаваемая по кругу бутыль. Причем понял вдруг: два круга он уже пропустил, пребывая в состоянии глубочайшего шока. Глотнул, захлебываясь, и даже не закусил, продолжая разглядывать северян, словно в первый раз.
За следующие десять минут из мешков появлялись все новые и новые вещи, старательно прилаживаемые, прицепляемые, подвязываемые или просто надеваемые викингами. За это короткое время они как бы преобразились, и теперь по каждому из раумов можно было читать, как по учебнику военной истории: схватки, крупные битвы, ранения и число сметенных врагов. Северяне расчесывали волосы, заплетали косы и бороды, умело вживляя в плетение крохотные обереги или цветные ленты, подтягивали доспехи, осматривали клинки и проверяли огнестрельное оружие.
Неожиданно Ивальд вновь почувствовал ледяной укол зависти и одиночества. Прижав к себе винтовку, он второй рукой поспешно нащупал на груди молот и невольно придвинулся к промолчавшему всю перепалку Орму.
Затянув последний ремень, ярл, наконец, довольно притопнул ногой и неторопливо прошелся по избе, красуясь перед ближниками, деловито заглядывая в углы и окна, за которыми вместе со снегом теперь опускались и сумерки. И остановился ровно напротив кузнеца, намеренно ли, или случайно, тот так и не понял. Оправив на шее тяжелую цепь, Атли сказал, обращаясь как бы сразу ко всем:
— Когда они придут, мы встанем в круг и будем отбиваться, а после выйдем на улицу и добьем оставшихся в живых. — Тяжелый взгляд из-под темных бровей ярла пригвоздил дверга к лавке, словно попавшегося мотыля.
Казалось, викинг смотрит прямо в душу кузнеца, сейчас такую неспокойную и мечущуюся по клетке обессилившего тела. Преступая через себя, он тихо ответил, словно Атли все же говорил это лично ему, и почувствовал, как приковываются в этот момент к нему взгляды остальных хирдманов. Забыв про стыд или слабость, Ивальд сказал то, о чем и думать не решался последние пять лун:
— Но ведь я же не воин.
Атли сдвинул уголок рта вверх, передумал и вдруг кивнул, решительно соглашаясь с кузнецом:
— Ты скоро им станешь!

8

А потом кто-то выключил звуки и снег. В тишине опускающегося вечера осыпанная белым деревушка, казалось, погружалась в дрему, сонно моргая лишь несколькими освещенными окнами и лениво перебирая воздух лопастями вышек. Ослепительное полотно не перечеркнуто ни одной дорожкой следов, контрастные тени становятся еще резче в затухающем свете уходящего прочь дня. Белая земля в окружении черно-зеленой стены и темное небо-крыша с размазанными по нему столбиками печных дымов.
Они молча ждали, не выпуская из рук оружия и оберегов, прислушиваясь к каждому звуку, стараясь лишний раз не шевелиться. Ночь робко, а потом все смелее входила в поселок, бесшумно разгуливая по крохотным улочкам.
Северяне смотрели в стены, видя за ободранной штукатуркой и ржавеющими листами кровли бесконечные просторы бездонно-синего океана, верхушки покрытых коврами снега скал и полет стай белоснежных птиц над гладью фьорда. Это заменяло сон, это уносило от реальности, большее, на что был способен стерегущий ее «Фенрир»…
Тролли пришли, когда над Мидгардом уже больше часа царила глубокая ночь.
Орм, не меняющий позы уже, наверное, целую вечность, осторожно приподнялся на подстилке, разминая затекшую ногу. Высунулся за хилое ограждение площадки и взглядом нашел балкон, наспех сколоченный на крыше ветряной вышки, на котором сидел Торкель.
Ничего. Тишина. Но вот замерла потянувшаяся к фляге рука, а вторая привычно притянула к себе винтовку. Орм по-кошачьи скользнул к северному краю башни, всматриваясь в опушку леса, и размотал на затворе меховой чехольчик, предохраняющий оружие от холода. Протянул руку к струне веревки, убегающей вниз, в коморку, где караулил Ивальд. Несколько раз с силой дернул, прислушиваясь к глухому звону банок. Потом вытряхнул из кошеля древнюю бензиновую зажигалку, щелкнул крышкой и зажег фитиль, опуская огонек в пробитое ограждение. Торкель заметил, зашевелился на своем балконе и подал ответный сигнал, чиркнув спичкой.
По одному отделяясь от опушки, прекрасно различимые на пушистом ковре свежего снега, к деревне начали сползаться черные силуэты — невысокие и сгорбленные. Вот их двое, потом еще четверо, потом девять, и вот уже. подобно муравьям, вся пашня от поселка ветрянщиков до леса покрылась фигурами троллей. Перепахивая босыми ногами девственный покров, они неторопливо приближались, сжимая в руках дубины, топоры и копья. Вот их больше двадцати, вот еще около двух дюжин, вот уже больше пятидесяти, а тайга все не останавливается, продолжая вываливать на открытое пространство новые и новые фигуры.
Ивальд ворвался в избу, едва не угодив под тяжелую руку Бьёрна. Влетел, принося в теплое помещение облако холода и рой снежинок, прикрывая за собой дверь и, не обращая внимания на презрительные взгляды северян, выдохнул:
— Они идут…
Атли кивнул, и все как один задвигались, разминая руки и ноги, подняли оружие и разошлись по заранее обозначенным местам. Теперь ход снайперов. Ждать…
Тролли приближались. Лохматые, закутанные в грязные звериные шкуры, они низко пригибались к земле, принюхиваясь к летящим от поселка запахам, и внимательно осматривали дремлющее поселение звериными глазками. Самые крупные особи — вожди племен — начали ускорять шаг, переваливаясь на бегу и мерно взмахивая оружием. Остальные следовали их примеру, тихо рычали друг на друга, увеличивали скорость, уже предвкушая битву. В улыбках обнажались желтые клыки, с морщинистых губ в перемешанный с грязью снег падала вязкая слюна. Черный поток троллей обтекал поселок с севера, вот-вот готовый ворваться на улицы, а из леса появлялись все новые тени. Сотня, две.
Орм придержал дыхание, беспрерывно водя винтовкой по рядам приближающихся троллей, пытаясь хотя бы приблизительно представить себе численность подходящих племен. Пока стрелять рано. Необходимо, чтобы звери вошли в раж и, даже встреченные огнем, не откатились обратно под деревья, только тогда их можно будет убить достаточно…
В прицеле проплывают все новые и новые силуэты. Их много, не промахнешься. В вождей не стрелять, можно раньше времени посеять панику, а вот в берсерков — крупных, но тупых особей — как раз и нужно. Когда до ближайшего дома деревни остается не больше десяти метров, бегущий первым вожак наконец бросается в атаку. Его рев накрывает всю толпу, и она незамедлительно отвечает, срываясь на бег. Теперь рычания, как и наваливающихся на ограду поселка троллей, уже не остановить.
Ивальд вздрогнул, и винтовка в его руках едва не выпрыгнула из ладоней, когда от прилетевшего с северной стороны рева задрожала крыша. Северяне переглянулись, молчаливо спрашивая друг друга: какое же количество мутантов способно испустить такой рык, но из них не дрогнул ни один. Лишь руки потянулись к оберегам…
Орм выстрелил, хлопок утонул в набирающем громкость вопле толпы, а крупная фигура в прицеле дернулась и завалилась под ноги бегущих следом собратьев. Переводя прицел по намеченной заранее траектории, Орм выстрелил еще раз и продолжал до тех пор, пока не опустел магазин. С ветряной вышки начал стрелять Торкель. Пуля — тролль. Грязный снег становился красным, а тайга все не прекращала поток.
Сначала они ничего не поняли. Первые врывались в поселок, вышибая двери и проверяя каждый дом, рыча и кусаясь между собой, стараясь опередить тех, кто еще пока лишь покидал опушку. Единый поток, казалось, растекся, потеряв грозную монолитность. Тролли бросались к складам, гаражам и вышкам, лупя друг друга дубинами за любую блестящую вещь, все еще не замечая, как то здесь, то там в их ватаге сородичи неожиданно валятся в снег с простреленными головами. Поток закружился в десятке водоворотов, плечистые отродья легко вырывали двери, лезли в окна, охватив натиском уже почти всю площадь поселка.
Морщась от смрада, поднимающегося от орды, Орм сменил магазин. Заметил, как Торкель тоже перезарядил винтовку. Тролли продолжали безрезультатно искать в поселке какую-нибудь живую добычу и все также падали, уничтожаемые сверху.
Потом один из вождей заметил. Неожиданно осмотрелся, перешагнув через пару убитых пулями соплеменников, повел тяжелой головой из стороны в сторону, безумно заревел и вскинул корявую палицу в ожерелье из человеческих челюстей. Живая река вокруг него мгновенно замерла, и неожиданно, что казалось невозможным вообще, наступило короткое затишье. Именно в этой тишине очередная пуля из винтовки Орма снесла наблюдательному вождю верхнюю половину черепа. Но изменить уже было ничего нельзя, и не успело коренастое тело тролля упасть навзничь, как орда вновь зарычала сотнями глоток, рванувшись к вышкам.
— Пора, — сказал Атли, и северяне открыли двери…
Слаженный грохот автоматического оружия на какой-то момент все же перекрыл демоническое рычание толпы. Воспользовавшись всеми доступными в доме дверьми и окнами, викинги в несколько секунд выплеснули на готовящихся ворваться в самый большой дом поселка троллей целый шквал свинца, положив на месте почти три десятка отродьев. Рев боли и ужаса, еще более дикий и неудержимый, чем предыдущий вопль идущих в атаку, взметнулся над деревней, заставив беснующихся под вышками троллей замереть.
А северяне не стали останавливаться. Разбившись на привычные пары, они быстро покинули дом, воспользовавшись замешательством врага, и продолжили кровавую жатву уже на улицах. Круша страшнее пули, над поселком грянуло немногочисленное, но единое:
— Один!!!
И следом, накладываясь на стрекотание винтовок и вопли подбитых троллей:
— Раумсдаль!!!
Орда дрогнула. Качнулась многосотенным телом и распалась, вытекая из поселка и сшибаясь с вновь подходящими сородичами. Самые отважные все же бросились вперед, брызжа слюной и размахивая оружием, но девятиграммовые посланцы Хель настигали их в прыжках, бросая на землю и ниже, в самое царство старухи. Викинги двинулись по улицам, прицельным огнем добивая и выжимая троллей из поселка.
Ивальд шел рядом с Бьёрном и Эйвиндом, ничего не слыша из-за пулеметного грохота, и постоянно оглядывался назад. Под ногами шевелилась истерзанная пулями умирающая масса, вверх тянулись когтистые руки, кто-то пытался уползти. Забрызганный чужой кровью, с трудом перебираясь через завалы, дверг шел вперед вместе со всеми остальными, стреляя во все, что попадало в прицел. Снайперы с вышек продолжали косить вождей.
Отброшенные к северной части поселка, тролли все же не побежали. Подпираемые сзади еще не вкусившими ужаса и боли братьями, они откатились за углы и заборы, забросав вышедших к складу викингов дротиками и тяжелыми стрелами, ни одна из которых, к счастью для последних, не нашла своей цели. Северяне еще немного дожали троллей до просторного склада, постреляли для острастки и остановились, укрепляясь на остатках баррикад.
Мимо засевшего за ящиком Бьёрна и меняющего магазин Ивальда, чавкая по грязи улочки, быстрым шагом прошел перепачканный кровью Атли. Арнольв, придерживая болтающийся за спиной гранатомет, с окровавленным мечом в одной руке и дымящимся автоматом в другой, прикрывал спину брату и ярлу. Атли ухватился за плечо ирландца, уверенно кивнул и сквозь зубы приказал:
— Давай, Ирландия!
Рыжий коротышка блеснул зубами, словно речь шла о детской шалости, быстрым движением отцепил от пояса старинный армейский пульт-трубку и одну за другой нажал три красные кнопки.
Все нужно делать последовательно и неторопливо: сначала стаскать в один угол три-четыре бочки с солярой, накрыть их ветошью и бросить рядом пару пустых, потом то же самое в другой угол, по одной фляге бензина туда и сюда, несложные завалы из ржавых борон, кос, плугов и инструментов, что разлетятся шрапнелью, потом спрятать детонаторы и установить маячки. Тролли вскрывают ящики, проверяют бочки, хлам в углах, а потом ты нажимаешь кнопки…
Склад, с укрепившимися вокруг и внутри него троллями, взорвался очень красиво, на несколько секунд осветив чернеющую силуэтами опушку и превратив ночь в день, в одно мгновение скосив убитыми и ранеными почти сотню отродьев. И окончательно сломил их дух.
В медленно гаснущем свете огня и картинно кружащихся, опадающих на землю останках тракторного ангара уцелевшие тролли бросились бежать, сбивая друг друга с ног и затаптывая раненых. Викинги пошли за ними следом, помогая еще неуверенным в разгроме выстрелами и криками, но таких было мало. Неслаженно рыча от боли и ярости, остатки орды стремительно откатились в лес, оставляя после себя оружие, убитых и умирающих.
Выйдя на несколько шагов вперед и поставив ногу на труп особо крупного тролля, Арнольв улыбнулся тонкими губами. Что-то напевая себе под нос, снял с плеча гранатомет. Северяне раздались в стороны.
Великан открыл прицел, разложил компактный пульт и, укрепив трубу в широкое плечо, принялся выискивать наиболее плотную толпу бегущих.
— Пусть Хель гостеприимно примет вас, отродья Мидгарда, и более никогда не выпустит из своих чертогов! — пробормотал Арнольв и щелкнул спусковой кнопкой.
От резкого свиста на секунду заложило уши, за спину великана рванулся дымный хвост, а вслед отступающим в панике троллям над самой землей скользнул продолговатый снаряд. Прошел над головами бегущих и врезался туда, где наиболее смелые отродья остановились на опушке, собирая своих.
От взрыва дрогнула земля, с треском начали заваливаться несколько сосен, а во все стороны полетели порванные взрывом тролли.
Арнольв закинул голову к небу, громогласно захохотал и сложил оружие. Через несколько секунд опушка окончательно опустела, лишь слышались из глубины леса рычание и стоны раненых.
Северяне осмотрели поле боя. Огонь с догорающего склада лизнул заснеженные крыши соседних домов, но, похоже, передумал и отступил. Улицы казались живыми от шевелящейся на них стонущей массы подыхающих троллей. В разбросанных осколках повылетавших от взрыва окон плясали отражения пожара и луны.
Ивальд, осторожно вышедший к поваленному троллями забору, что на самом краю поселка, смотрел на опушку леса, все еще не в силах опустить теплую винтовку. Подошел Бьёрн, остановился за плечом, глядя на тусклые звезды:
— Хвала Всеотцу за подаренную победу, во славу Хранителя Мудрости одержанную над отродьями. Хвала Торумогучему за силу и храбрость, что направляла наши руки вбитве. Хвала Тюру за умение и меткие удары. Хвала Хальвбьёрну Полутроллю за покровительство и удачу, что дарует он раумам в битве. Славьтесь, великие Асы! — Викинг опустил взгляд на дверга, нагнулся и осторожным движением заставил его разжать пальцы на рукояти оружия. — Ты неплохо держался, коротышка… Пойди, выпей с ближниками, сейчас предстоит самая трудная работа.
Ивальд непонимающе поднял на Бьёрна еще мутный взгляд.
— Добивать раненых троллей, — негромко пояснил тот.
Но ошибся.

9

Только через полчаса, когда возбуждение, принесенное битвой, а точнее сказать избиением троллей, схлынуло, Ивальд почувствовал, как похолодало. Еше так недавно бьющая горячими струями, кровь троллей замерзла, покрыв улицы Тулинского зловещим тротуаром, а тела коченели мгновенно. Остальные северяне, что в данный момент не работали на стаскивании трупов, тоже кутались в теплую одежду. Говорить не хотелось, водка почти кончилась. Сложив перед домом Губани костер из недогоревших остатков сарая, викинги грелись, негромко обмениваясь впечатлениями. На вышку добровольно опять отправился Орм. Глотнул для сугреву, покурил, набрал еще патронов и полез наверх, поглядывая оттуда на остальных через перила.
Деревню и находившихся в ней северян охватило сонное оцепенение. Праздновать будут позже, в длинном доме, а сейчас все просто приходили в себя, подсчитывая количество убитых. Двигаться было лень, а ведь наутро был запланирован еще поход по следам ускользнувших троллей…
Прошел Олаф, подбросив в костер изломанный фанерный щит, сел на вынесенную из избы лавку и начал набивать трубочку. Ивальд придвинулся к огню. Видимо, как и гордость победы, осознание, что ты только что убивал, приходит немного позже. Кузнец смотрел на свои руки, до сего дня лишь созидавшие, и представлял, что чувствуют люди, убивающие всю жизнь. Пытался, точнее, представить.
Атли и Торкель были в доме, туда же отправился и Бьёрн. Они обсуждали примерное направление движения племен и просчитывали по картам свой дальнейший путь. Харальд лениво болтал с Арнольвом, ирландец, казалось, спал, а Олаф раскурил табак и, немного попыхтев трубкой, передал ее двергу. Ивальд взял, понимая, что с сегодняшней ночи еще больше стал одним из них, и эта трубка неожиданно представилась ему подкупом, которым его уговаривали стать убийцей. Он неохотно затянулся, отдал трубку Олафу и вдруг отвернулся от костра, переламываясь пополам.
Викинг дождался, пока дверга вытошнит до конца, и, когда тот вернулся к огню, спросил, усмехнувшись:
— Не приходилось убивать?
— Я… — Ивальд отер снегом рот. — Больше не хочу…
— Ты это скажешь в последней битве, дурень, когда протрубит Гьяллархорн, — Олаф пожал плечами, — скажи спасибо, что нам еще с троллями воевать пришлось. А то могли и человеческие банды объявиться. А человека — всегда труднее.
— Это тоже люди, — сказал Ивальд, смачивая глотку водой из фляги.
— Чего? — Олаф даже опустил трубку на скамью.
— Мутации и войны по определению не могли сделать их зверьми. Творения чего-то великого, что принято считать Богом, не способны деградировать до уровня животных. Из овцы никогда не получится собака… Это такие же люди, которых вы, всего лишь более сильные и способные к красивой жизни, перестали такими считать. Для оправданий, для облегчения совести. А ведь это неприкрытый расизм. И фашизм тоже… — Ивальд перевел взгляд на огонь. — Как просто сказать — мы стреляем не в людей! Хорошо, я согласен принять, что подземный Червь не человек, но ведь он и не был им до войны, но эти… племена. То, что они занимают другую нишу, не ту, что у нас с вами, еще не означает, что они перестали…
— Что там у вас? — Харальд вытянул шею, пытаясь через пламя костра рассмотреть монотонно рассуждающего кузнеца.
— Да нормально все, — отмахнулся Олаф, — шок. Правда, запоздалый какой-то. Хотя, может, для дверга это и норма?… — И снова обратился к Ивальду: — А ну-ка пойдем, парень. — И он, резко ухватив кузнеца за рукав, дернул, поднимая на ноги. На северянине беспокойно зазвенели цепи и амулеты. — Рассуждаешь, как Миссионер? Не веришь, что творения Бога могли упасть ниже уровня грязи?! А ну пошли! — И он поволок дверга по улице. Ивальд замолчал, все еще не поднимая глаз, и безвольно следовал за викингом. — Тебе нужно с местными Братьями пообщаться, кузнец. Послушаешь проповедей, что когда Бог создавал человека и писали Библию, нечистый еще не изобрел атом, способный рушить промысел Божий! А потом посмотришь, как служители Господни сжигают альвов из огнеметов… Пока же просто смотри сюда!
Олаф оставил кузнеца стоять у огромной кучи мертвых троллей, наваленной у восточной ограды, а сам направился прямо к ней, что-то выискивая. Походил немного, взобрался по телам, наклонился и принялся вытаскивать из кучи одного тролля — крупного самца. С пыхтением, руганью и передышками. Через несколько минут окоченевшее тело уже лежало у основания горы. Лохматый, бородатый, волосатый, замотанный в заледеневшую от крови шкуру, с широкой белой перевязью-ожерельем через плечо. Олаф подошел к кузнецу, вытирая руки снегом, и подтолкнул того к трупу.
— Взгляни, дверг, на тех, кого вы, засевшие под землей, еще по наивности считаете людьми…
Ивальд подошел, морщась от запаха и скользя бездумным взглядом по телу тролля, как вдруг что-то заставило его остановиться. Зрачки мгновенно сузились, приобретая ненормальную величину, а рот непроизвольно приоткрылся.
— Ну что? — спросил викинг, но кузнец не ответил.Ивальда душили стыд, отчаяние и злоба. Поражение осознанием. То, что он сначала принял на мертвом тролле за перевязь, ею и было, но вот состояла она из нанизанных на веревку отполированных человеческих черепов. Как взрослых людей, так и совсем детские — всего их там было не меньше десятка. Ивальд отвернулся, не решаясь поднять глаз на северянина.
— Ничего, — утешил Олаф, несильно хлопнув по плечу, — это иногда бывает, знаю. Зато после этого уже не дрогнешь, поверь…
Ивальд кивнул в ответ и хотел еще спросить, сминаемый безысходностью произошедшего, как вдруг сверху, с дозорной вышки Орма донесся пронзительный крик:

Предыдущая страница 9 Следующая страница


Волчьи тропы 10

— Тролли!
Ивальд сначала не понял, но чуть позже, когда Олаф уже сорвался с места, его окатило ледяной волной. Тролли возвращались. Не сломленные ни огнем винтовок, ни взрывами, они снова шли на поселок. Перепрыгнув через труп отродья, Ивальд бросился следом за северянином и прибежал на площадь, когда весь хирд уже собрался у костра. На лицах викингов, подсвеченных огнем, читалось беспокойство. Атли задрал голову вверх.
— Рассказывай!
Перегнувшийся через перила Орм прокричал в ответ:
— Идут отрядами с пяти сторон, окружили поляну, сейчас только на опушке! Примерно столько же, сколько и в первый раз! Молча и небыстро! Сдается мне, они собираются решительно поиметь нас!
Атли кивнул в ответ и задумался, кусая губу. К нему подошел Арнольв, что-то быстро объясняя и жестикулируя, остальные принялись разбирать и проверять оружие. На поясах опять появились мечи, а расплетенные бороды наспех перехватывались ремешками. По всему было видно, что с подобным северяне сталкиваются нечасто. В ответ на предложения брата Атли решительно мотал головой, что-то доказывая в ответ.
— Может, это другие племена? — Харальд снова застегивал бронежилет. — Не поверили сородичам и решили попытать счастья еще раз?…
— Ага, — усмехнулся Олаф, — это, мол, у тебя не по-настоящему взрывом руку оторвало, это ты меня обманываешь! А я вот сейчас пойду и все проверю сам.
Харальд, Олаф и Бьёрн рассмеялись. Немного нервно. Наконец, ярл принял решение.
— Орм! Что нового?
— Приближаются, но не бегут!
— Отстреляй обойму по в-вожакам на востоке и быстро спускайся!
— Что?!
— Ты слышал! — И, обернувшись к Торкелю, добавил: — На северную сторону, отстреляешь магазин и сюда. Быстро! Эйвинд, с ним! — Они убежали, на ходу сдергивая с оружия чехлы. — Арнольв, сколько гранат? Две. Отлично, дуй на южную сторону… Ивальда возьми, засади одну штучку в толпу, ага? Только по-шустрому.
Арнольв кивнул, буквально сгреб дверга за шиворот и потащил за собой. Орм начал стрелять.
— Бьёрн, — продолжал Атли, — покоси их немного на западной стороне, но не сильно увлекайся и через минуту обратно сюда. С собой возьми Олафа, быстро!
Оставшиеся северяне вернулись в дом.
— Харальд, тщательно потуши костер, а потом делаем б-б-барикады у вон тех дверей. Когда они придут, мы встанем в круговую оборону… Давай, давай, быстренько!
На северной стороне захлопала винтовка Торкеля, чуть позже ей ответил пулемет. От опушек послышались новые вопли умирающих троллей.
— Захотят сжечь в доме, — бормотал Харальд, выливая на костровище третье ведро, краем глаза наблюдая за спускающимся с вышки Ормом, — все равно огня найдут… Далеко они?
— Подходят к поселку. — Тот пожал плечами и скривил губу. — Где сынулька мой?
— С Арнольвом, там… — Харальд неопределенно махнул рукой, и словно в подтверждение его слов на юге ухнула фаната.
Северяне затащили лавки и вошли в дом, помогая ярлу устраивать баррикады.
— Что-то я такого не припомню, — Орм перезарядил винтовку, — чтоб у троллей смелости нашлось на второй штурм… А там ведь их еще сотни три как минимум.
— Да, да, — подтвердил Харальд, подтягивая к двери тяжелый стол, — действительно странно…
— Ладно, детишки, кончай базар! — Атли явно был не в духе. — Проверить патроны, пересчитать и распределить по парам.
В дверях появились Бьёрн и Олаф, а буквально следом — Арнольв и дверг. Возмущению великана не было предела.
— Они входят в поселок! Клянусь пивным брюхом Эгира, такого я еще у троллей не видал! Они прут прямо на пули и гранаты!
Через секунду в дом ввалились Торкель и ирландец, запыхавшиеся от очень быстрого бега.
— Они совсем близко, запирайте двери! — Атли бросил на дверь засов, а Бьёрн и Арнольв придвинули окованный железом ларь. Ярл напоследок осмотрел хирд.
— Отлично. Бьёрн, Эйвинд и Торкель в гараж, мы с братом здесь, Олаф и Харальд к южной стене. Орм и Ивальд, берите западную, но будьте готовы рвануть в гараж и следите за крышей. Всем б-б-беречь патроны и быть готовыми к прорыву…
— Одноглазый с нами, ближники! — Бьёрн щелкнул затвором пулемета и скользнул в дверь гаража.
— Может, на три-четыре? — как-то неуверенно спросил Харальд, как всегда осматривая лица. Все дружно кивнули. — Ну, тогда три, четыре…
— Раумсдаль!!! — вздрогнула крыша, а в ответ со всех сторон вокруг дома раздался рев орды.
Казалось, будто некая однородная субстанция окружила избу, постоянно перемещаясь вдоль стен и внимательно изучая возможные лазейки, способные привести ее внутрь. Весь этот клубок шевелился, рычал, огрызался и царапал двери, все еще не решаясь лезть в дом, но каждый из северян знал, что всю ночь так продолжаться не может.
Почти полчаса тролли облепляли осажденный дом, пробуя двери и окна на прочность, завывали в щели, озлобленно дрались между собой и что-то кричали викингам на своем ужасном для слуха языке. Ивальд, еще меньше часа назад равняющий этих достойных его жалости созданий с высочайшими твореньями Божьими, бледнел у превращенного в стрелковую бойницу окна и до боли сжимал в крепких пальцах рукоять винтовки.

10

Наконец они решились. В главную дверь, как сигнал для штурма во все окна и остальные двери, с глухим ударом глубоко вошел широченный, грубо откованный топор. В это же мгновение дубины, топоры и импровизированные тараны бухнули в ворота гаража и по окнам, вышибая пластмассовые стекла. Через несколько секунд уже вся изба была окружена рушащимися на нее ударами, лязгом и рычанием пытавшихся пробраться внутрь троллей. Похожая сейчас на огромный барабан, она содрогалась и трещала от терзавших ее стены примитивных клинков и дубин, а снаружи, словно огромный улей, гудели предвкушающие кровь десятки отродьев.
Первыми начали Олаф и Харальд — отойдя от заваленных мебелью окон на пару шагов, они слаженно выпустили несколько очередей, и ответом им был страшный вой раненых нелюдей. Харальд сменил угол стрельбы, пытаясь накрыть и стоящих вдоль стены дома, а Олаф перебросил автомат в левую руку и обнажил меч. Страшными и корявыми орудиями расширяя себе лаз, в окно потянулись когтистые лапы — тролли перли напролом. Убив нескольких очередями, викинги бросились обратно к окну, а Олаф принялся срубать еще шевелящиеся конечности. Во все стороны брызнула темная звериная кровь, а комната моментально наполнилась пороховым дымом. Тролли, почуявшие, что лаз завален трупами сородичей, казалось, откатились, но разбивать подоконник и баррикаду не перестали.
В это время лопнули петли на главной двери и, протягивая в узкие сенцы дюжину лап, атакующие начали рвать ее на себя. Атли присел на колено, высокий Арнольв встал над ним, и в искореженную дверь грянул двойной залп. Рев и проклятия были ответом, но тролли не бросили дверь, а скорее наоборот, казалось, удвоили натиск, оттягивая раненых в сторону и продолжая срывать доски с засова. Сквозняком пороховые дымы утянуло наружу, и в темном дверном проеме северяне увидели море взлохмаченных голов, колыхающееся на площади перед избой. Атли стрелял прицельно, но часто, его брат выжидал, пуская редкую пулю лишь в верный вариант. Тролли не успевали оттаскивать подстреленных и убитых, в проеме росла баррикада из тел. Пытаясь дотянуться до ларя и вытащить его наружу или разбить, отродья бросались внутрь, но гибли под огнем в упор.
В гараже заработал пулемет, заскрежетало железо и что-то звонко прокричал ирландец, чей голос утонул в ладном реве врагов, выдергивающих на площадь воротную створку. Один за другим они падали под пулями, превратив ручей втекающей в избу крови уже в полноводный поток, но словно одержимые все снова и снова кидались на штурм, занимая места погибших.
Окно, охраняемое Ормом и его сыном, лопнуло, пропуская внутрь грубо обструганное бревно, потом бревно исчезло и в проем ринулись оскаленные морды. Орм, осторожно отстранивший кузнеца в сторонку, встал прямо напротив окна и с равными промежутками начал стрелять, навылет пробивая из мощной снайперской винтовки сразу по несколько тел. Когда проем был завален мертвыми и ранеными, а тролли начали оттаскивать своих, освобождая место живым, Змееныш подтолкнул к окну Ивальда. Тот сообразил и, хотя ему все казалось происходящим во сне, без промедления сунулся в окно, переключая винтовку на автоматический огонь. Почти высунулся наружу, пулями отметая противников от стены дома, и неожиданно остолбенел от ужаса, разглядев во мгле их реальное количество. Орм стремительно метнулся к кузнецу, за ремень втягивая внутрь, а в разбитый тараном подоконник ударили сразу несколько копий.
— Встань за спиной! — приказал он сквозь грохот битвы и вдруг посмотрел наверх, где на крышу начали рушиться мощные удары топоров. — Следи! — добавил он, дернув головой в потолок, а сам, по примеру Олафа, обнажил меч.
Внезапно тролли все же откатились. Исчезли из оконных проемов, унося раненых, быстро и слаженно убрались от дверей, оставив на паре болтов недобитую створку ворот, и затихли. Прекратились даже удары по крыше, и на избу старосты навалилась звенящая тишина.
Громогласно перекрывая слабые стоны подыхающих отродьев, Атли проревел на весь дом:
— Перезаряжай по одному! — И первый сменил полупустой магазин. — Проверить количество патронов! Раненые есть? Всем держать позиции!
Тролли, конечно, не ушли. Они колыхались вокруг дома в ночной тьме окровавленной, но еще не сломленной массой, дышали в выбитые окна смрадом и гнилью и собирались с силами, вполне разумно расчищая завалы. Северяне, подломленные не ранами или усталостью, а скорее удивительным упорством врага, которого они привыкли считать слабым, затаились в укрытиях, через прицелы разглядывая темные тучи троллей, кружащие вокруг дома. В напряженном и неспокойном ожидании и тишине прошла почти четверть часа. Залитый кровью и засыпанный гильзами пол отталкивал взгляд.
А потом тролли опять навалились.
Появились одновременно во всех пробитых проходах и снова начали умирать под пулями вернувшихся на стрелковые позиции викингов. Сейчас северяне стреляли реже, еще более старательно выбирая цели, а мечи появились также в руках Арнольва и Эйвинда.
Снося протянувшуюся к нему дубину вместе к когтистой кистью, брат ярла отпрыгнул к косяку двери и, едва не поскользнувшись на красном блестящем полу, прокричал:
— Я же говорил, что нужно прорываться, Атли! Ты видел, сколько их там?!
Атли не ответил, закусив губу и расстреливая предпоследний магазин в напирающую ораву. Ворота гаража вдруг все-таки рухнули наружу, но вместо рвущейся вперед толпы находящиеся в гараже северяне увидали лишь относительно ровный ряд метальщиков. И в следующую секунду внутрь полетели дротики.
В один миг Бьёрн был ранен в правое плечо, вторым дротиком ему вспороло правую щеку, Торкель получил тяжелым древком по уху, а Эйвинду оцарапало ноги. Одновременно с этим дротики и несколько стрел влетели и в остальные окна и двери дома. Атли ударило в пластину бронежилета, он не удержался на скользком полу и упал за ларь, Харальду узкое острие вошло прямо между пласт тин наруча, пробивая левое предплечье, а Орм, сбивая направленное в него из окна копье, порезал руку. Викинги мгновенно перестроились, меняя линии огня и уходя из зон возможного обстрела. И, конечно же, сразу вслед за шквалом дротиков тролли снова рванулись в рукопашную.
В течение следующего получаса им почти удалось прорваться в центральную дверь, где еще не пришедший в себя Атли оставил брата один на один со всей ордой. Арнольв встал сбоку от двери, орудуя мечом, словно тот был из бумаги, и жутко матерился, пытаясь достать из-за спины свалившийся на ремень автомат.
Тролли напирали, так и не давая передышки, и он продолжал драться, призывая на помощь всех известных ему Асов. Ярл все же поднялся, отползая к стене, дал пару очередей в проем, и в наступившей паузе великан вновь вооружился своим автоматом.
Харальд и Олаф твердо держали отведенные им два окна, завалив пол вокруг себя отрубленными лапами и головами, и по возможности не стреляли вообще, экономя драгоценные теперь патроны. Ивальд подменял Орма, когда тот менял магазин или отходил передохнуть. А в гараже, уже в рукопашной, очень кровавой драке Бьёрн, Торкель и ирландец клинками и пулями все же смогли остановить натиск отродьев. Те отошли, продолжая изредка закидывать викингов стрелами, но оттащить трупы из дома здесь было невозможно, а идти на новый штурм по заваленному телами собратьев проходу они не торопились.
Ивальд в те моменты, когда позицию занимал Орм, выглядывал в гараж, отстреливая наиболее дерзких троллей. Первый шок ушел, оставив в покое отточенное зимними тренировками умение стрелять, и дверг погрузился в покой, сам себе сейчас напоминая профессионального подземного рейнджера или охотника на Огненных Червей. Над облаками пороховой гари и потоками крови начинало подниматься знамя воинской гордости.
К радости северян, сейчас в натиске троллей уже с трудом угадывались те неудержимая ярость и самоотверженность, с которыми они в начале штурма кидались в бой, обреченные на заведомую смерть. Поостыв и испив крови собственных соплеменников, теперь они шли в атаку группками по три-четыре воина, пытаясь одновременно навалиться на одного викинга. Прикрывались щитами из жести, часто отступали из-под пуль и выманивали на стрельбу, продолжая тем временем пробивать крышу и не переставая разламывать окна, уже фактически превратив их в двери. Казалось, потяни сейчас покрепче за углы — и исстрадавшийся дом просто рухнет на головы обороняющихся.
Следующее затишье наступило часа через три, когда уставшие, казалось, тролли прекратили даже самые робкие попытки прорваться внутрь, убрались с крыши и закончили долбить в окна. Дикая толпа за дверьми откатила еще дальше, чем в прошлый раз, с негромким рычанием зализывая раны и оттаскивая свежие трупы. От залитой кровью земли шел пар, скрипели сорванные с петель ставни, оторванный карниз мерно стучал секунды, раскачиваясь под потолком и отбивая ритм в стену.
— Тяжело раненные есть? — Атли осмотрел находящихся в главной комнате хирдманов. — Пересчитать патроны!
— Двенадцать, — Олаф.
— Шесть, — это ирландец.
— Двадцать один, — Бьёрн.
— Ничего, — Арнольв.
— Тридцать и… плюс восемь, — Харальд.
— Один, — с невеселой усмешкой Орм.
— Ничего, — Торкель.
— Одиннадцать, — кузнец Ивальд.
— И у меня два, — подвел итог ярл. — Харальд, обменяйся автоматами с Арнольвом, недобитый магазин отдай Олафу. Ивальд, быстро в гараж… Готовьте мечи, ближники! Мы славно сражаемся, видят Асы, и сам Одноглазый радуется кровавой потехе, разглядывая нас сейчас со своего престола! Верные вороны принесут ему всю правду об этой битве… Не меньше, чем сорок врагов на каждого из нас! Да что сорок, больше, много больше, клянусь когтями Хальвбьёрна! Валькирии уже кружат над домом, видите? Павший в этой схватке наверняка станет эйнхерием… Во славу Одина! — Голос ярла, который сейчас почти не заикался, был сухим и словно треснувшим, а все разом невольно взглянули вверх, на секунду забыв о крадущихся во тьме врагах, словно сквозь пробитую троллями крышу действительно хотели разглядеть в ночном небе крылатых дев-воительниц.
Буквально через несколько минут тролли опять рванулись вперед. Словно не было трупов, десятками загромождающих проходы, словно не было кровавой каши, продолжающейся вариться уже почти всю ночь, сотни раненых и изрубленных сородичей — они снова двинули на штурм, пытаясь ворваться в избу единой грязно-черной массой, дотянуться когтями, дубинами, копьями, стараясь порвать, смять, изгрызть. Словно какой-то невообразимо далекой частичкой своего крохотного мозга они все же осознавали, что у раумсдальцев кончаются патроны и скоро будет легче.
А те стояли — им было не привыкать. Уставшие, с ног до головы забрызганные своей и чужой кровью, так до конца и не понимающие, что движет сейчас этими ордами, которых они привыкли обращать в бегство гораздо меньшими силами, они сменялись на позициях, успевая лишь влить в пересохшую глотку предпоследний глоток из фляги, и вновь занимали свое место у проходов. Мечи тупились о грубые топоры и черепа троллей, срубая и то и другое без разбора, все реже раздавались выстрелы.
Арнольв чуть отошел в глубь избы, давая двум или трем атакующим все же проникнуть в сенцы, разломанные за время штурма в труху. А затем резко нагнулся, вцепляясь в сдвинутый от дверей ларь, с натугой подхватил его и толкнул вперед, ломая штурмующих, уже уверовавших в прорыв. Возникший справа от брата Атли пристрелил еще двоих, пытавшихся преодолеть очередной затор прямо по головам. Щелкнув пустым затвором, ярл забросил автомат за спину, а Арнольв снова навис над дверьми.
— Нужно уходить, — сказал здоровяк. Спокойно, едва ли не зевая, как делал всегда, когда нервничал, не спуская глаз с прохода, где отродья расчищали завал. — Иначе через часок-другой…
Атли не ответил, осматривая дом, словно пытался найти ответ. Вот Харальд прижимает рвущихся в проем разбитого окна двоих огромных троллей перевернутым столом. Когда топоры начинают крушить столешницу, Олаф бьет дважды — метко и сильно, за мечом утягивая мертвых врагов вперед, внутрь. Потом они ногами пинают трупы, утрамбовывая их, кладут сверху порубленный стол, что-то радостно говорят друг другу, а на окровавленных лицах сверкают белоснежные улыбки. Во второе окно лезут сразу трое, все с копьями, и побратимы бросаются туда…
В гараже продолжается стрельба, что-то рычит Бьёрн, звенит железо клинков. Орм работает сразу и прикладом, и мечом, раненный уже в обе ноги. Крыша продолжает содрогаться от ударов, и в главную дверь опять идут тролли…
Атли повернулся к брату, принимая решение, и даже открыл уже рот, когда за спинами грудящихся в проеме троллей возник еще один — совсем невысокий, узкоплечий обладатель совсем легкой нижней челюсти, что у выродков считалось признаком слабости и дурной крови. Слабак влез на оттащенные от дома трупы, помешкал секунду, а потом неожиданно вскинул в корявых лапах охотничий обрез и без промедления засадил в ярла поверх голов заряд дроби.
Выстрел, прозвучавший со стороны штурмующих, был столь неожиданным, что Атли так и не успел закончить фразу. Да что там, он и додумать ее не успел… Чувствуя, как дробины вминают доспех на груди и рвут правый бицепс, он закрутился волчком, отлетая от дверей, и упал в струящуюся по полу кровь. Арнольв безумно закричал, ринувшись к двери, и прямо на пороге встретил ободренных успехом троллей, уже бросающихся внутрь. Выстрелив в голову троллячьему стрелку, великан низко пригнулся и, сделав один-единственный выпад, крутанул мечом с такой скоростью и силой, что его клинок прошел через плоть сразу двоих отродьев. Он не остановился, выпинывая тела наружу, автоматом сблокировал примотанную к древку косу, в упор добил третьего тролля и дотянулся мечом до лапы четвертого. Уже едва ли не на улице, почти покинув дом, он выстрелил еще в нескольких, потом все же осмотрелся, отпрыгнул и ногой привалил откатившийся ларь обратно в проход. В разбитую дверь ударили несколько стрел.
Над ярлом склонился Харальд, придерживая того в полулежачем состоянии и пытаясь привести в себя. Атли, бледный как снег, кивал головой, бессвязно бормотал и порывался встать, скользя ногами по полу. Арнольв оценил ситуацию.
— Всем готовиться к прорыву! До моего сигнала прекратить стрельбу! Харальд, как только ярл очнется, дай знать… Олаф, Орм, готовьтесь — выходить будем через гараж. Бьёрн! Держитесь, мы готовимся к атаке! Эйвинд, быстро сюда! — Гигант забросил автомат за спину, подхватил с пола меч ярла и с двумя клинками наперевес двинулся ко вновь ожившим дверям. — Ну, ладно…
В комнату влетел ирландец. Приканчивающий новую пару отродьев Арнольв даже не обернулся.
— У моего мешка, где «Великанша», там, в чехле, последняя граната. У тебя минута, чтобы что-нибудь придумать!
— Не вопрос, — отмахнулся Эйвинд и, припадая на раненую ногу, двинулся к гранатомету.
Атли постепенно приходил в себя, и было сложно сказать, что сильнее ударило в ярла — дробь или сам факт существования тролля, применяющего огнестрельное оружие, от которого эта раса отказалась полторы сотни зим назад, когда их конечности перестали справляться со сложными механизмами, а мозги — понимать. Харальд дал Арнольву знак.
Во всем доме сейчас слышались надсадное дыхание северян, фанатичное рычание троллей и звуки входящего в плоть железа. Великан отпрыгнул от двери, подхватил и приладил за спиной мешок и гранатомет.
— Всем приготовиться! — Раумы быстро цепляли на себя вещи, крепили болтающиеся ремни и оружие. Ярл окончательно пришел в себя, забрав у брата меч, и снова встал к двери. — Эйвинд, ты готов?
— Держи! — Тот бросил хевдингу гранату с укрепленной на ней связкой проводов. — Отжимаешь кнопку, бросаешь, и у тебя что-то около пяти секунд…
— Все в гараж! — Скомандовал Арнольв, и в этот момент с потолка посыпался мусор. Пробитый дубинами, он наконец-то поддался и просел, грозя рухнуть внутрь. — Быстро!
Северяне ушли молниеносно и не мешая друг другу, несмотря на усталость и раны. Арнольв, грозно разглядывающий шевелящуюся в окнах и двери толпу, отчего-то не решающуюся сейчас вдруг лезть дальше, медленно пятился к дверям гаража. Тролли осторожно вползали в дом, по-звериному чуя неладное. Викинг прошел одну комнату, перегородка которой была давно разломана на баррикады, вторую, уперся спиной в косяк. Потом что-то нажал на гранате, быстро и удивительно метко швырнул ее через весь разбитый дом за спины стоящих у дверей отродьев, и отпрыгнул назад.
— Сметай заслон! — рявкнул он, и оставшиеся боеспособными стволы викингов ожили, действительно сметая обнаглевших и уже не прячущихся в проеме гаражных ворот троллей. Только потом все они, отбивающиеся в самом доме, смогут вспомнить и оценить число рвущихся со стороны гаража тварей, где широкие ворота позволяли тем идти целой гурьбой. Только потом оценят стойкость и силу удерживающих орду людей. Но это потом, если выживут…
Викинги бросились вперед, в свою очередь путая и удивляя не ожидавших подобного маневра врагов. Бросились так, словно хотели догнать собственные пули, и в один миг, плотным кулаком, оказались снаружи, продолжая последним свинцом чистить дорогу. Потом взорвалась граната.
Половина дома Губани мгновенно осела, хороня раненых троллей, а пространство у дверей расчистило, словно метлой. Рев и стоны тонули в шуме огня, лица северян опалило начинающимся пожаром, но Арнольв не дал насладиться зрелищем. Сбивая хирд в единое целое, он толкнул всех по ближайшей улице, не жалея ни сил, ни вытекающей из ран крови. За спиной продолжал рушиться дом, тролли черными тенями в панике метались на фоне огня, вопили, пытаясь понять, что происходит. И только немногие догадались сразу, бросившись в погоню, но быстро полегли под ударами мечей и последних пуль. Хирд забросил автоматы за спины — стрелять больше было нечем.
Не сбавляя шага и не позволяя отряду рассыпаться, великан гнал ближников к выходу из поселка. Позади оставались горы трупов, десятки раненых врагов и еще сотня живых. Вновь собравшихся воедино и бросившихся убивать.
Они вышли из поселка, ломая замерзшую за ночь кровавую грязь тяжелыми ботинками, и рванули к опушке, когда где-то за их спинами, на востоке, уже начинали просыпаться первые признаки зари. Бросив разгромленную деревню, оставшиеся тролли высыпали из Тулинского и мгновенно напали на след, со всех сторон стекаясь к отступающим северянам.
Тролли медленно ходят. Но северяне были изранены. У троллей очень плохое метательное оружие. Но у северян сейчас не было и такого. Не участвовавшие в схватке тролли жаждали крови и драки. Северяне дрались абсолютно все, сейчас из последних сил переставляя ноги.
Арнольв и Бьёрн готовились окончательно отдать себя битве и броситься в последнюю атаку, забрав за собой в иные миры еще пару десятков ублюдков. Харальд терял сознание от потери крови. Эйвинд молился всем богам, включая Белого, которому когда-то служил. Но остальные словно впали в ступор — с растущим замедлением передвигаясь, не отходя друг от друга ни на шаг, ощетинившись мечами и затравленно озираясь на понемногу окружавшую их толпу.
Кто- то потом говорил, что это ирландец помог, призвав на помощь силы, которые когда-то оставил не по своей воле. Мол, милосерден и справедлив Распятый, чтобы не помочь детям своим, пусть даже заблудшим. Кто-то говорил иное, утверждая, что сам Всеотец остановил бой, воспользовавшись для того рунами и ближайшей силой. Кто-то верил в судьбу и Норн, кто-то в удачу и добрый случай… Неважно.
Но вот только тролли, единым кольцом смыкающиеся вокруг хирда, начали вдруг падать, гулко стукаясь простреленными черепами о мерзлую землю, а после викинги услышали и саму стрельбу. Еще через миг, когда покошенных огнем тварей стало уже не меньше двух-трех десятков, в орде вдруг что-то сломалось, как будто из единой сущности выдернули базовый стержень. Кольцо моментально распалось, наполняя воздух криками ужаса и боли, и бросилось растекаться в разные стороны, проносясь мимо северян, словно не замечая своих врагов вовсе. Тролли бросали оружие, удирая к ближайшим опушкам, а паника все продолжала расти в орде, превращая грозную еще недавно силу в пыль; хотя часть отродьев, подгоняемая вождями и крупными особями, все же сгрудилась в единую кучу и отошла к поселку, попрятавшись на улочках и в домах.
— Добивай! — в один голос негромко выдохнули Арнольв, Бьёрн и Атли, и раумы снова бросились в бой, догоняя всех, до кого могли дотянуться усталыми клинками. Словно обезумевшие, все, кто еще был в состоянии, метались по полю, отлавливая, сбивая в небольшие кучки и приканчивая ничего не соображающих от страха троллей. На замерзшую землю снова хлынула кровь.
Помощь не торопилась показаться. Она сначала вошла в деревню, выжигая последние очаги сопротивления, потом уничтожила раненых и неспособных спастись и лишь после этого, когда над восточным краем поляны показалось солнце, вышла к северянам.
Раумсдальцы сидели прямо на земле, всем хирдом, как и отступали. Покидав в одну кучу вещмешки и меховые одежды троллей, со всех сторон окруженные трупами, на совершенно открытой пашне ровно между тайгой и Тулинским, перетягивая раны и подставляя лица приближающемуся утру. В небе начали кружить черные силуэты воронов.
— Проклятье, мне опять разбили очки… — сказалБьёрн.

11

Они шли величественно и безупречно красиво, как всегда и появлялись, каждым шагом вселяя в сердца и души неверующих силу и мощь своего Бога.
Шеренга из девяти человек, одетых в блестящие белые одежды, сейчас заляпанные красными пятнами. Вооруженные, настороженно осматривающиеся по сторонам и все еще не выпускающие из рук дымящихся стволов. Шли неторопливо, позволяя спасенным северянам рассмотреть себя, хотя каждый из находящихся на поле раумов и так прекрасно знал этих людей. Миссионеры Братства.
Толстые, окованные железом сапоги с отворотами мерно печатали шаги, выдавая единый ритм. Раумсдальцы начали подниматься на ноги; израненные и усталые, они встретили подошедших Братьев стоя, лицом к лицу. Воители Миссии остановились напротив нестройной линии викингов, не дойдя шагов десять. Воины обменялись скупыми, но так много содержащими в себе кивками. Миссионеры с легким удивлением и уважением разглядывали северян, кровью смывших привычный лоск, и те не отводили глаз, встречая полные железа и веры взгляды спасителей.
Все члены Миссии, в отличие от одевающихся по собственному желанию жителей Ульвборга, были облачены в одинаковые длинные, ниже колен, накидки без рукавов, из-под которых выглядывали черные армейские комбинезоны. На груди напротив сердца каждая накидка несла крест красного и черного цветов, заключенный в круг из терновника. Снова, как и много раз до того, в битве или мире, две чуждые этим землям культуры рассматривали друг друга, не торопясь начинать разговор. Столь беззащитными раумы не были перед служителями Белого Бога, пожалуй, никогда…
На шеях Миссионеров, одинаково у всех, на стальных цепях висели тяжелые медальоны — искусно сделанное распятие все в том же терновом круге, множество распятий поменьше украшало пояса и на ремешках крепилось к автоматическим винтовкам, пулеметам и огнеметам Братьев. Каждый из воинов сжимал в свободной руке крохотные четки, набранные из белоснежных черепков и крестиков. Магазины оружия, рукояти пистолетов, патронные сумки и квадратные фляги, ножны широких ножей, наплечные нашивки, массивные перстни, серьги, поясные бляхи и железные браслеты на сильных запястьях — все в Миссии носило знак распятого Христа. Каждая висящая на поясе граната была перевязана белоснежной ленточкой со словами краткой молитвы о спасении души. Кожаные ремни оружия были покрыты узорами и письменами на латыни, а пояс каждого оттягивала тяжелая старая книга в потертом черном переплете, окованная в железо и привешенная на семь цепочек. То здесь, то там на блестящих полиэтиленовых туниках виднелись разводы свежей крови, а на огнемете Братства еще не был погашен зловещий багрово-синий язычок пламени.
На суровых обветренных лицах, покрытых черными татуировками со сценами из Писания, не читалось ровным счетом ничего, а холодный ветер сколько ни пытался, так и не мог разворошить коротких жестких волос послушников. Совершенно лысый Брат двухметрового роста, одно ухо которого было срезано пулей много зим назад, сделал шаг вперед, поднимая правую руку. На поясе его кроме стандартных атрибутов Миссии находились ритуальный кинжал и три стеклянные ладанки разного цвета.
Лицо его, как голову и шею, украшали цветные татуировки, превращая человека в покрытый мозаичными витражами собор. Левая щека — Божья Матерь с младенцем на руках, на правой — сияющие благодатью небеса, лоб и голова — снимаемый с креста Сын Бога. С акцентом, коверкая непривычную русскую речь, он сказал:
— Меня зовут Командор Питер Дорн, и кто-то из вас наверняка знает меня. Это мои Братья, послушники Миссии Христа. — Остальные Миссионеры, немного понимающие по-русски, слаженно склонили перед северянами головы в приветствии.
— Меня зовут Атли, я сын Асбьёрна из Раумсдаля и ярл Торбранда-конунга из Ульвборга, — он сделал шаг навстречу Командору, — это мой хирд, и я знаю тебя, Питер Дорн.
— Я тоже помню тебя, язычник, — кивнул Дорн, — возможно… кажется, мы пришли вовремя?
Северяне машинально осмотрели заваленное трупами поле, и на лицах некоторых появились вымученные улыбки. Послушники не изменились в лицах.
— Вчера вечером прибывшие из этого поселения местные люди сказали мне, что вы появились в этих землях, ожидая появления зеленокожих, — сказал Дорн, — и мы не могли оставить происходящее без своего вмешания… внимания.
— Я и мои люди б-благодарим тебя, Питер Дорн, и твоих Братьев за оказанную помощь, — склонил голову ярл.
— Благодари не меня, но моего Господа, язычник, и своего человека, не утратившего истинной веры! — В словах Дорна не слышалось злобы или обиды, но скорее сострадание, а остальные послушники перекрестились и прикоснулись губами к четкам. — Телепат Миссии принял вашу искреннюю молитву, вернувшуюся посланием от уст Господних, и мы были мгновенно сгруппирован-ны… скоординированны в данный сектор, — Командор прищурился, — хотя сказать по правду… по правде, подобного я не видел за все годы пребывания в сибирских Миссиях. — Он обвел рукой трупы троллей, и теперь пришла очередь северян прикасаться к оберегам.
В этот момент из брошенной деревни показался еще один воин — черная накидка, красный крест, а все атрибуты Братства у него были не стальными или серебряными, как у послушников или Командора, а ярко-золотого цвета. За спиной его, установленный в специальный крепеж, развевался по ветру короткий штандарт с изображением распятия и множеством красных лент, пестрящих латынью. По хирду раумов прошло волнение.
— Инквизитор…
Сжимая в левой руке автоматическую винтовку с выделяющимися на черном фоне золочеными надписями, в правой он нес длинный нож с нанизанными на него окровавленными челюстями троллей.
В наступившей тишине инквизитор приблизился к Командору и, отдав трофеи одному из послушников, негромко произнес:
— My folks have caught a spawn, Dorn. God is pleased withour deeds…
Инквизитор был стариком, иссушенным, но полным несокрушимой веры, державшей в слабом теле жизнь. Его седая аккуратная бородка и усы были запачканы кровью. Ирландец, отодвинув Бьёрна и Олафа, приблизился к ярлу.
— Он говорит, мой ярл, что послушники кого-то поймали живым.
Ярл кивнул, и в этот момент к нему обратился и сам Дорн.
— Мне и моим братьям было приказано провести тут расследование… — он задумался, — корни которого уходят в немного раньше… Вы понимаете? Хорошо. Путь искоренения происков Нечистого ведет к развязке, похоже, мы напали на след. Наконец-то… — После этих слов Командор и инквизитор повернулись к северной опушке. — Смотри, язычник.
Головы всех, кроме не спускающего с христиан взгляда Бьёрна, проследили его жест. От леса к отрядам приближались еще двое воинов в белых одеждах, толкая перед собой высокую худую фигуру, с ног до головы замотанную в серый балахон. Странная процессия приблизилась, и викинги узнали в конвоирах флагеллантов Миссии — фанатиков веры, не восприимчивых к психокинетике мутантов. Так же как и Дорн, они гладко брились, накидки их были короче, чем у остальных, а на шее каждого посверкивал широкий стальной ошейник, украшенный шипами и чеканными распятьями. Из-за спин флагеллантов выглядывали автоматы, а на поясах рядом с окованным Писанием висели короткие кривые мечи. Безумно блуждающие взгляды воинов замерли, лишь воткнувшись в бездонные глаза инквизитора. Они толкнули долговязую фигуру вперед, отчего она упала на колени, словно сноп сухой соломы, и перекрестились, отходя на два шага назад.
— Альв… — сказал Атли.
— Spawn, — сказал Дорн.
Не торопясь подниматься с колен, мутант лежал на земле, прикованный двумя десятками взглядов.
— Вследствие необычайной активизации зеленокожих к югу и востоку от Дубровино и Татары, — сказал Командор, не отрывая глаз от альва, — было установлено, что племена подняты на войну не по собственной воле. В битвах и набегах они демонстрировали необычную тактику и отвагу, а численность их превышала все последние войны… То есть я хотел сказать…
— Я понял, — кивнул Атли, — мы все сегодня в этом убедились.
— Хорошо. Расследование и ряд стычек только подтвердили и доказали выдвинутую в Миссии теорию. Теперь мы с еще большей откровенностью… достоверностью можем предположить, что примитивные существа управлялись ментальной энергией нечистых существ, известных служителям Бога как одна из разновидностей еретиков человеческого тела… Это спауны — отродья, по-вашему… Несколько таких существ возглавляли сегодняшнюю атаку на Тулинский.
Долговязая фигура приподнялась, а через секунду лицо Командора исказило отвращение. Он сделал шаг вперед и кованым носком сапога с размаха ударил альва в плечо, переворачивая того на спину. Ладанки на поясе Дорна зазвенели.
— Argh, you dirtyconceived bastard! How dare you to speak to me in the tongue of inner revelation?!
— Альв что-то сказал Дорну телепатией, — тут же пояснил Эйвинд, но еще через мгновение речь зазвучала и в голове самого ярла.
— Убей служителей Христа, вождь, и мы хорошо отблагодарим тебя и твоих людей, — прошипел тонкий изломанный голос.
Атли ухмыльнулся, так же как и Дорн, шагнул к пленнику и сильно ударил того ногой в живот. Голос мгновенно смолк, а язычник и Миссионер обменялись понимающими взглядами.
Тогда альв заговорил нормально. Морщась от боли и почти откинув капюшон с узкого, похожего на обтянутый желтой кожей череп, длинного лица, он негромко выплюнул вместе с кровью:
— Вы все умрете, люди, и даже не представляете, какой страшной смертью…
Послушники перекрестились, северяне рассмеялись.
— Take it, — властно распорядился Дорн, и флагелланты подняли альва с земли, — когда мы что-нибудь выясним от него, — сказал он, снова обращаясь к Атли, — мы известим твоего конунга. Куда вы теперь идете?
— Тролли совершили несколько набегов по северным деревням, уведя всех женщин в лес и спалив поселения. Мой конунг послал меня вернуть этих людей…
— Но вы разбиты, — пожал плечами Дорн. Атли не ответил, сжав губы, и Командор нахмурился. — И как много их?
— Больше сотни, я полагаю…
— Вы намерены продолжать поход?
Ярл обернулся на своих людей, скользя взглядом по лицам, кивнул и ответил Командору Дорну: — Да.

Предыдущая страница 10 Следующая страница


11 Андрей Фролов

— Тогда, — почти без заминки произнес тот, — во имя Господа нашего Иисуса Христа я предлагаю вам свою помощь.

12

Они выступили лишь после обеда, когда послушники Миссии терпеливо перетаскали трупы троллей в несколько куч, тщательно уничтожив их огнем и гранатами с напалмом. За это время раумы перевязали раны, кое-как отмылись, передохнули, а командиры отрядов смогли даже перераспределить некоторое количество боеприпасов. Атли дал Дорну слово, что после прибытия в Ульвборг расплатится за патроны, но Миссионер не захотел и слушать, прочитав ярлу длинную и умную проповедь о походах против слуг Зла.
Воины общались, как могли — на пальцах и крупицах чужих языков, вполне миролюбиво и по-дружески рассказывая друг другу события прошедшей ночи. Единственное, на что косились Братья Миссии, так это на американскую винтовку в руках у раумсдальского дверга, к которой подошли бывшие в избытке патроны.
Вместо кончившейся водки по кругу пошла подаренная Миссионерами Олафу фляга с виски. Торкель, Бьёрн, Атли, Дорн, Арнольв и инквизитор Макноланн вернулись в поселок ветрянщиков, где провели над картами добрую пару часов, делясь теориями и маршрутами проходов по землям троллей, в конце концов сверив результаты и придя к единому мнению о местонахождении плененных людей. Один из флагеллантов и двое послушников отбыли обратно в Миссию, уведя с собой схваченного альва. Сверившись по хронометру, Командор Дорн в три часа пятнадцать минут наконец отдал приказ выступать.
От догорающих трупных куч в небо валили столбы едкого черного дыма, распугивая падалыциков. Разгромленная деревня с тоской смотрела вслед уходящим защитникам.
В тайгу, по следам еще так недавно прибывших и еще более недавно ушедших обратно троллей, они вошли двумя группами, каждая в своем построении и с привычной разведкой, но так, чтобы в случае чего не терять друг друга из виду и иметь возможность координировать путь.
Идти было несложно: многочисленные племена, навалившиеся на Тулинский с севера, оставили после себя целую дорогу, по недавно выпавшему снегу протоптанную через лес. Остатки пищи, брошенные умирать раненые, остатки жизнедеятельности отродьев, потерянное оружие, следы костровищ — словно огромная жирная стрелка была нарисована на земле, указывая северянам и Миссионерам путь, на котором не встречалось почти ничего живого. Пострелянные и изрубленные, не способные продолжать отступление, раненные северянами тролли за прошедшие часы в большинстве своем уже издохли, а оставшихся добивать не было смысла. Они забивались под коряги и зарывались в твердые сугробы, терпеливо ожидая конца, затравленными взглядами наблюдая за проходящими мимо людьми.
Ясное с утра небо к обеду затянулось тонкой пленкой сероватых облаков, и воздух значительно похолодел. Запахивая меховые жилетки и вынимая из мешков шерстяные плащи, северяне то и дело оглядывались на легко одетых Миссионеров, даже не покрывающих голов, пожимали плечами и обменивались улыбками. Что им погода и болезни, когда и половина этих послушников не доживет до лета, а из Европы просто пришлют молодых, полных веры и упорства Братьев?…
Но такой путь не мог продолжаться до самых логовищ, и через час с лишним след стал уже не так хорошо различим для чтения. Тролли наконец-то оправились от паники. Сами или направляемые разумами оставшихся при орде альвов, но они сбились в несколько еще вполне многочисленных отрядов и разошлись в разные стороны, один из таких отправив даже строго на запад. Брат Эдуард, следопыт Миссии, по меркам живущих в Сибири христиан настоящий ветеран — проживший тут больше двух зим, попросил сделать привал и начал внимательно изучать последнее становище отступающих племен. Эйвинд помогал ему, переводя раумам речь Миссионера.
Еще через полчаса, когда даже непробиваемые с виду Братья начали подмерзать от простоя, следопыт вернулся к месту привала, объяснив, что отряды троллей, вероятнее всего, рассчитывают соединиться обратно там, где крохотная Икса впадает в Обь, а целью маневра было дать время уйти и затаиться раненным в битве особям. Еще, рассказал Эдуард, судя по отдельным костровищам, в поредевшей орде находится не меньше трех альвов. В очередной раз сверив направление по картам, отряды снова пустились в путь.
Так оно, в общем, и выходило, рассуждали Дорн и Атли, прямо на ходу рассматривая блестящую планшетку старой карты: вот к востоку сожженные сутками раньше деревни, вот Обь, вот путь, на котором Миссионеры и викинги сегодня ночью остановили племена. Кусочек угля раз за разом вычерчивал одну и ту же, с минимальными отклонениями в расчетах, схему, по которой уведенные из поселений люди должны быть доставлены не дальше, чем вот в этот треугольник, образуемый притоком Оби, грядой скалистых холмов на севере и участком Черных Земель на юго-востоке. Следуя этому предположению, дальнейшими целями троллей должны были стать еще три-четыре поселения на юге, как раз в полосе территорий, толком не контролируемых ни Миссией, ни раумами.
Цепочка порушенных деревень выстраивалась в часть окружности, а предполагаемые для дальнейшего захвата поселения лишь дополняли ее. Центр круга — Круглые Камни, уверенно отмеченные Командором, — лежал у подножия скалистых холмов. Дорн сухо комментировал, а ярл только качал головой, соглашаясь и тут же недоверчиво поглядывая на Миссионера. Казалось, Питер Дорн далеко не с сегодняшнего утра знал, зачем и куда отродья уводят людей, но делиться с ярлом мыслями на этот счет не торопился.
Местность приподнялась, стало еще прохладнее. Когда-то, много больше сотни зим назад, тут лежали болота, целые гектары топкой водянистой земли среди больных лесных просторов, раскинувшиеся на оба берега Оби. Но после войн многое поменялось, и на место заболоченным низинам довольно быстро пришли крепкие и довольно странные чащи молодых лесов. Левый берег, заболоченный гораздо сильнее, позиции свои все же отстоял, почти не изменившись с прошедших времен, так и оставшись непригодной к жилью и практически непроходимой территорией, опасной и очень плохо изведанной. И что сегодня гнездилось посреди нехоженых земель через реку от Ульвборга, оставалось загадкой… На правом же, где с давних времен и вставали своими многочисленными деревнями сибиряки, от болот остались лишь воспоминания — пара десятков крохотных озер да заполненные мутной водой просторные низины среди холмов.
Тайга стала пореже, среди сосен начали встречаться березы и те странные порождения природной генетики, что так привычно вошли в жизнь после войн.
Именно здесь сейчас, как много раньше, и попытались селиться люди — по правому берегу мощной реки от Новосибирска до места, где в Обь впадает восточная сестра Томь. Еще не пришедшие в себя от последней войны, кочевые племена сибиряков вернулись, обнаружив, что безопасные ранее леса теперь полны новых, отделенных от них пропастью мутаций форм жизни. Они наткнулись на тех, кто никогда не уходил и не прятался. На существ, от которых все чаще и острее начинала исходить угроза проживанию в этих землях людей. Спор о хозяевах Сибири вспыхнул с новым, неизвестным ранее акцентом.
Миновав полосу заселения кочевыми племенами, отряды двинулись дальше. Пустынные, почти не обжитые из-за опасной близости троллей на севере и альвов на востоке леса к юго-западу от Томска прятали в себе многочисленные армейские базы. Те подобно дождевым грибам наплодились в Сибири в середине двадцать первого века и были глупо брошены в начале двадцать второго; сегодня разграбленные, частично уничтоженные еще в последнюю войну диверсантами противника, ракетами или бомбардировками, а местами так и не обнаруженные по сей день, теперь они стали добычей сталкеров и охотников за технологиями.
Движущиеся через леса отряды северян и Миссионеров беспокойно озирались на виднеющиеся среди деревьев серые невзрачные постройки. Земля здесь еще фонила, предметы светились по ночам, а среди троллей продолжали рождаться все более и более непохожие на людей создания…
Ближе к вечеру, буквально в паре-тройке километров от Круглых Камней, южной границы территорий троллей, они снова наткнулись на след объединившейся армии отродьев, поредевшей, сломленной и отступающей обратно в берлоги. Дальше пошли уже осторожнее, прислушиваясь и присматриваясь к каждому шороху и тени, а разведчики Миссии извлекли из квадратных рюкзачков украшенные распятьями массивные приборы ночного видения. Понемногу темнело.
Через еще полчаса медленного продвижения по следу, совершенно не представляя, чего им ожидать от наступающей ночи, оба отряда вышли к длинному гребню невысокого лесистого холма, через узкую долину от которого все выше и выше на север начинались скальные выступы Круглых Камней. Когда-то тут, в этих каменистых холмах, располагался пункт наблюдения за орбитальными спутниками противника, но сейчас от военного объекта остались лишь несколько разрушенных строений снаружи и забор перед входами в пещерный комплекс.
Распределив охранение и не оставив на себе ничего лишнего, Атли, Арнольв, Бьёрн и еще четверо Миссионеров, включая Дорна и Макноланна, налегке выползли на гребень.
Увиденная картина ошеломляла до ужаса. Прежде всего дерзостью самого поступка: как оказалось, отряды раумов и Дорна подошли к ставке троллей непродуманно и чересчур поспешно, оказавшись к Камням едва ли не вплотную и отделенные от выставленных отродьями дозоров одним только холмом. Разведчики окаменели, вжимаясь в холодную землю и не до конца ушедший в нее снег, уже не торопясь доставать бинокли. То, что являл собой лежащий в нескольких десятках метров впереди и внизу лагерь троллей, было видно даже невооруженным глазом и шокировало не меньше, чем огнестрельное оружие в руках штурмующих Тулинское.
Все пространство между холмистым лесом и бывшей военной базой, убегавшей прямо в Камни, было покрыто людьми. Люди сидели, лежали на циновках или просто бесцельно бродили внутри того, во что отказывался поверить глаз. Все еще не в силах убедить себя в увиденном, Арнольв прикоснулся к Мьйолльниру, а Командор Дорн что-то прошептал на латыни.
Обнаружив на подземных складах базы и, что самое главное, невероятным, просто немыслимым образом сумев использовать по назначению, отродья умудрились из армейских запасов старой колючей проволоки и деревянного частокола построить перед Круглыми Камнями настоящий концентрационный лагерь, надежный и вместительный. Все пространство длинной поляны было разбито на шесть участков, обнесенных проволокой в несколько рядов, внутри которых прямо на мерзлой земле и располагались разделенные на возрастные и половые группы люди, общее число которых, пожалуй, превышало пару сотен. Десятки костров, позволенных пленникам на ночь, освещали наполненную стонами, плачем и рычанием долину. Вокруг клеток в огромных количествах маршировали патрули, а в ближнем к самой базе участке молодых женщин сейчас как раз кормили, сквозь ограждение выдавая из огромного армейского жбана прямо в руки куски вареного мяса.
Тролли охраняли периметр, следили за порядком в клетках, кидались и били подозрительных пленников, с пониманием дела занимая дозорные вышки, когда-то прорубленные Федералами прямо в камнях над входами. Основная часть племен, не считая неизвестного количества укрывшихся под землей, встала лагерем слева от входа, отделенная от раумов и их союзников пленными людьми. Десятки огней, примитивные шалаши, сваленное в кучи оружие и доносящийся аромат готовящейся пищи, смешивающийся с настойчивым запахом отхожих мест, устроенных прямо тут же. Шум, негромкий, но постоянный и густой, стоял над Камнями, уносясь к небу вместе с искрами от костров. В этот вечер тролли заставили раумов взглянуть на себя совершенно другими глазами. То, что, относительно их уровня мышления, сотворили отродья у Круглых Камней, от неожиданности произошедшего просто не укладывалось у людей в головах.
Время от времени в одну из клеток входили несколько крупных троллей, хватали пленницу или пленника и, чаще всего оглушая сопротивляющегося человека, утаскивали внутрь базы. Увиденное настолько поразило лежащих на гребне холма воинов, что, забыв обо всем остальном, они целую четверть часа просто наблюдали за жизнью лагеря, намеренно концентрируя перед схваткой порожденную увиденным ярость.
Потом Дорн коснулся плеча Атли и, осторожно протянув руку, указал на склон возле уничтоженных взрывом ворот базы. Там, наблюдая за пленниками и троллями, отдельной серой кучкой стояли несколько альвов, неторопливо, словно водоросли, покачиваясь на длинных ногах. Ярл кивнул и дал знак отходить.
Осторожно спустились с холма, оставив послушников наблюдать за троллями, и только внизу перевели дух, не без труда пересказав увиденное остальным. Даже в наступающей темноте было отлично видно, как изменяются в гневе лица воинов и тянутся к оружию их руки. Командная группа отошла еще дальше, негромко начав обсуждение.
— Вашей задачей является освобождение пленников, — напрямую сказал Дорн, надевая поданный послушником пояс с регалиями, — моя же миссия заключалась… заключается в уничтожении самого лагеря зеленокожих и их лидеров, включая… альвов.
— Мы ударим вместе? — спросил Арнольв.
— Да, конечно. — Командор кивнул, надевая толстые перчатки-краги с выдавленными на тыльной стороне распятьями. — Но после первого удара мы разделимся. Я с Братьями пробьюсь наверх, ко входу, и проникну внутрь базы, а вы разгоните троллей в долине и уничтожите сам лагерь…
— Вы собираетесь идти внутрь? — Бьёрн недоверчиво наклонил голову, но потом вспомнил, что очков, поверх которых он обычно смотрел, нет, и досадно нахмурился.
Командор и инквизитор Макноланн кивнули одновременно. Затем Дорн обернулся к старику в черном и золотом:
— Assemble your people, Brother, we're off to the rightflank to reach the first gate. — И тот отошел к послушникам. — В мою задачу входит личное искоренение источника находящегося здесь зла, язычник, — ответил он Бьёрну.
— Вам может понадобиться помощь внутри?
— Нет, ярл! — настолько поспешно и неестественно резко вдруг ответил Дорн, что сразу осекся и тотчас же примирительно наклонил голову. — Что бы ни происходить… произошло, прошу: не спускайтесь внутрь, ярл Атли. Все, о чем я сейчас буду молить нашего Господа, так это чтобы помощь не понадобилась вам.
Атли кивнул. В словах Миссионера не было обиды или насмешки — раумы действительно были изранены и плохо вооружены, теперь обреченные полагаться лишь на свои мечи и текущего в жилах «Фенрира». Ярл сказал:
— Мы ударим прямо в центр, попробуем поднять панику и дойдем до их лагеря. Поднявшись к воротам, попробуйте огнем выдавить троллей на наш путь. Когда отродья будут изгнаны, мы блокируем остальные ворота базы и будем дожидаться вас… до утра, например.
— Это хорошо и устраивает меня, — Дорн сжал губы, — но прежде чем пробовать сломить зеленокожих ужасом, нам необходимо позаботиться об их могущественных союзниках.
— Это не проблема, — сказал Атли, вполоборота оборачиваясь к своим, — при ус-с-словии, что у вас имеется снайперское оружие…

13

Орм, лежащий на гребне холма между Торкелем и прикрывающим их послушником Миссии, подстраивал прицел. Неплохая оптика, современная вполне. Вот, значит, какую гуманитарную помощь они везут в Россию, пользуясь возможностями и связями ООН… В размытом круге прицела замелькали мутные тени стоящих на крупном камне альвов. Пятеро. Значит, ему и Торкелю по два и одного накроет послушник. Выполнимо. Вполне. Остается надеяться только, что христианин не перепутает очередность стрельбы: он начинает слева, Торкель — справа, и последнего, предположительно убегающего, уже придется снимать Миссионеру.
Настроив прицел и рассматривая крупные фигуры мутантов, Орм покосился через правое плечо. Торкель поднял вверх большой палец. Отлично, все готовы. Там, за их спинами, готовы к удару два отряда. Миссионеры, после короткой общей молитвы неподвижно сомкнувшиеся в один монолитный кулак для прорыва к воротам, и раумы, идущие в бой редкой цепью, с обнаженными поблескивающими клинками. Орм, Ивальд и Торкель присоединятся позже, когда израсходуют выданные Братьями патроны.
Вон Арнольв и Харальд Хольмгангер стоят голые до пояса, с валящим от тел паром. «Кто берсерки, щиты прочь?» — спросил Харальд несколько минут назад, и они скинули брони. Великий Один будет доволен этой битвой… В руке у великана автомат, один из трех, что еще могут стрелять, второй у кузнеца, третий у Олафа. Все разминают кисти и натруженные в походе ноги, берут в левые руки ножи, привязывают мечи к запястьям. У падальщиков будет пир поутру…
Орм откинул за ухо заплетенную в косичку прядь черных волос и снова приник глазом к прицелу. Пора начинать.
— Ас Улль, — одними губами прошептал он, нащупывая пальцем спусковой крючок, — пусть эта пуля летит подобно твоей стреле, без промаха бьющей в любую цель. Не оставь нас, стрелков, в этот час, пребудь в битве и направь руку…
Уже приготовившийся стрелять, он неожиданно услышал, как лежащий слева Миссионер что-то шепчет на языке своих молитв, и столь же неожиданно понял, хотя никогда и не пытался.
— Пусть пуля моя будет костром Господа, очищающим огнем преисполнив свое грешное сердце…
Орм выстрелил, поразившись скорости и реакции стоящих на холме альвов. Ему мгновенно помог Торкель, а мигом позже и Миссионер. Альвы вздрогнули, а потом словно воздух внезапно сгустился вокруг пятерых теней. Один из них, чуть позже и второй все же начали падать, но остальные с невероятной скоростью ринулись врассыпную, окруженные высеченными из камней искрами.
— Торкель, правого! — закричал Орм, пытаясь прицелом догнать ускользающую фигуру.
Поймал, упредил, нажал — и тот подлетел над землей, легким телом падая между валунов. Послушник сразил своего, тут же бросаясь к остальным Миссионерам, уже выходящим из-за холма, а Торкель только через три выстрела уложил последнего в приоткрытой створке ворот.
— Продолжаем, — негромко пробормотал Орм сам себе и начал методично отстреливать особенно понравившихся троллей.
А из- за другой стороны холма, с каждым шагом набирая скорость, выходили раумы. Ярл вскинул над головой меч, и над неожиданно притихшей поляной рванулось десятиголосое:
— Раумсдаль!
Все вдруг заревело, закричало и застонало, словно на пространстве перед базой в миг пробудился громадный зверь, и смешавшиеся было тролли все же кинулись навстречу викингам. Отделяясь от клеток с кричащими пленниками, они собирались в единый кулак, так же как и северяне, набирающий скорость. От лагеря и из ворот двинулось подкрепление.
Миссионеры, вывернувшие прямо на отрог холма, били залпами — мощно, метко и устрашающе красиво, слой за слоем счищая с наваливающейся на них орды волны атакующих. А когда первые вопли и крики ужаса сменились боевыми выкриками и отрывистыми командами, над равниной понеслась мелодичная песня Дорна, подхваченная всем отрядом. В Миссионеров полетели копья и стрелы.
В минуту, когда раумы достигли границ лагеря, численность встречающего их отряда достигла уже трех десятков троллей. На бегу, увеличивая мощь ударов наложением огромных скоростей, викинги врезались в противостоящую стену отродьев, и над головами взметнулись мгновенно окровавленные мечи. И лишь дойдя до рукопашной северяне начали стрелять, не тратя попусту ни одного патрона.
Тяжелые дубины сошлись с короткими мечами, коренастые туши навалились на жилистых раумов. Завертевшись на месте и разбившись на цепочку поединков, построения и тех, и других разом исчезли, а над полем началась безумная пляска клинков. Атли и его брат ударили прямо в вождей — нескольких украшенных человечьими костями троллей, опрокинув двоих и молниеносно проскочив за спины, где мечами и пулями на месте уложили еще четверых. Олаф и Харальд, прорвавшись по левому флангу и изранив находящихся непосредственно перед ними противников, неожиданно вырвались из хаоса лязгающих железом живых водоворотов, обрушиваясь троллям на спины, круша горбатые позвоночники и тяжелые черепа что есть мочи.
Неожиданно из мелькания покрытых грязными шкурами фигур вырвалась одна — огромная, очень высокая, почти вровень с Харальдом — и бросилась на поединщика, прикрываясь сколоченным из досок щитом. Обточенная железная полоса со свистом рассекла воздух перед головой человека, едва не задев шлем. Огромный тролль, вероятно, также один из вождей, заревел и продолжил наседать. Они сошлись в поединке, один на один, причем глупое отродье явно рассчитывало на победу, осыпая Харальда градом частых и сильных ударов, вертясь и брызжа слюной. Олаф, прикрывая вступившему в поединок побратиму спину, был неподалеку, более никого не подпуская к сражающимся.
Эйвинд и возвышающийся над ним башней Бьёрн держались вместе, метко отбиваясь от превосходящего числа врагов, пока Ивальд из-за их спин в упор расстреливал отброшенных клинками мутантов.
Орм и Торкель, с каждой выпущенной пулей благодарившие Миссионеров за оружие и боеприпасы, продолжали валить лучников, метальщиков копий или просто особенно шустрых врагов, так и норовивших зайти раумсдальцам в тыл.
Харальд, устав от бесплодного пока кружения в танце поединка, где никто так и не смог достать своего противника, наконец ринулся вперед, сократив дистанцию. Легко зашел за здоровенный грубый щит и мечом расколотил твари ее не прикрытую шлемом голову. Тролль, хватаясь за окровавленную морду и вереща в агонии, повалился к его ногам. Побратимы вновь сдвинулись в боевую пару и с еще большей яростью атаковали дрогнувших после смерти вожака отродьев.
Тем временем христиане прорывались к воротам. Получив преимущество в высоте, они вполне удачно отстреливались от накатывающих снизу троллей, ножами и огнем сметая появляющиеся из ворот подкрепления. По всему было видно, что Дорн берег людей, готовясь к чему-то более серьезному. Блестя своими накидками в свете костров и огнеметных залпов, отряд Миссионеров шаг за шагом приближался к воротам, одна створка которых лежала рядом со входом, втоптанная в землю и пыль еще зим двадцать назад.
Тролли бесновались. Напуганные неожиданной атакой прямо на собственный лагерь, они сражались с людьми отчаянно даже без ментальных приказов, отдаваемых альвами, хотя на этот раз и менее обдуманно.
Вокруг раумов, кружащих по полю перед клетками, все прибывало торопящихся в бой низкорослых созданий, и вот уже были ранены двое викингов. Упал с копьем в плече Эйвинд, над которым тут же монолитом вырос Бьёрн, и Харальд, сцепившись сразу с пятью отродьями, получил сильный удар палицей в бок.
С десяток троллей, сбитых в одну группу особо разумным самцом, быстро двинулись в сторону раумсдальских снайперов. Орм снес этому троллю голову, Торкель пристрелил еще одного, но прущих на холм ублюдков было уже не остановить, и северяне обнажили мечи. Орм встал впереди, приняв на себя стремительную атаку оставшихся в живых врагов, пока Торкель из-за его плеча, понемногу отступая, не убил еще троих. Остальные побежали, добитые мечом Орма в спины. Даже не обтерев заляпанный густой кровью клинок, тот вновь сдернул с ремня винтовку.
В холодном воздухе долины стояли крики, звон железа о железо, стенания раненых и отчаянно радостные вопли пленников, начинавших понимать, что происходит. Наиболее храбрые принялись бросаться на ограждения, пытаясь схватить и удержать бегущих в битву троллей. Но вскоре крики эти сменились полными ужаса стонами: пара десятков выродков, либо понимая, что спасти лагерь от сумасшедших северян и Миссионеров уже не удастся, либо подчиняясь чьему-то неслышному приказу, начали врываться в загоны, убивая пленников направо и налево.
Крики пленных подстегнули раумов, словно бич. Разметав окружавших их созданий мрака, они вырвались на относительно открытый участок между двумя большими загонами, сбившись воедино. Тролли, после первой атаки потеряв неистовый боевой раж, наконец-то повели себя как обычно — они отошли, осматриваясь и подсчитывая потери, не торопясь бросаться в новую атаку. На лицах раумов, обменявшихся короткими многозначительными взглядами, появились недобрые улыбки. Тролли мялись на месте, рыча и переговариваясь между собой. Вождей, отстрелянных снайперами, не было видно, а без приказа эти существа делали что-либо разумное крайне редко.
Добравшиеся до ворот Миссионеры очистили воротную площадку, укрепившись сразу на две стороны — внутрь и наружу, — и сейчас вели прицельный огонь, свинцом настигая отродьев в любой точке равнины. Над их головами лилась религиозная песня Дорна.
Атли, осмотревшись и оценив ситуацию, вскинул над головой меч.
— Вперед, — скомандовал он, и в раумсдальцах словно зажегся огонь.
Ивальд, вспоминающий потом об этой битве у огня в длинном доме, удивлялся сам себе и тому, что испытал той ночью на поле у Круглых Камней. Как будто по венам брызнула не кровь, а обжигающее расплавленное золото, наполняя все тело скоростью и силой. Удивиться, что подобное до самых мелочей испытали совершенно все северяне и даже находившиеся на холме снайперы, не хватило времени. Словно одно живое целое, викинги вновь рванулись вперед, с первого налета сокрушив еще один десяток троллей.
Орм и Торкель, отстреляв христианские подарки, забросили оружие за спины и бегом ринулись вниз, заходя врагам в спину. Те дрогнули, попробовали сопротивляться, неумело и слишком медленно отбиваясь от разящих клинков. Затем сбились в несколько мешающих друг другу куч и наконец побежали, преследуемые северянами.
Мечи били без пощады, вонзаясь во все, до чего могли дотянуться руки их хозяев. Не разбирая дороги и налетая на проволочные ограждения загонов, тролли бежали от Камней, опрокинутые невидимой, но бесконечно мощной силой атакующих.
Но вот задор спал, огонь начал затухать, и северяне остановились, тяжело дыша и устало опускаясь на залитую кровью землю прямо там, где стояли. Атли, сквозь ограды клеток нащупав взглядом на холме перед воротами фигуру Дорна, несколько раз широко махнул рукой, давая знак. Командор ответил поднятым вверх кулаком, что-то скомандовал своим, и воины Миссии один за другим очень быстро двинулись внутрь базы, исчезая из вида раумсдальцев. Песня стихла.
Ни один из северян никогда больше не видел Командора Питера Дорна и его людей.
Но крики пленных не давали сидеть на месте, наслаждаясь победой. Ярл, оставив раненых с Торкелем, Ивальдом и Олафом, двинулся в глубь самого лагеря. Встреченных между рядами проволоки напуганных и бесцельно мечущихся троллей убивали на месте без сопротивления. Отряды карателей, к счастью не успев доделать свою кровавую работу ни в одном из загонов, уловив общий порыв орды, также бежали прочь. Из открытых клеток начали выбегать люди. Они что-то кричали, кидались к раумам. пытались объяснить, прикоснуться, упасть на колени и охватить ноги. Сами похожие на чудовищ, окровавленные и оборванные, викинги взламывали загоны, выпуская людей. Арнольв и Бьёрн, своим немалым весом рушась на угловые опоры и неглубоко вкопанные в каменистую почву столбы частокола, под благодарные крики валили целые секции.
— Знаешь, в чем твое проклятие, дверг? — неожиданно спросил Олаф, появляясь за плечом кузнеца, завороженно рассматривающего картину разрушаемого лагеря. Ивальд обернулся и устало помотал головой. — А в том, что любой из этих людей после пережитого придет в место, что считает своим домом, и забыть часть кошмара ему поможет элементарный сон. Он выспится, понимаешь? Он отдохнет, гормоны в его теле снова простроят надежную и здоровую систему, и все будет хорошо, остальное — лишь работа времени. Главное, его сны сотрут остроту пережитого, в этом соль. У тебя не так, кузнец… Ты проклят, и тебе не дано забывать. Твое тело тоже отдохнет, с течением дней и ночей незаметно восстановит все, что необходимо, и залижет раны быстрее, чем у любого из смертных. Но ты никогда не испытаешь сладкого забвения, что лечит лучше лекарств… Мы лишь спим наяву, а это совсем другое дело. Добро пожаловать в Раумсдаль…
Освобожденные люди собирались в одну толпу, окружив спасителей плотным кольцом, и если бы не суровые выкрики Арнольва да пара тумаков, их бы от такой признательности затоптали самих. Наиболее озлобленные и еще способные к драке бонды ворвались в опустевший лагерь троллей, их же дубинами и топорами круша примитивные жилища и добивая раненых. В течение получаса, кое-как утихомирив и отведя всю толпу в одно место, ярл и его брат наконец вернулись к своим и устало повалились прямо на истоптанный и грязный снег.
Бывшие пленники, словно овцы, продолжали сбиваться в одну кучу, не решаясь ни бежать, ни мыслить. А ведь еще было необходимо отобрать наиболее боеспособных, вооружить их оружием отродьев, на случай возвращения троллей выставить патрули вокруг равнины и у ворот, снова разжечь затоптанные костры, приготовить или найти обессилевшим старикам еды и шкур и помочь раненым.
Атли привалился к широкому плечу брата, покрытому сорванной с мертвого тролля волчьей шкурой, и прикрыл глаза. Внутри базы, где-то под холмами, неразличимо для простого человеческого уха глухо стрекотали автоматы Миссионеров, огнемет слизывал новые жертвы во славу Бога и освященные гранаты рушили перекрытия коридоров. Ярл открыл глаза, возвращаясь в ночной мир криков, плача, усталости, холода, гаснущих костровищ и запаха крови, от всей души призывая светлых Асов на помощь отважному Командору.

14

Ночь провели здесь же, среди разрушенных загонов. Стаскали трупы троллей к дальнему краю долины, забросав колючей проволокой, в отдельное место отнесли погибших в битве людей, наскоро похоронив. Потом передвинули из лагеря отродьев наиболее чистые и просторные шатры, установив их в низине, и спрятали в них стариков, раненых и детей. Еще способные держаться на ногах женщины прикатили от ворот старинную полевую армейскую кухню, снова разожгли огни и начали готовить еду, воспользовавшись обнаруженными запасами нормальной пищи, которую тролли, по приказу альвов, держали специально для пленников. Воодушевленные победой, старики и молодняк старались не показывать усталости; они понабрали себе оружия и заняли указанные Бьёрном и Торкелем посты на холмах и в дозорных гнездах.
Ближе к утру начало теплеть и на холмах зажурчали ручейки. Подхватывая еще не успевшую впитаться в землю кровь, они бежали на дно долины, посверкивая красными змейками.
Ни одного звука не доносилось больше из разбитых ворот базы: ни стрельбы, ни взрывов, ни вскрика, ни шороха осторожных шагов. Олаф, Эйвинд и Арнольв, посаженные в дозоры у входов, на вопросительные знаки Атли только качали головами. Казалось, полная ожидания и неизвестности ночь будет тянуться вечно.
Тролли больше не возвращались, не показываясь даже издали. Большинство освобожденных, сморенных чувством неожиданной безопасности и усталостью, уснули в шатрах или прямо у костров, завернувшись в шкуры и тряпки. Северяне, разглядывающие спасенных ими людей со смесью противоречивых эмоций на лицах, бесшумными тенями бродили среди спящих тел, прислушиваясь к карканью слетающихся к долине стервятников.
Ивальд потом долго пьяным сокрушался, вешая на меховую жилетку Олафа крупные слезы: ни капли благодарности или почтения, так искренне выказанных в первые минуты освобождения и битвы, пленники раумам потом больше не оказали, всю ночь держась особняком на расстоянии. А Ивальд как дверг крайне честолюбивый, этот факт стороной обойти ну просто не мог.
Только косые, полные скрытой боязни взгляды, скупые ответы, кивки и стремление как можно скорее отойти подальше. Северян не любили — уважали, могли сквозь зубы обратиться за помощью, немногословно поблагодарить за помощь, но не более — такова цена освобождения. Помогли, освободив наших женщин и детей? Спасибо! А теперь мы снова сами по себе, вы ведь еще по осени придете, вооруженные, сытые и сильные, чтобы вновь отбирать так называемый страндхуг… Будете взвешивать мешки, перебирать на ладонях мех и ворошить ножом уголь, недовольно морща лбы. Эта ночь забудется довольно скоро, неясным призраком останется в памяти спасенного молодняка, а вот то, что раумы через несколько лун опять придут по освобожденным деревням собирать плату для своего конунга, так это навсегда. Так устроены русские, каким бы мутациям их ни подвергла жизнь…
Они подошли к костру северян утром, когда солнце уже начало показываться за восточным краем изгибающегося гребня Круглых Камней, — группа из шести человек, трое стариков и молодые женщины. Остановились на расстоянии, заговорили с Атли, то и дело нервно оглядываясь на своих, сгрудившихся в одну кучу за их спинами. Они хотели уйти. Благодарили, конечно, но теперь им нужно идти, возвращаться к своим мужикам, кто выжил, возвращаться в порушенные деревни. Сейчас рассветет, а за световой день они хотят достичь родных мест. Нет, что вы, провожать и охранять не надо… Сами доберутся, тетки у них есть неслабые, да и старичье отдохнуло. Ну, они пойдут, да?
Атли посмотрел поверх их голов на пустые проемы ворот, обернулся к хирдманам, уставшим и поникшим, и пожал плечами. Конечно, идите… Разглядывая посветлевшие лица еще вчерашних пленников, он и в самом деле готов был поверить, что те без сложностей доберутся до своих деревень. Еще увидимся, хотелось злорадно бросить вслед, но делать этого ярл все же не стал.
Они ушли быстро, собрав нехитрые пожитки, носилки для раненых и детей. Ушли, не попрощавшись и не оборачиваясь, когда переваливали гребень. Их можно понять — дни страшного плена и тролли, утаскивающие под землю всех, кто попадется под лапу. С уходом освобожденных людей на равнину опустилась тишина, нарушаемая лишь воплями падалыциков. Девять человек на пустынной истоптанной равнине.
Северяне перенесли лагерь на холм, почти к самым воротам. Вопрос ожидания Миссионеров становился все более критичным. Солнце взошло, с горечью рассматривая поле ночной схватки, а из заброшенных недр шахт все еще не доносилось ни единого звука. Взгляд внутрь ничего не дал. Словно толпа напуганных мальчишек у старого дома с привидениями, они осторожно вошли в полумрак базы, разглядывая трупы отродьев, ободранные стены и убегающие в глубину холмов коридоры.
— Нельзя туда идти, — неожиданно сказал Ивальд, и остальные настороженно обернулись к нему, прислушиваясь к странному эху, разбуженному словами дверга, — вы уж мне как специалисту по подземельям поверьте, — добавил он, выдерживая взгляд Атли, — там смерть и нет выхода. Много смерти. И если мы спустимся вслед за людьми Дорна, она найдет и нас…
Раумы поверили. Не испугались, а просто поверили. Прошли еще метров десять и вернулись, потирая глаза. Темнота здесь была не ночной — она словно обрела плоть, стала материальной, обладала вязкостью и давила на зрачки, не позволяя рассмотреть себя даже глазами раумов. С облегчением глотая теплый утренний воздух, они вырвались из-под воротных сводов. Пришла пора уходить.
И вроде понимали это все, но напомнить ярлу об обещании ждать только до утра никто не торопился. Еще свежа была память о разорванном Миссионерами кольце троллей под Тулинским. Викинги молча сидели вокруг костра, ежеминутно по очереди оглядываясь на проемы, словно вот-вот в одном из них должен был появиться забрызганный троллячьей кровью Дорн с огнеметом в руке. Но проемы лишь молчали темнотой, а солнце все выше и выше карабкалось по небу.
Уходить собрались только в полдень, когда первые разговоры о нырнувших под землю Миссионерах сразу же вселили до гадкости полную уверенность, что люди Дорна не вернутся. Мол, если бы выжили, то давно уже вышли… Или другой выход есть, а? Раумы собирали вещи нарочито медленно, стараясь не смотреть друг на друга, то и дело замирая, прислушиваясь к тишине. Но база все так же хранила безмолвие, не являя из темных проемов ни врагов, ни друзей. Эти несколько часов, проведенных в бесплодном ожидании Миссионеров, задавили северян гораздо сильнее двух кровопролитных сражений, а о погибшем в недрах холма отлично вооруженном отряде отважных людей и силах, сумевших этот отряд уничтожить, не хотелось думать вовсе.
На гребне, с которого начали атаку на лагерь, они остановились, вновь обернувшись к воротам, и несколько минут стояли молча, каждый думая о своем. Казалось, что даже на таком расстоянии проемы дышат на раумов ледяным могильным ветром, от которого не спасало даже расщедрившееся мартовское солнце. Но вот Атли дал отмашку и они спустились с холма, оставляя Круглые Камни за спиной.
Только много позже, через несколько полных лун, уже летом они все же узнали… Представитель Миссии, Командор Веллер, прибыл в Ульвборг, чтобы после объединенной кампании викингов и Миссионеров засвидетельствовать конунгу раумов добрые намерения христиан. Он любезно предоставил северянам подробный, хотя, конечно, и неполный, отчет о происходящих на северо-востоке событиях.
Командор Дорн занимался расследованием странного симбиоза двух мутирующих культур, в речи раумов — троллей и альвов. Основной же задачей в его действиях являлось проникновение на базу объединенных сил зеленокожих и спаунов, предположительно находящуюся в районе Круглых Камней. Там Дорн планировал осуществить захват носителей, содержащих информацию о крупномасштабных экспериментах в области генной инженерии и психокинеза, не так давно начатых альвами над захваченными в плен людьми. Причины бесследного исчезновения боевого отряда Миссии под командованием Питера Дорна и инквизитора Макноланна установлены так и не были. Посланный к Круглым Камням дополнительный отряд Миссионеров провел тщательную саперную работу, взорвав все входы на базу. Взятый в плен флагеллантами под Тулинским альв, не выдав исследующим его инквизиторам никакой информации, скончался на дыбе. Отчеты по проведенному расследованию были переданы в Европу и Ватикан, а вместо уничтоженной группы Дорна создана усиленная новая.
Сейчас же, так еще окончательно и не поверив в гибель отряда Миссии, викинги медленно двигались на юг, ожидая за спинами скорого появления христиан. Ничего…
Потом был путь обратно, долгий, медленный и спокойный. И не выскакивали из-за поваленных деревьев уцелевшие тролли, не пугала безмолвием тайга — просто было наплевать. Пробираясь через давно людьми не хоженую дикую тайгу по направлению к схороненным машинам, северяне большую часть дороги молчали, зло вытряхивая из фляг последние капли водки и миссионерского виски, часто делали привалы и продолжали идти. Бок Харальда уже не горел, ребра начали срастаться, а от нанесенных холодных оружием троллей ран на викингах остались лишь страшные запекшиеся шрамы. Цепи, браслеты и другие украшения снова попрятались в мешки, и бредущие через лес раумсдальцы сейчас представляли уже далеко не ту воинственную картину, которая запомнилась Ивальду накануне битвы в Тулинском. Порванная одежда, забрызганные кровью рубахи, бронежилеты и штаны, пустые патронные сумки, зачехленные автоматы. Хотя ноша не уменьшилась: северяне уносили с собой оставленные снайперам винтовки Миссионеров.
Погода же неудержимо улучшалась, убегая в землю талой водой, шумя теплым ветерком в верхушках огромных сосен и чуть дольше, чем вчера, задерживая на небе светлую колесницу солнца. Снова начались болотца, привставшие над жухлой травой от набежавшей в них талой воды, березы исчезли, а над головами вновь сомкнулись корабельные стволы хвойных деревьев.
Замелькали руины покинутых давным-давно деревень, заросшие дороги и остатки ограждений военных объектов, похороненных в недрах леса. Когда-то тут селились. Боролись за чуть более легкую, чем сейчас, жизнь и не собирались уходить. Потом из баз, с севера и запада появились первые, еще похожие на человека тролли, одной мыслью сводившие с ума хрупкие альвы, и люди отодвинулись.
В воронки от взрывов причудливыми озерцами набиралась вода, а уже глубоким вечером раумы прошли заросшее сосновым молодняком поле, на котором когда-то шел перепахавший его бой — пяток сгоревших танков, ржавые автоматные магазины, белеющие под талым черным снегом кости. Часом позже, прямо посреди густого леса, они наткнулись на упавший зеленый бомбардировщик с замысловатой арабской вязью вдоль фюзеляжа. Самолет — оружие, пайки, одежда и горючка — давно был разграблен местными рейнджерами и охотниками, так что осмотр совершенно ничего не принес. Тут же, неподалеку, к сосне были деревянными кольями прибиты тела двух погибших еще при падении пилотов.
Опустилась ночь, довольно теплая по сравнению со вчерашней, и Атли скомандовал трехчасовой привал. Повалившись на лежанки из лапника, северяне впали в состояние, наиболее близкое ко сну, — неподвижные фигуры, с открытыми незрячими глазами рассматривающие пространство перед собой, словно в трансе. Тишина, скрип веток и запах теплого воздуха, что всегда приходит перед настоящей весной. И тающий снег, как напоминание, что снега в Мидгарде пока еще тают…
Они вышли к машинам утром, обнаружив их в том же состоянии, как и оставляли. Лишь звериные следы вокруг, царапины по бортам, и все. Откинув с джипов мокрую от снега маскировку, северяне первым делом извлекли из тайника на дне плоскую пластиковую бутыль. А через полчаса уже ехали обратно, морщась от оглушающего рева моторов и уже не уклоняясь от летевшей из-под колес грязи. Машины урчали, выли и стонали, перемешивая колесами размокшую ленту дороги. Медленно, едва ли не со скоростью бегущего человека, они несли раумов домой.

15

Их сначала пересчитали. С замиранием сердца, со стен и из проема открытых в ожидании ворот. И лишь потом, когда стало ясно, что никто не погиб, радостный крик ринулся в вечереющее небо.
Джипы въезжали в борг, а их седоков уже буквально выдергивали наружу, тиская в крепких объятьях. Под сводами металлического тоннеля летал, отраженный эхом, многоголосый гвалт и смех. Тетки стояли поодаль, в тени, дожидаясь, пока мужчины прекратят лупить друг друга по плечам. Тяжелые створки ворот сомкнулись, кто-то зажег дополнительный свет. Сигурд, Рагнар и Оттар начали разгружать машины, а прибывшие наконец добрались до встречающих их теток.
Ивальд, оставшийся в одиночестве, косо рассматривал Харальда, сжимающего в объятиях жену и маленького сына, улыбающегося и одновременно стонущего от боли в боку. Половина ходившего с Атли хирда уже была со своими женщинами, и дверг задумчиво повернулся к машине, натыкаясь на понимающий и наивно расстроенный взгляд столь же одинокого гиганта Арнольва. Тот хотел уже что-то сказать и о своей нелегкой судьбе, как тут над плечом кузнеца выросла тень, и, обернувшись, тот обнаружил за спиной самого Торбранда. Рядом с конунгом стоял Атли.
— С возвращением, Ивальд, сын Орма, — сказал Торбранд, крепко сжимая в ладони руку подземника.
И тогда Ивальд понял, что вернулся домой. Прислонился к прохладному борту машины, пропуская конунга и ярла к остальным, опустил на пол мешок с винтовкой и закрыл глаза, плотно-плотно, лишь бы не заплакать. Теплом, а не ржавым холодом веяло от стен борга, на первый взгляд таких неприветливых, и не было больше для кузнеца Ивальда места роднее… Кругом шумели, обнимались, голосили о походе, уже приукрашивая его всевозможными небылицами, а он стоял у машины, забытый, но не брошенный, глубоко ощущая себя частичкой всего этого гама.
Проходили мимо хирдманы, потом навалился пьяный Рёрик, едва ли не на руки поднявший низкорослого Ивальда, хлопал по спине, что-то причитал, дышал перегаром в лицо, предлагал табаку. Подошла Герд, присела, деловито открыв кузнецу глаз, мгновенно проткнула его лучиком крохотного фонарика, быстро прощупала пульс, отследила реакцию на палец и лишь после этого поприветствовала, крепко сжав запястье Ивальда в своей руке. Следующее, что помнил Ивальд, снова был Рёрик, вернувшийся к машине с открытой флягой и стеклянной бутылью воды…
— И тогда из разбитой кабины вылезает один из пилотов, — Олаф аж грохнул кружкой об стол, — полусгнивший, в разодранной куртке, и с выеденными птицами глазами…
— Вот урод, всякие гадости рассказывать! — Герд скривилась, через стол отмахиваясь от рассказчика, а слушающие Хлёдвиг и Оттар зашлись в очередном приступе хохота. — Ты еще скажи, как он к тебе приставать начал…
— Приставать?! — сквозь общий гул, наполнявший длинный дом, возмутился Олаф. — Да я сразу говорил, что не следует в таком месте привал устраивать! А они все пока по окрестностям бродят, ищут чего…
— Ну и тут, конечно, он на тебя прыгнул, вы сцепились и ты ему чего-нибудь отрубил! — Рёрик, включившийся в разговор, засмеялся так, что чуть было не рассыпал табак. Притих, продолжив набивать трубку. — Знаем-знаем, как ты хладнорёбрых пачками укладываешь!…
Прерывая новый взрыв смеха, Олаф нахмурился.
— Да какой там отрубил! Я и меча-то достать не успел…
— Он ему голову оторвал… — сквозь смех выдавил Хлёдвиг и тут же ополовинил свою кружку.
— Пока я с ним сцепился, говорю вам, тут уже и второй из-под самолета выползает!
— Руки нет, ноги нет, голова пробита! — продолжил Оттар, но из-за непосредственной близости к месту Олафа за столом предпочел смеяться тише.
Тот зыркнул на него страшными глазами, тем же взглядом обвел покатывающуюся публику и вдруг кивнул:
— Да! Страшный и весь обглоданный! И тоже как кинется!
— Тут ты их кольями-то к деревьям и прибил! — закончил за него Торкель, увлеченно всовывая в рот здоровенный кусок мяса.
Сидящие вокруг заухали, словно филины, и по столешнице разлетелась звонкая дробь, выбиваемая ложками и донцами кружек. Олаф покраснел, побагровел, с шипением выпустил воздух сквозь улыбку и, уже приподнявшись было с места, рухнул обратно на лавку, нашаривая рукой кубок.
— Так и было, — пожал плечами он, невозмутимо делая глоток, — что, я вас силой буду принуждать поверить?
Ивальд, пришедший в себя лишь к окончанию спора, наконец смог сконцентрировать взгляд. Справа, положив голову на руки, спал Рагнар, в тарелке было что-то давно недоеденное, в кубке вино, в стоящей рядом жестяной фляге водка. Поморщившись и разлепив пересохшие губы, кузнец сделал глоток. А ведь действительно, подумал он, складывается ощущение, что отдохнул. Он обвел длинный дом еще мутным взглядом, отметив, что с начала вечера не изменились лишь сидящие во главе стола. Ярлы и конунг все так же негромко переговаривались, покуривая трубки и изредка прикладываясь к вину. Над остальными же столами продолжался пир, кое-где, правда, уже поутихший. Отрубились Сигурд и Хальвдан, ушел вниз Харальд, сославшись на больной бок, направо через Рагнара и Хельги свернулся калачиком в своей клети Эйвинд.
Олаф, демонстративно отвернувшийся от неблагодарных слушателей, забрал у Орма гитару и принялся пощипывать струны. Орм потянулся, пробормотал что-то насчет нужды и вдоль лавки протиснулся к выходу. Герд, Хлёдвиг, Бьёрн и Торкель достали игральные кости и неглубокий костяной стаканчик. Сейчас опять бренчать на весь дом станут, лучше бы в кнейфотафль сыграли, не зря же здоровяк Бьёрн всю зиму из рога новые фигурки вырезал…
— Он все-таки умирает? — Рёрик выколотил трубку, тут же начиная забивать новую: чего жалеть, если в эту зиму в подземных теплицах необычно богатый урожай. — Как-то не хочется верить…
— Скорее всего, — кивнул Торбранд, смачивая губы вином, — Оттар был у него сегодня утром. Он полагает, что еще неделя, может две, и все…
— Детям его будет недоставать. — Рёрик пальцем прибил табак.
Атли молча кивнул, соглашаясь. Он, похоже, вообще за сегодняшний вечер истратил месячный запас слов и красноречия, в деталях, хотя сбивчиво и необычайно сильно заикаясь, пересказав конунгу подробности их похода.
— Он прожил сильную и славную жизнь, — сказал Торбранд, — Хель достойно и почетно примет такого викинга…
Глубоко под Ульвборгом, в детских блоках умирал Агмунд, старый воин, заболевший накануне прихода весны. Один из лучших снайперов Раумсдаля уже давно не ходил в походы, получив страшную рану во время охоты на медведей, этот человек почти потерял возможность ходить, остаток своей нелегкой жизни, напоследок, отдав детям, еще не допущенным в длинный дом юношам и своей жене. Он говорил, что увечье — это знак самого Хальвбьёрна — медведя-покровителя, а значит, над этим стоит задуматься. А за прошедшие в нижних помещениях шесть зим из отчаянного и безжалостного стрелка вышел отличный наставник и воспитатель, сейчас готовившийся отправиться в самый долгий путь своей жизни.
Странный человек еще в молодые зимы, постарев, спустившись в подвалы и начав заниматься с детьми, он неожиданно отказался даже от своего рума на драккаре, перестал появляться в длинном доме, показываясь на поверхности не больше пары раз в луну. Возился с оружием, чинил нехитрую технику, отвечал за системы водоснабжения и очистки речной воды да следил за хозяйством во время отсутствия конунга и его хирда.
Ну и, конечно, рассказывал. Рассказывал о походах, битвах, племенах и расах, настоящей жизни за стенами борга, что познал не понаслышке, разжигая в молодых сердцах страсть и жажду. Рождались в подземельях созданные Агмундом образы светлых Асов, могучих героев саг, зловещих йотунов и страшных чудовищ, приведенных в миры коварным Локи. Именно он, уже много позже разговора с конунгом в святилище, терпеливо и просто объяснил Ивальду, как устроены Девять Миров, откуда пошел род людей, двергов, альвов и многое другое, а кузнец слушал, сидя рядом с малышами, подобно им раскрыв рот. Больше Ивальд не видел старого воина: передвигаясь под крепостью на своей коляске и открывая детям северян тайны, еще в старину доверенные людям Отцом Мудрости, тот, казалось, давно попрощался с дневным светом, терпеливо ожидая прихода костлявой Хель. Прожив с «Фенриром» такое количество зим, действительно можно устать…
Раумам будет не хватать такого бойца, дети надолго загрустят без седого наставника, да и тетки тоже любят старого, никогда не унывающего вояку, что оставался коротать с ними полные тревог дни, наполненные ожиданием ушедших в вик мужчин.
Но Агмунд не просто умирал. Провалившись в мучительное пекло болезни, старик неожиданно стал посещаем видениями. От мало ел, не теряя разума в глазах, стойко отказывался от лекарств Оттара и Герд, часто бредил в забытьи. Бывало, негромко, когда думал, что его никто не слышит, стонал и вообще был весьма плох, но совершенно неожиданно мог подняться на смятой постели и, глядя перед собой невидящим взглядом, начать пророчествовать.
— Послушай вот, — Торбранд вынул из-за пояса плоский прямоугольник диктофона, одно из немногих сокровищ Ульвборга, и протянул его Атли, — пир вроде поутих, а вам с Арнольвом будет полезно услышать это как можно скорее.
Topбранд обвел дом взглядом и задержался на пытающемся утолить жажду дверге. Ивальд выпил вина, немного посидел неподвижно, прислушиваясь к грохоту игральных костей на другой стороне стола, и начал ковыряться ножом в деревянной тарелке.
— Как, кстати, он? — спросил конунг, наклоняясь к Атли и взглядом указывая на кузнеца.

Предыдущая страница 11 Следующая страница


Волчьи тропы 12

— Ивальд? — Ярл поймал взгляд, задумался, пальцами машинально поглаживая диктофон. — Н-н-нормаль-но, да, — кивнул в довесок, — не сдрейфил, не с-сломал-ся. Не д-догоняет малость, но это можно набрать и со временем.
Конунг, казалось удовлетворенный ответом, осторожно кивнул, и Атли включил прибор.
— Включено? — Взволнованный голос Оттара донесся через слабое шипение. — Хорошо, давай ближе, вот так…
Потом качество звука немного улучшилось, и в динамиках заскрежетал сухой голос Агмунда:
— Пришедших вслед за бурей! Вижу я, как просыпается земная твердь, утягивая в бездну людей и братьев их… — Старик закашлялся. — Вижу детей Локи, страшны они ликом, и нет среди них схожих. Они выходят на свет, чтобы поглотить его, и снова умирают люди. Круг Мидгарда треснул, а Мировой Ясень содрогается… Вижу я Локи, скованного в подземной пещере; он смеется, сотрясая Миры и пытаясь разорвать путы. Приходит время Белому Волку вновь встать на тропу, или юг земли навсегда станет царством великанов… Вижу коварное существо, порожденное мраком, что способно смотреть много дальше любого из смертных. Оно заглядывает за предел времени и видит через целые страны. Больше не будет помощи или знаков, мир в темноте, и тебе самому предстоит найти дорогу наверх! Многие обречены, многие обречены, обречены… — Потом шорох одеял, сухой кашель. — Дайте пива, — добавляет Агмунд слабым голосом.
Конец записи.
— Это второе, — Торбранд принял у Рёрика трубку, — вообще он говорил дважды, но только этот успели записать.
— А п-п-первый раз?
— Рагнарёк, — конунг выпустил ароматный дым, — только в руках людей срок последней битвы, час испытаний перед освобождением, и еще что-то о Мировом Волке. Слышал Оттар, он и рассказал…
— Какой-то прах… Довольно бессвязно и неконкретно, — не терпящим споров тоном прокомментировал из-за Атли его брат-великан, осушая кружку. Обтер губы. — То ли дело предсказания вёльвы — Змей укусит Тора, но тот проломит ему череп своим молотом, потом пройдет ровно девять шагов и сам упадет замертво от яда. Его сын Магни подхватит Мьйолльнир, и так далее…
Конунг не ответил. Рассматривая очаг, он дымил трубкой и поглаживал узкий подбородок.
— В любом случае, — сказал Рёрик, наклоняясь над столом, чтобы видеть Арнольва, — если человек принес в мир пророчество — дар Норн — значит, чего-то жди.
— Ну, это да… — протянул великан, кивая и снова наполняя кружку из глиняного кувшина.
— Судя по времени, — неожиданно сказал Торбранд, — второе пророчествование, если это действительно было оно, сделано Агмундом в ночь битвы у Круглых Камней…
— Означает ли это?… — Рёрик нахмурился, но конунг, оказывается, еще не договорил.
— Это означает, что с чем бы ни столкнулись ушедшие под землю у Камней люди Командора Дорна, нам так или иначе предстоит выяснить это самим. И, как кажется лично мне, довольно скоро.
Теперь замолчали все, то ли задумавшись, то ли соглашаясь с Торбрандом. Вдруг конунг сам сменил тему, наклоняясь вперед.
— Орм! — негромко позвал он.
Северянин повернулся за столом, нетвердым взглядом нашаривая вождя среди сидящих. Встал, неторопливо пробираясь со своего места, и подошел к короткому столу, сдерживая зевок.
— Да, мой конунг?
— Завтра утром скажешь своему сыну, чтобы он выковал меч. Передашь, что так велю я, и оружие должно быть готово не позже, чем через одну луну.
— Как велишь, Торбранд, — Орм пожал плечом, — конечно скажу…
— Добро. — И тот откинулся обратно на высокую резную спинку кресла.
Орм еще раз зевнул, развернулся и побрел на место.
— Думаешь, пора? — спросил Рёрик.
— Думаю, да… — кивнул Торбранд. — А что Атли скажет?
— Наверное, — как обычно пожимая плечами, ответил ярл.
Ну да, конечно, в нужный момент получить от Атли прямой и искренний ответ без припасенного за пазухой камня — это сложнее, чем отобрать у пьяного Рёрика наложницу. Но на этот раз Торбранд не отступился.
— Что значит «наверное»? Я прошу согласиться или оспорить, а не булки мять!
— Тогда — да.
С усилием пропуская мимо ушей небрежность фразы, Торбранд кивнул, с виду удовлетворенный ответом, прекрасно понимая, что «да» в устах Атли совершенно не то же самое «да», сказанное Рёриком, например.
— Хорошо. Рёрик?
— Согласен.
— Арнольв?
— Да! Он очень неплохо себя показал…
— Отлично, — Торбранд легонько стукнул по столешнице ладонью, — значит, так тому и быть! А теперь, — он широко улыбнулся, — когда сегодня терять все равно больше нечего, не напиться ли нам наконец?
Предложение было подхвачено дружным одобрением ярлов, и даже голос Атли, как ни странно, звучал вполне искренне. Примолкла гитара, игроки в кости недоумевающе обернулись на неожиданно оживившийся короткий стол, а Рёрик со своего места проворно нагнулся вперед.
— Хлёдвиг, будь добр, подай мне вот эту бутыль, да, благодарю! — И пока Арнольв передвигал поближе кружки и кувшин с вином, а его брат убирал к краю пустые тарелки, Рёрик с размаху бухнул на образовавшееся пустое место ополовиненную трехлитровую бутыль с прозрачной жидкостью внутри.
Поехали в завтра…

САГА ТРЕТЬЯ

1

День выдался удивительно свежим и ярким, словно, устав от семидневной серости и тоски, природа наконец-то решила взбодриться. Редкие клочки пушистых облаков лениво проползали по чистому синему небу, мир искрился красками и жизнью, а все неравнодушное к свету жадно тянулось к улыбчивому сегодня солнцу.
Даже показавшаяся из-за поворота реки пристань, ржаво-коричневая, древняя и покосившаяся, сегодня смотрелась вполне прилично и где-то даже нарядно. За ее спиной, мучая глаз разнообразием темных и светлых оттенков зеленого цвета, вверх от реки на склон убегали плотные ряды ярмарочных палаток и домиков, между которыми, возбужденно гудя, что было слышно аж на середине реки, толпился народ.
Август, середина луны, позднее утро, жара.
Отдергивая руку от накалившегося на солнце борта, Рёрик сказал что-то нехорошее, еще раз придирчиво осмотрел приближающийся длинный пирс. Придерживая шапку, задрал голову к закрепленному на мачте щиту и отошел в тень надстройки, становясь рядом с Ормом.
— Вон туда, левее, видишь? Там места еще полно… А за весла уже не пора ли?
— Да вижу я, ярл, — Орм повел плечом и просяще улыбнулся, — или за стир все еще хочешь?
Рёрик неопределенно хмыкнул, невольно бросил взгляд на доску управления рулями корабля и уныло пошел обратно, нашаривая в кошеле трубку. Вот Орму-то хорошо — разделся и загорай на корме, небрежно направляя драккар по уже сотни раз хоженой дороге. Он, поди, и на берег не собирается, а то и дремать уйдет в трюм… А Рёрик тут парься в этом медвежьем плаще, вот-вот, опять же, в толпу лезь. Он вынул трубку. Хотя чего уж жаловаться — да пусть от жары хоть вода закипит, а шкуры он своей все равно снимать не собирается. Глухо бубнивший в кормовой части трюма мотор неожиданно замолк, чихнув на прощание, а Орм привстал со своего места. Драккар, сразу же сбавивший ход, заметно просел в воду.
— Весла! — скомандовал кормчий, и северяне зашевелились на пластиковых скамьях-румах, поднимая с палубы тяжелые древки, а так и не забивший трубку Рёрик послушно и быстро опустился на свое место, убирая табак. Здесь, на драккаре, далеко не он главный. Щиты вдоль бортов слаженно сдвинулись, в специальные окна нырнули весла, и драккар еще заметнее замедлил ход.
— Правый! — вновь прикрикнул Орм, начиная разворачивать железное тело вдоль пирса. — Не торопимся!
Теперь, если сразу кто и не обратил внимания на выходящего из-за поворота речного дракона, прибытие корабля северян было отмечено всеми. Ярмарка, еще минуту назад так деловито и настырно гудевшая торговыми заботами, неожиданно была парализована. Зависли в воздухе еще не отданные в руки продавца деньги, обрывались фразы, поворачивались к сверкающей реке лица, а видевшие подобное впервые, каких на Зеленом Мысу было не много, открывали рты. Серо-зеленая железная ладья осторожно приставала к ярмарочному пирсу, скаля нарисованные на скулах драконьи клыки и придерживаясь за воду лапками весел. Пулеметов, правда, сейчас не видать, да и числом нынче викингов немного, но над разномастными лодками, старыми катерами и парой парусных шлюпов корабль раумов все равно нависал, словно грозный хищник. На ярмарку опустилась тишина, нарушаемая только резкими командами кормчего, а потом по людям, подобно ряби от ветра, понеслась одна-единственная негромкая фраза.
— Белый щит…
И расслаблялись сами собой опустившиеся на оружие руки, разжимались судорожно сжатые в ожидании неизвестного челюсти, а на лицах селились покой и откровенное облегчение. С миром пришли, эти не обманут… Но вот кто-то заголосил благим матом, упустив кошелек в ловкие руки шпаны, и ярмарка вновь загудела, возвращаясь к жизни, а к пирсу понеслись зеваки.
— Правый стоп, табань! — Орм метнулся к борту, придирчиво рассматривая оставшееся расстояние и соседние лодки. — Левый в обратку! Стоп! Суши весла.
С драккара, вплотную подошедшего к пирсу, прыгнули Сигурд и Рагнар, неподпоясанные, как на веслах сидели, и босые. Мощными веревками притянули корабль ближе, шоркнули бортом об автомобильные покрышки на сваях и плотно прихватили дракона к пристани Зеленого Мыса.
Стоящие неподалеку мальчишки, ежедневно зашибающие на этом деле мелкую монету, боязливо жались друг к другу. Тут, конечно, на колу не заработать, но хоть поглазеть на странных людей… Закрепив узлы, викинги спустились обратно на корабль, где уже готовились выйти на берег все остальные, и торопливо принялись одеваться.
— Так! — Рёрик осмотрел свой немногочисленный хирд, и все неожиданно начали отводить глаза. — А теперь самое неприятное, ближники…
— Я останусь, — сразу подал голос Орм, деревянным ведерком зачерпывая из-за борта воды и без промедления выливая добычу себе на плечи: — Чего-то не охота мне в такую жару среди людей толкаться…
Рёрик понимающе кивнул.
— И с тобой останется… — Взгляд ярла бродил по лицам северян. Все замерли. — Хельги!
— Опять?! — Обиженно возмутился тот, опуская так и не застегнутый пояс с мечом, а остальные раумсдальцы заметно оживились, продолжая сборы.
Несчастный побрел на корму.
— Потом сходишь на часок, не жалуйся, отпущу. — И ярл глубокомысленно добавил, улыбаясь: — Общение с девушками доставляет удовольствие только путем преодоления трудностей. — Рёрик опять потянулся к трубке. — Все готовы?
Зеленый Мыс был ярмарочным городком. Когда-то поселок с пристанью и даже почтой, теперь он стал одним из самых знаменитых и посещаемых мест к северу от Города. Именно здесь, а не в контролируемых Федералами торговых точках Новосибирска царила настоящая торговля, и буквально через зим десять после крайней войны Мыс стал средоточием нелегальных транспортных путей. Нет, шпионов тут, конечно, хватало, поэтому откровенной контрабандой или запрещенными к продаже вещами Александр Жлыга, хозяин городка и ярмарки, все же не занимался. Мало ли что, а потом придут с юга полдюжины бронированных полицейских катеров да и превратят Зеленый Мыс в черный…
Информация, оружие, энергия и еда — все это, по вполне разумным ценам или на обмен, вы вполне могли найти именно тут. А заглянув к продавцу в темный закуток — и кое-чего еще, конечно. В пределах разумного, естественно, как любил приговаривать сам Жлыга.
Именно тут раумы сбывали захваченных в плен людей, если вдруг находились желающие вернуть родственника или соседа, хотя чаще всего их скупали именно преследующие работорговлю Федералы, увозя трэлей в город на муниципальные работы, как они сами это называли. Именно тут происходили разборки, суды, выплачивались долги, вергельды и штрафы. Именно в Зеленый Мыс, а не в специальные карантинные лагеря Новосибирска шли потоки путешественников, переселенцев и торговые караваны. Именно тут собирались те, кого заносчивый мегаполис, все еще пытающийся выбраться из руин, отбросил от своих стен. Найти работу, продать или купить тело, украсть, выиграть, проиграться, нанять, запастись чем угодно или что угодно разузнать — все это довольно просто было осуществить именно в Зеленом Мысу.
Тесный, дряхлый и шумный, Мыс как две капли воды был похож на любое из поселений Сибири — деревянные или жестяные домики, палатки или шатры летом и более-менее крепкие дома тех, кто побогаче. Но он действительно весьма удачно выходил к реке, сумев вовремя сделать себе достаточно громкое имя, теперь работающее на город, словно магнит, и Жлыга шутил, что когда-нибудь он все-таки переименует ярмарочный поселок в Новый Новосибирск.
Населенный спекулянтами, торгашами и их туполобыми пехотинцами, Мыс охотно и приветливо впускал на свои улочки гостей. Пригородные банды, отряды рейнджеров, контрабандистов и трапперов, Миссионеры, мотоциклисты, наемники всех мастей, так называемые допустимые мутанты, караваны двергов из окрестных Убежищ и даже редкие представители еще не окончательно деградировавших племен троллей. Ну, и раумсдальцы. А если хорошо поискать, как говорил Рёрик, среди закутанных в балахоны фигур наверняка можно было найти и альва.
Хельги за обиду можно понять: место бойкое, людное и интересное, как купить чего для оставшейся в борге девчонки, так и подраться, если что. Диковинки какие, украшения, ткани, шкуры, безумно дорогая техника или старинные носители информации, книги даже, алкоголь, табак, наркотики, допущенные или не совсем вещички из уничтоженных в войну городов, просто безделушки и иногда довольно неплохое оружие. Раз в лето, именно в августе, когда Мыс наиболее люден, шумен и интересен, конунг обязательно отправлял на юг корабль, поторговать и присмотреться. Вышло так, что в этот вик, как и зиму назад, когда на обратном уже пути в Раумсдаль к северянам попал Ивальд, пошел Рёрик. В то лето, правда, со всеми приключениями почти три недели проходили…
Викинги попрыгали на пирс — пестрые, необычные, для сегодняшней жары вообще одетые безумно тепло, странно вооруженные, но зеваки и карманники, вместо привычного для себя наплыва, тут, как и всегда, сдали назад. Осмотрев свой немногочисленный отряд, Рёрик кивнул в сторону ярмарки, и северяне двинулись вверх по склону, оставляя за спиной лодочные сараи, склады, нагромождения ящиков, бочек и растянутые вдоль берега рыболовные сети. Ивальд с нескрываемой гордостью в каждом жесте передвинул съехавший меч обратно на бедро, а мрачный, с утра болеющий головой Хлёдвиг все же улыбнулся, жест этот заметив. Что ж, с самой весны и памятного похода дверг жил — словно на три головы подрос, а с мечом, наверное, даже в нужнике не расставался…
Северяне — шесть человек — двинулись по торговым улочкам, наполненным шумом, руганью и заманчивыми запахами. Народ, до того толпящийся плотной массой, словно по волшебству подался в стороны, расступаясь перед идущими раумами, стараясь ненароком не задеть развевающуюся полу плаща или уронить одного лишнего взгляда на тяжелый бронзовый молот на груди северянина. Рёрик, всегда подобному зрелищу радуясь, словно в первый раз, так и не смог сдержать самодовольной улыбки, рассматривая открывшиеся взору торговые лотки. А на самих лотках заголосили вдвое громче, протягивая ткани, украшения, шкуры и россыпи патронов. Неторопливо разрезая толпу, откровенно любуясь собой и двигаясь через ярмарку словно по определенному маршруту, раумы продолжали оставлять за спиной огорченных продавцов.
Но на ярмарках такое продолжаться вечно не может, и вот уже Сигурд, предупредив ярла, отошел, покупая у смуглокожего продавца стеклянную бутылку с прохладительным напитком из Города. Немалые деньги, кстати… А вот и Хальвдан, выполняя данный Арнольвом наказ, двинулся к лотку с травами, настойками и настоящими лекарствами, обычно присылаемыми в Россию в качестве гуманитарной помощи, но после странным образом попадающими на подобные ярмарки по бешеным ценам. Опустив на землю подле себя тюк с привезенными на продажу товарами, одной рукой развязывая тесемки кошеля, а другой поднимая с прилавка квадратную пачку анаболических препаратов, Хальвдан начал громко и неумело торговаться. Затем не удержался Ивальд, купивший с железного дымящего прилавка зажаренную на палочке с приправами ящерицу. Южанин-продавец долго раскланивался, желал приятного аппетита и искусственно улыбался. Рагнар озирался, все еще не решаясь потратить деньги, Хлёдвиг до сих пор мучился головной болью, довольствовуясь купленным у босоногого виноноса стаканчиком, а сам ярл купил наложницам пару ниток бус.
Теперь они стали в людных рядах своими — их задевали за выступающие за спину приклады винтовок, не боялись смотреть в лицо и уже с некоторым запозданием уступали дорогу. Свободно и привычно ориентируясь в царстве торговых домиков, Рёрик уводил людей к северной оконечности ярмарки.
Было тепло, шумно, довольно безопасно, и Ивальд расслабился, со смаком обгладывая вкусное пряное мясо с тонких костей. Именно тогда его взгляд неожиданно наткнулся на полные ужаса глаза за очередным, чуть ниже чем соседние, прилавком. Глаза смотрели со страхом, неверием и суеверным почтением, отодвинувшись в самую глубину ржавой жестяной палатки. Дверги — мужчина и женщина, — приехавшие на ярмарку Мыса продать немного необработанных камней и несколько пластиковых книг, боялись пошевелиться, рассматривая бывшего сородича со знаком Тора на груди.
Кузнец замер, буквально мгновение простояв перед прилавком, а потом двинулся следом за остальными, уже сворачивающими за угол. Этих подземников он, конечно, лично не знал, да и, судя по цвету идентификационной бирки над сердцем, они вообще не из его Убежища, но оцепенение все равно не проходило. Машинально обернувшись на повороте, кузнец заметил, как мужчина выбирается из-за прилавка вслед за ним.
Ивальд выбросил недоеденное лакомство и ускорил шаг, неожиданно ловя себя на мысли, что ему вдруг стало не по себе. Даже страшно как-то, и наверняка больше, чем ошеломленным торговцам-двергам, страшно от столь внезапно навалившегося прошлого, давно похороненного вместе с его прежней жизнью. Он обернулся, невольно поправляя меч и винтовку. А спешивший за северянами подземник не собирался отставать. Наоборот, ускорил короткий шаг и, шустро скользя в толпе, нагнал раумов на одной из многочисленных ярмарочных площадей, образованных стоящими в круг палатками.
— Стой, — негромко сказал он, прикасаясь к рукаву кузнеца, а раумы как один удивленно повернулись, опуская взгляды на еще одного подземника, возникшего из людского потока.
Ивальд нерешительно взглянул в темные зрачки торговца — впервые за долгое время вровень, а не снизу вверх, как уже привык, — повернулся к своим и кивком успокоил. Рёрик, оценивающе разглядывающий происходящее, встретился с кузнецом взглядом, получил ответ, что-то скомандовал, и северяне двинулись дольше, хоть и медленнее. Торговец перевел дух.
— Значит, ты и есть тот самый подземник, попавший к северянам в прошлое лето…
В приглушенных словах не было вопроса. Он просто рассматривал Ивальда, не торопясь опускать широкую ладонь с его рукава, и утверждал. Вот тебе и раз. Ивальд кивнул.
— Да, других вроде не видал… А тебе какое дело?
— Значит, правду толкуют, — еще раз кивнул сам себе подземник, прищуриваясь, — а ты ведь теперь совсем как они говоришь, — он сдвинул вверх уголок губы, что должно было означать печальную улыбку, — свысока, надменно…
— Да кто ты таков, чтобы?!. — начал Ивальд, отодвигаясь, но торговец кивнул, на этот раз понимающе и проворно. Как будто действительно гнева навлекать не хотел.
— Меня зовут Алексей, я из «Убежища-8», это под Иркутском…
— Я тебя не знаю, — сказал Ивальд, освободив рукав от прикосновения подземника. — Чего ты хочешь?
Вместо ответа тот осмотрел площадь, быстро, даже нервно. Раумы стояли в начале одной из улочек, метрах в двадцати, терпеливо дожидаясь кузнеца.
— Было неразумно приезжать в Зеленый Мыс, северянин… — тихо сказал Алексей. — Бахтияр все еще ищет тебя, сильно хочет найти…
— Бахтияр? — Ивальд нахмурился, ничего не понимая. — Да ты меня спутал, видать…
— Спутал? — Тот снова усмехнулся в бороду. — Люди, убитые в прошлый август северянами, были пехотинцами Бахтияра, что над всей Юргой сидит и до сих пор такой обиды простить не может. И угадай, кого он за это больше всего винит? Тут ошибиться сложно, северянин. А тебе я бы советовал… — Но Алексей не договорил, высматривая из-за плеча Ивальда что-то неприятное и определенно пугающее. Резко оттолкнул его, сам бросаясь прочь в толпу. — Беги!
Взметнулась пыль. Ивальд запоздало крутанулся на месте, успевая заметить, как опустела площадь, и тут его ударили. Бросили назад мощным толчком, срывая с плеча винтовку, ударили ногой в живот, снова оттолкнули, заставляя распрямиться, а потом он, наконец, среагировал.
Отскочил еще дальше, поймал тяжелую ногу, вновь летящую в живот, вывернул ступню, присел и, рычагом выбрасывая плечо, ударил внутренней стороной ладони снизу вверх, благо удобно было. А потом… Может, ногами боги и не одарили подземников, но вот руками…
Длинная крепкая рука кузнеца, словно стальной рельс, воткнулась в пах нападавшего, отшвыривая того прочь. Тот отлетел, что-то скуля, упал на колени и вставать не торопился.
Четверо молодцов, коротко стриженные, плечистые и крепкие, в коже и железом окованных ботах. Один почти лежит. Тот бугай, что с плеча Ивальда винтовку сорвал, покрутил ее в руках, с дебильной улыбкой рассматривая украшающие ложу и приклад письмена и узоры. Небрежно отбросил в сторону, и в руках оставшихся молодцов как по сигналу появились ножи. Как будто и не видели на поясе кузнеца широкий меч…
— Руками махать умеешь, падаль?! Тут тебе Бахтияр привет передает, сучий карлик! — пророкотал один из парней, надвигаясь, а Ивальд потянул из ножен клинок. С тугим шипением полоса стали выползла на солнышко, в одно мгновение став ослепительной. — Ух ты, — добавил громила, — вот это ножик…
Мечом кузнец, конечно, владел не очень… Бросился просто к крайнему, примитивно рубя из-за головы, но и того неожиданно оказалось достаточно, а может, попросту с дозой боевик этот сегодня перебрал… Попытался отскочить, выставляя нож, но меч со свистом прошел вдоль руки, пробивая прикрытую толстой курткой правую ключицу. Заревев не хуже раненого тролля, тот отпрыгнул, спотыкаясь, и упал на спину, валясь на прилавок лотка. В окружающей площадь толпе что-то закричали, а пыль взметнулась вновь, и в поднятом грязно-желтом смерче блеснули еще два клинка.
Рагнар успокоился сразу. Ударил, перебивая здоровяку копчик, и шагнул прочь, осматриваясь. А вот Сигурд, который таких быков вообще очень не любил, своего ударить успел раз шесть. Тело боевика тяжело заваливалось, падая в пыль, а тот все добавлял в уже распластанную грудь новые молнии ударов, с каждым коротким взмахом разбрызгивая вокруг темные фонтанчики. Обернулся, в полпрыжка оказываясь рядом с самым первым пехотинцем, кому Ивальд низ живота отбил, и без паузы ударил того узорчатым ботинком в ухо. Тот, к удивлению, не отключился, захрипел и завалился на бок, держась теперь и за ухо. Сигурд упал рядом с ним на колено, выдергивая из-за спины короткий нож.
— Сигурд, стой! — И словно пыль замерла в воздухе от этой резкой и властной команды ярла.
Викинг замер, так и не ударив, но глаз от раненого не отвел.
— Он ударил викинга! — сквозь зубы ответил он ярлу и наклонился еще ниже. — Он умрет!
— Убери нож, — сказал Рёрик, вместе с остальными подходя к месту боя.
В руках раумов покачивались взведенные автоматы.
Ивальд, перебросив меч в левую, склонился над вторым раненым, заломив тому целую руку, заставил подняться на ноги и подвел к остальным, бросая на колени у ног ярла. Кузнец шумно дышал, потирал отбитый живот и затравленно озирался. Подобрал винтовку, вернулся.
— Что произошло? — спросил Рёрик, оборачиваясь к двергу. — Ты знаешь этих людей?
— Это Бахтияр какой-то… Его люди…
— Бахтияр? — протянул Рёрик. Наклонился к раненому. — Так вас послал Бахтияр, что из Юрги? — Тот дернул головой в кивке, хотя и послушно, но неохотно и зло. — Вот значит как… Никак не успокоится, значит, обиду таит? Хорошо, ближники, — винтовки на плечо, мечи в ножны. И ножи тоже, — с ударением добавил он, глядя на Сигурда, — а вы теперь убирайтесь, ниддинги, — он плюнул на землю и толкнул контрабандиста носком ботинка в плечо, — и Бахтияру передайте, что этот подземник уже как целую зиму раумсдальский хирдман.Так что теперь все вопросы только к Торбранду-конунгу… Хотя и ко мне можно, не обижусь. А кто еще эту тяжбу таким путем решить попробует, так участь этого… ну, как его?… а, Юрика вашего, повторит. Передай Бахтияру, кстати, что тот помер не так давно, пусть не ждет больше.
Раненые поднялись, кое-как помогая друг другу, и максимально быстро исчезли в толпе, злобно улюлюкающей им вслед. Хозяева ближайших лотков привычно вышли на площадь, оттаскивая тела убитых контрабандистов и освобождая подходы к прилавкам. Пожилая женщина, на чей ларек упал один из пехотинцев, что-то негромко и жалобно голосила, крутясь вокруг ярла, и тот небрежно бросил ей несколько монет.
Очистив оружие платками и убрав его в ножны, викинги быстро покинули площадь. Не ровен час, еще люди Жлыги появятся, разборки с двергом на весь день начнут чинить… А вообще, если нужно будет хозяину Мыса, так он знает, где северян найти. Ни от кого не прячутся.

2

Буквально через два поворота они пришли. Торговля тут завершилась, в основном вдоль улицы виднелись приземистые одноэтажные склады или дома владельцев торговых мест. Охраняемые, открыто или тайно, домики, шатры или просто высокие палатки составляли всю пустынную от зевак и торговцев улицу, своим концом упирающуюся уже во внешнюю ограду Зеленого Мыса.
Миновав пару пустующих складов, северяне остановились перед довольно большим шатром из шкур и плотной коричневой ткани, у задернутого входа которого с пуленепробиваемым видом стояли четверо молодых парней в зеленых камуфляжных куртках. Привычно оттягивая пояса, у каждого из охранников на боку висели массивная пистолетная кобура и старенький электронный шокер. Переползающая с левой щеки на висок черная, завитая из линий и точек татуировка мгновенно указывала на их принадлежность к одному из торговых кланов северных пригородов Новосибирска. При виде появившихся из-за угла северян эти, скорее всего новенькие, охранники сначала вполне естественно напряглись, вопросительно посматривая на старшего, с дополнительной красной полосой над глазом, но через секунду мгновенно опустили потянувшиеся к шокерам руки.
Сам старший приветственно, сделав несколько шагов навстречу викингам, на азиатский манер поклонился и улыбнулся. Рёрик кивнул в ответ, открывая рот, а тот, не дожидаясь привычного вопроса, широким жестом уже приглашал раумов внутрь шатра. Остальные охранники расступились перед входом, пропуская гостей, и те, придерживая тяжелый полог, прошли в полумрак. На улице остался только Рагнар, которого уже комкал в дружеских объятиях командир с красной полосой над глазом.
В шатре было темно и душно, а масляные светильники в железных чашах, вкопанные прямо в утрамбованный земляной пол, потихонечку чадили, наполняя помещение терпким запахом полыни. Почти сразу за внешним пологом находился еще один, темно-желтый, отделяющий пустынные тесные сенцы от основного помещения, где и находился Игнат, к которому так уверенно и привычно пришел Рёрик. Вот ярл коротко махнул рукой, и северяне опустились на лежащие вдоль стен циновки. Винтовки легли в одну кучу, мечи передвинулись с боков, чтобы удобнее было сидеть, а руки потянулись к трубочкам. Рёрик и Хальвдан, не выпускающий из рук массивный сверток, отодвинули тяжелую желтую завесу и двинулись дальше.
Здесь было светлее: кроме масляных, вдоль стен стояли еще и несколько электрических фонарей и, кроме этого, сверху, из круглого отверстия над погашенным очагом падал ровный столб дневного света, в котором танцевали пылинки. Просторное прямоугольное помещение, узкие деревянные колонны, подпирающие брезентовую крышу, между ними выложенное камнями костровище, два низеньких столика у правой стены, подушки и циновки на посыпанном чистым мелким песком полу.
Игнат сидел сразу за очагом, едва различимый из-за полосы ослепительного света, падающей через отверстие в потолке, по-хозяйски устроившись на единственном в шатре стуле, широком и массивном, без труда удерживающем своего седока. Игнат — вечно улыбающийся, розовощекий толстый дядька, никак не устающий то и дело заботливо причесывать жидкий чуб светлых волос на круглой как тыква голове. Одевающийся так, словно только что из бани, но не брезгующий при этом и набором внушительных золотых украшений, на любую из цепочек которого без труда можно было сажать пса. Торговец, работорговец, хозяин пары торговых рядов Мыса, перекупщик, иногда ростовщик, с которым северяне уже почти десять зим вели торговлю, ни разу в этом полном человечке не разочаровавшись. Знал, видать, Игнат, с кем дружить…
Кроме торговца и раумов в шатре также находились две наложницы, которым из одежды Игнат в своей привычной манере разрешал носить только многочисленные украшения. Девушки умело массировали купцу плечи, и Рёрик, как всегда безумно довольный посещением этого интересного места, мгновенно что-то замычал себе под нос, рассматривая блестящие в свете ламп женские формы.
— Здравствуй, ярл Рёрик! — Игнат сбросил с плеч женские руки и, неловко, но быстро поднявшись со своего места, обходя очаг, двинулся навстречу гостям. Торговец был одет в зеленый домашний халат из бархата и удобные кожаные тапки. Цепи, амулеты и браслеты на его запястьях глухо зазвенели. — Вот так сюрприз.
— И тебе здоровья, дорогой. — Рёрик улыбнулся, наклоняясь в приветствии и сжимая пухлую руку купца своими двумя.
Купец расплылся в профессиональной улыбке, почтительно кивнул Хальвдану и широким жестом предложил северянам присаживаться.
— Проходите, проходите, мои родные, садитесь на подушки. А я вас уже заждался, думал, вы в эту осень опять с задержкой придете, а у меня тут заказов набралось штук десять… Ну да ладно, что это я сразу о делах?! Нехорошо это… Садитесь, садитесь. А вы чего стоите? — Он нахмурился, оборачиваясь к стоящим у дальней стены наложницам. — Быстро несите напитки ярлу и его человеку!
— У меня еще люди у входа, Игнат… — сказал Рёрик, опускаясь на циновку, но торговец лишь понимающе развел руками.
Хальвдан, отложив тюк за спину, сел, напротив, через очаг.
— Конечно, дорогой! Ну как же я мог забыть? Слышала? Быстро кувшин кваса людям ярла!
Топя точеные ножки в мелкий песочек пола, наложницы мгновенно исчезли за одной из стен, неожиданно оказавшейся очередным пологом, а уже через секунду появились вновь.
Одна вышла к хирдманам, унося глиняный запотевший кувшин, а другая заботливо и до неприличия близко обошла ярла и Хальвдана, разливая в отцепленные от поясов рога пенящийся напиток, резкий запах которого мгновенно разлетелся по помещению.
Пиво, причем отличное, с фабрики, не самодельное, чистое, из самого Города, — дорогой напиток. В такую жару к месту пришелся. Рёрик, не обративший на подношение ни малейшего взгляда, приподнялся, почти касаясь губами темных волос наклонившейся наложницы, и что-то сказал, улыбаясь самым счастливым образом и пытаясь свободной рукой приобнять девушку. Наложница, ловко увернулась, качнув грудями и забряцав бусами, и едва не пролила пиво. Негромко рассмеялась, сверкнув жемчужинами зубов, и подошла к Хальвдану, наклоняя кувшин в его протянутый рог.
— Ну, — сказал занявший свое место Игнат и поднял стеклянный бокал с вином, — добро пожаловать в Зеленый Мыс, раумсдальцы!
— Мир и достаток твоему очагу, хозяин. — Рёрик грозно зыркнул на уже потянувшегося губами к пиву Хальвдана, наклонился вперед, посолонь пронося рог с хмельным напитком над спавшим костровищем Игната, и немного плеснул в золу.
— Да, — смутившись сказал Хальвдан, повторил ритуал, и лишь после этого они с удовольствием выпили до дна.
Наложница, все еще стоящая над северянами, тут же налила еще, лишь теперь отходя обратно за стул купца, но так и не спуская с Рёрика взгляда внимательных блестящих глаз.
— Доброй ли была дорога? — Игнат улыбнулся и пригладил волосы.
— Вполне, — Рёрик воткнул рог в песок рядом с ногой и начал доставать трубку, — Ньёрд хранил, река в это лето обмелела слабее, чем в прошлый поход. Я смотрю, ею сейчас пользуются все больше и больше купцов?
— Это только кажется… — отработанным жестом отмахнулся Игнат. — Да все больше с юга идут… — Он сделал паузу. — Мимо вашего борга народ бродить никогда шибко-то не торопился. Каких новостей привезли?
— Да толком ничего, чего бы ты еще не знал, — Рёрик посмотрел на купца, но его взгляд невольно свалился за плечо Игната, на улыбающуюся девушку, — война была в начале весны, на север пришлось идти, отродьев много положили…
— Да, — кивнул Игнат, с улыбкой наблюдая за взглядом ярла, — в начале лета в Мыс пришел караван Миссии, они рассказали о войне. Говорят, отродья уничтожили там много воинов Христа? Стали умнее? Собираются вместе, крадут людей?
— Странным вещам никогда не было тесно в Мидгарде, Игнат, — Рёрик заколотил табак в трубочку и чиркнул спичкой, — но после того похода тролли вроде поутихли в землях Торбранда.
— Как поживает конунг? — Игнат опять пригладил волосы.
— Здоров, да хранит его Хальвбьёрн. Тяжбы, распри, сбор страндхугов… Не так давно пришлось вот выдавливать с наших земель рейдеров каких-то залетных. На дорогах людей бомбили, поселение одно восточное даже пытались взять, они у нас еще после войны с троллями не окрепшие.
— Ну и как рейдеры? — Игнат прищурился. Определенно ведь знал, откуда ветер дует…
— Да даже без разговоров, — кратко подвел итог ярл, — раскидали по очень большой площади в виде различных частей тела. Двоих, кстати, взяли трэлями… — Улыбка исчезла с лица Игната. — Можем продать, если нужно кому. Заинтересуешься?
— Посмотрим, — осторожно сказал купец и опять улыбнулся. Ярл задымил трубкой. — Слышал я, что вы еще в город прийти сегодня с утра не успели, как уже кашу заварили?
— Ого, — не удержался Рёрик, — быстро же ты новости узнаешь, купец…
— Так я что? Сплетни, не больше. Говорят, людей Бахтияра порезал кто-то, поранил, поубивал. А тут еще и про подошедший к пирсу драккар говорят, так я и подумал…
— Было, было, — улыбнулся Рёрик, — на человека моего они зуб имеют еще с прошлой осени, так вот и решили старое вспомнить.
— Не о подземнике ли речь идет, ярл Рёрик? — Игнат, шельма, улыбнулся еще шире.

Предыдущая страница 12 Следующая страница


13 Андрей Фролов

— Точно, о нем. — Ярл выпустил дым, окутывая себя ароматным облаком, и потянулся к пиву.
— Хорошо, — кивнул купец, рассматривая текущий в столб света дым, — я лично объясню ситуацию Жлыге, если у Бахтияра еще появятся вопросы. А они, наверное, появятся…
— Спасибо, Игнат, я не забуду. — Рёрик кивнул.
— А можно мне еще пива? — Хальвдан поймал на себе два не очень понимающих взгляда.
Повисло неловкое молчание, потом Игнат сделал знак и наложница двинулась вперед. Хальвдан опустил глаза, буркнул девушке благодарность и замолк. Ярл и купец возобновили разговор.
— Мы не так много привезли в этот раз, Игнат. Десять шашек, как казаки заказывали, ножи, кошели, украшения новые… У нас теперь дверг, знаешь, какие вещи делать начал? Посмотришь там, в тюке… В общем, как обычно…
— Конечно, посмотрю, Рёрик, — купец оскалился, облизнув полные губы, и подался вперед, словно учуявший добычу зверь, — а вот оружие, если излишки есть, вези все, распродам за два дня, клянусь.
— Есть повод? — Рёрик опустил лениво дымящую трубку и поднял на торговца глаза. Тот кивнул, почесал живот под халатом.
— Есть, конечно. Или ты еще беженцев не видел? Они ж всю ярмарку заполонили.
Даже Хальвдан, уткнувшийся в рог с пивом, замер, прислушиваясь, а в шатре неожиданно похолодало. Ярл смочил глотку пивом, чувствуя, как колет грудь под рубашкой выбитая на куске железа раумсдальская руна. Неспроста.
— Беженцы?
— С юга, — Игнат кивнул и протянул назад бокал, вмиг наполненный вином, — с Алтая и ближе. Их послушать, так там вообще сейчас сущий ад, ярл Рёрик, хотя я и не суеверный. А как ты знаешь, у подобных отрядов всегда спрос на оружие есть. Идут прямо десятками, дети, женщины, скот, пожитки… Да и туда, на юг, отправить можно, если предложения опять же будут.
— Случилось чего?
— Случилось?! — Торговец хмыкнул, пригладил поросль на голове и отпил вина. — Да по сравнению с этим… происшествием ваша война с троллями — просто спортивные состязания.
— Расскажи.
— Мутанты, — Игнат неопределенно пошевелил в воздухе сардельками пальцев, — ублюдки, отродья, чудовища, твари, выродки, тролли, сучье племя — назови как хочешь. Повылезали из всех нор и давай крушить людей. Те еще думали, что сил хватит отбиться, что базы армейские запечатаны надежно, дрались сначала, на укрепления свои полагались, а потом сдались. Кого еще не придушили, на север подались, к нам да к Томску; есть просто пуганые, а есть и те, кто с боем вырывался. Представить можешь, ярл? Вот я и говорю, не дай Бог, у нас до такого дойдет, чтобы эти выродки людей честных с родных мест сбивали и уходить заставляли целыми поселениями…
— Давно?
— Вторую неделю идут, — Игнат пожал плечами, — глядишь, и у вас на землях осядут, места есть, поди, лишок-другой? — Он улыбнулся, оценивающе рассматривая реакцию ярла. — Ну да к лешему беженцев этих, ярл Рёрик, давай к делу вернемся, говори, чего в этот год конунг хочет…
В общей сложности они проговорили еще полчаса. Обсудили новые цены, купцов разоряющихся и купцов преуспевающих, наконец, развязали привезенный раумами тюк, поторговались шумно и со смехом. Еще раз вернулись к теме захваченных в плен рейдеров, сошлись в ценах. Потом Игнат забрал у Рёрика список, дополнительно пометил в специальной потертой книге необходимое викингам на этот раз, обещал решить вопросы до вечера и только после этого вежливо намекнул, что его ждут дела.
Поблагодарив за угощение и гостеприимство дом и его хозяина, северяне поднялись на ноги, а Рёрик громко, чтобы обязательно услышала вышедшая в соседнее помещение темноволосая наложница, сказал, во сколько еще раз зайдет к торговцу сегодня вечером. Игнат возразил было, что не стоит волноваться и это он сам спустится к пирсу и кораблю, но ярл все же настаивал, вроде как жалея ноги купца. На том и порешили.
Растолкав задремавших в переднем помещении хирдманов, Рёрик вывел своих людей на солнечный свет, где Рагнар, старый приятель командира охраны Игната, раздевшись с тем до поясов, отрабатывал какие-то хитрые приемы рукопашного боя на глазах у восхищенных молодых. Рагнар определенно огорчился и умудрился выпросить у ярла еще хотя бы полчаса для завершения тренировки. Тот разрешил, оставив с ним Сигурда, и раумы ушли, снова вливаясь в шумную толчею и гомон торговых улочек.
На этот раз на них опять смотрели с почтительным уважением, почти как утром. Видать, слух о кровавой стычке с контрабандистами разошелся уже по всей ярмарке. Люди расступались, прятали глаза и заслоняли детей. Да и было с чего — тут северяне шли по рядам уже не расслабленной толпой, а плотной группой, готовые к любой неожиданности, осматриваясь внимательно и цепко. Прогулочный шаг сменился на легкую уверенную поступь, а руки лежали на поясах рядом с рукоятями саксов и мечей.
Открытая площадка, крыша на четырех опорах, стойка прилавка с одного края, внизу, за ней, палатка-кухня, из которой валил целый набор дразнящих желудок запахов. Хозяин закусочной встретил их радостно и приветливо: знал, что раумы расплачиваются щедро и всегда. Когда деньги есть, конечно, но когда нет, также всегда стараются как можно быстрее закрыть долг. Поднявшись на открытый просторный помост, уставленный пластиковыми столиками, меньше половины из которых было сейчас занято, северяне сдвинули вместе пару из них, дружно опускаясь на стулья. Спиной к стене не прижаться, конечно, но раумы сели так, чтобы в паре один смотрел ровно за спину другому. И не в таких ситуациях отдыхать приходилось…
Пока хозяин суетился вокруг, считая заказы и деньги, Рёрик думал, теребя в руках шапку. Думал над словами Игната, думал над идущими с юга людьми, думал над тем, что скажет по этому поводу Торбранд, о наложнице купца, конечно, тоже думал. Взгляд его бесцельно блуждал по небольшой площади перед закусочной, по торговым палаткам, по обшарпанной складской стене, по лицам, по фигурам. Блуждал, пока не задержался на встречном взгляде, пронзительном, понимающем и настойчивом, да настолько, что от неожиданности Рёрик едва не утонул в этом чужом темном зрачке.
Мужчина сидел у стены склада, устало обхватив руками притянутые к груди колени. Пыльная одежда странника, блеклые бисерные узоры на подоле рубахи, неплохой нож на поясе да шрам — след страшного удара когтями по лицу от лба до подбородка, через левую щеку и глаз — вот и все примечательное. Сальные темные волосы спутаны и грязны, ботинки стерты, кошель, судя по всему, пуст. Только вот сидел он не один, и Рёрик неожиданно откинулся на спинку, не понимая, как же сразу не заметил… Стало как-то не по себе, слабость накатила так, хоть за меч берись, который всегда помогал.
У облезлой стены склада расположились беженцы, одни из тех самых, о которых говорил купец Игнат. Человек двадцать, несколько мужчин, но в основном женщины, старики и дети. На привязях пара коз, собака. Седло лежит, значит, лошадь есть. Или была. Все пыльные, усталые, словно только что с дороги. Но почему среди оборванцев Рёрик увидел взгляд именно этого, изуродованного шрамом, человека? На стол легла тарелка, еще одна, кувшин, в ноздри ударил горячий запах мяса. Ивальд, Хальвдан и Хлёдвиг весело переговаривались между собой, а у последнего даже прошла больная голова.
Но для Рёрика солнечный свет неожиданно померк. Когда ярл поднял от тарелки глаза, мужчина со шрамом уже направлялся к закусочной. Еще один сочувствующий, решивший заботливо предупредить о чем-нибудь, словно подземник — Ивальда, подумал Рёрик. Хватит. — Внимание, — негромко сказал он, и руки воинов мгновенно легли на рукояти мечей, а взгляды раумов, словно лучи сканеров, заскользили по площади, — всем спокойно…
Но бредущий к северянам мужчина, похоже, знал, что прыгать или бросаться вперед ему совершенно не стоит. Замедляя шаг, он остановился в нескольких метрах от поднятого над землей помоста, на котором располагалась корчма, так и не отпуская глаз ярла своим единственным, до безумия чистым и блестящим. Тишина висела несколько секунд, раумы настороженно осматривались, а Рёрик не сводил с беженца взгляда. Наконец, заметив, что хозяин закусочной уже направляется к ним, чтобы прогнать бродяжку, тот заговорил сильным, но срывающимся голосом:
— Мне нужен ты, человек-северянин, носящий шкуру медведя… — Хлёдвиг начал подниматься с места, но жест ярла остановил его. — Да, да, ты, и ошибки быть не может… Ты ведь северянин? — На мгновение показалось, что он сейчас падет на колени, но незнакомец лишь качнулся вперед. — Именно тебе я обязан тем, что до сих пор жив…
— Ты с кем-то путаешь меня, оборванец, — ответил Рёрик, легким жестом останавливая подошедшего хозяина, — я впервые вижу тебя. — Но тот лишь горько улыбнулся, отчего шрам на его лице задвигался живым существом, и покачал головой.
— Я знал это, но поверить смог только сейчас. Слушай, северянин, у меня есть послание для тебя…
Под столом щелкнул курок — это Хлёдвиг все же навел на беженца пистолет. Остальные путники, с нескрываемым беспокойством следящие за своим сородичем, нерешительно столпились у того за спиной.
— Он отпустил меня, он сказал, что я еще послужу ему. Он сказал, что скоро, в конце лета я попаду на ярмарку, где встречу человека, который никогда не расстается со своей медвежьей шкурой… Тогда я не поверил, тогда я готов был согласиться на что угодно, лишь бы он просто отпустил меня. Отпустил из своих лап… Остальных он убил, откусил им головы. А меня оставил жить, чтобы я встретил тебя… Он сказал тогда, что мне не нужно специально искать такого человека, а однажды он сам встанет на моем пути, но когда это все же произойдет, я должен буду передать послание. Так слушай. Он просил показать тебе это, — и бродяга подставил солнечному свету свое лицо, позволяя в подробностях рассмотреть жуткий шрам и затянутый пленкой глаз, — это работа его когтей, ужаснее которых я еще ничего на свете не видел… А еще он просил передать тебе, что уже давно дожидается тебя, северянин. Уже давно дожидается тебя… И это все.
— Он безумен, — сказал Хлёдвиг.
— Он несет чушь, — сказал Хальвдан.
Рёрик молчал, просто всем существом своим чувствуя, как заплетаются вокруг него нити Норн.
— Откуда ты? — властно спросил он, и беженец вдруг кивнул так, словно знал, что будет спрошено.
— Я из-под Заринска, с Алтайского края, северянин. А еще после того, как ты задашь этот вопрос, он просил назвать тебе его имя.
— Имя? — Рёрику вдруг стало холодно даже в суконной рубахе и в шкуре зверя-хранителя.
— Я застрелю его? — тихо спросил Хлёдвиг, но ярл не слышал сейчас ничего, кроме голоса путника.
— Да, северянин, имя. В конце, после этих твоих слов, он еще просил передать, что его зовут Сурт и ты должен хорошо его знать…

3

Это все врут, когда говорят, что дорога домой короче. Дорога домой совершенно такая же, как и из дома, а то и длиннее. Да нет, что там! Она всегда длиннее. Северяне сидели вдоль бортов, лениво наблюдая за проплывающим мимо берегом, а река все не кончалась, а из-за поворота все не показывались башни Ульвборга. Вот тебе и короче. И вроде не так уж и сильно дракон загружен, лишь слегка просел, и течение помогает, и парус поставили, уверенно поймав в него беспечный августовский ветер, а вот тебе и дорога домой.
Рёрик, мрачнее тучи, замерший на носу корабля изваянием, вот уже два часа как не шевелился и не произносил ни слова. Коротенький поход вышел.
Вчера вечером, после закусочной, ярл сразу приказал всем возвращаться на ладью, даже еду не доели, а с собой забрали. И Хельги, кстати, так на берег и не отпустил. Гонца послал к Игнату, что сам прийти не сможет, чудовищным образом про наложницу красавицу забыл. Быстро решил с пришедшим уже в сумерки купцом последние дела, рассчитался и утром, чуть забрезжил свет, распинав команду, быстро загрузил на борт принесенные людьми Игната товары. А когда солнце только поднималось над верхушками берез, драккар уже шел на север и каждый в хирде знал, что не будет в этот раз рискованных высадок на чужих землях, ночевок в походе и отчаянных маршей на пару дней в глубь суши на левый берег. Сегодня же к вечеру окажутся в борге, а не поспеют — так ночью пойдут.
Раумов охватило напряженное молчание, каждый был занят своим, погрузившись в размышления. И только дверг, все еще плохо переносящий речные походы, сидел на палубе между двумя товарищами, отрешенный от всего живого. Конечно, как только собрались на борту, ярл тут же рассказал все остальным. Вот откуда и тяжесть, похлеще, чем бочки с солярой, что Игнат отгрузил…
Не сказать, чтобы уж все раумсдальцы поголовно суеверны или набожны были, но подобные вещи, происходящие нечасто, не оставляли равнодушными даже заядлых скептиков, в битве взывающих к Одину без особого рвения. Вопрос веры — дело каждого, но когда такое…
Рёрик курил каждые десять минут, дымя, словно двигатель драккара, молчал, иногда прохаживался по палубе и снова возвращался на нос.
Они вышли к боргу, когда солнце уже готовилось упасть вниз, опасно зависнув над краем леса. Вывернули под парусом, освещенные из-за спин, и тут же стало легче. От вида родных стен, от черного ворона на красном поле, что вился над центральной башней, от пронзительного рога, приветливо расколовшего тишину над рекой, от крохотных фигурок, встречающих на пирсе.
Орм начал негромко командовать, и на воду опять легли весла. Момент, предельно короткий и памятью неуловимый, и вот драккар уже швартуется к бревнам. Ползет тихонечко, подтягиваемый на веревках к призывно открытым воротам сарая, и замирает метрах в десяти. Встречающие раумы весело шумят, что-то несут про надранные задницы, шутят, подкалывают, а прибывшие один за другим выпрыгивают с корабля, попадая в руки друзей. И молчат.
Смех стихает, похлопывания по плечам прекращаются, так толком и не начавшись, фляга с водкой так и остается закрытой, и тяжесть невольно передается остальным. Вот Харальд тревожно пересчитывает хирд, пожимает плечами и переглядывается с Арнольвом, вот начинает что-то понимать Герд, отходя в сторонку и опуская глаза. Прибывшие молчаливы, а раумы молчат не просто так. Медленно, словно неохотно, они вытаскивают из драккара свои вещи, снимают с бортов шиты и винтовки. Разговоры утихают.
Рёрик нервно отмахивается от вопросов Арнольва. Орм и Рагнар остаются на корабле, заводя его в сарай, а остальные бредут к боргу, разглядывая пляж и чаек. Домой, скорее домой, под защиту родных стен… Там подумать, обсудить за трубкой крепкого табачку и уже тогда стряхнуть тяжесть. В дверях ждет Атли, беспокойный, словно неожиданно утративший свою привычную плавность и неторопливость движений.
— Рёрик, с-скидывай свои вещи на Хельги и идем, нас зовет Торбранд, — он щелчком отбросил в реку окурок, — давай быстрее… Мы вообще-то вас так скоро не ждали, но это даже лучше…
— Ты даже не спросишь, почему мы так рано вернулись? — Рёрик быстрым шагом двинулся следом за Атли, оставляя остальных за спиной, и коридоры привычно загудели от их шагов. Тот почесал ухо. Промолчал. Значит, не только у них проблем добавилось с тех пор, как на небе последний раз появлялись звезды. — Куда спешим?
— У нас гости, — Атли достал новую сигаретку, помял ее в пальцах, — сегодня днем п-пр-приехал и.
— Издалека?
— Да с Алтая вроде… — И ярл в медвежьем плаще замер, не в силах идти дальше. Нить захлестнулась, завязалась узелком, и вот уже взметнулись ножницы Норны Скульд. Сейчас сомкнутся и перережут ниточку-жизнь того, кто свое уже отжил… — Ты чего?
— Да нет, нормально все. А чего приехали? — Рёрик не узнавал свой голос.
— Работу предлагают. Хорошую, но опасную. Вот Т-т-торбранд и жалел, что тебя нет, а тут вы и пришли… Они в доме сидят, я сказал, что сейчас за тобой схожу, — он прикурил, — вы табаку хорошего привезли?
— Привезли, — кивнул тот в ответ, и они вошли в прохладный зал с длинным домом.
Над крышей сруба вился легкий дымок.
— М-машина у них хорошая, полноприводная, вооружены неплохо…
Они подошли к дому, толкнули дверь.
Гостей было трое, четвертый остался в этой самой машине у стен борга. Двое откровенных боевиков, за плечами которых прекрасно читались еще недавно покинутые банды и одарившие опытом битв налеты в междоусобных войнах; расслабленные и безоружные, они сидели на дальнем, отрочьем конце стола, потягивая из кружек разбавленное вино.
И третий — невысокий, солидный, в годах уже, не меньше полувека прожил, но не размякший — собранный, крепкий, с аккуратной прической и седой бородкой, обрамляющей лицо. Сидит справа от конунга, на месте Харальда, на почетном месте, одними пальцами двигая перед собой по столу защитного цвета кепку. Глаза внимательные и зоркие, не упускающие ни одной детали. Почтительно встал, когда в дом вошли ярлы, за ним поднялись и его люди. Конунг, небрежно приподняв в приветствии руку, быстрым кивком приказал своим хирдманам занимать места.
Больше в доме не было никого. Догорал очаг. Торбранд в красной рубахе, на фоне которой ярко блестит серебряная фибула-застежка, всего в одном кожаном поясе и без плаща. Угрюм, погружен в себя и мрачен лицом. Рядом с мятой меховой шапкой перед конунгом стоит бронзовая чаша, а еще дымящаяся трубка прижимает пластиковый лист карты.
Пока рассаживались за столы, странный гость аккуратно отпил из стоящего перед ним кубка глоток, снова передвинул кепку по доскам столешницы, терпеливо поднял на конунга глаза.
— Это Рёрик, сын Свейна из Раумсдаля, мой ярл и правая рука, — сказал ему Торбранд и повернулся к ярлу, — а этого человека зовут Любим Андреевич, и сейчас он гость в моем доме. — Рёрик и Любим почтительно кивнули друг другу. Странное для нашего времени имя, подумал ярл, чувствуя, как горит кожа под железной руной на груди. — Мы сразу к делу. Рёрик, не по-людски, конечно, но время поджимает… Любим Андреевич, — продолжал вождь, не спуская глаз с гостя, — предлагает нам работу. Найм, проще говоря. Непростой, но очень хорошо оплачиваемый. Примерно так, что если мы сделаем его, то сможем провести в каждую воинскую клеть этого дома вполне современный ноутбук… — в голосе конунга могли бы читаться ирония, насмешка, горечь, но Рёрик удивился тому, что там не звучало ровно ничего, как у робота.
— Дело в том, — хорошо поставленным негромким баритоном пояснил Любим, — что я уполномочен вести переговоры с вашим подразделением не лично от своего лица, но от достаточно большой группы лиц, объединяющих свои финансовые возможности для осуществления поставленной задачи…
Рёрик покатал на языке вопросы. С чего начать?… А почему им к армейским или околоармейским подразделениям не обратиться, если речь о таких деньгах зашла? Но что-то удержало, накатив волной, и ярл послушно смолчал, лишь наблюдая за конунгом и его гостем.
Заметив его нерешительность и расценив ее как ожидание дальнейших объяснений, Любим продолжил говорить:
— Дело в том, что, как я уже обрисовал конунгу Торбранду, в местах, откуда я родом, появилась проблема… Точнее не так, прошу прощения. Проблема существовала уже давно, не первый год или, как вы исчисляете, зиму. Просто не так давно эта проблема приобрела наибольшую остроту, с которой мы уже не в силах ни справиться, ни примириться…
— Любим Андреевич, — так же монотонно добавил Торбранд, не отрывая подбородок от кулака, на котором тот покоился, — хочет сказать, что в Алтайском крае, а в частности в районе Барнаула, Новоалтайска и Заринска, — Рёрик невольно вздрогнул, — в последние две луны невероятным образом возросла активность мутированных форм жизней, классифицированных нами как тролли и йотуны. — Любим утвердительно и спокойно кивнул, снова передвинув по столу кепку. — Участились случаи открытого противостояния мутантов с людьми, было уничтожено несколько поселений, еще с несколькими потеряна связь. Военные базы распечатаны, усилился радиоактивный фон, люди покидают регион и уходят на север и запад. Сами города, с засевшими в них Федералами, отродья, конечно, еще не трогают, но вот вокруг лютовать начали вовсю. Правильно, Любим Андреевич?
— Совершенно верно, — снова кивнул тот, — казачьи формирования не справляются, а последний форпост Миссии Христа в нашем районе был расформирован еще три года назад. Основываясь на полученной нами о вас информации, главы округов решили обратиться…
— Любим Андреевич хочет сказать, что жители этих земель собираются нанять раумсдальцев для уничтожения… ну, или устранения, так сказать, остроты возникшей проблемы с их земель за рекой Чумыш. Вы проделали немалый путь, Любим Андреевич. — Тот снова утвердительно покачал головой.
— Заринск? — одними губами спросил Рёрик, но его никто не услышал.
— Принимая во внимание уровень вашей подготовки, ваши… особенности и отношение к мутантам вообще, мы и решили… — Но Торбранд опять совершенно спокойно перебил Любима.
— Они считают, что именно мы подходим для выполнения данной работы. Поход в Мохнатый Лог, помнишь, Рёрик, одиннадцать зим назад, когда мы еще были мальчишками?… Это ведь через целый свет, половина Мидгарда под ногами. — Конунг усмехнулся. Невесело. Посмотрел на Любима. — Теперь все раумы в сборе и нам нужно время. Два часа, не меньше. Располагайтесь, мои люди проводят в комнаты, где можно отдохнуть, и накормят ужином. О водителе тоже позаботятся. Через два часа, Любим Андреевич, я дам вам свое согласие или отказ.
— Мне бы хотелось надеяться, что это будет именно…
— Надейтесь, Любим Андреевич, надейтесь. Надежда — вообще очень светлое чувство. — Торбранд встал, вынимая из-за пояса черную коробочку передатчика, утопил кнопку: — Харальд, слышишь меня? Возвращайтесь в дом, ты за старшего, проводишь гостей отдохнуть и накормишь. Да, — он прислушался через помехи, — да, два часа, пока ничего. В святилище, видимо. — И отключил радиопередатчик. — Отдыхайте, Любим Андреевич, Рёрик, Атли!
Они поднялись из-за стола, взяли шапки и, не оборачиваясь, покинули дом. Любим и его люди почтительно приподнялись, провожая хозяев, и обменялись озадаченными взглядами.
— Имя-то какое, — произнес Торбранд, оглядываясь на закрывшуюся за ними дверь, поправил пояс с ножом. Покатал на языке: — Любим… Словно специально подбирали, чтоб с викингами идти договоры писать… Слушай, ты не сильно с дороги вымотанный? — Ярл решительно замотал головой. — Тогда пошли в святилище. Одни Асы и Норны знают, какое нам предстоит сейчас принять решение…
— Кажется, — негромко сказал Рёрик, когда они уже выходили из зала в коридор, — что я тоже знаю…

4

Рёрик молчал. К чему теперь спешка, когда есть целых два часа, отведенные как раз на то, чтобы ничего не упустить и все хорошенько взвесить? Остановившись у высокого раумсдальского компьютера, ярлы терпеливо ожидали, пока стоящий перед капищем конунг вознесет Асам и Асиньям краткую хвалу, призывая на помощь их мудрость и силу. Тинг — это, конечно для всех, но подобные решения принимаются не всем гуртом. Идолы, основания которых были выпачканы еще не высохшей до конца кровью жертвенной коровы, что принесли Асам накануне ухода Рёрика на юг, смотрели, казалось, пристально, но добро. Они помогут, они же всегда помогали…
Торбранд наклонился, из высокой бутыли подливая масла в постоянно горящие светильники. На суровых лицах Асов появились новые тени, и они задвигались, словно начали шевелить губами. Добрый знак. Убрав масло, конунг вернулся к ярлам.
От легкого прикосновения машина ожила, зажужжав вентиляторами и двигателями винчестеров, и святилище наполнилось прозрачным зеленым светом, мертвенно-холодным и неживым, где-то посередине помещения сцепившимся в схватке с оранжевым маревом, что бросали с капища светильники. Давний спор… Конунг опустился в кресло. Мониторы смотрели на людей таблицами, схемами, картами и объемными проекциями. Многолетние труды, архивы, сотни гигабайт информации. Торбранд вывел на основной экран подробную карту юга области, увеличил, подвинул.
— Это здесь, — палец стукнул по стеклу, перемещаясь вдоль синей извилистой черты, — Чумыш от места его притока в Обь и на восток до Заринска. Не Казахстан, конечно, но после Третьей войны там тоже стало очень много армейских баз. Вот тут когда-то добывали уголь и лес, что стало удобным прикрытием для Федералов… Потом, — он включил фильтр, и по экрану разбежалась россыпь красных пятен, — здесь бомбили… Тут тоже, базы закрыли, отвалы закрылись еще раньше. Идеальное место для берлог, масса шахт, подземных укреплений, оставленных Федералами, старых фабрик, рабочих поселков. Еще не горы, но уже холмы. Круглые Камни по сравнению с этими местами — просто прогулка. Любим утверждает, что вот эта цепь поселений от бывшего Первомайского до Залесово, где еще недавно жили люди, и была подвергнута нападениям. Километров двести… Они говорят, что, если мы согласимся на эту работу, местные разведчики предоставят нам подробные карты, места скоплений мутантов и предполагаемые логова…
— Сколько их там, — Рёрик наклонился вперед, опираясь на спинку кресла, — сотня, две, десять?
— А п-п-после Камней там наверняка подобная ситуация с альвами…
— Да, действительно очень похоже на то, что рассказывал о своих исследованиях Командор Веллер, — конунг подвигал карту по экрану, — альвы, тролли, йотуны…
— Мы ведь просто физически не сможем вычистить этот район.
— На самом деле все может быть и не так критично, как это кажется на первый взгляд. — Торбранд повернулся к ярлам. — Люди утверждают, что мутанты совершали одно нападение за другим, но никак не шли волной. Это раз. Во-вторых, троллей как таковых, по рассказам Любима, там особо нет вообще, а именно они являются самой многочисленной веткой генетических отклонений человека. Он утверждает, что жители поселков столкнулись с новыми, ранее неизвестными формами мутаций, что само по себе должно отрицать их большое число.
— А если мы потеряли контроль над миграциями и размножением?
— Скорее всего, так и было, — Атли потер лоб, — они ведь вышли из-под земли, а не мигрировали, а это значит, что готовились, раньше просто не п-показываясь.
— Гнездо? — Рёрик нахмурился.
— И, возможно, не одно. — Торбранд кивнул.
— Почему не Федералы?
— Они не покинут городов. Смысл? Дороги под охраной, отродья правят лесами, не подходя к крупным поселениям, а это значит, что на них пока можно прикрыть глаза. Да и что там какие-то несколько сотен человек в давно никому не нужных деревнях? Пока проблема не приобретет масштабов государственного значения, государство даже не посмотрит в ее сторону…
— Какие формы он назвал?
— Действительно новые и почти все разные. — На соседнем мониторе Торбранд начал перелистывать объемные уродливые изображения. — Хотя одно все же совпало с имеющимися у нас данными.
Картинка остановилась, и люди внимательно всмотрелись в возникшее на экране существо. Крупная, размером с лошадь, двухвостая ящерица с двумя человеческими головами.
— Помните, за Искитимом? Редкий случай, думали. Да вот получилось, что не единичный.
— Еще не сформировавшие обшей линии развития мутации означают сохранившуюся до сих пор высокую активность источника. Они все еще так и не могут подобрать оптимальную для выживания форму. — Торбранд и Атли кивнули одновременно.
— Любим утверждает, что почти все нападавшие мутанты, кроме крупных размеров и скорости, были наделены магическими… психокинетическими способностями, что окончательно сломило волю и оборону людей. Они просто внушили им веру, что нашествию невозможно противостоять.
— И именно поэтому южанам понадобились мы?
— И наш «Фенрир»…
— Но ведь они хотят нереального! Чтобы мы, всего двадцать душ, уничтожили расплодившуюся на этих землях угрозу, истребив йотунов и их гнезда!
— Они хотят, чтобы раумы доказали, что и этих отродьев можно убивать. Так, как это умеем делать мы. Они хотят обрести веру в себя.
— Другой в-во-вопрос, а надо ли все это самим нам?
Наступила неловкая тишина, в которой слышались лишь гудение вентиляторов на процессорах компьютера и потрескивание огня в чашах. Конунг потер глаза.
— Я трубку свою в доме оставил. — Рёрик понимающе кивнул и достал кисет. Смакуя угловатый вопрос, Торбранд протяжно повторил слова Атли: — А надо ли все это нам самим?…
— Наши предки половину своей жизни прожили именно для того, чтобы уничтожать подобных существ и отстоять свое право на жизнь в Мидгарде, — Рёрик пожал плечами, — если требовалось, они шли убивать троллей через всю Сибирь.
— Они верили в то, чем жили, — Торбранд кивнул, принимая у ярла забитую табаком трубку, — а теперь вот и нам предстоит выяснить глубину этой веры, — чиркнул спичкой, попыхтел, раскуривая, глубоко затянулся.
— На наших собственных землях тоже х-х-хватает подобных проблем, я думаю… — Рёрик, внимательно посмотревший на отодвинувшегося Атли, вдруг вспомнил слова Игната.
— А что мы будем делать, когда, размножившись в гнездах, эти существа придут и сюда? Если уже не пришли… — Торбранд, не поворачивая головы, искоса взглянул на ярла. — Вспомните Искитим — мы уже встречали подобное существо! Каждую зиму мы убиваем одного-двух отродьев, ранее не виданных нами; в болотах появились новые тролли, лысые и способные очень долго отсиживаться под водой. Это неизбежность, это приближается Рагнарёк. Люди идут на север, спасаются, бегут, но куда, скажите вы мне, придется бежать нам, северянам, когда йотун придет по снегу и постучит в нашу дверь?
— Если мы пойдем на юг, кто-то обязательно отправится к Одину, Рёрик. — Атли взял трубку у задумавшегося конунга. Сейчас обычно спокойный и неразговорчивый ярл определенно волновался: — А нам не нужны сейчас п-потери; кроме мутантов, нас окружают также и люди, готовые в любой момент воспользоваться нашей с-с-сл-слабостью!
— Но мы и живем ради войны!
— Это н-наши предки жили ради нее!
' — Раумов ведет наша руна — вечный путь, выбранный самостоятельно!
— Вот именно! Но этот путь как раз не должен быть навязан нам со стороны!
— Вера, да? — вмешался в спор Торбранд. — Вы ведь о ней говорите? Вера в то, чем мы живем, чему приносим жертвы и с чьим именем идем в битву? Так вот дело тут даже не в ней, Рёрик был прав. Миссионеры называют это по-своему, подземники и Федералы иначе, для нас это тоже имеет свои собственные имена, но суть Зла, каким бы оно ни предстало перед людьми, всегда остается прежним. И тут дело даже не в глобальных вопросах религии и противостоянии разноцветных сил, речь идет о простых, даже примитивных вещах — нашем выживании перед новыми видами, неожиданно обретающими силу…
— Хочешь спросить руны? — Рёрик невольно обернулся на капище. — Одноглазый никогда не отворачивался от наших просьб, помогая советом…
— Нет, — Торбранд встретил глаза ярла, заглянул в них, — я хочу спросить тебя. О чем ты еще не рассказал нам, Рёрик? Что за вести принес ты с Зеленого Мыса?
И тогда ярл рассказал. Подробно, хоть и сбивчиво, рассказал о беженцах с юга, об изуродованном посланнике существа, называющего себя Суртом, о его откровенном приглашении, об этом странном йотуне, предсказавшем встречу беженца и викинга. О поспешном возвращении, о тяжести, придавившей плечи раумов, о невеселых мыслях, о кружащих в небе воронах. Он рассказал им о Судьбе, проглянувшей через хитросплетения дней, о причудливом узоре нитей в тканом полотне Норн. Рассказал, поспешно вдыхая терпкий дым, и замолчал надолго, целиком уйдя в себя. «Они ждут нас, они уже давно ждут нас. Дети Локи, решившие испытать закалку раумсдальских мечей и крепость сказанных перед Асами клятв».
Атли молчал, разглядывая воздух перед собой, вытянувшийся за спинкой кресла, словно проглотил весло, Торбранд разминал виски, Рёрик курил.
С капища Асы молча разглядывали своих детей, таких наивных и полных волнений, сейчас проверяющих свою генетическую веру на прочность, подобно недоверчивому купцу, пробующему на зуб каждую монету. Асы снисходительно улыбались: можно верить сердцем, сжимая в ладони раскаленный на костре камень, а можно верить лишь головой, нося на груди красивый молот или рисуя на плече причудливую вязь татуировки. Но сила, помогающая людям, древняя и могучая, при этом все равно никуда не уйдет, пребывая с Миром до его самого последнего дня… Да, они легко могли помочь, ведь и сами становились лишь сильнее от живущих в людях памяти, почтения и возносимой им славы, но Асы молчали. Пусть и на этот раз дети выбирают сами, принимая решение. Конечно же, единственно верное.
— И еще, — неожиданно сказал Рёрик, сбрасывая охватившее всех оцепенение, и северяне вздрогнули, — я сказал, что человек, принесший в Зеленый Мыс послание, был одноглазым?…

5

— Тише!
Не то чтобы раумы шумели, просто, когда каждый начинает обсуждать услышанное с соседом по скамье, становится довольно нелегко говорить. Сидящие за столами длинного дома северяне поумолкли, снова оборачиваясь к конунгу.
— Знаю, что думаете, могу догадаться, о чем говорите, — Торбранд постучал пальцами по столешнице, — еще раз скажу: не с тинга решение это вынесли, значит, и соглашаться не всем. Согласие, что я дал вчера Любиму Андреевичу, было согласием троих людей. Моим, Рёрика и Атли. Остальные, если недовольны чем или не согласны, ему следовать не обязаны. Мы сами знаем, куда идти собрались, и никого силой за собой тащить не желаем…
— Можно было и тинг собрать, конунг, — приподнялся на своем месте, где еще вчера вечером сидел Любим, Харальд, — вопрос ведь не пустяковый, а как мы себя теперь чувствовать должны?
— Такие вопросы решает не тинг, — Рёрик ответил первым, — такие вопросы решает только вождь!
— Обожди, Рёрик, хотя и прав ты. Здесь, ближники, действительно вопрос сложный, из самых глубин ниточки вытягивающий, а посему только на меня и возложенный. И когда Асы спросили меня, готов ли я обнажить меч, я сказал «да». Теперь, когда вы знаете о моем решении, только теперь я вправе спросить вас всех, свой верный и преданный хирд, согласны ли вы будете пойти за мной… Я люблю вас как братьев, вы прикрывали мне спину в битвах уже много зим, а некоторые из вас такой же правдой служили еще моему отцу; вы безоговорочно выполняли приказы и ходили в походы, ни разу не усомнившись в верности принятого мной решения. Но тут — другое. Тут должен решить не хирд или тинг, тут должен решить каждый из вас, лично. Да, этот поход принесет денег, много денег, но главное тут не золото. Без богатств, что сулит нам Любим, мы проживем эту зиму, и проживем безбедно, а может, даже и лучше будет, если все же не покинем борг, оставшись осенью на своих землях. Но я говорю сейчас не о достатке, которым Асы, вечная хвала им, и без того не обидели Раумсдаль, я говорю о вещах менее понятных и простых, что и заставили меня согласиться… Это вызов, который каждый имеет право принять или же уклониться…
Раумы внимательно слушали, стараясь не упустить ни слова. Потрескивало полено в очаге, тени от светильников беспокойно плясали по бревенчатым, проконопаченным шерстью стенам.
Торбранд вздохнул, покручивая на запястье чеканный латунный браслет.
— Я не стану винить никого из вас, решивших остаться в Ульвборге. Если вернусь, все будет забыто, ни распрей, ни обид — клянусь Тором. Вы знаете все: и разговор с Любимом, и наши с ярлами размышления, — так что теперь решайте. Вдумчиво, тщательно, всмотритесь в себя и решите, нужен ли вам этот вик, или нет. И если вы чувствуете внутри хоть каплю сомнения или что-либо пытается удержать вас, то лучше скажите сразу и откажитесь. Мудрый Один не любит ненужных смертей… Таково мое слово, раумы.
Теперь говорить никто не торопился. Северяне переглядывались между собой, отводили глаза и негромко обсуждали услышанное. Пальцы рассеянно гладили звериный мех, прикасались к оберегам, мяли шапки. Еда, к которой так и не притронулись, остывала на столах.
— Причудливо заплелся узор вещих Норн, — конунг прокашлялся, пожал плечами, — и если бы кто-нибудь сказал мне еще луну назад, что с раумами произойдет все это, я бы, наверное, не поверил ему… Зато теперь верю во многое. Верю и пытаюсь понять, что видел перед последней дорогой Агмунд, понимаю смысл последних рун и жертвенной крови, гадания на которых так и не дали четких ответов. Прав был старик Агмунд, кончилось время советов и помощи, теперь каждый сам ищет ответ… А еще он сказал, что юг земли станет царством великанов. Я думал, речь идет о Битве богов, но, видят Асы, я ошибался…
А потом поднялся со своего места Арнольв. Помялся, как обычно, почесал длинный нос и сказал, что, если кто и останется в Ульвборге во время этого вика, это точно будет не он. И вообще глупо спрашивать о подобном людей, с которыми бок о бок сражался всю свою жизнь… Гигант сел обратно, жутко смущенный и прячущий от всех глаза, и без промедления начал есть.
Поднялся Хальвдан.
— Можно, я сейчас скажу? Я говорю редко, но если уж начинаю, то прошу меня не перебивать. Я думаю, что каждый из нас, сидящих сейчас здесь, думает так же, как и Арнольв… Ну хорошо, хорошо, я буду говорить только за себя! Если уж мы собрались когда-то, как было угодно Асам, и что-то делали, заручаясь их помощью и советами… Ну, то есть я хочу сказать, что если чему-то предначертано случиться, то круг людей, братство, которое мы тут построили, оно… То есть если мы и должны чем-то расплачиваться с силами, что берегут нас, то это должно быть именно…
Но его все же не дослушали. Путаного Хальвдана вообще редко кто дослушивал спокойно. Вскакивая с мест и один за другим начиная протягивать в сторону конунга руки, раумы встали все, негромко, но уверенно перебивая речь Хальвдана. Зазвучали голоса, громче и громче, потом кто-то стукнул кружкой по столу, и в такт, отбиваемый десятками ног, над столами понеслось слово:

Предыдущая страница 13 Следующая страница


Волчьи тропы 14

— Поход! Поход! Поход!
— Ты едва не обидел нас, конунг!
— Тебе не стоило даже спрашивать нас, Торбранд!
— Мы все равно не отпустили бы вас одних, не надейтесь!
— Поход, поход, поход!
Конунг и ярлы встали, протягивая руки навстречу ближникам, все вскинули наполненные кубки и рога. Глаза северян сверкали.
— За Раумсдаль, — сказал Торбранд, перекрывая общий ритм, — за Ридар — руну раумов, за волчьи тропы, ведущие к славе, за вечный путь для нас всех!
— Скъёль!!! — Старый длинный дом привычно выдержал ринувшийся вверх многоголосый рев, рога и кружки опрокинулись, наполнились вновь. Единым целым, плечом к плечу.
— Куда бы ни привела дорога лебедей, как бы ни сплелась нить Норны, скъёль!
— Скъёль!!!
— За конунга Торбранда! Славься!
— Славься!!!
— За всех хранителей, Асов и предков, за древнюю мудрость и могучую силу! Пусть видят в светлом чертоге Одина, как пируют и радуются дети Мидгарда, пусть гордятся нами, пусть не оставляют нас в трудный миг! За наши мечи, жадные и ненасытные, подобные волкам Одноглазого!…
Они пировали долго, до изнеможения выматывая тела и души весельем и пивом. Падали на доски скамей, уходя в мир, куда по своей воле дойти не могли, и отдыхали, набираясь сил перед долгим и опасным походом, в который их опять звала руна странствий…
Ивальд уснул под столом, счастливый и пьяный, обеими руками прижимая к груди меч. Ему снились узоры на ботинках и железная руна.

6

— Они почти закончили, — Рёрик затворил за собой дверь и вошел в святилище, — готовят машину, выносят оружие и припасы к воротам гаража. — Сидящий за компьютером Торбранд кивнул, не поворачивая головы. — Через час все будет готово окончательно…
— Отлично.
— Нам пришлось изрядно подчистить оружейный сарай, конунг, — Рёрик встал за спиной Торбранда, всматриваясь в яркие экраны, — практически все исправное оружие, и даже несколько самодельных или старинных образцов в качестве запаса. Я, конечно, понимаю, что этот поход очень…
— Ты правильно понимаешь, Рёрик, — конунг крутанулся на кресле, разворачиваясь к другу, — абсолютно правильно понимаешь. Все, до последнего ствола, и даже те охотничьи винтовки, чьи приклады приходилось приматывать на скотч. Максимум патронов, все гранаты, лучшую защиту. Если мы не вернемся, ярл, все это уже не понадобится раумсдальцам… Подберите лишь несколько наиболее рабочих стволов остающимся и легкое оружие для женщин.
— Так, в общем-то, они и поступили, — Рёрик покивал, почесал бровь, — там Арнольв командует…
— А Оттар?
— Справляется. Гоняет по боргу, как заводной, но справляется… — Он улыбнулся. — Без водки не останемся! — Его взгляд вернулся на центральный экран. — Это оставленные Любимом карты?
Торбранд развернул кресло к компьютеру, не торопясь отвечать. Осмотрел экраны с заполняющими их картами и чертежами строений, по большей части подземных, тихо усмехнулся.
— Ты веришь в судьбу, Рёрик? — спросил он неожиданно и грустно.
— В судьбу? — Ярл нахмурился. — Конечно, — и пожал плечами, — еще от нашего рождения вещие вплетают в свой узор нить нашей жизни, ведут, переплетая с нитями других…
— И обрезают в нужном месте, заранее предопределяя срок нашего ухода в иные миры, — закончил за него Торбранд. — Да, да, я тоже все это знаю и верю, насколько могу осмыслить. Я не о том. Веришь ли ты, что предначертанное — это как узор в голове мастера, еще не превратившийся в рисунок ковра? Как то, что наиболее вероятно произойдет, но еще может быть изменено?
— Изменено?
— Да. Волей человека, его смешными и ничтожными для богов попытками сломать четкую линую, ведущую его по жизни. Смелостью встать перед лицом Асов и Норн, отвагой бросить вызов и если не изменить узор, так хотя бы попытаться?
— А ты не думаешь, что именно эта попытка изменить судьбу может уже и быть самой судьбой, вплетающей твою бунтарскую нитку в ураган мятежей, заранее предопределяющей тебя как бросающего вызовы?
— Ты говоришь о безысходности сценария марионетки, Рёрик! Конечно, в религии, где миры, в конце концов, гибнут в страшной битве, достаточно фатализма, — усмехнулся Торбранд. — Но не забывай, что всемогущие асы отдали Мидгард именно нам людям. Они ведь любят борьбу и битвы, да? А может, вместе с Серединным миром они подарили нам и сражение за собственное будущее, возможность изменить еще не сплетенный Норнами узор? Ведь если в битве человеку заранее уготовано бросить меч и трусом бежать с поля, то зачем тогда Одноглазый мудрец так пристально наблюдает за нашими поступками, постоянно испытывая и отбирая полюбившихся?
— Разговоры о предопределенности… К чему ты клонишь, конунг? — Рёрик прищурился, а Торбранд вместо ответа лишь немного отодвинулся влево, только сейчас открывая взгляду ярла лежащую рядом с клавиатурой черную потертую коробочку. Плоская, со странными индексами и надписями вдоль узеньких разъемов.
— Совершенно верно, — подтвердил Торбранд, качая головой, — тот самый инженерный компьютер, привезенный тобой в прошлую осень. Та самая вещь, из-за которой едва не убили Ивальда…
— Что на нем? — осторожно спросил Рёрик.
— То, что ты видишь на мониторах… Информация об оборонно-промышленном комплексе «Гранит», построенном для добычи полезных ископаемых, научных разработок и, конечно, военных целей. Это один из дублирующих серверов комплекса, содержащий информации в несколько раз больше, чем выданные Любимом материалы. Графики и отчеты о работе «Гранита» за последние двадцать зим, список работающих с комплексом структур и лиц. Чертежи, подробные строительные схемы, карты, и все это с точным указанием координат на местности. Информация, кстати, какого-то там уровня секретности… Хорошо было бы знать, откуда рейнджер, знакомый Ивальда, смог заполучить такую вещь.
— Не может быть…
— Посмотри сам… Я собираюсь потратить наши последние запасы печатающих устройств, чтобы перенести эти схемы на бумагу…
— Да, — протянул ярл, — пожалуй. Еще интереснее, зачем эти материалы понадобились Бахтияру…
— Они могли и не знать, что скупают.
— Веришь в совпадения?
Торбранд подумал и только усмехнулся в ответ.
— Поможешь мне, Рёрик? — Он притянул клавиатуру к себе. — Тут как раз на часок работы…
«Слейпнир» взревел, выплевывая в высокий потолок сгусток черного дыма, дернулся вперед, не торопясь срываться с места, чихнул, дернулся вновь и вдруг стремительно выскочил из сарая в позднее солнечное утро, разбрасывая из-под восьми могучих колес пласты живого дерна и камни.
Торкель, Сигурд и Бьёрн кинулись в стороны, а Хальвдан, сидящий в кабине машины, казалось, даже не заметил, что едва не снес половину ворот. Разворачивая боевой вездеход по широкой дуге перед Ульвборгом, он продолжал короткими рывками чистить застоявшийся за зиму двигатель. Выпинывая из гаража куски земли и травы, трое северян снова вышли в проем ворот, разглядывая маневры бронетранспортера.
— Ему бы самолет водить, — задумчиво сказал Торкель, — тогда бы было спокойнее…
Хальвдан сделал еще несколько кругов по поляне перед боргом, окончательно перепахав его здоровенными колесищами «Слейпнира», и лишь тогда двигатель заработал чисто, без надрывных выхлопов и чихов. Залихватски притормозив поперек входа в борг, он остановил и заглушил машину, с грохотом откинул массивный люк водителя и до пояса высунулся наружу.
— Вот теперь отлично!
Стоящие в воротах понимающе закивали головами. Да уж, оно и видно… Бьёрн, что-то негромко пробурчавший себе под нос, тут же ушел в полумрак гаража. Торкель и Сигурд очень выразительно переглянулись друг с другом над огромной кучей приготовленного к погрузке снаряжения, взяли в каждую руку по сумке и поволокли к десантному шлюзу.
— Еще пушку надо бы проверить, — Хальвдан вылез наружу, по поручням легко вскарабкался на броню и похлопал по спаренному орудию ладонью, — а то уже несколько зим не стреляли…
— Знаешь, давай потом проверим, а? — Торкель лязгнул задвижкой, распахивая двустворчатый задний люк. — Помог бы лучше.
Хальвдан довольно осмотрелся, похлопал себя по пузу и спрыгнул на искореженную транспортером траву.
Обвешанные винтовками с ног до головы, из борга вышли Арнольв и Хельги, сбросили ноши у задних колес «Слейпнира» и забрали у Сигурда флягу с водой. Жара…
Винтовки блестели свежим маслом, озорные, черные, словно совсем новенькие, и Хальвдан, пронося мимо несколько сцепленных ремнем деревянных красно-белых щитов, немелодично пропел:
— Провожала мама Джимми на войну…
— Помог бы лучше, скальд, — с укоризной сказал Хельги, отрываясь от алюминиевого горлышка.
— Не понял? — Хальвдан сбросил щиты и по-бычьи наклонил голову. — А я что делаю? Или мне разорваться?
— Хватит царапаться, девчонки. — Атли появился незаметно, но торжественно, с натугой подкидывая на приподнятый серый нос «Слейпнира» две десятилитровые пластиковые канистры. — Медицина! Высший сорт, — пояснил он, но на лицах уже расплывались довольные понимающие улыбки.
Через час они почти закончили снаряжать машину. Из дома и оружейного сарая перетаскали целую гору оружия, надежно покрыли борта бронетранспортера черепицей разноцветных скандинавских щитов, растолкали по внутренним полкам личные вещи хирдманов и провиант и забили багажник припасами. Хальвдан, из кабины по приборам контролирующий равномерное распределение веса, не уставал голосить в люк. Оттар, юлой суетящийся вокруг бронетранспортера, то и дело убегающий внутрь и тут же возвращающийся обратно, без устали пересчитывал, проверял и перепроверял, что-то беспрерывно отмечая в планшетке. Торбранд и Рёрик еще не вернулись из святилища, Харальд вообще не показывался с самого вечера, а остальные просто разбрелись по боргу, посвятив оставшийся до отхода час последним сборам.
Наконец, они стали появляться — собранные, готовые к походу, серьезные и одновременно улыбчивые. Лучшие рубахи, еще не застегнутые поверх них брони и наручи, украшенные золочеными инкрустациями кевларовые каски и старинного покроя плащи. Раумы по одному сходились к машине, падая на чудом уцелевший от маневров Хальвдана клочок травы, и негромко болтали, не торопясь грузиться в саму машину. Орм, не поленившийся расчехлить гитару, запел что-то протяжное.
В воротах гаража появился Олаф, не такой насупленный и откровенно обидевшийся, как напарник Харальд, но уже в стельку пьяный и потому добрый. Вышел, неровным шагом достигнув сидящих на земле, и неловко сел рядом, улыбаясь без причины. Конечно, они обиделись, Олаф и Харальд, когда конунг не взял их с собой; конечно, посчитали сидение дома менее почетным, чем славный вик в земли йотунов; конечно, думали, будто судьба неблагодарна, если именно она заставила их пару вытянуть сломанную щепу… Они не думали о том, что предстоит пережить им в дни отсутствия остальных, — двое боеспособных мужчин и женщины на оборону целого борга; они лишь жалели, что не идут в поход. Рассматривая готового к походу «Слейпнира», Олаф снова заметно загрустил.
Бронетранспортер выбрали совместно, решением большинства. Во-первых, драккар еще нужно провести через старенькие шлюзы Новосибирска, а во-вторых, крюк по Оби через вытянутое многокилометровое водохранилище будет длиннее прямого броска на юг вдоль старых трасс. Ну и, в-третьих, когда корабль достигает конечной точки, кто-то всегда остается на борту, чтобы охранять его…
— А это что такое?! — Резкий высокий голос Арнольва заставил Атли вздрогнуть. Ярл поежился, недовольно оборачиваясь на выходящую из-за транспорта фигуру брата. — Ну-ка, Атли, это ведь ты отвечаешь за снаряжение машины? Подойди сюда, братец, будь любезен…
— Что еще? — Атли возмущенно заткнул ладони за широкий ремень, но подойти к гиганту близко не осмелился. — Опять из-за пустяков старика гоняешь?
— Это что? Вот это что такое?
— Запасной прорезиненный бак с горючим, — пожимая плечом, отвечал тот.
— На броне? Сверху? Чтоб одна шальная пуля нас в погребальный драккар превратила?
— Я же сказал, что бак проре… Эй! Ты чего делаешь?!
Но Арнольв уже нырнул в глубь «Слейпнира» и под хохот остальных раумов выбросил на траву личный мешок брата. Привстал на подножку, отцепляя с брони овальный бак, и снова исчез внутри, прилаживая его к потолку над местом ярла.
— Ты, н-недоумок, да ему твои пули в-в-все равно как горох! — Атли поднял с травы рюкзак, но лезть вслед за братом не торопился.
— А гранаты? — прозвучало из глубины машины.
— Да мы что, на войну, что ли, собрались?!.
— Да, на войну, — неожиданно громко сказал Торбранд, появляясь из-за плеча вместе с Рёриком, — и мне жаль, Атли, что ты до сих пор этого не понял. Опять делаешь так, как считаешь возможным, не доделав до того, как считается нужным?
Атли не ответил. Комкая в руках мешок, он полез в машину вслед за великаном берсерком, и оттуда мгновенно послышалась возня. Торбранд обернулся к сидящему на траве хирду, откидывая за спину полы красного плаща. Бьёрн, Герд, Сигурд, Хлёдвиг, Торкель, Хальвдан, Орм, Оттар, Эйвинд, Хельги, Рагнар и Ивальд. День был спокойным и ярким, не предвещающим не то чтобы военного похода, но каких-либо дел вообще.
Конунг кивнул и решительно вскинул над головой кулак.
— По румам, раумсдальцы, мы выступаем.
Они поднялись с травы, взяли последние вещи и двинулись к машине. Олаф подолгу прощался с каждым, готовый, казалось, вот-вот расплакаться, что-то бессвязно нес. Усталой походкой из борга все же вышел Харальд. Пожатия рук, слова напутствия.
Люди исчезали в бронированной машине, лишь на мгновение останавливаясь в шлюзе, чтобы бросить на Ульвборг еще один взгляд, а затем пригнуться и нырнуть в прохладное металлическое нутро.
Торбранд приказал остающимся вернуться в борг, и они ушли, оглядываясь на каждом шагу, скрылись в полумраке гаража, потянули на себя высокие железные створки. Ворота крепости захлопнулись одновременно с люками десантного отсека.
Раумы устраивались на узких ящиках, поправляли вещи, оружие, удобнее передвигали мечи, толкались локтями и отшучивались. Сквозь открытые стрелковые амбразуры во мрак отсека копьями пробивались узкие лучи ослепительного света. Оттар, хорошенько закрепив на своей лавке мешок, по узенькой лесенке поднялся наверх, в стрелковую башню. Из крохотной дверцы, ведущей в кабину, показался Хальвдан.
— Ну что, все готовы?
— Поехали! — Торбранд прикоснулся к висящему на груди Мьйолльниру.
Какие же они все молодые, подумал дверг, рассматривая скрытые тенями лица сидящих вокруг людей. Откинувшись на жесткую спинку, зажатый между Арнольвом и Ормом, он попытался успокоиться. Волнение сборов, нетерпение, легкий страх и что-то еще, не совсем поддающееся описанию, охватывали кузнеца в этот момент. Неужели в Раумсдале действительно до старости не доживают?…
Машина заревела, крупно вздрогнув всем телом, и плавно двинулась вперед, сотрясаемая внутренней дрожью. Раумы, словно лишь того и ждавшие, радостно загомонили.
Серо- зеленый, похожий на установленный на колеса драккар, «Слейпнир» знакомой дорогой нырнул в лес. Начались кочки, и северяне тут же, словно малые дети, начали специально наваливаться друг на друга, пихаться локтями, бороться и шуметь на местах. Торбранд и Рёрик, что-то негромко обсуждающие в самом конце отсека, почти у кабины, казалось, вовсе не замечали происходящего вокруг бардака.
Вообще у «Слейпнира» было просторное нутро, это кузнец выяснил еще зимой, когда они с Бьёрном задавали всему автомобильному парку раумов ремонт. Человек на двадцать пять рассчитано, да еще с вещами, а тут чуть больше дюжины. Просторно, в общем. Специальная внутренняя обшивка предохраняет машину от лишнего перегрева, такие транспорты ведь на юг поставлялись, пока войны шли. Поручни мягкие вдоль стен, ремни безопасности, звукоизоляция сносная, несколько лавок можно вместе сдвинуть. Носилки складные, огнетушители, сейчас, наверное, уже нерабочие, правда. Крохотные лючки для стрельбы и один большой аварийный вниз, под брюхо. Все равно, конечно, не класс люкс, но двергу, привыкшему по полторы недели ворочаться в страшном узком забое, где даже облегчаются лежа, провести четыре дня в подобной машине трудным не представлялось совершенно…
Через четверть часа машина плавно свернула. Торбранд выглянул в бойницу, зачем-то сверился с картой и почти торжественно объявил, что они вывернули на южную дорогу. По столь знаменательному событию Арнольвом из-под скамьи была извлечена личная фляжка.
Вообще, как любил шутить Атли, разработки телепортационных устройств, что активно велись под Новосибирском до Четвертой войны, нужно было не замораживать, а просто отдать раумам, которые эту проблему давно уже решили меньшими силами. Просто в точке. А необходимо взять полулитровую флягу… Ну, чего под рукой будет, того и взять, и желательно теплую. Без закуски и долгих интервалов выпить, устроиться поудобнее и все. В себя приходишь после небольшого временного провала, уже телепортированным в точку Б, а головная боль, как следствие подпространстве иного перехода, устраняется и того проще…
Дорога пошла в гору, бронетранспортер наклонился назад, немного прибавил скорости. Леса, размытыми зелеными слайдами мелькающие за амбразурами, были знакомыми и родными. Проехали отворотку на поселок, самый близлежащий к боргу северян. На самом повороте, почтительно уступая дорогу, застыла телега. Мужичок в ватнике, облезлой шапке и лаптях медленно и величественно перекрестился. Машина прошла мимо, обдав возницу, телегу и исхудалую лошаденку волной коричневой пыли.
Дальше деревни стали попадаться чаще — небольшие поселения вдоль тракта, жмущиеся под крыло скандинавского ворона. Домиков по десять-двадцать, малозаселенные, построенные черт знает как и живущие исключительно сегодняшним днем, они оставались за бортом «Слейпнира» справа и слева, лепясь к холмам, прячась в низины и убегая за стены деревьев. Еще несколько раз транспорт северян встречал телеги, груженые и пустые, по одной и сразу несколько, под охраной и без, в основном возвращающиеся с Зеленого Мыса.
Вооруженные мужики вставали на приступках, снимали шапки и провожали увешанный щитами бронетранспортер почтительными взглядами. Здесь почти не бывало дорожных банд, сюда почти не наведывались Миссионеры, а рейдеры и трапперы предпочитали пользоваться не дорогами, а извилистыми лесными тропками. Все спокойнее, чем вдруг вот так встретить на пути полный хирд раумов… Возвращающийся по родным деревням люд хмурился, проверяя, на месте ли прикопанные в сено телег обрезы и самострелы: северяне двинули в пеший поход, значит, до возвращения конунга придется полагаться только на собственные силы.
Перевалили за огромный холм, с которого было видно даже неторопливо бегущую на западе Обь, скатились с южного склона. Леса тут заметно редели, уступая место в основном высоким и плотным кустарникам да одиноким рощам, покрывающим гряды пологих бугров. Бугры эти тянулись до Ояша и дальше, на юго-восток, уже крайне неохотно распрямляясь в равнины и постепенно все сильнее и сильнее увеличиваясь в размерах. Оттого дорога предпологала быть ужасно холмистой, убегая то вверх, то снова резко вниз, и хорошо, если где-то в жилых землях еще сохранились хотя бы жалкие остатки старинных довоенных трасс, на которые в общем-то никто из трясущихся в отсеке особо и не рассчитывал.
Солнце, поднимаясь все выше, наконец заметило катящий по дороге бронетранспортер и радостно сосредоточило на нем свое щедрое тепло, в какие-то полчаса превратив тесный отсек в парилку.
Машина остановилась, северяне наскоро проветрили салон, а на броню были выгнаны две первые пары раумов. Снизив скорость, чтобы не растерять сидящих на спине «Слейпнира», транспортер снова двинул вперед.

7

По зеленым лесам, то и дело прячась под пышные гривы деревьев и вновь выныривая, ползла массивная, жирная точка бронетранспортера. Солнце наблюдало, не отводя своего взгляда, и не переставало удивляться. Пестрые, разноцветные щиты, каким определенно не место в этой эпохе, покрывали борта вполне современной боевой машины, на крыше которой, все так же забавляя светило, сидели еще и пришедшие вместе со щитами из прошлого люди.
Солнце помнило все это, ему ведь было несложно… Много-много зим назад, когда оно вот так же катилось по небосклону, придирчиво одаряя людей своим пристальным взором, оно уже видело такие щиты. Видело рубахи, гривны, обереги и трехголовые навершия широких клинков. Только вот шиты эти покрывали не борта машин, а длинные доски стремительных драккаров, гривны ковались не из армейских жетонов, да и золоченые молоточки носились на блестящей кольчуге, а не на черной матовой грудине бронежилета. Солнце задумчиво рассматривало ползущего по Мидгарду железного зверя со странными людьми на крупе. Странные люди…
Мир желтых и коричневых цветов, мир ржавчины, стареющего железа и крошащегося камня, мир, в котором люди уже не заботятся о своем лице или внешнем виде. Без ярких красок, ведь в них нет нужды, без пестрых боевых узоров, ведь с ними так неудобно маскироваться. Обглоданные временем остовы машин в канавах, так и не достроенные бетонные коробки, в которых сейчас обитает лишь кровожадное время. Земля, неохотно впускающая в себя редкие краски зелени, да и то не каждое лето; земля, на которой ползущий далеко внизу бронетранспортер казался чем-то инородным и одновременно родным.
А странные люди, периодически сменяющие друг друга на раскаленной крыше своей машины, которой они дали имя легендарного коня Одноглазого, словно не замечают проносящегося вокруг мира. Они все еще там, столетия назад, по нелепой прихоти Норн неожиданно попавшие на разорванную бомбами дорогу.
«Слейпнир» движется вперед, на юг, иногда сворачивает на восток, ищет путь, и снова на юг. Бронированное тело мифического зверя сползает со склонов, шустро поднимается на сопки, ныряет в рощи, вброд перебирается через тонкие ленточки речушек и овраги, пересекает старинные железнодорожные насыпи и пути. «Быстро скользящий» значит его имя в переводе со скандинавского — конь, не ведающий преград ни на небе, ни на земле.
Уверенно оставляя проселочные дороги, машина вдруг неожиданно бросается в лес. Вот ее серая спина мелькает меж деревьев, перебирается через гряды холмов и вновь появляется на открытом пространстве, нашаривая уже иной путь. У этих людей всегда был свой путь, и они смело сворачивают на бездорожье, чтобы через час опять почувствовать огромными колесами щебень новой дороги, уводящей на юго-восток.
Солнце видит поселки, деревушки и небольшие города, оно с грустью рассматривает так и не изменивших своим привычкам и натуре детей, вспоминая, сравнивая и не удивляясь. Заботы городов, проблемы поселений, одинаковых жителей муравейников, с течением времени меняющих лишь покрой курток и калибр оружия. Яркая чешуйчатая гусеница бронемашины осторожно обходит эти населенные пункты, сворачивает в лесные массивы, пользуется окружными дорогами. Города злы, они варятся в собственной беспомощности, только и ожидая повода выплеснуть ее, и северяне это хорошо знают. Сидящие внутри «Слейпнира» много раз приходили в подобные Ояшу городки, невольно провоцируя местное, деградирующее с каждым днем население, а после отступали по усеянным трупами улицам, собирая трофеи, трэлей и провиант. Сейчас такое ни к чему, сейчас железная машина несет викингов к вполне конкретной цели…
Там, на юге, где волшебный карлик Судри, поставленный так Асами с изначальных зим, держит на могучих плечах один из четырех углов неба, и находится их цель. Там, у ног Судри, разгорается сейчас пламя войны с почуявшими волю великанами.
«Слейпнир» обходит жилые земли, колесами пробивая себе путь там, где, наверное, уже как полвека не ступала ни одна нога. Страшный, изменивший свое лицо вместе с населяющими его существами, лес расступается, раздраженно бормоча вслед уходящей машине. Нехоженые годами тропы снова теряют девственность, рыба торопится прочь, когда в прозрачные ручьи с разгона влетает широкое колесо, а звери с удивлением и опаской переговариваются между собой, обсуждая увиденное.
Солнце чувствует усталость, оно начинает медленно сползать с небесного трона, намереваясь отправиться за далекий горизонт. Оно удивлено: неживой зверь движется почти без остановок, словно и правда создан богами. Вперед и вперед, а солнце вдруг припоминает, что уже видело подобное, когда эти же странные люди ходили в дальние походы, даже не собираясь устраиваться на ночлег, за сутки минуя безумные расстояния. Что же, думает солнце, пусть убивают себя, запрещая своему разуму окунуться в очищающие воды сна; пусть сжигают горючее, уносясь все дальше и дальше от дома, как когда-то уходили от скалистых фьордов такие же, как они.
Завтра оно вернется, взглядом нащупав на теле Мидгарда жирную точку бронемашины, и снова будет наблюдать…
Они встретили дорожную банду уже глубоким вечером, буквально за несколько часов до темноты. За спиной остались десятки километров, жаркий день на крыше бронемашины и парилка внутри. Холмы, от которых голова уже с трудом держалась на шее, полное бездорожье, речушки, топкие озерца, куски проселочных дорог, железнодорожные ветки и брошенные деревни. Впереди лежали Иня, разбросанные вокруг Тогучина поселки и новые километры пути. Сыпанная гравием полоса, последний час ведущая северян к реке, сама река в полусотне метров внизу, сейчас обмелевшая и узкая, и брошенная лодочная станция, вокруг которой устроились на ночевку рейдеры.
Внедорожные мотоциклы, трициклы и несколько машин были составлены за зданием станции. А на берегу, в самом конце гравийки, по которой и прикатил «Слейпнир», уже горели пять или шесть костров, вокруг которых бродили люди и ставились палатки.
При виде показавшегося на гребне холма бронетранспортера в лагере началась легкая паника. Вскоре она так же неожиданно затихла, возбужденные голоса сменились выкриками команд, основное число людей попряталось за строениями, а из-за самого большого дома с провалившейся внутрь крышей трое молодцов шустро выкатили автомобильный прицеп. На прицепе, смонтированная так, чтобы вести огонь и на ходу машины, была приварена мелкокалиберная скорострельная пушка. «Слейпнир» еще раз дернулся вперед, словно только увидел лагерь, и послушно, с виду, замер.
Сидящие на крыше Орм и Ивальд, чья очередь наступила час назад, тут же залегли за башней, расчехляя оружие, а внутри Хальвдан уже описывал остальным происходящую снаружи картину. Протиснувшийся в кабину к водителю Торбранд из узких лобовых амбразур разглядывал суетящийся вокруг орудия расчет.
— Атли, — быстро сказал он, — возьми несколько человек и спустись к реке… Докажи им, что наша встреча была случайностью, мы ничего плохого этим людям не желаем, и пусть немного уберутся от спуска к воде, или мы их невольно подавим… Давай! — Он отодвинулся, выпуская ярла из кабины, и занял его место. В десантном отсеке Атли отрывисто называл имена идущих с ним. — Оттар, — сказал конунг в башню, — будь готов, но без моей команды огонь не открывай… И возьми-ка этот прицеп на мушку.
Лязгнул люк, и в машину ворвался прохладный вечерний ветерок. Хальвдан, так и не заглушивший двигатель «Слейпнира», отирал со лба крупный пот.
Северяне вышли наружу, торопливо застегивая небрежно снятые во время дневной жары бронежилеты и надевая мечи. Хлёдвиг без напарника, сейчас сидящего за рулем, Арнольв, Бьёрн и Торкель, да Орм с Ивальдом. Последние уже осторожно покинули крышу, собираясь вместе со всеми.
— Держитесь за мной, — Атли засунул за широкий пояс одноручный боевой топорик, — в случае чего пытаемся блокировать пушку и отходим к «Слейпниру».Г-г-говорю только я…
Они двинулись из-за бронемашины все вместе, слаженно, весьма смело, и Ивальд опять почувствовал, как накатывает уже испытанное однажды сладкое чувство единения. Захотелось рваться в бой, подобно берсерку отбросив все ненужные мысли, думая и живя одной лишь битвой, крушить, наслаждаясь непобедимостью и собственной правотой, Орм был рядом, вовремя подтолкнув наяву задремавшего кузнеца. Да, не научился еще дверг управлять живущим внутри волком…
Рейдеры засели за всеми возможными укрытиями, человек пятнадцать от силы, вооруженные переделками довоенного огнестрельного оружия, самострелами и арбалетами. Пушка, теперь расчехленная, заряженная и нацеленная на «Слейпнир», пряталась за углом дома. Северяне шли небыстро, всем видом демонстрируя намерение поговорить, но рук от оружия не отрывали. Когда до лодочной станции оставалось не больше двадцати метров, из-за старого плетня поднялись трое человек. От дома подошли еще двое, и встречная делегация, вооруженная и готовая действовать, двинулась наперерез. За забором и сараями, без проблем различимые ночным зрением раумов, прятались напуганные женщины и дети. Кочевники, хозяева дорог…
— Что вам нужно от Подорожников? — хриплым голосом спросил один из рейдеров.
Ни приветствия, ни рассказа о себе… Ни тех, ни других не интересовало, кого именно они встретили этим вечером на берегу Ини. Подорожники, он сказал? Как оригинально… В другой момент Атли с большим удовольствием рассказал бы этим кочевникам, как нужно вести себя при встрече с незнакомцами. Сейчас же просто ответил.
— Проехать. Склоны слишком обрывисты. Уб-б-бе-рите палатки от спуска к воде и дайте нам десять минут для прохода…
Рейдеры молчали, мрачные, наверняка ощущающие себя крутыми парнями, которые уже давным-давно научились душить жизнь за глотку. Тот, кто заговорил с северянами, недоверчиво рассматривал только сейчас замеченные им странные рубахи и шапки раумсдальцев. Довольно дерзко рассматривал. В свете заходящего солнца посверкивали гривны, молоточки и оковки ножен.
Поглаживая железко топора за поясом, Атли повторил вопрос:
— Вы убираете палатки, и мы п-пр-роезжаем. Это ясно?
Подорожник не торопился отвечать. Рейдеры стояли в нескольких метрах, нацелив арбалеты и охотничьи ружья в вечернее, быстро темнеющее небо. Старший повернулся, что-то негромко бросив своим, снова повернулся к ярлу, прищурился.
— А кто вы вообще такие, ребята? — спросил осторожно и словно издалека, но любому из присутствующих подобная вкрадчивая интонация была отлично известна. Один из рейдерских арбалетов словно невзначай опустился и уперся прикладом в бедро. Так, мол, удобнее держать…
Ивальд не слышал, что ярл отвечал старшему кочевнику. Он, словно радиоприемник, неожиданно поймавший редкую волну, вдруг отлично почувствовал, что и как сейчас чувствуют остальные раумы. До такой степени, когда приказы уже не нужны. Но со стороны северяне казались все так же расслабленными…
Выдвинувшись немного вперед, дверг посмотрел на арбалетчика и негромко, но отчетливо произнес:
— Убери арбалет.
Тот нерешительно зыркнул на соседа, переступил с ноги на ногу, отступил на полшага, но позы не сменил. Чувствуя, как глаза невольно накрывает прозрачная красноватая пленка, Ивальд шагнул еще, невольно увернувшись от предостерегающего жеста Орма.
— Я сказал, убери арбалет! — уже чуть громче повторил он. Что-то еще старательно повторяющий командиру Подорожников ярл замолчал, настороженно наблюдая за кузнецом. Рейдеры зашевелились…
Да, конечно, в любой другой ситуации эти люди уже давно бы заплатили, и весьма недешево, за то, как они встретили на своей дороге раумов. За свой тон, за небрежность, за взведенные арбалеты, за внимательные взгляды, оценивающие вес гривен и браслетов. Атли любил учить людей. Но ведь не сейчас, когда каждая случайная рана играет против раумсдальцев, когда конунг отдал четкий приказ…
Вся группа рейдеров отодвинулась назад, заметно напрягаясь, а Ивальд все продолжал наступать на одного из них. Тупик. Кузнец, казалось, уже не услышал бы окрика, даже если бы Атли его сделал. Стал берсерком? Подорожники начали опускать оружие. А почему, собственно, не сейчас?…
В этот момент Ивальд с рычанием бросился вперед, мощным ударом снизу вверх вышибая оружие из рук кочевника и вытягивая из ножен клинок сакса. Стволы остальных опускались, ловя на мушки раумов, но северяне молча и старательно вот уже как несколько мгновений назад смешались с рейдерами. Одним взмахом выдергивая из-за пояса топорик, Атли с разворота, молниеносным движением сокращая дистанцию, впечатал двадцать сантиметров закаленной стали прямо в солнечное сплетение главного кочевника, оставил топор в грудине и выхватил меч. Остальные, сбивая с ног, валя наземь и скрамасаксами добивая застигнутых врасплох противников, тоже закончили свое дело в два вздоха.
По дерущимся несколько раз выстрелили со станции, кто-то начал блажить, а потом…
С холма грянули стволы «Слейпнира», бревенчатый угол избы взорвался, затем плотная очередь двинулась влево, накрывая сидящих за забором стрелков, и, наконец, добралась до пушки кочевников, несколькими тяжелыми пулями переворачивая и отбрасывая так и не успевшее ответить орудие. Атли, как и его люди, сначала от неожиданности упав на землю под очередями собственных пулеметов, вскочил, сдергивая с плеча карабин. Прыгая за углы строений, поваленные заборы и просто тела мертвых рейдеров, северяне заняли позиции, не торопясь стрелять по мелькающим в панике силуэтам. «Слейпнир», глухо зарычав с холма, двинулся дальше, для устрашения скосив очередью еще и пару рейдерских мотоциклов. Зарева взрывов на несколько секунд осветили погруженную во тьму станцию.
Туша бронетранспортера спустилась к реке, угрожающе вращая башней, и вывернула, замирая так, чтобы отгораживать притаившихся в укрытиях северян от лодочной станции. Кочевники, отброшенные к ее дальнему краю, больше сопротивляться не пытались. Раздавались женские крики, плакал ребенок, надрывалась собака. Искрящие мотоциклы рейдеров догорали, позволяя тьме вновь захватить речной берег.
Атли и его хирдманы поднялись, прикрываясь огромными колесами «Слейпнира», и машина снова тяжело двинулась вперед, стараясь не обгонять идущих рядом с ее бортом раумов. Сминая опустевшие палатки и шатры, железный конь неторопливо пересекал стоянку Подорожников. Стволы пулеметов покачивались, не отворачиваясь от станции до тех пор, пока бронетранспортер, волоча на своих колесах тенты, тряпки и шкуры, не достиг береговой линии.
Ни одного выстрела не раздалось более в ночной темноте, пока северяне, цепляясь за поручни и щиты, взбирались на крышу бронемашины. После чего она, словно огромный зверь, ухнула в воду, раздвигая поверхность обмелевшей реки мощными непробиваемыми боками. Широкие покрышки «Слейпнира» шоркнули по илистому дну, внутри быстро защелкали задвижками стрелковых люков, и машина медленно двинулась к противоположному берегу. Сидящие на крыше хирдманы подтянули ноги, наблюдая за поднимающейся к самой башне водой, и по приказу ярла зачехлили автоматы.
С правого берега, из порушенного лагеря Подорожников, неслись полные горечи крики и проклятия. Через несколько минут фактически до щитов осевший в воду и от этого еще более похожий на небольшой драккар бронетранспортер выбрался на сушу. Замер, словно подумывал встряхнуться, и все так же неторопливо двинул в ближайшую рощу.
— Топор жалко, — сказал Атли, стараясь не смотреть назад, — хорошая ковка была…
Молчали не долго. Сначала, конечно, конунг в свойственной ему манере все же помолчал, нагнетая обстановку, прошелся между неподвижно замершими ярлами, внимательно посмотрел на невозмутимое лицо Арноль-вахевдинга и лишь потом заговорил, остановившись перед Атли. Стройные молодые деревца, росшие здесь необычайно плотно, надежно отгораживали четверых от остального хирда раумов и весело потрескивающего возле бронетранспорта костерка.
— Ну и что ты мне хочешь сказать?! — Кажется, сколько раумы знали своего конунга, он всегда начинал допросы именно так. Атли, разумеется, ничего не ответил, как всегда, и лишь пожал плечами. — Ты прекрасно слышал мой приказ, ярл, но, тем не менее, начал бой!
Атли продолжал молчать — не любил оправдываться добрый молодец. Ну да, а кто любит?
— Я говорю с тобой, Атли, сын Асбьёрна! — Конунг надвинулся на ярла вплотную, яростно выплевывая слова. — Отвечай, когда тебе задают вопрос, или я сочту это оскорблением!
У Атли дрогнула губа. Все еще не поднимая на Торбранда глаз, он снова пожал плечами.
— Это все к-к-кузнец.
— Ивальд?!
— Д-да. Это он бросился на рейдеров, словно впал в б-бе-берс-берсекеранг… Ударил одного, ну а потом понеслось…

Предыдущая страница 14 Следующая страница


15 Андрей Фролов

— Ивальд — берсерк? — Торбрандпрезрительно скривился. — Дверг — берсерк? Рёрик, ты слышал?
— Это на самом деле был Ивальд, — неожиданно сказал Арнольв, почесывая макушку и тоже не глядя на конунга, — он первым ударил кочевника, бросился вперед, ну а потом они попытались нас перебить. И вообще, конунг, они вели себя так, что можно было спокойно проезжать прямо по шатрам, даже не спрашивая paзрешения…
— Мне плевать, кто и как себя вел, Арнольв. Мы идем не в простой вик, это знают все, и просто не мо сем пятнать свои мечи кровью таких, как эти ублюдки! Это ясно? Я намеренно дал такой приказ…
— Но это на самом деле был Ивальд! — Гигант развел руками и отчего-то зажмурился, словно ожидал, что конунг сейчас набросится на него и отхлещет по щекам.
— Ивальд? — на этот раз задумчиво повторил Торбранд, отворачиваясь к лагерю, откуда сквозь деревца пробивался желтый свет костра.
— Завершение реакции «Фенрира»? — Рёрик проследил взгляд конунга.
Тот кивнул.
— Возможно…
— Н-н-недоумок, — неожиданно сплюнул Атли, — да я с ним больше даже в нужник не пойду!
— Пойдешь, — не оборачиваясь к ярлу, парировал Торбранд, — он тоже раум, он опоясан мечом и скоро примет руну. Никто из нас не ангел, никто не идеален, и все совершают проступки. С Ивальдом я поговорю сам, но это еще не повод, чтобы изгонять его прочь…
— Руну? И что, теперь я должен мириться со всеми его проступками, как ты сказал, конунг? — Атли, кажется, неожиданно прорвало.
— Да, — удивленно ответил Торбранд, оборачиваясь, — ты же прощаешь такое Бьёрну или Сигурду… Руна — это символ принадлежности к нам, это символ братства… Атли, тебя что, по голове ударили?
— Никто меня не бил! — без запинки огрызнулся ярл. — Руна! Может, для меня она вообще иной смысл имеет! Может, у меня свое понимание! Может, я вообще не считаю, что он ее достоин!
Арнольв и Рёрик зашевелились, угрожающе поворачиваясь к Атли, но Торбранд словно окаменел. Так ломать сковывающие раумов узы еще не позволял себе никто.
— Ты давал свой голос, когда я спрашивал, согласны ли раумь принять дверга в свои ряды, — отчеканил конунг, — ты не был против, когда мог бы быть…
— Против? Да что я мог против сказать, когда все были за? — В голосе Атли звучали обида, злость и что-то, очень похожее на оправдание-собственной глупости. — Это все равно ничего не решило бы… Все сидят, благоговейно молчат и принимают священную чашу. Конечно, теперь ведь у нас в Раумсдале много пришлых…
— Ты хочешь сказать, что священный тинг и голоса всех раумов — это лишь игра, ничего не решающая?… Фальшь?! — Торбранд поднял бровь, но Атли, казалось, не слышал его вовсе.
— А то понабрали в Раумсдаль всяких недоумков, а теперь мы все должны их нормально принимать! Если руна, что висит у меня на груди, будет висеть и у дверга, значит, это лишь обесценивает ее!
Три пары глаз грозно смотрели на ярла. Как всегда, говорили они, Атли защищается из последних сил, страшась признаться самому себе, что проиграл, что виноват, и лишь усугубляет ситуацию…
— Ты мог сказать свое слово против! — негромко вставил Арнольв, и Торбранду неожиданно не понравился его голос. — Когда у тебя было такое право. Теперь же молчи…
— Да вы только посмотрите! Пока дверг не получил меча, он был ниже травы, а теперь?! Теперь он из Раумсдаля! Теперь он словно на голову выше меня стал, и что, я мириться с этим буду?! Особенно после такого, когда он меня подставил? Да он же урод!
— Ты понимаешь, Атли, о чем сейчас говоришь? Что ты сейчас делаешь? Чьи слова бросаешь в воздух?
— Понимаю! — Атли на удивление перестал заикаться вовсе. — Или что, у нас стало запрещено иметь собственное мнение?!
В это момент Арнольв шагнул вперед, открыто и быстро.
— Ты уж точно не имеешь права так говорить, Атли! — Ярл сделал движение, словно хотел отшатнуться, но устоял, выдерживая взгляд нависающего сверху брата. — Теперь же заткнись! Если дверг виноват, с этим разберется конунг, но то, что ты сейчас несешь, уже выходит за все рамки!
— Вы просто никогда не слушаете меня!
— Ты просто не умеешь сказать! — И хевдинг, коротко и без размаха, огромным кулаком ударил брата в покрытую бронежилетом грудь. — А сейчас заткнись! Сейчас поздно что-то менять, а когда нужно было дать голос, ты молчал, как побитая собака. — Арнольв подхватил отшатывающегося и задыхающегося ярла, железной ладонью перехватил потянувшуюся к саксу руку. — Остынь, ярл. После можешь вызвать меня на хольмганг, но сейчас молчи и слушай! — Вывернув руки брата, Арнольв в буквальном смысле оторвал того от земли. — Ты вечно так, сколько я тебя знаю: приткнешься, чтобы потом неожиданно ударить исподтишка, так, как никто от тебя не ожидает. Тянешь до последнего, боишься открыть рот! Как женщина! Валишь грязь на одного из своих, с кем уже проливал кровь, когда молчал у Расколотого Камня Прялки, где мы собираем тинг! Поздно, Атли. Теперь замолкни навсегда… — Атли молчал, ловя ртом воздух и пытаясь вырваться из чудовищной хватки. — Пока сам конунг не разрешит тебе сказать! А это тебе за уродов, пришлых в Раумсдаль вроде дверга или… меня. — И он вновь неуловимо ударил брата в грудь, заставив сложиться пополам. — А то я уже и сомневаться начал, один ли у нас с тобой был отец…
Торбранд и Рёрик отвернулись, невесело переглядываясь между собой, хотя, сказать по чести, конунг был рад. Если бы Арнольв не ударил брата в этот момент, это пришлось бы сделать ему самому…
Никто потом так и не узнал, о чем Торбранд-конунг говорил с двергом-кузнецом, уведя его в лес на добрый час. Только вот потом никто так и не смог узнать изменившегося вмиг Ивальда, осунувшегося и поникшего головой. Кузнец молчал, отказывался от водки и не поднимал ни на кого глаз. На другом конце костра, то и дело прикладываясь к пластиковой бутыли и навзрыд извиняясь друг перед другом, общались братья Асбьёрнсоны. Раумы встревоженно и удивленно переглядывались, пожимали плечами и молчали, прислушиваясь к ночи, насмехающейся над их ничтожными дрязгами чужим и неприятным голосом.

8

В путь отправились с рассветом, отдохнув, дозаправив «Слейпнир» и подкрепившись горячей пищей. Снова на пути вставали рощи, леса, холмы, озерца и крохотные речушки. Восемь колес переваливали через старинные железнодорожные пути, отмеряли проселочные тракты, пробуксовывали по улочкам разрушенных и брошенных деревень. Разноцветный и яркий бронетранспортер раумов побледнел, покрывшись дорожной пылью, став похожим на настоящего странника. Двигатель работал чисто, а разработанная и опробованная прошлой ночью орудийная башня вращалась легко и шустро, радуя глаз и успокаивая сердца.
Что можно рассказать про дорогу? Про ползущий по карте крестик, минута за минутой, час за часом, приближающийся к цели? Про однообразные сопки, виднеющиеся вдали поселения, редких путешественников, встреченных на пути, синие ленты рек? Мир катится за бортом бронемашины, спокойный, умиротворенный и до безобразия солнечный, напевая голосами птичек, насвистывая теплым ветром. Войну забыли в этих местах, воронки от взрывов затянулись цветами или наполнились темной водой, по остовам танков ползают плющи, а гильзы и старые автоматы мальчишки из соседних деревень растащили на игрушки. Здесь относительный мир — направление от Города на восток. Иногда патрулируют вертолеты Федералов, иногда встречается казачий разъезд, а сам Тогучин, говорят, уже давно частоколом обнесли, превратив в настоящую крепость. Усталая машина раумсдальцев ползет на юг, вертя во все стороны головой-башней, а в ее железном брюхе негромко бренчит гитара.
Километр, десять километров, верста за верстой. Остановки, редкие и недолгие: размять ноги, пару раз махнуть мечом, набрать воды из ручья да сходить по нужде. Им не нужен сон, им не нужны привалы. «Слейпнир», словно сам поверив в то, что рожден всемогущими Асами, не ведая усталости, несет северян на юг. За рулем Хальвдана сменяет Хельги, потом Торкель. Миля за милей, вперед, дальше и дальше.
В гору, наверх, на высоту, с которой открываются просторы. Старая водокачка вдали, возвышающаяся над лесом, лента грунтовки… Теперь вниз, в холмы и долины, мимо крупного поселка, где напуганные мужики уже расчехляют пулеметы и заряжают ружья. Опять в воду, броней рассекая воды Анчеша, потом на полной скорости целых несколько километров, да так, что вопят и ругаются сидящие в десантном отсеке воины, неловко падая друг на друга. Снова лесной покров, снова измельчавшая речка под колесами гиганта. Тут чуть свернуть, и под колесами «Слейпнира» хрустят уже не лесные ветки, а гравий старинной дороги. Мосты, свороты, старинные указатели и ржавеющие в кюветах машины. Разбитый взрывами блокпост Федерации, за ним вдали что-то, отдаленно напоминающее закрытый объект, сейчас заброшенный, с обвалившейся проволочной оградой, загаженный кочевниками.
Поля, снова поля, бескрайние, словно и не по Сибири едешь. Озеро, река, мертвая деревня. По столбам развешаны распятые скелеты, стучащие на ветру белыми костями, целая улица скелетов, пирамида из черепов. Странный знак на стене одной из уцелевших изб. Обгорелый дом, из заколоченных окон которого все еще торчат изогнутые мертвые руки тех, кто тщетно пытался покинуть объятое пламенем здание. Рифленое колесо «Слейпнира» с треском переезжает полинявшую табличку с названием поселения «Красный Дол».
Снова вверх, новые высоты, воздух становится более резким и чистым, в голове шумит. Вверх, и машина вползает в предгорья Салаирского Кряжа, мира нехоженых земель, могучих елей, обживших обгорелые склоны, и одиночек: сталкеров и рейнджеров, живущих в этих краях по своим собственным, не менее странным, чем у северян, законам. Мир волчьих троп, где за каждым поворотом может поджидать капкан.
Поселений почти нет, лишь редкие стоянки местных кочевников да охотничьи избы, сохранившиеся еще с позапрошлого столетия. «Слейпнир» не замечает преград, подобно настоящему восьминогому коню Одина, он скачет по тверди, словно не существует оврагов, каменных завалов и узких, как клинки, рек, шумящих в глубоких расселинах. Четырехсотметровые высоты, с которых виден горизонт, а если хорошо представить, то и далекий океан, страна кряжей и дремучих чащоб. Здесь «Слейпнир» осторожничает, выбирая дорогу и направление.
Это владения тотемов, примитивной жестокости и племен, лишь отдаленно имеющих право называться человеческими. Земли, куда бежали выжившие. Бежали, чтобы не вернуться. Мир Убежищ, покрывающих склоны на западе, поближе к Новосибирску, мир суровых и недружелюбных к чужакам двергов. Слейпнир ревет, бьет копытом каменистый грунт и продолжает свой путь через диск еще одного чуждого людям царства, упавшего на Мидгард с ветвей могучего когда-то Иггдрассиля. Там, дальше к югу, лежит пугающий и до озноба настоящий Утгард — «то, что за оградой», мир великанов, принимающих разные обличия…
Телеграфные столбы, чудом сохранившиеся среди курганов, пестрят охранными ленточками, керамическими бубенцами и черепами грызунов. Люди забыли предназначение странных вещей, вновь научившись думать как древние предки — примитивно и практично. Из старинных разбитых мотоциклов сложен верстовой знак, из труб разобранного газопровода построена лачуга шамана, умеющего говорить с бумагой…
Машина минует истоки рек и ручьев, пещеры и норы, вход в которые заказан простым смертным. К западу от Пихтового Гребня раумов опять настигает темнота. Вновь одинокий костер под колесами железного гиганта, и не отойти от огня, чтобы рука не лежала на обереге, а другая на рукояти верного меча. Слова и смех вязнут в прохладном воздухе, а солнце, готовящееся свалиться со своей колесницы на покой, провожает людей в ночь внимательным и предупреждающим взглядом. Не только люди бежали когда-то в эти горы от войны…
Гитара молчит, раумы сидят кругом и лишь двое спиной к жару костра, поглаживая винтовки, зорко осматривая подступающий со всех сторон лес. А тот гудит и стонет ветром, он неспокоен и встревожен, он живет и движется, разглядывая странных гостей. Вороны кружат в серых небесах, разгоняя облака. Во тьме ворочаются и глухо рычат те, кому заказан путь в круг света. Раумы молчат, сжимая в пальцах серебряные молоточки и Волькноты Одноглазого. Над огнем, разбрасывая искры ярче сухих поленьев, летят негромкие слова конунга:

— Тканой рубахой брани
Правнуки искр в ночи прикрывают
Белого золота отсветы,
Блеску сотни мечей хирда подобны…

Такие слова гонят злых духов прочь, такие висы позволяют без страха входить во мрак… Причудлива вязь слов. Кольчугой прикроет костер, в свете которого блеск серебpa подобен взгляду клинка. Конунг замолчал, плотнее заворачиваясь в теплый плащ.
Воины не спят: им не нужно, — лишь отдыхают, жарят тушу подстреленного вечером оленя и дремлют в тишине, готовые вскочить, словно сжатые пружины. Сны, будь они у этих людей, в землях Кряжа были бы страшны и черны.
Инеистая Грива, скакун, несущий по небосводу Ночь, наконец, теряет к ним интерес, обходит костер стороной и убегает вслед за солнцем, хвостом подкрашивая приближающуюся зарю. И вновь ревет волшебный конь Одина…
После рассвета, при спуске с одной из гор, в котловине, чьи каменные стены были разрисованы красными непонятными узорами, бронетранспортер закидали заточенными кольями, а сверху, едва не раздробив щиты, рухнули специально заготовленные камни. Машина рычит, пробираясь через завал, и идет дальше, не обращая внимания на дикарей. Завтра, может, через день, на скале появится еще один рисунок — чудесный восьминогий зверь, на крупе которого восседают бородатые люди, вооруженные длинными ножами…
Высоты Кряжа остаются за спиной — и вновь под колесами равнины и длинные извилистые холмы, сменяющие друг друга беспрерывной чередой. Тут опять живут. Точнее, жили. Выползая на старинные дороги, бронетранспортер раумов минует брошенные поселения, большие и совсем крохотные, а сидящие на щитах снаружи с почтением разглядывают забытых временем гигантов. Остаются за спиной развалившиеся угольные комбинаты, массивные башни, скалящиеся выбитыми окнами коробки зданий и эстакады, вгрызшиеся в бока холмов. Когда-то земля тут была черна от угля, растерянного с фабричных машин, теперь она черна от напалма, которым выжигали прорывающиеся из Алтайского края отряды.
Брошенные фабрики и комбинаты вызывают чувство жалости и отвращения, заставляя невольно отводить взгляд, — огромные лабиринты кирпичных и бетонных коробок, пережившие войну и ставшие прибежищем для тех, кто за всю свою жизнь даже не покидал их пределов. Гнойники на теле больной страны, вот уже какую сотню зим так и не способной излечиться. В небо торчат обломанные клыки фабричных труб, похожие на укрепления древних замков, захваченных беспощадным драконом. Они напоминают пальцы прокаженного, грязные и узловатые, в последней, так и не услышанной мольбе выброшенные навстречу высоте небес. Огромные массивы щедро разбросанных по сибирской земле железа, бетона и стекла, никому не нужных еще двести зим назад, не говоря уже о сегодняшних днях. Напоминания о былой цивилизации, с остервенением вбитые в плоть планеты, вживленные в нее, а после забытые навсегда. Отданные тем, кем в Городах сейчас принято пугать детей перед сном.
Нет, тролли не встают на пути бронемашины. Они словно знают, куда держат свой путь раумсдальцы, разбегаясь перед «Слейпниром» по вонючим норам и темным берлогам. Северяне уже не на круге Мидгарда. Лопнула преграда, разделяющая миры, Мировой Ясень качается и стонет, готовый упасть, а железный конь все продолжает нести викингов по выжженной тверди Йотунхейма. Это могло бы быть красиво — крохотная машина, ищущая дорогу среди призрачных поселений и уничтоженных территорий, — если бы не было так страшно…
Тут почти нет зверей, а пойманный на привале Сигурдом заяц едва не распорол тому руку второй парой задних лап. Сигурд еще держал в руках рычащую в агонии отрубленную голову зверя, когда обезглавленное тело, учуяв свободу, рванулось к ближайшей опушке. Птицы не спускаются вниз, предпочитая парить в поднебесье и проклинать все, что видят под собой, протяжными, режущими душу криками. Даже звуки побледнели тут, а щебень летит из-под колес машины не с привычным щелканьем и лязгом, а как-то бедно и неслышно. Минута за минутой, миля за милей крохотный крестик броневика северян ползет по вылинявшей карте на юг.
Вновь холмы и леса сменяются редкими рощами и полями, когда-то пригодными для земледелия. Разбивая копытами засохший чернозем, Слейпнир резво устремляется дальше. Тут живут охотники, выходцы с Алтая, быстроногие, смелые и свободолюбивые, которых северяне называют скрёлингами, как когда-то их далекие предки называли американских индейцев — непростых, но примитивных. Люди войны, все еще не пожелавшие отдать свои пастбища пришедшим с юга йотунам. Конные отряды изредка виднеются на горизонте или далекой опушке, но приблизиться кочевники не спешат. Тут забыли запах бензина, а грохот двигателя пугает животных. Скрёлинги чертят охранные знаки, воротят крохотных зверей и исчезают в тени рощ. Они живут в примирении с этой больной землей, уйдя, хотя и не по собственной воле, к корням прошлого, а значит, могут слышать то, чего никогда не услышит ни один Горожанин. Они знают, куда обвешанный щитами бронетранспортер несет своих седоков…
Втоптанные в грунт тяжелыми ногами времени деревни и деревушки — как же много в России раньше жило людей… Вперед, вперед, оставляя за спиной покореженные домики и рухнувшие крыши. Северяне точат мечи, смазывают винтовки, проверяют, легко ли выходят из ножен клинки, а Торбранд и Бьёрн разряжают автоматные магазины, кропотливо метя податливый свинец пуль древними рунами. Сила, что решилась бросить раумам вызов на их собственном языке, могущественна и непроста. А значит, зазвенит заклятая сталь.
Высохшими руслами рек, заросшими травой дорогами, мимо поваленных столбов линий высокого напряжения и рухнувших с неба вертолетов, по костям прошлого, сквозь тлен былого величия славных мест. За рулем машины меняются раумы, короткая остановка — и снова в путь. Робкие шутки, тяжесть на лицах и в руках, гуляющая по десантному отсеку фляга…
К вечеру этого дня они перешли Чумыш, реку-грань, отделяющую мир людей от мира великанов, и почти сразу же наткнулись на йотуна. Машина отдыхала на высоком покатом холме, вокруг нее, разминая ноги, бродили северяне, безрадостно осматривая унылый пейзаж раскинувшихся вокруг старых угольных комбинатов. Это уже начинались связанные в единую промышленную цепь комплексы «Гранита», протянувшиеся в Утгард на юго-восток еще километров на двадцать.
Торбранд, Атли и Рёрик, вооружившись картами и биноклями, отошли в сторонку, осматривая сеть заросших дорог, убегающих с холма вниз, и оживленно жестикулировали, выбирая очередное направление. Негромкий свист Орма, как обычно по пояс голого, загорающего прямо на пулеметной башне «Слейпнира», привлек их внимание мгновенно. Лежа на животе и разглядывая восточный склон через отстегнутый прицел своей винтовки, он жестом предложил проследить направление. Люди подняли к глазам приборы и замерли, глотая сухие комки.
Метрах в трехстах внизу, с подветренной стороны холма, в рощице молодых кривых осинок стоял йотун. Высокий, метра три в холке, четвероногий, похожий на страшно искореженную собаку, еще две дополнительные лапы которой, слабые и гибкие, растущие из плеч, помогали пригибать побеги прямо к вытянутой пасти. Йотун был покрыт влажно поблескивающим покровом коричневой слизи, не засыхающим даже под пристальным взглядом солнца, и совсем не имел шерсти. Острая зубастая морда, больше похожая на обнаженный череп, меланхолично срывала с веток зелень, лапы шевелились сонно и лениво. Неторопливо передвигая тяжелыми когтистыми ногами, йотун неторопливо ползал по роще, без особенной охоты, словно от голода и острой нужды, обгладывая неаппетитные стволы хрупких осин.
В окружавшей мертвые холмы тишине винтовка грянула неожиданно громко, и дверг невольно вздрогнул. Орм привстал, опять приник к прицелу и показал в сторону конунга вытянутый вверх большой палец. Торбранд улыбнулся. Йотун лежал на боку, завалившись прямо на обглоданные стволы деревьев, из пробитой головы на жеваную зелень струилась темная кровь. По раумам пробежал шепот — то возносили хвалу Асам.
— В машину, — скомандовал конунг, пряча прибор в чехол, но тут Орм над его головой неожиданно вновь приник к оружию, — добро пожаловать в Йотунхейм и…
— Он жив! — И все опять ринулись к левому борту. — Он все еще жив, — добавил стрелок и вновь снял оружие с предохранителя.
Йотун поднимался, неожиданно легко и упруго, словно и не было секундой раньше меткого выстрела. Только вот простреленная голова все так же безвольно свешивалась на покрытую слизью грудь, а из-под торса, отлепляясь на клейких прозрачных нитях, поднималась на тонкой слабой шее вторая, поменьше. Йотун прыгнул в сторону, пригибая новую голову к плечам, быстро осмотрелся, обнюхал воздух и оскалился тремя рядами кривых клыков.
— Огонь! — крикнул Торбранд, не сводя со зверюги глаз. — Что же это за порода, если у них вместо одной по две или больше жизней?…
А йотун тем временем увидел людей. Запрокинув голову едва ли не на скользкую спину, он издал резкий и пронзительный свист. Затем порвал дерн когтями и бросился в атаку, на стремительном бегу отгрызая свою первую, мертвую голову у основания шеи. Вторая пуля Орма попала в грудь, рванув в воздух ошметки плоти и кровь, но йотуна не остановила. На миг тот присел на задние лапы, еще ниже пригнул голову, окончательно оторвав ее ненужную предшественницу, и продолжил бег, не переставая свистеть. Северяне потянулись к оружию, а в пулеметную башню бросился Оттар.
Третья пуля отстрелила одну из гибких передних конечностей, которыми йотун управлялся как руками и на бегу прикрывал глаза. С треском порвалась блестящая кожа, в сторону полетела извивающаяся лапа, а зверь лишь пронзительнее закричал и прибавил скорость, стремительно сокращая оставшиеся до людей метры.
Он все же упал, когда Орм, выждав еще пару вздохов, вогнал четвертую пулю прямо в лоб уже практически в упор. Йотун остановился резко и неестественно, словно наткнулся на стеклянную стену, встал на дыбы, с просвистом захрипел, завалился и рухнул навзничь, сотрясая поверхность холма тяжелым ударом.
Не опуская с плеч огнестрельного оружия, Сигурд, Рагнар и Хлёдвиг двинулись вперед, со всех сторон рассматривая вонючую зверюгу, широкая туша которой, даже упав ниже по склону, все равно доходила «Слейпниру» до середины борта.
Торбранд, положив автомат на колени рядом с обнаженным мечом, быстро и неспокойно курил, сидя на траве и прислонившись к колесу машины. Черной точкой мелькнув в синеве безоблачного неба, один из воронов Одноглазого метнулся в Асгард рассказывать об увиденном.

9

— Мы движемся вот сюда, — палец конунга, словно молоток выносящего приговор судьи, упал на твердый пластик карты, — судя по всем нашим предположениям, а также основываясь на информации, предоставленной Любимом, именно отсюда, вот из этих двух мест, шахт «Исток-2» и «Исток-3», расположенных на расстоянии менее двух километров друг от друга, начали появляться чудовища. Символичные названия, не правда ли? Сначала многочисленные исчезновения людей, потом целые деревни, потом нашествие… Это меньше двадцати километров на юг, юго-восток, и завтра, приблизительно в полдень, мы будем там…
Инеистая Грива опять гарцевал по темному небу в тщетной попытке догнать своего побратима, Ясную Гриву, дневного скакуна, и на Срединный мир опять опустилась ночь.
Массивный фонарь, включенный вместо внутреннего освещения бронемашины, чтобы попусту не расходовать аккумуляторы, сдвинулся, уводя желтый круг с карты, и Атли поправил луч. За бортом — ночной привал, разогретые в огне консервы, снятые с предохранителей винтовки и взведенные нервы. Внутри машины — совет, последний совет перед решающим завтрашним днем, когда «Слейпнир» в два последних прыжка достигнет самого сердца Утгарда. Торбранд протянул руку, щелкая выключателем, и отсек погрузился во тьму, к которой мгновенно начали адаптироваться звериные глаза сидящих рядом раумов.
Их еще не отпустило. Дрожь и боевое оживление, посетившие хирд при встрече первого жителя пустынных земель Йотунхейма, все еще не проходили. Но дороги оставались пусты, рощи молодых мутировавших осин не качались от топота гигантов и кураж медленно перетекал в тяжелое ожидание, когда как ни силься, но не можешь рассмотреть врага.
— Не волнуйтесь, — успокоила чуть ранее Герд, вместе с Оттаром внимательно изучив тушу йотуна, — органы воспроизводства у этого мальчика на месте, так что не пройдет и одной ночи, как мы еще встретим подобных ему зверей…
Разлагающуюся на глазах тушу не стали предавать священному огню, оставив, как лежала, и двинулись дальше, еще до темноты покинув границы Новосибирской области. А Ивальд негромко поделился с отцом, что однажды уже видел подобного зверя. В Убежище, в книжках по истории Третьей войны, но только вот на картинках тот был гораздо меньших размеров…
И казалось, что сейчас, среди просторных полей, вокруг одинокого костра, догорающего из собранных заранее запасов валежника, кружится целая сотня подобных теней. Земля гудит под шагами великанов, и каждый из них принимает странные обличья, кто зверя, кто птицы, а кто и человека… Что произойдет, когда кровожадный Фенрир, так и не прирученный северянами до конца, вступит в схватку с тем, кто именует себя Суртом?
Ночь стекала с горячих бортов «Слейпнира», струилась по остывающей земле, покидала людей по-летнему быстро и незаметно. Когда из десантного отсека на пыльное поле выпрыгнули ярлы и Торбранд, восток уже был подкрашен, а раумы, встав единым строем, словно перед битвой, зачарованно наблюдали за багровым светом приближающегося рассвета. Валькирии спешили в Мидгард вместе с солнцем, готовясь забирать достойных, где-то за краем мира ворочался в своей пещере связанный Локи, а Мировой Змей, учуявший новую кровь давно забытой веры, перевернулся на другой бок.
Солнце всходило медленно и неохотно, словно оттягивало момент прихода нового дня. Дня, в котором выживут не все. Длинные тени людей черными росчерками бежали на запад по мертвой траве, догорал огонь, просыпался «Слейпнир». С севера шли облака, легкие и невесомые, ветер шевелил волосы и плащи воинов; решившись, солнце наконец взглянуло в глаза людей. Кому-то в последний раз. А далеко-далеко, в длинном доме под крышей из золоченых щитов двигались на скамьях седобородые воины, освобождая место своим детям, так торопящимся в Чертог Героев…
В бронемашину грузились молча и сосредоточенно, убирая ненужные в битве вещи и мешки поглубже в салон. В трясущемся, подрагивающем на кочках салоне машины викинги готовились к битве — заплетали косы, вынимали из кошелей гривны и браслеты. Не скажет Один, что дети бондов-крестьян пришли к нему на пир. Шли по счету патроны, проверялись крепежи сумок и доспехов. Изогнувшись в тесноте отсека, конунг набросил на себя короткую, до пояса, кольчугу, надевая бронежилет уже поверх нее. Бьёрн, откладывая кевларовую каску, проверял кольчужную бармицу-привесь на стальном шлеме с устрашающей полумаской через верх лица. Неслышно шепча тем, кто слышит всегда, надрезал запястье Хельги, кровью вымазывая спешащие по мечу и автоматическому штурмовому карабину рунные письмена.
Они встретили первый отряд йотунов, когда солнце поднялось над горизонтом как минимум на десять своих размеров. В долине, где между разваленными холмами бежала ломаная линия воды. Где над обмелевшей рекой замер массивный деревянный мост с бетонными парапетами и быками. Где скалился развороченный экскаваторами бок одного из холмов за мостом. Где чернел укрепленный балками вход в шахту и ютился пяток домиков, когда-то служивших жильем и складами.
Йотуны сидели на земле и бревнах между строениями прямо у входа в шахту, двенадцать огромных человекоподобных существ, четверо из которых действительно были большими. Остальные казались чуть поменьше, но от того не менее страшными. Они игриво кидались друг в друга старыми автомобильными покрышками и черепами. Неподалеку, обглоданные и растерзанные, кучей были свалены несколько десятков человеческих тел. Тишина, нарушаемая лишь сытым порыкиванием великанов, была неожиданно разорвана ревом двигателя, а затем на гребне холма появился «Слейпнир».
Рычание прекратилось, исковерканные мутациями головы начали поворачиваться на север, звериные зрачки медленно сужались, наливаясь кровью, обнажались клыки, а один из йотунов вскочил на толстые ноги.
— Дюжина йотунов, направление — юг, старая шахта и мост, — отчеканил из кабины Хальвдан, и все невольно удивились такой связности в его речи.
Конунг решительно кивнул.
— Они наши! Выходим и разворачиваемся слева от машины. Хальвдан, двигай через реку к шахте! Оттар, отсекай подкрепление и особо ретивых! Этими же парнями мы займемся сами… — И по лицу вождя скользнула недобрая усмешка. Отсек наполнился клацаньем затворов, лязгнул люк, впуская в машину поток света, и раумы слаженно попрыгали наружу.
— Пошли, ближники! — крикнул Торбранд, вскидывая автомат. — Широким строем к мосту, держать пары!
И они побежали, побежали в бой даже раньше, чем человекоподобные смогли осознать всю дерзость этого человеческого поступка. Йотуны, мгновенно наполнив воздух отвратительными выкриками, повскакивали с мест, хватая в узловатые лапы все, что валялось вокруг. Взревевшая им в ответ машина северян двинулась направо, спускаясь к реке, еще не торопясь бить из орудий. Широкий строй бегущих людей быстро дошел до моста.
— Огонь! — рявкнул Торбранд, и стволы раумсдальцев слаженно выбросили в сторону гигантов смертоносное пламя. Рев, яростное рычание раненых йотунов и полные злобы крики были ответом.
Один великан тут же упал, хватаясь за растерзанную свинцом морду, остальные бросились вперед, скаля огромные клыки и швыряя в людей камни. Покрышки, валуны, балки, бревна и куски стен ударили в неплотную цепь северян, рассыпав ее на пары, но никого не задев. Огромными скачками, перепрыгивая сразу через несколько метров, йотуны в считаные мгновения достигли моста со своей стороны, тяжелым бегом сотрясая его бревна. Трое тут же рухнули в воду, рассчитывая пройти до врага вброд.
Когда отродья приблизились, стало возможным разглядеть, что твари на самом деле различаются между собой. Половина особей, что покрыты бледной, почти белой шкурой, были худыми, высокими, когтистыми, стремительными и невероятно узловатыми уродами. В то время как остальные, что имели по три глаза, бежали грузно и неповоротливо, как катящиеся с холма каменные шары.
Автоматы стрекотали беспрерывно, метко, старательно выцеливая головы великанов. Разбившись на отработанные пары и тройки, викинги растянули оставшихся гигантов, кружа по полю перед мостом и поливая могучие тела мутантов огнем. Вот один йотун осел в воде, так и не сумев выползти на противоположный берег, а Торбранд, Рёрик и Хельги, плотно сбившись вместе, подскочили вплотную, добивая в упор, мечами срубая толстые пальцы турса, все еще цепляющиеся за дерн берега. Массивная туша завалилась в мутную реку, открашивая ее воды в красное, а на людей тут же бросились еще двое.
— Круши, раумы! — кричал Торбранд, змеей проскочив между бледными йотунами, опасно увернувшись от свистящих над головой бревен и изранив противников одиночными выстрелами в бока и спины. Швырнул автомат прочь, позволяя оружию на ремне прокрутиться себе за плечо, и рванул из ножен меч, одним движением подсекая противнику сухожилия.
Сигурд и Рагнар не побежали, искрошив в кашу ноги наседающего на них с дубиной здоровенного толстого йотуна, они повалили его на землю так, что содрогнулась твердь. Вскочили на загривок и, уворачиваясь от похожих на рельсы лап, в два клинка завершили дело, перебив мутанту шею.
А вот Хлёдвиг, ирландец и Герд не смогли ускользнуть от ринувшегося в их направлении не очень крупного, жилистого и бледнокожего великана. Швырнув покрышку прямо в грудь Хлёдвигу, смяв его этим броском как куклу, йотун прыгнул с места, словно паук, стремительно накидываясь на остальных врукопашную. Не обращая внимания на рой жалящих его пуль, длинной когтистой лапой ударил сначала Эйвинда, а потом и Герд.
Орм и Ивальд, вытянув одного из трехглазых великанов на открытое место, вдвоем сумели чуть ли не окружить его, без устали перемещаясь вокруг неповоротливого чудовища и ускользая от взмахов железных труб. А затем огнем отрубили тому лапы, повалили в траву и добили пулями в затылок, на всякий случай скрамасаксами закончив дело. Тем не менее, дверг, во время стычки не сумев уйти из-под очередного замаха на своих коротких ногах, получил рваную рану поперек левого бедра.
Выхватив из-за грубого, сшитого из грязных шкур пояса автомобильную рессору от грузовика, заточенную под страшный длиннющий тесак, один из уцелевших йотунов бросился на Атли и его брата, бегущих к реке. Сразу двое великанов, укрывшись за толстыми парапетами моста, пытались камнями уязвить Бьёрна и Торкеля, пули которых лишь жевали бетон. Ярл и хевдинг подались назад, расстреливая нависающую над ними громаду, израненную, но, тем не менее, заставившую их немного отступить.
Отогнав викингов от моста, вооруженный тесаком враг все продолжал и продолжал наступать на северян, не обращая внимания на многочисленные раны, продолжавшие покрывать его четырехметровое тело. Каждый новый шаг давался чудовищу с большим трудом, из приоткрытой пасти хлестала кровь, взмахи рессорой становились медленнее и слабее, но йотун все шел на людей. Его сородичи, до сих пор прячущиеся за парапетами, бросали валуны с каждым разом все метче и метче, заставляя снайпера и пулеметчика раумов постоянно маневрировать, не давая сосредоточиться на стрельбе.
Но вот йотун с рессорой остановился, его лапы безвольно повисли, и он зашатался, вот-вот готовый рухнуть. Арнольв, мгновенно рванувшийся, тому навстречу, словно хотел поддержать, будто только того ждал — ухватился за толстое скользкое запястье, выхватил меч и одним резким ударом, крякнув от натуги, перерубил руку чудовища, оставшись стоять с ней посреди поля, словно вернувшийся в Мидгард Беовульф. Йотун захрипел, отшатываясь, и с грохотом упал, поднимая пыль.
Бронемашина, двумя короткими очередями разворотив череп атаковавшему ее великану, перешла реку, заняв позицию напротив входа в шахту. Атли, Арнольв, Орм и Ивальд, придя на помощь забросанному камнями Бьёрну, мощным рывком взяли жалобно скрипящий под чудовищами мост, каждый выстрел в оскаленную морду сопровождая ударом меча. Забрызгивая себя кровью йотунов с ног до головы, викинги завалили гигантов, так и не успевших вскочить из-за парапетов, и превратили сражение в бойню, в несколько секунд мечами до неузнаваемости разделав массивные тела трехглазых.
Белый турс, так уверенно раскидавший сразу троих северян, склонился над стонущим Хлёдвигом, слишком медленно пытающимся дотянуться до сорванного с пояса меча. Но тут с другого берега грянули орудия «Слейпнира», и голова великана перестала существовать. Туша покачалась на конечностях, словно из ведра заливая лежащего под ней викинга кровью, и завалилась прямо на Хлёдвига.
Сигурд и его побратим, присоединившись к конунгу, Рёрику и Хельги, полукругом прижали раненую, еще пытающуюся сопротивляться, швырять камни и дико реветь пару великанов к берегу реки и исчертили чудовищ автоматными очередями, буквально изломав белокожие тела красными росчерками. Тогда на поле битвы появился последний, двенадцатый противник, осторожно вышедший из-за домиков возле шахты. Ивальд, обернувшийся к новому противнику, только и ахнул. Когда-то он уже видел подобное, но тогда еще даже не мог себе представить…
Прикрываясь снятой с одного из домов цельной крышей, словно огромным щитом, йотун направился к мосту, на ходу швыряясь в северян короткими, в метр длиной, толстыми поленьями. В жестяную крышу ударили пули, посыпались искры, обломки стропил, но мутант все двигался к реке. «Слейпнир», пробуксовывая на утоптанной великанами земле, начал с ревом разворачиваться, заходя тому со спины. В это мгновение вперед на несколько шагов выдвинулся Арнольв, отстегивая с заплечных карабинов компактный гранатомет.
Йотун дошел до моста, высунул из-за щита морду, прикидывая новые цели и скаля клыки, и в эту секунду Арнольв выстрелил, бросив над речкой дымный след гранаты, а «Слейпнир» рванулся вперед. Взрыв переломил крышу в лапах великана, отбросил его, окровавленного, назад, и спиной мощно впечатал прямо в бампер разогнавшегося бронетранспортера. Машину с лязгом подбросило, когда железный нос врезался в окутанную дымом великанскую плоть, потом она навалилась на упавшего врага и с натугой всеми восемью колесами переехала отродье, выворачивая на мост. За покрышками «Слейпнира», замершего у парапетов, тянулись зловещие кровавые разводы следов.
Последний обломок крыши рухнул в воду, подняв шумный фонтан бледно-красной воды, и на поле битвы опустилась тишина.

10

Как ругался Хлёдвиг, громко, затейливо и выразительно, было слышно даже здесь, на холме над речкой, куда раумы перебрались после схватки с турсами. «Слейпнир», поблескивая на солнце холеными боками, так и остался стоять возле моста, взяв под прицел мрачный свод входа в шахту.
Герд, наскоро обработав собственную рану, оставленную когтем йотуна, что прочертил неровную багровую полосу от ключицы к левому виску, осмотрела раны Ивальда и Эйвинда. Вот уже полчаса, что прошли с момента окончания битвы, вместе с Оттаром они суетились на поле боя, собирая с мертвых чудовищ пробы тканей и крови. Залитый этой самой кровью с ног до головы в буквальном смысле слова, Хлёдвиг ушел умываться вниз, к реке. Остальные, попадав прямо на пыльную траву холма над входом в забой, расселись широким кругом, отдыхая и обмениваясь впечатлениями. Прямоугольный жестяной щит, полинявшие надписи которого читались с большим трудом, стоял рядом, бросая на северян угловатую тень и раскачиваясь на ветру.
«Объект «Добытчик-3». Добыча минералов и полезных ископаемых в рамках проекта «Гранит». Работы начаты в 2078 году. Уровень доступа — 4. Объект охраняется вооруженными частями. Является собственностью Российской Федерации…» Было и что-то еще, что-то про сам комплекс «Гранит», но остальное стерлось вовсе, да и вдобавок через весь щит была нарисована, причем не так давно, пятиконечная перевернутая звезда, вписанная в круг. Рисунок был сделан чем-то красным, до состояния пыли высохшим под палящими лучами солнца. Никто из северян не знал, что означает эта звезда…
Когда-то по холмам вокруг шахты бежала колючка, такие вот щиты стояли через каждую сотню метров, над въездами нависали вышки, а за тем вот бугром располагался настоящий шахтерский поселок, с почтой и автобусными остановками. Все умерло. И давно…
Через час они выдвинулись дальше. Ирландец под прикрытием двух автоматов заминировал забой, холм мощно встряхнуло от прогремевшего в глубине взрыва, потом земля просела, заваливая проходы, и раумы покинули объект. Обвалившийся вход чихнул вслед уходящим людям струей пыли и дыма, со скрипом и грохотом обвалилась последняя балка. Трупы йотунов, разбросанные по полю перед мостом, начинали смердеть.
В бронемашину теперь не грузились, шли у борта, а сам «Слейпнир» катил медленно, почти на пределе, чтобы не обгонять людей. Теперь, на территориях «Гранита», нападения можно было ожидать с любой стороны и совершенно неожиданно. Руки не разжимались на рукоятях винтовок, каждый шаг пружинил в предчувствии бега.
Хальвдан, отдав руль заменившему его Торкелю, вместе с напарником Хлёдвигом ушел в замковую группу, посматривая за спинами хирда, а Рёрик и Хельги авангардом двигались впереди, метрах в пятидесяти, осторожно поднимаясь на каждый новый холм и внимательно осматривая встречающиеся на пути рощицы. Не встретив ни одной живой души, северяне беспрепятственно прошли еще пару километров, после чего дети Утгарда опять дали о себе знать.
К настороженному удивлению людей, следующая группа йотунов напала открыто и не из засады.
Рёрик замер на гребне невысокого лысого холма, пригнулся, махнул рукой, а Хельги, забросив винтовку за спину, со всех ног припустил к основному хирду.
— Там… — он быстро перевел сбившееся дыхание, — йотуны, за холмом. Штук двадцать, всяких разных…
— Наступают? — спросил Торбранд, а викинги уже снимали с ремней автоматы и щелкали предохранителями.
Рослый Хельги мотнул светлыми прядями, на висках заплетенными в косички.
— Нет, конунг… Такое чувство… что они ждут нас…Раумы поднялись на холм, неровной цепью замирая на его вершине и разглядывая врага. Сзади осторожно, послушным ручным зверем выползал бронетранспортер. Йотуны обосновались в низине, метрах в двухстах впереди, и Хельги, пожалуй, действительно оказался прав. Переминаясь с лапы на лапу, чудовища рычали, рыли когтями землю, готовились к сражению, но на чужаков бросаться не торопились. Сражаясь со странным оцепенением, холодными руками охватившим сразу весь хирд, северяне какое-то время даже не меняли поз.
А йотуны действительно были разные. Лишь трое похожих на белокожую породу, встреченную у шахты, но в основном четвероногие, походящие на крупных животных твари, числом не меньше двадцати. Пара двухголовых псов, чуть поменьше подстреленного Ормом: полдюжины метровых в холке ежей с длинными, волочащимися шлейфом иглами; похожие на кошек создания, болотного цвета тенями буквально стелящиеся по земле; визжащие, скачущие на месте мелкие твари и огромный змей, беспокойным клубком колец переливающийся за спинами отродьев.
Стая мутантов определенно видела пришельцев — твари шипели, бросали на траву едкую слюну и яростно кусали друг друга, предчувствуя кровь. Но в бой не шли.
Раумы уже начали оглядываться по сторонам, выискивая западню, но тут вдруг Торбранд вынул из-за пояса бинокль.
— «Слейпниром» вперед, — пробасил из-за спин подошедший Хальвдан, — снайперы доделают, а остальные по флангам, и конец…
— Правильно, — подхватила Герд, не отнимая руку от разодранной турсом шеи, — колесами… И вперед!
— Нет, — неожиданно сказал конунг, поднимая бинокль к глазам. Сказал тихо, так, что никто не услышал, и пришлось повторить, уже громче и отчетливее: — Нет! — Разговоры притихли, взгляды обратились на вождя. — Мы не можем давить этих йотунов колесами…
По северянам пробежал ропот.
— Они не имеют оружия, подобного огнестрельному или метательному, — Торбранд внимательно рассматривал строй отродьев, — только когти и зубы… Вы понимаете? — Он обернулся к своим воинам, но те молчали. — Тот, кто называет себя именем Сурта, проверяет нас, раумсдальцы… Он предлагает нам сражение. Настоящее сражение, в котором стволы будут молчать… Он бросает нам очередной вызов…
— Это же глупо… Это может быть ловушкой…
— Заткнись, Ивальд! — рявкнул Арнольв, забирая у конунга бинокль. — Ублюдок, что привел сюда этих созданий, раскачивает нашу веру в самих себя, само ее основание.
Торбранд кивнул.
— Я не знаю, действительно ли в Мидгард сошел грозный Сурт. Я не знаю, откуда этому существу известно, чем мы живем последние две сотни зим. Но я точно знаю, что он делает сейчас, и Арнольв прав. Он проверяет, действительно ли мы верим в то, о чем так много говорим на пирах в длинном доме.
На глазах у примолкших раумов конунг снял с плеча винтовку, опуская оружие на траву.
Мутанты в низине рычали, шевелясь единой массой, шипя, извиваясь, но так и не бросаясь вперед.
— Герд, ты остаешься в машине вместе с Торкелем и теми, кто не захочет пойти туда, вниз. — Хрустнули липы, когда конунг содрал с плеч бронежилет. Бьёрн, Арнольв и Хлёдвиг без вопросов начали делать то же самое. — Если мы будем разбиты, прикроете отход раненых к «Слейпниру»… Сигурд — щиты; Орм, Ивальд, несите копья…
В ярко-зеленую траву упали бронежилеты, каски и автоматы. На истерзанный ветрами круг Мидгарда опять возвращались викинги. Сигурд, Рагнар и Хельги очищали борта, раздавая деревянные щиты хозяевам, из салона машины вынули связку коротких, по всей длине окованных железом копий.
— Мы рождены для сражений! Пусть небеса содрогнутся от ярости, с которой мы докажем этим созданиям право быть теми, кем называли себя наши предки! Пусть звенят медные браслеты на наших руках, наполненные огнем, пусть поют железные руны!
Кольчуги змеями переливались в руках, поблескивали маслом и негромко шелестели. Клепаные брони привычно ложились на бока и плечи, мечи танцевали в ладонях. Йотуны, уже не в состоянии удерживать боевой азарт, в нетерпении рвали невидимый поводок, удерживающий их на месте.
Мир вздрогнул! На том месте, где еще минуты назад стояли затянутые в кевлар и кожу автоматчики, теперь поблескивала шлемами настоящая скандинавская дружина. Раумы смотрели друг на друга, скалили в улыбках зубы и выходили обратно на гребень, занимая привычные места в строю. В последний раз оправив на голове шлем, Торбранд внимательно посмотрел на турсов через окна кованой полумаски и коротко взмахнул зажатым в правой руке копьем.
— Top! — грянул боевой клич, и чудовища, словно по сигналу, рванулись вперед. За спинами викингов с лязгом захлопнулись створки десантного шлюза. — Вперед, ближники!
И они начали спускаться по склону.
Йотуны бежали медленно и с разной скоростью. Тяжело, взрывая землю многочисленными конечностями, они растягивали цепь, охватывая линию северян полумесяцем. Торбранд, по центру строя ускоривший шаг, начал вытягивать хирд в клин. Сверкающая лента восьмиметрового змея стелилась по левому флангу, огромные дикобразы неторопливо вышагивали по центру; бежали, размахивая железными дубинами, белокожие йотуны; кошки короткими прыжками смещались в стороны, освобождая место двухголовым псам. Северяне ускорили шаг.
— Над нами реет ворон… — тяжело прошептал Торбранд, приподнимая щит и всматриваясь в обходящих фланг мутантов, но тут ежи неожиданно остановились. Одним прыжком разворачиваясь к северянам спинами, они начали поднимать иглы, на глазах становясь втрое выше, и конунг выдохнул, обрывая строчку древней песни, коротко выкрикивая поверх голов еще более древнее слово: — Скельдборг!

Предыдущая страница 15 Следующая страница


Волчьи тропы 16

Строй остановился так, словно был единым целым, а не состоял из дюжины людей, и мгновенно сжался, собираясь в плотный и небольшой кулак. Первый ряд уже падал на колено, когда на головы и щиты его ложились щиты идущих рядом. В ту секунду, когда дикобразы выбросили в северян рой длинных гибких игл, стена круглых щитов, словно черепица наложенных друг на друга, встретила удар.
— Держим! — Торбранд закричал, а еще через миг в скельдборг ударило, прошибая древесину в десятках мест. Иглы били навылет, застревая в оплетках, доставая до кольчуг, вонзаясь в держащие щиты руки, накрывая отряд викингов словно ураганом. Кто-то вскрикнул, кто-то выругался.
А потом, буквально через мгновение, когда стрелы йотунов еще дрожали от удара в доски, а струящаяся кровь раненых не достигла земли, строй викингов столь же слаженно распался в линию.
Над полем пролетела резкая команда конунга:
— Копья!
И северяне неожиданно ударили в ответ, выбросив из-за ярких деревянных щитов десяток железных смертей. В воздухе загудели древки, наполнив построение тур-сов хаосом и болью.
Взревели раненые великаны, рухнул один из человекоподобных, хватаясь за копье в горле, брошенный Сигурдом топор раскроил голову одной из кошек. Сбитые на бегу мощным броском обученной руки, пойманные в прыжке на щиты, в упор настигнутые полуметровыми наконечниками рогатин, заваливались они в траву, по инерции пролетая еще метр за метром — сраженные великаны, раненные и убитые наповал, катясь по земле, завывая и сотрясая воздух предсмертным ревом. А из северян уже кто-то обнажал меч, а кто-то тянул из-за пояса секиру.
— На пары! — зарычал Торбранд. — В россыпь, круши! Облысевшие дикобразы рванулись прочь, раненое зверье тянуло из ран древки, часто ломая их прямо в гигантских телах, а викинги бросились в атаку, наполняя свои уста кто именем Тора, кто названием родного фьорда, кто проклятием, а кто и просто боевым воем. Оба строя сломались, перемешиваясь между собой, и началась сеча.
Сочные удары клинков в тугую великанскую плоть чередовались с хрустом щитовых досок, когда дубина или коготь йотуна дотягивались до человека; резкие, натужные выкрики людей терялись в нечеловеческом реве беснующихся мутантов. Высокие тени метались по полю, а между ними, словно скованные цепями, неразрывно кидались в бой крохотные отряды северян, состоящие из двух-трех человек. Викинги кружили среди великанов, с трудом удерживая могучие удары в щиты, едва успевая уворачиваться от бешеной скорости огромных лап, и крушили, крушили, ломали и срубали все, до чего только мог дотянуться сверкающий язык клинка.
Арнольв, размахнувшись из-за спины, швырнул секиру в наседающего пса, полностью утопив железко в его теле. Пока йотун кружился на месте, пытаясь зубами выдрать торчащий из грудины топор, Торбранд и Атли, набросившись с разных сторон, двумя десятками ударов изрубили врага в кровавую кашу, с трудом счищая с мечей вязкую, липкую плоть чудовища.
На Ивальда и Орма набросились трое небольших, до пояса человеку, зверей, напоминающих собак на очень длинных и костлявых лапах, покрытых шипами. Щитами отбиваясь от их стремительных прыжков, те отступали, короткими ударами подрезая отродьев в атаке. Си-гурд и Рагнар, сойдясь с одним из инеистых, как назвал бледнокожих великанов Торбранд, йотунов, пытались приблизиться к ловкому врагу, не подпускающему к себе людей с их короткими, но такими быстрыми полосками гибели в руках. Дубина рассекала воздух, викинги скакали, норовя подступиться, и едва не вытеснили великана с поля боя.
Хальвдан и Хлёдвиг, спаявшись плечом к плечу, рванулись вперед, огибая сражение с правого края. Не замедляя бега, они срубали бросающихся на них великанов, продолжая обход и ни на миг не потеряв скорости. Вот отлетела на траву, пытаясь лапами зажать рану в брюхе, одна из кошек; вот упал, хватаясь за подрубленную ногу, инеистый великан; не успев обернуться, лишился одной из голов пес Утгарда. Северяне бежали легко, не задерживаясь надолго ни на одном противнике, и черточки мечей в их руках теряли четкие очертания, когда рука наносила молниеносный удар.
Две кошки бросились на пару Рёрика. Одна, что поменьше, метнулась к Хельги, всеми четырьмя лапами вонзаясь в щит. Широкие челюсти, истекающие слюной, клацали перед лицом воина, клыки с неприятным звуком цепляли личину шлема. Потеряв равновесие, Хельги завалился на спину, а йотун продолжал бесноваться сверху, задними лапами стараясь изодрать ноги и живот человека. Выпустив из руки меч, Хельги рванул из-за пояса кованный двергом нож, резким толчком перевернул в сторону щит, переваливая зверя на бок, и сам навалился сверху, прижимая мутанта к земле. Встав коленями на внутреннюю сторону шита, он с размаху начал вгонять нож в мягкую, податливую пустоту под ним. Зверь взвыл, рванулся, зашипел, но раум не знал пощады.
Ярлу Рёрику повезло немного меньше. Не приближаясь к человеку, кошка била издалека, быстро, что и глазом не уловишь, и попытки тяжеловесного викинга достать до твари пока успехом не увенчались. Левое бедро раума, вовремя не прикрытое щитом, уже было вспорото когтем.
Змей, огромная бестия, стрелой ударивший по северянам, как только распался строй, был остановлен Бьёрном. Викинг бросился навстречу йотуну, оттолкнул ирландца и сам прыгнул в огромную открытую пасть, выставляя вперед щит. Они столкнулись, зверь и человек, и Бьёрн упал, не выдержав удара сотен килограмм, затянутых в чешую. Змей ударил еще раз, на этот раз лбом, почти переломив щит викинга пополам. Зашипел, брызжа слюной, снова раскрыл пасть, готовясь отхватить левую руку, но тут Бьёрн ударил в ответ, вгоняя остатки щита в оскаленную пасть.
Пасть схлопнулась, скрывая и щит, и руку, а тело великана судорожно свилось в кольца, захватывая северянина в плен. Бьёрн заревел, заглушая рычание чудовища, и, поднимаемый огромной силой над землей, начал мечом наносить быстрые и точные удары в голову противника. Тот принялся рваться, словно уходил с крючка, но освободить челюсть пока не мог. Увеличивая давление своих смертоносных колец, он метался на месте, превратившись в сверкающий комок с зажатым внутри человеком, и лишь шипел, снося удары. Во все стороны с летающего клинка брызгала кровь.
Оттар и Эйвинд, кружащиеся рядом, не могли даже подступиться, как тут на них неожиданно навалились отступившие дикобразы. Распушив остатки игл, йотуны бросались в бой, низко пригибая незащищенные головы и отфыркиваясь. Первого северяне убили сразу, щитами отжав гибкие иглы в сторону, сойдясь с тварью в ближний бой и зарубив. А вот второй, укусив Эйвинда за толстый башмак, метнулся в сторону, прыжком развернулся на месте и неожиданно снова выбросил иглы.
Оттар, уже бросающийся к чудовищу с поднятым щитом, с двух шагов был накрыт десятком живых стрел. Одна за другой иглы входили в человека, навылет прошивая крепкие доски, буквально прибивая их к телу, пробивая кожаную клепаную броню, плечи, руки, не прикрытые доспехами ноги, звенели по шлему. Удар был очень сильным — словно воина сзади привязали веревкой за пояс и на бегу неожиданно рванули назад — Оттар, вскрикнув и в одно мгновение покрывшись иглами, отлетел прочь, ломаясь пополам и падая навзничь. Меч, иглой мутанта пришпиленный к кисти раума, уже не мог выскользнуть из слабеющей руки.
Эйвинд что-то закричал, побежал к ускользающему по склону зверю и перебросил меч под щит. Присел, вынимая из сапога короткий ирландский нож, и метнул в йотуна, прыжками удаляющегося прочь. Дикобраз, поймавший клинок основанием толстой шеи, завалился на передние лапы, заверещал и забился в агонии, взрывая под собой политый кровью дерн. Ирландец склонился над напарником.
Йотуны, раздираемые на части быстрыми и не знающими пощады викингами, бежать все же не собирались. Отбиваясь даже тяжело раненными, скалили клыки, ревели и все пытались достать, порвать, убить. А северяне не щадили — один за другим умирали на поле великаны, рушась в мглистый и сырой Нифльхейм. С искаженными от ненависти лицами раумы опускали мечи на толстые шкуры, костяные наросты, лапы, головы, шеи. Два ворона, кружащие над сражением, радостно голосили, предвкушая богатый ужин.
Одноглазый замер на Хлидскьяльве, волшебном престоле, с которого видны все Девять Миров, так и не донеся до губ наполненного хмельным медом рога. Там, внизу, опять, как и много зим назад, с его именем на устах умирали люди. Отец Богов улыбнулся и пригубил напиток… Валькирии седлали коней.

11

Они победили. Опять, если кому-то нравится такой оборот. Встали среди вражеских трупов, озверевшие от крови, тяжело дышащие, израненные. Осмотрелись и не досчитались одного из своих. На склоне, у ног ирландца лежал Оттар, убитый иглами мутанта. Медленно, словно сквозь преграды, раумы сошлись к этому склону, замирая над телом павшего друга. Один призвал его к себе, светлоокая валькирия уже омывала его раны, могучий конь ждал, когда павший герой отправится наверх, в чертоги Вальхаллы. Его братья, коим суждено уйти к Одноглазому не в этот раз, кругом обступили бездыханное тело, не роняя на воздух ни единого слова.
Бьёрн, чья левая рука стала похожа на бесформенный кусок запекшейся крови, все же сумел убить змея, но шрамы, оставленные ядовитыми клыками, не затянет даже «Фенрир»…
Рёрик с распластанной ногой, хромающий на каждом шагу. Забрызганные кровью великанов Хальвдан и Хлёдвиг. Молодой Хельги в разодранной чудовищными когтями броне; Сигурд, еще не сбросивший с окаменевшего в судороге лица оскал берсекера; Рагнар, Арнольв, Атли в пробитых кольчугах. Держащийся за раненый живот Орм — длинный поперечный шрам перечеркивал его броню. Рядом с названым отцом еле держащийся на ногах дверг, бледный как смерть Эйвинд. И конунг, на пыльном лице которого не читалось ровным счетом ничего. И даже жаль, что бороды нет: за ней так легко прятать эмоции…
— Высокий забрал Оттара в свою дружину, — негромко сказал Торбранд, разбивая оцепенение, — теперь он эйнхерий, воитель Асгарда…
— Смотрите на меч, — тяжело выдохнул Бьёрн. Осторожно, с почтением в каждом движении, они начали вынимать из тела павшего раума иглы, оставив лишь одну. Ту, что навсегда приковала к руке Оттара меч…
Его сожгли на холме, на самом краю поля, что стало полем его последней битвы. Разобранная на дрова хибара неподалеку, погребальный костер и дорога в дом, что стоит под крышей из щитов. Старательно слизывая последние капли раумсдальской крови, огонь забирал Оттара из Мидгарда, а копыта коня валькирии уже стучали по радуге — Бивресту — мосту в жилища богов. Фенрир ворочался в огне, негромко рычал и таял. Солнце отвернулось, не в силах смотреть на пламя. По лицам стоящих вокруг костра людей плясали тени и отблески. Никто ничего не говорил — они унесут это в себе, чтобы потом, когда вернутся, если вернутся, вспомнить Оттара за длинным столом…
Собрали копья и топоры, кто-то вырезал у мертвых великанов когти и зубы, пряча трофеи в мешки. «Слейпнир» терпеливо дожидался на холме за их спинами. В его брюхе, сломанный смертью напарника, в одиночестве сидел Эйвинд. Вновь кольчуги змеями уползли в промасленные мешки, уступив место бронежилетам; окровавленные мечи были насухо вытерты и спрятаны в ножны, копья связаны в пучок и убраны под сиденья, оттуда с презрением разглядывая возвращающиеся на плечи раумов автоматы.
День переваливал за половину, ветер крепчал, поднимая с травы пыль и песок. Раумсдальцы двинулись дальше. Так же пешком, стараясь не отставать от катящейся рядом бронемашины, оглядываясь по сторонам, еще сильнее, чем прежде, полные решимости убивать турсов. И Сурт в очередной раз не заставил себя долго ждать.
Когда отряд спускался с высокого многоступенчатого холма, длинный склон которого украшала извивающаяся дорога, внизу, в долине, что лежала между двумя шахтами, их встретили тролли. Шахты тут были посолиднее — укрепленные бетоном, с тоннелями выхода для отработанной породы, подъездными площадками, массивными пропускными пунктами, многочисленными лебедками, башнями эскалаторов. Не очень сильно порушенные временем и войной, разделенные между собой двухсотметровой долиной, они даже на первый взгляд выдавали свою принадлежность к непосредственным строениям «Гранита». Три холма, две вгрызшиеся в них шахты, не так давно покинутый местными поселок на дальней стороне долины и дорога, пронзающая все это с севера на юг.
Тролли начали появляться из шахт, как только бронемашина и люди достигли середины пологого спуска. Выходили медленно, словно неохотно, но никому из северян уже не надо было объяснять, что движет этими существа-ми, что толкает их в бой. Ну, пожалуй, может, только Хальвдану…
Отродья все появлялись и появлялись, сбиваясь в две растущие группы, и раумы остановились.
— Тролли? — Рёрик неподдельно удивился, пыхтя трубкой. — С чего бы это ему бросать в нас троллей, когда мы уже снесли два отряда более могучих врагов?
— Два варианта, — Торбранд вновь достал бинокль, — либо он на этот раз хочет задавить нас числом, либо… Вот посмотри сам, сто зим мутационной эволюции, а что именно это время смогло сделать из раумсдальцев? Два десятка отборных воинов. Думаешь, у Сурта было больше времени или ресурсов? Так, может, у него просто кончаются силы?
Рёрик в ответ только пожал плечами, а тролли в низине все продолжали прибывать.
— Мы можем обойти или прорваться на «Слейпнире», — наклонился над плечом конунга Арнольв.
— Колеса увязнут, — покачал головой его брат, — ты же сам видишь, с к-каким фанатизмом они следуют ведущей их в б-б-бой силе… А оставлять в тылах такую орду, ожидая удара в спину?…
— Атли прав, — кивнул Торбранд, считая троллей, число которых в каждом отряде уже превышало пять десятков, — Сурт знает, что так мы поступить не сможем… Хорошо! Значит, будем снова драться! — Конунг резко развернулся на месте. — Все слушайте! Разбиваемся на пары и тройки, занимайте позиции по склону, укрепляйтесь — на этот раз пусть вперед идут они. Рука Сурта не сможет долго удерживать троллей на месте, он будет должен или отступить, или атаковать! Экономить каждый патрон! Следите внимательно — тролли могут быть вооружены дистанционным оружием! Всё, по позициям! Атли, Арнольв, мы засядем тут… — И Торбранд подошел к носу «Слейпнира», заглядывая в приоткрытый водительский люк Хальвдана. — Вон туда, повыше… Эйвинда в башню…
Тот кивнул, выворачивая колеса, а раумы уже занимали на склоне любые возможные укрытия. Тролли, число которых уже превышало полторы сотни, рычащей массой шевелились в долине.
— Снайперы! — Торбранд поднялся из-за камня. — Огонь без приказа, бить в вожаков!
И буквально через секунду после его слов Орм, Торкель и Хлёдвиг открыли по троллям стрельбу. Темная туча загустела, послышались полные злобы крики, начали падать фигурки. Армия отродьев качнулась вперед, устояла, пополнилась еще несколькими десятками сородичей и, наконец, бросилась на штурм холма. Редкие выстрелы снайперов валили крупных самцов одного за другим. С нарастающим ревом толпа начала бегом подниматься по склону, занося над массивными головами палицы, копья и топоры. В сторону северян полетели первые стрелы, о броню «Слейпнира» расплющилась робкая пуля.
— Убивай! — со смехом выкрикнул Торбранд и встал в полный рост, начиная стрелять. В то же мгновение склон покрылся вспышками выстрелов, а вой над наступающей ордой стал значительно громче.
Не чувствуя страха, не обращая внимания на убитых собратьев, рушащихся справа и слева, не отвлекаясь на раны, мутанты преодолевали метр за метром, ступень за ступенью приближаясь к северянам. Все чаще били автоматы, а рычание сплелось в один слитный гул. Бьёрн, уложив пулемет на плечо присевшей перед ним Герд, стрелял, с трудом пользуясь уцелевшей рукой. Арнольв разрядил в толпу гранатомет. Орм бросил освященную Христом гранату, еще весной подаренную Миссионерами. В воздух полетели куски тел, земли и камней, а грохот заставил холм содрогнуться. Сдвоенные крупнокалиберные пулеметы на башне «Слейпнира» оставляли в толпе наступающих целые прорехи. Но тролли все равно продолжали идти наверх…
Из шахт появлялись все новые и новые отродья, по трупам бросаясь в вдогон своих. Раумы сменили магазины, а атака все продолжалась, грозя вот-вот докатиться до стрелков. Несколько человек сменили позиции, переместившись выше. Из открытого люка механика высунулся Хальвдан, присоединяясь к шквалу огня, выплескиваемому на приближающихся врагов. В землю и каменные укрытия били дротики, стрелы и одиночные пули. Хельги был ранен в руку, Сигурд — в плечо. Автоматы и винтовки грелись в руках, раскаленным металлом обжигая пальцы, гильзы дождем сыпались под ноги.
Когда тролли все же дошли до северян, в первой волне наступающих осталось не больше трех десятков боеспособных воинов. Выхватывая мечи, раумы стремительно контратаковали, сметя уцелевших под огнем в короткой и кровопролитной схватке. Собирающиеся внизу свежие силы мутантов лезли вперед уже не так ретиво и бездумно. Дожидаясь подтягивающихся резервов, они расходились более широким строем и ползли вперед почти на четвереньках, низко пригибаясь под пулями.
Торбранд, с винтовкой на плече обходя позиции раумов, без устали подбадривал хирдманов. Бьёрн, в рукопашной только что убивший троих троллей, отбросил красный от жара пулемет на траву, забирая у Герд ее автомат. Женщина-воин вытирала окровавленный меч, стараясь не поворачиваться к конунгу свежей раной, алевшей на ее левом боку.
— Держимся, ближники! — Торбранд расстегнул кобуру, протягивая ей пистолет. — Все вместе, патроны считать! Что с пулеметом, Бьёрн?
— Заклинило… — Викинг поморщился, укладывая автомат на сгиб раненой руки. — Дай остыть…
— Где твой молот? — неожиданно перебил его конунг, подходя вплотную и дотрагиваясь до разорванного шнурка на шее раума. Недоброе, зловещее предчувствие словно затмило светлое дневное небо.
— Мьйолльнир? — Бьёрн нахмурился, кося глаза вниз. — Вот твари! Наверное, срубили в рукопашной…
И в этот момент в викинга ударили. Сложно сказать, почему удар пришелся именно в Бьёрна. Может, просто совпадение, а может, и на самом деле целили в того, кто лишился священного оберега, отводящего сглаз и шальные стрелы. Но здоровяк неожиданно выдохнул, выгибаясь назад, выронил автомат и схватился правой рукой за лицо, срывая очки. И Торбранд не без страха взглянул в совершенно красные, залитые кровью по самые веки глаза ближника.
— Бьёрн?!
Взвизгнув, в сторону метнулась Герд, а конунг так и стоял, не в силах ни помочь, ни помешать, беспомощно рассматривая, как неведомая сила корежит одного из его людей. Бьёрна еще раз выгнуло, он захрипел, двигаясь, словно деревянный, замахал руками и неловко потянул из ножен меч.
За спинами вновь загрохотали автоматы, тролли опять пытались подняться на холм, а стоящий слева «Слейпнир» тут же внес в концерт огня свою оглушительную лепту.
Выхватив ослепительную стальную ленту из ножен, северянин что-то прошипел.
— Что?! — Торбранд подался вперед, но тут Бьёрн ударил, едва не достав кончиком клинка до его лица. — Бьёрн, остановись, именем Тора!
Но с губ викинга лишь слетело рычание.
— Бегите… — с трудом разобрал Торбранд, а меч опять прошел опасно близко от его головы.
— О нет… — простонал конунг, отступая перед обезумевшим другом. — Бьёрн, сражайся!
Их не видели остальные — сметая наседающих троллей залпами, а кое-где уже и снова мечами, раумы отчаянно обороняли холм, рыча не хуже самих отродьев.
Бьёрн, словно преодолевая незримое препятствие, сделал несколько шагов вперед, к конунгу, вновь занося меч. Торбранд, лихорадочно озирающийся в поисках источника угрозы, лишь отступал, все еще не в силах ничего сделать. Рука против воли сжалась на винтовочной рукояти.
— Бегите! — повторил Бьёрн уже более внятно, но тут же ударил, едва не достав до плеча.
Торбранд вскинул оружие.
— Стой, Бьёрн, сын Халля, и это говорю тебя я, Торбранд-конунг! Ты, тот, кто завладел моим человеком, должен знать, что я все равно убью его, если ты попытаешься причинить вред хоть кому-то еще из раумов! — Торбранд знал, что врет, но заставил голос как минимум не дрожать. — Сражайся, Бьёрн, ты сможешь победить! Именем Хальвбьёрна, нашего предка!
— Бе-ги-те… — зарычал пулеметчик, наваливаясь на конунга, и тому пришлось отпрыгнуть.
— Не позволяй ему владеть тобой! — Рука Торбранда метнулась в сторону обезумевшего воина, чертя через его фигуру руну силы и защиты. Бьёрна словно ударили в голову, она запрокинулась, изо рта брызнула пена, а красные глаза стали еще шире. — Сражайся!
Викинг остановился, неожиданно крутанул в воздухе занесенным мечом и, когда Торбранд в очередной раз готовился уходить из-под удара, резко развернул его клинком к себе. Никто из живущих никогда не узнает, что пришлось пережить этому человеку, когда его сознанием вдруг завладел иной…
— Нет! — закричал конунг, бросаясь к другу, но Бьёрн уже падал вперед, уткнув меч в сердце между пластинами бронежилета.
Торбранд не успел буквально на мгновение, вцепившись в рубаху раума, когда, вздрогнув всем телом, тот уже рухнул между двух камней. Широкий клинок, словно окровавленный язык зверя, вышел из спины, Бьёрн тяжело вздохнул, попытался что-то сказать, ухватил руку конунга и умер. Яростный крик Торбранда слился с криком злобы и досады, долетевшим из-за «Слейпнира», а через секунду вверх по склону от бронемашины метнулась высокая худая тень.
Отшвыривая винтовку, вождь северян бросился следом, оставляя за спиной битву с троллями и свой сражающийся хирд. С перекошенным лицом, с длинным ножом в руке, он в несколько гигантских, по-настоящему звериных шагов настиг беглеца и хлестнул в спину, валя на траву склона. В мозг ударила волна психической атаки, грозя сорвать сознание с якорей, а серебряный молоток на груди вздрогнул так, словно его раскололи изнутри.
Борясь с накрывающей глаза пеленой, Торбранд перевернул лежащего перед ним альва на спину. Тяжело опустился на колени перед мутантом, беспомощно протягивающим к нему свои костлявые руки, и начал работать ножом. Пелена отступала. Медленно, нечленораздельно рыча, словно раздирающий тушу волк, стиснув зубы и не давая предательским слезам чертить дороги на покрытом пылью и пороховой гарью лице, удар за ударом снимая пласты мяса с живого еще альва. Мутант вертелся в руках, кричал и пытался неловко прикрыться, изворачиваясь угрем.
На какое-то мгновение Торбранд неожиданно поймал взглядом его глаза — такие опасные, манящие, большие и красивые, породившие уже не один десяток легенд, но холодная сталь в руке отшвырнула мистическое оцепенение, и северянин продолжил. Красота отступила от изумрудно-зеленых зрачков альва, и на ее место прыжком ворвался ужас. Отродье рванулось в отчаянной попытке выбить нож, но руки викинга держали не хуже тисков. Визг начал медленно стихать.
Осторожными умелыми взмахами, чтобы хватило надолго, конунг изувечил тело колдуна, и когда с хрупких костей была снята последняя плоть, тот еще был жив. Встав над умирающим врагом, Торбранд пробил узкий череп ударом подкованной подошвы.
Резкий и испуганный окрик Герд вернул его из забытья, и когда Торбранд обернулся к воительнице, он взглянул в черный ствол собственного автомата. Но вот она вздрогнула, словно увидела призрак, опустила оружие, ее плечи поникли. С белым лицом Герд приблизилась, разглядывая мертвого альва, и потянула конунга за рукав. Тот, все еще осматривая окружающий мир сквозь прозрачную пленку, безвольно двинулся за ней к бронемашине, придя в себя лишь от короткого укола в плечо. По жилам потек расплавленный свинец, но мир опять обрел краски, высушив глаза.
— Тролли больше не наступают… Отошли к шахтам и попрятались… Ты в порядке, конунг?
— А? Да… Нет… Бьёрн?
— Убит.
Торбранд покачал головой. Убит.
— Ты тоже? — Он прочистил горло, опускаясь на землю, спиной к колесу «Слейпнира». — Тебя тоже пытались заставить? — В ответ Герд помотала головой. — Тогда почему там, на холме, ты целилась в меня?
— Я, — она поморщилась, протягивая Торбранду смоченный в воде платок, — просто увидела…
Герд не договорила. К машине сходились остальные раумы, и радостные, полные победы и азарта возгласы смолкали, когда взгляды натыкались на лежащего меж камней Бьёрна. Усеянный трупами склон холма за спиной, рассеивающийся дым от взрывов, подсчет последних патронов — все это уже не имело значения: с собственным мечом в груди перед ними лежал один из братьев.
Говорили мало, сухо и односложно, перевязывая свежие раны и собирая новый погребальный костер. Деревянные постройки вдоль шахт щедро делились дровами, а на холме, неподалеку от убитого конунгом альва, вырастало смертное ложе Бьёрна. Под прикрытием «Слейпнира» Эйвинд и Торкель заминировали входы, обрушив бетонные балки в проходы и надолго запечатав обе зараженные шахты.
И вновь стояли они у огня, наблюдая, как уходит из Мидгарда бессмертная душа павшего друга. Торбранд рассказал, как было, а о чем забыл — добавила Герд. Остальные слушали, невольно теребя в пальцах обереги. По кругу гуляла чаша. «Слейпнир» нетерпеливо ждал, нужно было двигаться дальше. Солнце степенно катилось к краю мира.

12

К ночи они нашли населенный пункт, который был отмечен Любимом как один из первых, подвергшихся масштабному нападению отродьев. Бронемашина плавно вкатила на пустые улицы, а следом, стараясь не наступать на хлам разгромленных домов, в поселение вошли северяне. Меньше чем в пяти километрах на юг отсюда лежали «Исток-2» и «Исток-3», которых Торбранд рассчитывал достичь еще к прошедшему полудню. Ни тролли, ни йотуны больше не показывались, а еще три шахты, обваленные северянами на пути к городу, с виду казались пустующими и необжитыми.
На площади хозяйничал озорной ветер, играл плохо прибитыми досками, фанерными щитами и скрипел жестью стен. Потеки засохшей крови, кости и следы звериных лап в пыли улиц живописно рассказывали чужакам о произошедшей здесь трагедии.
Северяне двигались к главной площади, осматривая человеческие останки, стрелы дикобразов, покрывающие тонкие стены домиков, следы запекшейся слизи от проползающего по верандам змея, раскопанные псами огороды. Их образы все еще были здесь, живые и яркие, ворвавшиеся в размеренную, хоть и неспокойную жизнь посельчан, ломая ветхие заборы и руша дозорные вышки.
Отродья ворвались в город, за несколько минут доделав то, что годами не смогли сотворить ни бомбы, ни радиация. Разрушенные, сгоревшие дома, охотничьи гильзы, смятые тяжелой поступью инеистых великанов, арбалетные стрелы в стенах и кровь, кровь… Жители отбивались, неумело защищая свои жизни от страшной и незнакомой угрозы, неожиданно нашедшей выход на дневной свет.
Мутанты уничтожили город, перебили защитников, съели половину, остальных увели с собой. Тогда-то в этих землях и началась настоящая паника.
«Слейпнир» остановился у большого колодца, внимательно вращая по сторонам спаренными дулами пулеметов. Вообще, надо сказать, последняя битва на холме значительно подточила боеприпасы раумсдальцев, оставив каждому в лучшем случае по одному полному магазину патронов да несколько гранат. Северяне сложили бесполезные теперь автоматы, разумно распределив патроны среди немногих, и взялись за резерв — самострелы, охотничьи стволы и трофейные обрезы.
— Когда я вхожу в подобные места, — сказал Рёрик, догоняя конунга, — мне кажется, что на всем белом свете, кроме нас, не осталось ни одной живой души… Покурим?
Выставив дозоры по краям площади, северяне попадали на привал, только сейчас осознавая, как же устали за сегодняшний день со всей его пальбой, схватками и потерями друзей. Двинулись за дровами, Хельги полез в машину за консервами и водкой.
— У нас есть два варианта, — Торбранд сел, прислоняясь к колодцу, положил трехствольный обрез на колени и принял у ярла трубку, — дождаться утра и достичь шахт либо же передохнуть несколько часов, подкрепиться и начать спуск прямо в ночи…
Герд, штопающая ногу дверга, беспокойно подняла голову.
— Мы же не знаем всех способностей йотунов… например, ночных.
— Это верно, — кивнул Рёрик, присаживаясь рядом, — но как бы то ни было, опасны оба варианта. Мы спустимся завтра днем и все равно попадем в темноту, мы по ночи дойдем до «Истоков» — и результат будет тем же.
Костер, обычный, а не погребальный, в который они все заглянули сегодня не раз, осветил лица, обогрел и успокоил. Хельги прошелся по раумам, раздавая разогретые жестяные баночки.
Вскрыв консервы, Рёрик и Торбранд начали есть.
— Значит, — жадно пережевывая синтетическое мясо, сказал конунг, — выдвигаемся через четыре часа. Привал, отдохнуть, зашиться И вперед…
— Они не сломаются? — Рёрик кивнул на остальных хирдманов, сидящих чуть поодаль у костра.
— Нет, — замотал головой Атли, протягивая им почти опустевшую бутыль, — они же из Раумсдаля…
— Не сломаются, — подтвердил Торбранд, принимая баклагу, — я верю.
— Что у нас с ранеными?
— Практически все, но Герд и «Фенрир» за четыре часа способны поставить нас на ноги, поверь…
Они рассмеялись, выпили, доели консервы, покидав банки в огонь. Выпили еще, чувствуя, как оживают тела. Сменились посты, Герд все продолжала шить спекшиеся раны раумсдальцев, удаляя попавший в кровь яд йотунов. Оттар мог бы помочь, да вот только… Дождавшись, пока целительница закончит промывать инструменты у колодца, предводитель раумов осторожно подошел.
— А? — Герд вздрогнула, словно вновь увидела призрак. — Это ты, конунг, — натянуто улыбнулась, — напугал меня не хуже йотуна…
— Что, такой же урод? — так же натянуто улыбнулся тот и сразу же спросил, понижая голос, чтобы не услышали другие: — Что ты видела, Герд, когда поднялась на холм?
Та замерла, словно порываясь собрать скальпели и уйти, но все же справилась с собой.
— Мне всего лишь могло показаться, — она посмотрела ему в глаза, — но над телом убитого альва я увидела белого волка. Буквально миг, а потом все исчезло и там стоял ты с ножом в руке…
— Ясно, — кивнул Торбранд, понимая, что ничего ему не ясно, — спасибо.
Ночь окружила северян, подступая на когтистых многочисленных лапах, чужая, неприветливая, враждебная. Те, кто хотел прилечь, были силой загнаны в бронемашину. Остальные, добивая пластиковую бутыль, негромко общались, отодвинувшись от предательски яркого огня. Время тянулось медленно, словно густой мед, тяжелыми каплями падая на площадь мертвого города с небес. Ветер стал легче и сильнее, но вместо долгожданной свежести и прохлады неожиданно принес тяжелый смрад и душный жар, словно за стенами поселения неожиданно разыгрался лесной пожар.
А следом за ветром пришли хладнорёбрые…
Бывшие люди вошли в город сразу с нескольких сторон, направляясь к площади и лагерю северян. Сидевшие в дозорах закричали, сразу же поставив под ружье весь хирд, и через полминуты раумы разглядывали приближающихся существ сквозь прицелы. Вообще, наверное, все же неправильно было называть этих существ людьми — бледные, в оборванной одежде, израненные и отощавшие, зомби окружили площадь, что-то бормоча и неторопливо сходясь к ее центру. Несколько десятков тех, кто еще не так давно был человеком, но после, в результате губительного влияния излучения или операций альвов, перестал им быть.
Качаясь на слабых ногах, впалыми губами что-то пытаясь сказать, они шли к раумам, в замешательстве отступившим к машине. На телах многих из них еще виднелись следы операций, белесые швы, заштопанные толстыми нитями, торчащие стержни приборов, железные усилители плоти; пустыми глазами нашаривая людей, хладнорёбрые приближались. Безвольно, забыв самих себя, ходячие мертвецы. Носители заразы, радиации, токсинов или простой взрывчатки, удивительное оружие альвов, которым они вели войну против ненавистных им людей.
— В машину! — скомандовал конунг, и раумы попрыгали в недра бронетранспортера, подхватывая от костра вещи. — Заводи мотор, Торкель в башню! Быстро, быстро!
Неотвратимые, словно надвигающаяся полоса наводнения, хрупкие и слабосильные зомби несли свои смертельно опасные тела к «Слейпниру», ни на секунду не переставая бормотать. С таким страшно сражаться мечом: хладнорёбрый может неожиданно взорваться, окатив врага волной газа или кислоты. Не выпуская из рук оружия, раумы приникли к бойницам.
— Бей, — коротко кивнул Торбранд, последним запрыгивая в машину, с грохотом захлопывая люк. Лязг открываемых бойниц был ему ответом, и в ночи раздались выстрелы, — отдых отменяется…
Первый зомби именно взорвался. Получив охотничью пулю, с какой ходят на медведя, он лопнул и мгновенно исчез в ослепительной вспышке, накрывшей не только его, но и двух соседей. Те зашипели, падая и стараясь тонкими руками сбить со своих тел жадный огонь, и умерли — один разлился лужей едкой смолы, второй просто сгорел. Затем, погибая под новым шквалом свинца, на который были так щедры северяне, хладнорёбрые стали гибнуть по всей площади — взрываться, растекаться, превращаться в газ, сверкать в молниях и сгорать в пепел, и только немногие из них просто умирали, наконец-то находя покой и забвение. С башни «Слейпнира» коротко и экономно, едва ли не одиночными, начали бить пулеметы.
Но с гибелью трех десятков поток мертвецов не прекратился. На площади появлялись новые, своими смертями продолжая превращать темную августовскую ночь в яркий день, а Ивальд, Хельги и Хальвдан неожиданно схватились за головы, валясь под сиденья. Торбранд, чувствуя, как холодеют ладони под перчатками без пальцев, бросился к хирдманам, откладывая обрез. Не замечая происходящего вокруг, трое раумов стонали, ползая под ногами потрясенных братьев. Конунг, опустившись на колени рядом с Ивальдом, вынул нож, резким движением откидывая черный отворот плаща и оголяя широкое предплечье дверга.
— Один всемогущий, Отец Мудрости и Знаний, помоги, направь этот клинок, надели его силой, дай выстоять и сокрушить чары! — зашептал он, стараясь отстраниться от бушевавшей вокруг перестрелки. — Я, Торбранд-конунг, сын Хаскульда из Раумсдаля, взываю к тебе, Всевысокий! Я, годи-жрец Раумсдаля, прошу тебя помочь! Надели эти руны силой, вдохни в них мощь, и я принесу тебе богатую жертву, клянусь собственной кровью!
Крепко ухватив предплечье Ивальда, конунг резко, в три движения полосонул кончиком ножа, вырезая на коже защитную руну. Потекла кровь, Ивальд завыл, но взгляд его, которым он нашарил своего вождя, стал осмысленным. Торбранд надрезал вновь, добавляя к заклинанию еще одну руну, и лишь после этого отпустил руку воина.
Ивальд, яростно прошипев несколько односложных соображений по поводу альвов, способов их размножения и смерти, неловко поднялся на ноги, поднимая двустволку. Торбранд уже в прыжке возблагодарил Одноглазого, бросаясь к Хельги. Росчерк ножа, кровь раума, и в глаза возвращается свет, отгоняющий боль и ужас.
Хлопнув ошалевшего юношу по плечу, Торбранд нырнул в кабину, где обезумевший Хальвдан уже разбил себе голову о железный край дверцы. Из последних сил, прижимая крепкого и тяжелого викинга к полу, Торбранд сорвал с его руки рубаху и вновь погрузил клинок в плоть. Хальвдан слабо сопротивлялся, пытался выбраться в десантный отсек и что-то бессвязно нес, стучась лбом об пол. Руны окрасились кровью, и вот он сел, выползая из-под жреца.
— Очнулся? — Торбранд не торопился убирать нож.
— Что это было?!
— Все потом! Быстро за руль!
— Торбранд, — крикнул из-за спины Рёрик, — они продолжают идти! Мы уже убили почти сотню мертвецов, но скоро они заставят нас тратить последние патроны!
— Хальвдан! Увози нас отсюда, и быстро!
«Слейпнир» взревел и подпрыгнул так, что стоящие у бойниц кеглями попадали друг на друга. Стремительно развернувшись на месте, бронетранспортер вывернул вокруг колодца к краю площади, где мертвецов было поменьше, и двинул по улице. Хладнорёбрые были везде. По переулкам и огородам стекаясь к площади, где еще горел костер викингов, они шли по городу сплошным потоком. Машина, виляя по узкой улице, начала сбивать тела.
— Закрыть окна! — прокричал Рёрик.
И тут попадавшие под колеса мертвецы принялись умирать. Взрывы один за другим подбрасывали машину, в бампер то и дело билось что-то живое и плотное. Более не разбирая дороги, восьми колесный конь рванулся прямо по живым трупам, наматывая гнилую плоть на колеса. Те шипели, плавились, сгорали, но бронированную машину остановить не могли.
Оставляя за собой широкую просеку в стенах наступающих мертвецов, «Слейпнир» выскочил из города, нещадно встряхивая болтающихся в десантном отсеке людей, и, пролетев последний городской дом, неожиданно врубился в еще более плотную и многочисленную толпу хладнорёбрых, такими же мотыльками спешивших к костру на своих немощных ногах.
Разбрасывая хрупкие тела, бронемашина заворочалась среди окружавших ее зомби, давя и нещадно ломая. Все пространство перед городком, до самых холмов, откуда вечером спустились северяне, было покрыто шатающимися «трупами».
Прожигая колеса и броню, «Слейпнир» рванулся дальше, укладывая под себя целые десятки врагов. Копыта били без пощады, жерновами перемалывая слабые руки и ноги, зомби бормотали, стонали, шептали и умирали. Невольно содрогнувшись, Ивальд представил себе, что могло бы произойти, не прибери тогда Арнольв с брони запасную канистру с горючим…
Раумов нещадно болтало, швыряло и било о стены — подпрыгивая на кочках, славная российская техника летела вперед. Но вот скорость упала, дорога стала чище и пошла под уклон.
Через хаос сорванных с крепежей вещей и людей Торбранд пробрался обратно в кабину. Они вырвались, оставив город и сотни живых трупов далеко за спиной. Вырвались, чтобы с высокого лесистого холма съехать прямо в разобранную экскаваторами долину, по центру которой и лежал «Исток-3».

13

С виду обычная долина, в которой когда-то велись весьма крупномасштабные разработки не то угля, не то минералов, не то газа. Осторожно, словно по заминированному полю, «Слейпнир» начал спуск к логову Сурта.
Погруженная в ночную тьму долина, скелеты добывающих машин, призраки живших тут когда-то людей.
Бронетранспортер медленно пробирался через расползшиеся горы слежавшейся породы, нащупывая старую дорогу. На пути вставали остовы грузовиков, вагончики, в которых на круглосуточных сменах ютились рабочие «Гранита», воронки от взрывов и даже старый танк с развороченной башней.
Во время последней войны сюда послали подразделение Федералов с целью уничтожения северной части комплекса и относящихся к нему оборонных точек добычи ресурсов. Был бой, потом спецназ заминировал подземелья, подключив к цепочке взрывов потенциал подземных центров управления крылатыми ракетами, на все эти годы породив легенду о том, что катакомбы и коридоры «Гранита» мертвы. Никто, даже самые прозорливые аналитики столицы, не мог и предположить тогда, какую именно жизнь породят погибшие подземелья…
— Он ждет нас, — сказал Торбранд в пустоту, и очертания подъездных конструкций четче обозначились во тьме.
Не считая гулкого урчания двигателя бронетранспортера, над долиной царила тишина.

Предыдущая страница 16 Следующая страница


17 Андрей Фролов

Когда до въезда на бетонированную площадку территории шахты оставалось не больше пятидесяти метров, Хальвдан остановил машину. Зашелестев бумагами, раумы сгрудились вокруг конунга. Хальвдан, забрав у командира пару человек, через нижний люк покинул бронетранспортер для осмотра внешних повреждений.
— Вход, контрольные пункты, тут спуски для грузовых машин, эскалаторы и многоэтажный серпантин, — Торбранд пальцем чертил бумагу, — лифты доступа к любому подземному уровню, но не знаю, насколько они сейчас функциональны… Вентиляционные системы, аварийные лестницы. Вот шлюзы, которые нам нужны.
— Ты рассчитываешь прорваться в комплекс на «Слейпнире»? — Рёрик склонился еще ниже. — Проходы были тщательно уничтожены взрывами Федералов…
— Ты же видел рост этих тварей, Рёрик, — вмешался Арнольв, — это же настоящие великаны! Как вы думаете, какой нужно проделать проход, чтобы такой йотун смог покинуть подземелье?
— А может, они выходят на поверхность в другом месте? — подал неуверенный голос дверг. — Увеличили сам комплекс, построили новые уровни…
— Возможно, — не отрывая взгляда от карты, согласился Торбранд, — но попробуем мы именно парадный вход.
Нижний люк открылся, пропуская внутрь Хальвдана. Кривя губой, он вздохнул:
— Наш «Слейпнир» ранен… Второе колесо по левому борту окончательно съедено кислотой, остальные покрышки повреждены меньше, но взрывы неплохо истрепали и их… — Раумы зашевелились, морща лбы. — Нужно снимать диск, дальше пойдем на семи ногах… Броня посеклась, но держит, крепко досталось нашим щитам и даже зацепило стволы на башне…
— Проклятые хладнорёбрые…
— Мы смогли бы спуститься по подземной дороге, не повредив окончательно машину?
Хальвдан отрицательно покачал головой и развел руками.
— Если только хотим бросить ее внизу, а домой возвращаться пешком.
— Значит, — Торбранд сложил карты, — решено! Всем собираться, мы выступаем пешком в обход центральных лифтов по серпантину… Герд, тебе придется остаться.
— Это еще почему?! — вспыхнула она, выдвигаясь вперед, но Торбранд спокойно удержал взгляд.
— На драккаре всегда остается кто-то, способный сохранить его для возвращающихся, не правда ли? Или тебе персонально объяснить причины именно такого выбора? Собираемся!
Вместо ответа возмущенная Герд полезла наверх, в стрелковую башню, чтобы не создавать в салоне лишней толкотни.
Опять отсек наполнился щелканьем затворов, предохранителей и курков. В последний раз проверялись липы, застежки, карабины, крепежи мечевых перевязей, подбородочные ремни шлемов и касок.
Арнольв любовно сложил вместе обрез охотничьего ружья, полуразряженный автомат и свой короткоствольный полевой гранатомет, любовно названный замысловатым кённингом «Великанша бурана лезвий», что в переводе с языка северной поэзии означало просто «Секира». Вынул из вещевого мешка моток изоляционной ленты. Через минуту на глазах у изумленных раумов все три единицы огнестрельного оружия были смотаны в единую, поистине устрашающую конструкцию. Поглаживая получившееся чудовище, Арнольв не без усилия вскинул пушку себе на плечо, демонстрируя полную готовность. Люк открылся, впуская в отсек запах гари и давно гниющей плоти.
Рифленые подошвы украшенных одинаковыми узорами ботинок ударили в сухую пыль, и раумы отработанно рассредоточились вокруг бронемашины. Снимая с бортов уцелевшие в битве щиты, северяне старинными крепежами вешали их себе за спины. Оставшаяся внутри Герд один за другим захлопывала все возможные люки. В последний раз осмотрев уходящих в подземелье мужчин, она что-то прошептала, и вот основной шлюз закрылся, оставляя раумсдальцев лицом к лицу с сердцем Утгарда.
Поднимая на ходу шлейфы коричнево-серой пыли, воины растянулись в широкую цепь и молча, реагируя лишь на жесты вожака, двинулись ко входу в шахту, прижимая приклады к щекам. Строй быстро обошел основной вход слева и двинулся дальше вдоль холма, куда уводила пробитая кустами то здесь, то там асфальтовая дорога. Двенадцать человек остановились лишь перед огромным, значительно больше своего первоначального размера, черным провалом автомобильного въезда в «Исток», старательно расчищенным и манящим холодной пустотой.
Разглядывая десятиметровые своды созданной йотунами пещеры, Рёрик негромко сказал, ощущая, как слова падают во тьму, рождая эхо:
— Надеюсь, это не реальные размеры тех, кто бродит по Мидгарду, а лишь предел мечтаний Сурта…
Торбранд дал отмашку, и люди вступили в темноту, задержавшись на пороге лишь на мгновение, чтобы дать зрению адаптироваться под окружающий мрак. Когда-то поваленные взрывами бетонные перекрытия и балки были вынесены наружу, а земля стен обработана чем-то гладким, заставляющим грунт словно спекаться в корочку. На бетоне пола лежал толстый слой бурого песка, уже успевший укрыться небогатым ковром редкой зелени. Робкие побеги ее тянулись и по стенам, цеплялись за потолок, уходили прочь, где уже начинался наклон серпантина. В последний раз осмотрев хирдманов, Торбранд решительно двинулся вперед.
Дорога, расчищенная не хуже самого прохода, уводила вниз, чуть изгибаясь влево. Было сыро, душно и необычно темно даже для глаз людей, подчинивших «Фенрира».
Северяне шли медленно, проверяя на устойчивость каждый шаг, не разговаривая и постоянно оглядываясь, словно стены гладкого прохода могли неожиданно раскрыться, явив засаду чудовищ… Дышать становилось не то чтобы трудно, но неприятно. Пол, уже бетонный, а не земляной, как на входе, неожиданно стал скользким и еще более покатым. Рагнар присел, пальцем постукивая по покрывавшему бетон налету, поскреб ногтем засохшую слизь и поморщился. В темноте, гораздо ниже по спуску, несколько раз что-то зашевелилось, убираясь с дороги, и таинственно блеснули плошки глаз.
Серпантин наконец нерешительно оторвался от стены — теперь это была висящая в воздухе бетонная эстакада, спиралью завивающаяся вниз прямо посреди огромной шахты, сводами которой был холм «Истока». Массивные колонны подпирали снизу, системы проржавевших тросов удерживали конструкцию сверху. Бетон серпантина был старым, искрошившимся во многих местах, но, к удивлению людей, самые откровенные дыры были старательно, хоть и небрежно заделаны досками и бесцветной органической смесью, по твердости этот самый бетон и напоминающей. Ширина и высота дороги под нависающим предыдущим витком была рассчитана на высоту грузовой машины крупных размеров. За низкими широкими парапетами, не уцелевшими почти нигде, лежала гулкая многометровая темнота, а сброшенные в нее камушки летели долго и как-то уж очень не оптимистично…
То и дело оглядываясь назад, на удаляющийся проем входа в шахту, раумы спускались все ниже, считая витки. На десятом, когда слабый ночной свет сверху вообще перестал быть виден, а глаза окончательно приспособились к наполняющему подземелье густому мраку, серпантин внезапно кончился, упершись в гладкое дно парковочной площадки. С изумлением рассматривая неожиданно богатую флору стен комплекса, состоящую из встреченных выше, но гораздо, гораздо более пышных и буйных плющей, северяне остановились, взяв на прицелы все четыре ответвления, уходящие с площадки. При приближении людей к стенам вьюны сжимались, словно опасаясь прикосновения, прятали крохотные листочки и отворачивали молодые побеги. От подобного зрелища живых растений по спине пробегали мурашки, а горло немедленно пересыхало.
По карте определившись в выборе следующего направления, викинги разбились на две группы, одна за другой направившиеся в расширенный неведомыми работниками коридор. Из просторной автомобильной шахты раумсдальцы попали в непосредственные помещения базы. Никто не вставал на пути, никто не бросался в неожиданную атаку. Коридоры были пусты, рычание не раздавалось под нависающими сводами.
Здесь Эйвинд замерил фон радиоактивности, чуть завышенный, но сопротивляемости «Фенрира» не страшный. Показатели токсичности и загазованности воздуха также принесли относительно обнадеживающие результаты. Остановились, разглядывая живые побеги на стенах, еще раз сверились с картами. Стены давили на всех, кроме, пожалуй, дверга, и складывалось ощущение, что здесь, под землей, люди провели уже не какие-то полчаса, а целые сутки.
Помещения и проходы казались пустынными и давно брошенными. Эхо, разбуженное непрошеными гостями, просыпалось неохотно и вяло, игнорируя, казалось, свои обязанности и отвечая далеко не на каждый шаг. Под ногами хрустела каменная крошка. Куски пенобетона, отколовшиеся от стен и перекрытий, местами перегораживали дорогу, но все же было видно — здесь ходили живые существа. И еще ползали…
Коридоры стали дробиться, разветвляясь и множась с каждым шагом. Вскоре начались повороты к еще более глубоким спускам, ведущим напрямую к разработкам или вскрытым жилам пород, служебным помещениям, сторожкам, разбитым и заваленным хламом центрам контроля за системами «Истока».
В одном месте, слегка углубившись с основного широкого прохода влево, северяне нашли расчищенную и отлично функционирующую рубку управления подземной вентиляцией. Пыльные приборные доски хаотично подмигивали гостям разноцветными огоньками. Схематичная электронная карта подземелья на стене, хоть и расколотая пополам, но работающая, честно сознавалась, что практически все точки снабжения воздухом налажены и исправны. Сделав еще один короткий привал и наметив дальнейший путь, снова уводящий вниз — к основным компьютерным мощностям центра и автономному генератору, викинги продолжили движение.
Глотки сохли, но вода не лезла, водка казалась отвратительно горькой, глаза слезились от висящей в воздухе коридоров пыли. Само предположение о выстреле в тесноте проходов сейчас казалось оглушительным и бьющим по ушам. Мысли о смерти, какими они были привычны для менталитета северян, неожиданно робко отступили прочь — умирать вновь стало страшным и совершенно нежелательным делом. Стыд, страх и ощущение беспомощности пытались завладеть людьми… И это непрошеным чувствам понемногу удавалось. Здесь ничего не имело права нести и малейшего оттенка того, каким могло выглядеть на поверхности, а умереть из раумов здесь, в царстве Нифльхейма, могли многие. А возможно, и все…

14

— Царящая здесь сила пытается и еще неоднократно будет пытаться сломить нас. — Торбранд прохаживался вдоль сидящих у стены воинов, похлопывая по ладони кулаком. — Вы чувствуете смрад? Это гниет не плоть погибших тут существ, это начинает тлеть наша собственная вера. Я скажу вам — не поддавайтесь. Мы сильны, и наша сила в единении. Мы уже сделали то, что не под силу и половине смертных, спустившись сюда, в самое логово неподвластной нашему пониманию мощи. Слушайте меня, ближники, нас будут пытаться сокрушить еще до того, как мы вступим на свой последний путь, и поэтому, если кто-то чувствует слабость в душе или руках, лучше пусть вернется. Это не обида или недоверие, просто мы не можем более позволить того, что произошло с Бьёрном…
Почти два часа пустынных холлов, комнат, в которых до сих пор ощущался терпкий запах альвов. Выключенные, но работающие приборы, расчищенный по стенам хлам. Пустота, эхо собственных шагов, обрывки разговоров, шелест карт, стук прикладов о стены, путь по высохшей раковине мертвого морского моллюска. А может, это недра самой Йормунганд? Сырость, темнота, с трудом пронзаемая звериными глазами северян, спуск за спуском, ускользающие на лестничных пролетах тени. Лишь огромные жирные крысы и черви, копошащиеся в стенах и мгновенно исчезающие при малейшем приближении человека, казалось, населяли шахту. Как обманчиво это было…
Конунг остановился, всматриваясь в темный коридор, в конце которого виднелся сидящий на часах Хельги. Помолчал, словно принюхиваясь, двинулся дальше, не спуская со своих людей глаз.
— У нас нет выбора. Вытянув эту руну, теперь раумы имеют лишь один выбор — взять то, что считают своим, или умереть, и пусть сейчас отвернется тот, кто испугался… Мы на третьем подземном уровне после парковочных площадок, следующий — четвертый — и есть то место, где находится генератор, починенный мутантами. Если Сурт не признает себя проигравшим и не покинет собственный борг, на следующем спуске нас снова ждет битва.
Торбранд ловил в темноте усталые взгляды, хмурясь, разглядывал поникшие плечи и продолжал говорить:
— Мы еще никого не встретили за все время пребывания здесь, значит, он собирает воинов в одном месте или готовит засаду. Троллей можно не ждать, клянусь бездной Гинунгагап, их запах любой из нас учуял бы еще снаружи, — кто-то улыбнулся, кто-то сменил позу, — значит, нам придется сразиться с настоящими йотунами. Кроме того, наверняка в подземелье есть существа, его еще не покидавшие, магическая мощь альвов и сам Сурт… Работы хватит всем!
— Как мы узнаем этого самого Сурта? — спросил Орм, поглаживая винтовку.
— Узнаем! — решительно ответил Торбранд, задумавшись лишь на вздох. — Но не трожьте его, братья, я обещал Одноглазому жертву и сам сражусь с этим существом… — Конунг задумался, словно неожиданно увидел перед собой что-то призрачное, резко сжал кулаки и обернулся к раумсдальцам: — Пора, ближники! Он зовет нас к себе! Вперед, не будем заставлять себя ждать!
Северяне начали подниматься, поправляя снаряжение, а из коридора показался Хельги.
— Мой конунг, там внизу, под лестницами, какое-то движение и звуки. Кажется, мы все же нашли кого-то… пока живого. — Он улыбнулся, осматривая приготовления остальных. — Будем драться?
— Будем, будем, — Атли хлопнул его плечу, — двигай обратно к лестницам. Если что, стреляй без приказа. — И радостный Хельги, казалось, собирающийся улыбаться и на собственном погребальном костре, снова ушел к спускам, поднимая ружье.
Рассредоточившись по коридору, викинги вступили на широкую лестницу спуска, и буквально сразу после этого на них навалились.
Йотуны появились из темноты, подобно ночным кошмарам, выныривая в прицелы размытыми тенями, страшными скалящимися мордами и когтями урывками сверкающими в отблесках автоматных вспышек. После растянувшейся на вечность пустоты и тишины подземелья существа мрака казались чудовищными, сводящими с ума виденьями, прорвавшимися из мглистых просторов низшего из миров, чтобы собрать кровавый урожай сочных человеческих душ. А тишина, та самая тишина, что стала буквально родной за последний час-сутки-неделю, от оружейных выстрелов зазвенела так, что показалось людям, будто лопнуло Мировое Древо, раскалываясь в самой своей сердцевине.
С рычанием, заглушающим рыки атакующего их зверья, викинги первыми бросились в прорыв, круша свинцом и сталью. Лестничные пролеты один за другим покрывались кровью, хлещущей вниз через ступени. С лязгом, хрустом и скрежетом мечи раумов вновь обрушились на кости и черепа турсов, автоматы и ружья били в упор, разрывая тела великанов в клочья. Здесь в основном дрались человекоподобные трехглазые йотуны, с какими впервые пришлось столкнуться в сражении у реки, но меж огромных ног стелились и кошки, чуть иные, чем на поверхности, немного более костлявые и гладкие.
С треском вминаемые собственными громоздкими союзниками в стены и ограждения лестницы, верещали бесчисленные шестиногие зубастые существа, тщетно пытающиеся добраться до железного катка викингов, продвигающегося вперед по трупам врагов. Шипели и плевались едкой слюной кентавры с собачьими лапами, двухголовые звери в неутолимой жажде крови рвались вперед, когтями полосуя и своих и чужих, лишь бы поскорее дотянуться до человеческой плоти и вкусить ее. Похожие на зубастые тряпичные мешки, передвигающиеся прыжками, отталкиваясь от стен, летели вперед порождения атомной генетики, управляемой рукой турса. Дикобразы, даже не выбирая позиций, с пронзительным воем полосовали ряды сражающихся метровыми иглами, разя и тех, и других…
Они откатились, когда нога первого из северян коснулась пола четвертого уровня. Единой волной вдруг исчезли в многочисленных разветвлениях и скрытых лазах, слушаясь неслышного приказа, бросая раненых, в бегстве ломая спины друг другу. Добив воющих, рычащих и скалящихся израненных тварей, заваленных телами собственных сородичей, люди спустились на новый этаж, наскоро перехватывая свежие раны.
В картах, распечатанных конунгом, нужды больше не было — обрушенные коридоры старых проходов были уже не первую зиму заменены новыми, более просторными и многочисленными. Йотуны перепланировали нижнюю часть комплекса, воспользовавшись бетоном, деревом и органическими массами. Опутанные вдоль стен все теми же грязно-зелеными побегами вьюна, здесь еще более пышными и плотными, провалы подземных дорог внимательно рассматривали горстку людей, предлагая выбор.
— Они добывали тут не только уголь… — Слова прозвучали как приговор, как проклятие всем тем, кто жил на грешной Земле задолго до рождения любого из этих северян. Торбранд перешагнул через медвежьих размеров тушу великана, ногой поддевая сорванную со стены жестяную табличку.
Жесть заскрежетала по искусственному камню пола, с прозрачным лязгом переворачиваясь и позволяя взглядам упасть на облезлые желтые треугольники, равными секторами расходящиеся от ядра в центре. Вестник новейшей человеческой истории, словно злая насмешка над древним знаком — искореженный физиками Волькнот — три треугольника Одноглазого, переплетенных друг с другом, символ мудрости и знаний, столь уместный в своем подражании на этой переродившейся Земле. Конунг невесело улыбнулся.
Северяне разошлись, прикладами сбивая с уцелевших стен пыль и налипшую землю, клинками мечей раздвигая побеги вьюна, читая, рассматривая и понимая. Этаж ограниченного доступа, проход только членам исследовательских групп, множество степеней контроля и защиты, инструкции по эвакуации и общей безопасности комплекса, значки радиационной опасности, предупреждения, предписания. Забытый, давно похороненный людьми, но не оставленный нелюдями уровень подземного комплекса «Гранит» делился с пришельцами своими, никому уже давно не интересными тайнами…
В глубине этажа гулко, словно ударили в огромный гонг, заворочалось нечто, заставившее живые побеги по стенам зашевелиться, а с потолка от вибрации воздуха даже посыпалась земля. Соскальзывая с нагромождения мертвых тел, за спинами раумов на пол со стуком упала гладкая от крови туша огромной кошки. Торбранд коротко махнул рукой в один из проходов.
— Если хотя бы приблизительно ориентироваться по имеющимся у нас картам, этот тоннель — наиболее вероятный путь к установке.
Вновь поднимая оружие, викинги вошли в узкий коридор по кровавым следам отступивших йотунов.
Заметно отличаясь от правильной геометрии человеческих построек, проход извивался, постоянно меняя ширину и высоту, нырял все ниже и, наконец, вывел в уцелевшую после минирования часть уровня. Ряды рабочих комнат, полустертые указатели на стенах, полностью покрытые плющом, ослепшие лампы. А через некоторое время те же самые указатели неохотно сообщили чужакам о том, что они вступили в часть единой, объединенной только под землей системы второго и третьего «Истоков».
Худые черные твари напали тихо, из разных ответвлений, незаметных за плющом. Бесшумно, вероятно, рассчитывая застать полуслепых людей врасплох, сразу на удивление удачно связав северян рукопашным боем и даже не дав возможности выстрелить. По внешнему виду напоминающие альвов, существа все же были значительно крепче телами, более темнокожими, высокими и жилистыми. Одетые в просторные комбинезоны, а не в ставшие уже столь привычными балахоны, они дрались длинными кривыми ножами, а одновременно с их появлением в головы викингов со всех сторон ударил невидимый магический ветер.
Они, конечно, могли победить. Во всяком случае, отправить к Одину как минимум несколько человек. Размытые тени в темноте прохода, серые одежды, скорость и колдовство… Но раумы видели в темноте. И причем не хуже зверей, с ожесточением и яростью которых они и вцепились в атакующих, в одно мгновение превратив коридор в поле жестокой, скоротечной, но очень кровавой бойни. Зазвенели клинки, и в плоть опять принялось впиваться вечно голодное железо. Обезумевшие северяне, из которых магия не произвела должного эффекта лишь на конунга, ярлов да воинов, чьи руки были изрезаны свежими рунами, бросались на новых врагов, кромсая все, до чего только дотягивался меч.
А затем Отец богов вновь протянул вниз руку, указывая на очередного избранника…
Оторвав Рагнара от стянувшегося в круг хирда, четверо альвов окружили юлой вертящегося среди них воина, полосуя того ножами. Ослепший от магии, сходящий с ума от боли и бессилия, отчаянно зовущий на помощь своего напарника и побратима, он размытым силуэтом метался среди врагов, скоростью превзойдя дыхание ветра. И бил вслепую, на голоса и звуки, как учился и оттачивал на сотнях тренировок. Удары меча, легкие, словно осторожные, подрезали руки и рубили шеи, прыжки и удары ног ломали кости, навсегда отшвыривая костлявых противников в стены коридора. Из мрака появились еще шестеро альвов, подобно шакалам набрасываясь на отбитого у стаи зверя, и, оттеснив воина еще глубже, тоже бросились в бой.
Сигурд, так и не способный обрести зрение, лишь яростно рычал, пытаясь вырваться, прижимаемый к стене могучим заломом Арнольва. Великан, не способный четко видеть, как и большинство остальных, все же смог более спокойно оценить происходящее, вовремя ухватив рванувшегося во мрак смерти берсерка. Всеотец, как говорят, не любит ненужных смертей…
Ощетинившись стволами и клинками, хирд отбил неожиданную атаку, сквозь хаос и слепоту положив под ноги с полдюжины врагов, и замер, готовый к новому бою. Торбранд, Хельги, Ивальд и ярлы, подхватив ружья, рванулись вслед за отходящими врагами, где в кольце высоких фигур уже заваливался на колени Рагнар.
Шестью выстрелами снеся в стороны шесть долговязых силуэтов, раумы в мгновение ока встали над поверженным викингом, но было уже поздно. Убив и искалечив не меньше десятка колдунов, Рагнар бездыханно истекал кровью на бетонном полу подземелья, так и не выпустив из руки меча. Длинные ножи, оставленные сраженными противниками в теле воина, были похожи на огромные зубы чудовища. Что-то простонав в последний раз, Рагнар протянул руку к идущей навстречу валькирии и замер, так и не сомкнув глаз. В коридорах опять наступила тишина, нарушаемая лишь надрывными криками Сигурда.
— Конунг? — позвал Арнольв из центра построения, не торопясь размыкать рук. — Вы целы? Враги отступили? Где вы?
— Мы идем, — голос Торбранда был сух, как пустыня, — не стреляйте… Альвы ушли.
Они встали в круг над телом Рагнара, выставив в коридор стволы, и конунг, сжимая в руке молоточек Тора и серебряные треугольники Одноглазого, кончиком ножа чертил на их коже руны. Губы Торбранда беззвучно шевелились, слова летели вверх, сквозь толщу земли, бетона, спертого ночного воздуха и дальше, к прозрачным облакам, на которых стоят золотые чертоги.
По очереди обретающие зрение и разум викинги опустошенно падали вдоль стен, наспех латая свежие раны от ножей. Но вскрытых невидимыми клинками душ уже ничто не могло залатать… Нахмурившись, Торбранд рассматривал свой уставший, окровавленный и израненный хирд.

15

Рагнара Могучего сожгли без костра. Без почестей, без плакальщиц, всходящих на костер вслед за отважным воином, чтобы следовать за ним в чертоги Асов, без богатых даров в дорогу. Меч, ружье, фляга с остатками браги да изрубленный щит, что до последнего вздоха прикрывал спину. Каждый из спустившихся сюда был готов к подобному. Тело вынесли в более-менее просторный зал, старательно облили горючим и подожгли, дождавшись полного прогорания. Помещения наполнились запахами горящей плоти, дыма и едкого смрада. Они катились по коридорам, заставляя прятавшихся во мраке йотунов хищно скалить зубы.
Сигурд, не скрывающий от ближников душащих его слез, собрал немного праха, затянув в кожаный кошель, привесил за спину обгоревший меч Рагнара, а потом тщательно перемешал останки напарника с принесенной землей, залив образовавшийся курганчик кислотой из химического фонаря. Ни меч, ни раумсдальский «Фенрир» ни при каких обстоятельствах не должны были достаться турсам…
Коридоры, согласно старым схемам выводящие к реактору, хоть и были перестроены великанами, но, судя по всему, все же вели в нужном направлении. Метров через двадцать они стали еще более просторны, утрамбованы множеством ног и кое-где исчерчены железными колесами тележек. Помещения, машинные залы и лаборатории, превратившиеся в спальни и родильные отделения мутантов, истекали прозрачной слизью, на приподнятых по росту альвов операционных столах начали встречаться человеческие останки и запекшаяся кровь. Минуя комнаты со значками биологической и радиационной опасности, люди продолжали двигаться в глубину комплекса. На лицах — отвращение и ярость, почерневшие от гари пальцы судорожно поглаживают спусковые крючки.
Снова тишина, плотная и непрошибаемая. Нарушенная лишь однажды, когда, обнаружив в вырытой йотунами глубокой стенной нише десяток ритмично шевелящихся коконов-яиц, раумы с ненавистью изрубили зловещий выводок в кровавое месиво. Выпадающие из плотных органических мешков существа пищали, беспомощно шевелили множеством ног и пытались кусаться.
Высокий зал, в который безумные архитекторы подземелий превратили сразу несколько комнат «Гранита», стал местом следующего привала. В пустующем помещении, прямо на грудах человеческих и звериных костей викинги расположились отдохнуть и проверить оставшиеся боеприпасы. Тщетно пытаясь отыскать в распечатанных картах хоть какое-то соответствие с новыми коридорами, конунг и ярлы отсели в сторонку, негромко переговариваясь. Остальные, бесцельно перемещаясь по залу, пытались хотя бы приблизительно подсчитать количество погибших здесь людей. Удушающий запах, тут еще более резкий и ядовитый, стал привычным и уже почти не досаждал.
— Они в любом случае не могли уничтожить восточный проход, — конунг смочил спекающиеся губы остатками воды, — здесь, даже если и обвалили пятнадцатый узел, все равно должны были остаться дублирующие коридоры…
— А может, там отвод на юг и вот сюда, к вентиляционным? — Часть перекрытий в-в-вообще могла рухнуть, когда Федералы взрывали тут все…
— Коридор шесть, — конунг бросил взгляд на черный провал, — слишком уж откровенно выводит нас к генератору, если доверять направлению… Не очень верится.
— А ты думаешь, им тут было от кого прятаться? — Рёрик убрал в кисет так и не зажженную трубку. — А вот как раз боковой коридор и может завести нас, куда не следует…
Едва дослушав фразу ярла, Торбранд неожиданно заметил Ивальда. Перешагивая через ноги отдыхающих северян, дверг, старательно прислушиваясь и принюхиваясь, обходил каждый коридор, делая это едва ли не с закрытыми глазами. Останавливался, водя руками, ловил лицом легкие, почти неощутимые потоки подземного ветра, шел дальше, пальцами пробуя плотность стен. Через несколько секунд взгляды всех невольно были прикованы к кузнецу. У шестого тоннеля, самого широкого из обсуждаемых, дверг остановился, опустив голову на грудь.
— Ивальд, — позвал Торбранд, уже нащупывая на поясе нож, вокруг рукояти которого плотно перевязал кожаный ремешок с Волькнотом. — Ивальд, что случилось?
— Нам сюда, — решительно и негромко сказал подземник, открывая глаза, — дорога к сердцу подземелья. Возможно, если они не демонтировали саму основу, генератор все еще там…
— Ты уверен в этом? — Торбранд поднялся с кучи человеческих черепов, отряхивая полы изорванного когтями йотунов плаща.
— Уверен, — пожал плечами Ивальд, отходя от прохода, — а ярл Рёрик прав. Тот коридор, что уводит под наклон, это ловушка. Вероятнее всего, там живет Червь… Слышали об Огненных Червях? — Вождь только кивнул, подходя к кузнецу. — Так же как любой из вас может определить сторону света в лесу или направление ветра, я способен приблизительно угадать анатомию этого подземелья. Сказать честно, его рыли существа, не так уж и сильно отличающиеся от меня…
— Остальные коридоры?…
— Этот, — дверг указал рукой налево, — через источник воды, не знаю точно какой, выведет нас к лифтам, через него же можно пройти и до аварийных лестниц, что ведут к парковочной площадке и серпантину… Так значительно короче, хотя проходы там, скорее всего, поуже.
— Ты не сказал сразу?
— А вы не спрашивали, — спокойно ответил карлик, и Торбранд подавил желание ударить его. Ивальд пожал плечом: — Но в пятнадцатый узел я бы точно не пошел…
Сквозь зубы плюясь проклятьями, конунг скомкал карты, убирая их в мешок.
— Пять минут, и выходим в этом направлении. Ведет Ивальд… Хальвдан и Хлёдвиг — замыкающие…
И вновь, сотрясая стены мелкой дрожью, по подземелью прокатилось гудение, словно эхо огромного гонга. Вгоняя в стволы последние патроны, викинги поднимались на ноги, ни капли не отдохнувшие, задыхающиеся от подземной духоты, изодранные и молчаливые. Им бы только дойти…
А шестой проход, так неожиданно указанный двергом, внезапно и пугающе быстро все же вывел их к генератору. Вот северяне минуют короткий аппендикс тоннеля, сворачивают направо, еще один коридор, и вдруг выходят в огромный, лежащий значительно ниже выхода зал, минимально перестроенный мутантами. Сгрудясь на самом верхнем, третьем, ярусе зала, викинги замерли, ослепленные неожиданно вспыхнувшим в привычной тьме светом ламп, и отшатнулись обратно в проход.
Зал когда-то был основным центром сборки, в котором работали с опасными веществами, начиная от соляной кислоты и заканчивая ураном. Балконные ярусы, на трех уровнях оплетающие помещение, лифты, подъемные площадки, машины операторов, ответвления коридоров, а внизу — станки. Сборочные механизмы, манипуляторы, крепежи для сборки ракет, ленты конвейеров — сейчас все это несло на себе печать присутствия йотунов: усовершенствованные органическими наростами машины; непонятного предназначения инструменты; поблескивающие слизью сборочные роботы, сверкающая нержавеющая сталь которых была едва различима сквозь покрывающий слой пленки. Освещенный электричеством зал, насколько это было неожиданно и непривычно для темных помещений «Гранита», пугал и останавливал страшнее орды ревущих великанов. В дальнем конце его, в металлической стене, отделенный от взглядов огромной круглой железной дверью, находился генератор.
А всматриваясь вниз, в переплетения труб, кабелей и проводов, люди еще раз, может быть, даже сильнее прежнего вдруг осознали, с какой чуждой силой и разумом им пришлось здесь столкнуться. Безногий человек, нитями шлангов и проводов буквально сшитый с высоким вращающимся стулом, управлял компьютерной системой сварочных аппаратов; лишенный лица, от которого к машинам тянулись пучки проводов, он, словно под водой, двигал руками со своего рабочего места, на ощупь дотрагиваясь до кнопок, клавиатур и переключателей. Несколько десятков человеческих сердец, слепленных воедино в багровый кокон, подвешенный на проводах, ритмично бились единым тактом, питая энергией два сборочных аппарата, по специальным трубкам подпитываясь свежей кровью и бесцветной жидкостью, омывающей кокон изнутри. Вплетенные, вживленные, врощенные в машины и механизмы люди трудились здесь, отдавая свою энергию и жизнь поработившим их великанам, и продолжалось это, даже на первый взгляд, уже не одну зиму.
Старательно, незаметно и скрытно осуществляя свой план, мутанты строили под землей собственный мир, используя людей в единственной роли — рабов. Люди заменяли вентили и соединительные провода, компьютеры сборочных станков и многочисленных роботов-погрузчиков, вживленные альвами прямо в крохотные колесные автокары. На операционных столах, оплетенные органическими пленками и тканями, лежали огромные кошки, достигающие необходимого ученым роста. Наиболее крупные особи людей, обитающие в специальных стеклянных капсулах, излучением и биодобавками доводились до огромных размеров, час за часом, неделя за неделей превращаясь в инеистых великанов.
Эксперименты по вживлению дополнительных органов зрения, обоняния и металлических конструкций, наращиванию дублирующих голов, запасных конечностей, увеличению или уменьшению мозговых тканей, упрочнению скелетов — все это происходило здесь, затем скрупулезно и бережно размещаясь по подземелью для дальнейшего выращивания и контроля.
В клетках у генератора томились человеческие существа. Уже не люди, сломленные контролируемой радиацией и токсинами, они безвольно дожидались своего часа лечь на операционный стол под нож альва и отдать большую часть тела вскрытому рядом мутированному ежу. Генетический и белковый материал, захваченный на поверхности. Невозможные для людей и их ученых во все времена операции по пересадке мозга и органов стали для мутантов ключом к выживанию и увеличению популяции. А две разобранные баллистические ракеты, починенный генератор и результаты брошенных, по наивному предположению столичных умов уничтоженных, экспериментов прошлого дали им пишу и путь, по которому можно двигаться.
Пригибаясь за прутьями балконного ограждения, северяне жмурились, адаптируя глаза под яркий свет длинных ламп. Ну и, конечно, было бы просто глупо предположить, что уже несколько раз набрасываясь на незваных гостей еще в коридорах подземелья, йотуны не найдут сил для решающей битвы, чтобы попробовать остановить чужаков на последних подступах к своему сердцу.

16

Здесь, если верить интуиции и здравому смыслу обороняющихся, сейчас собрались все силы йотунов, способные сражаться с людьми. Сгрудившись в дальнем конце зала, у самой круглой двери, ведущей к генератору, мутанты терпеливо ждали появления врагов.
В строю находилась примерно дюжина инеистых йотунов, причем часть неожиданно была вооружена огнестрельным оружием. Три с лишним десятка альвов, как воинов, что убили Рагнара, так и магов, сжимающих в тщедушных ручонках армейские винтовки, способные при отдаче от выстрела эти самые ручонки переломать. Несколько кошек, причем еще не отмытые от слизи, буквально вот-вот снятые с операционных столов; три или четыре дикобраза с еще неокрепшими иглами, десяток хладнорёбрых, двухголовый пес и все раненые великаны, отступившие из сражения на лестнице, а это еще десяток особей.
За спинами йотунов, неподвижно застыв огромной тенью, стоял сам Сурт — человеческого обличья, очень большой и широкоплечий, с головой, похожей на медвежью, и широким костяным наростом вокруг шеи. Поигрывая длинными когтями по рукояти, йотун опирался на двухметровый широкий меч, сделанный из титановой обшивки баллистической ракеты. Свет нечеловеческих глаз, осматривающих свое поредевшее войско, казалось, был виден даже отсюда…
Йотуны определенно ждали викингов не сверху, сосредоточившись на центральном входе в зал, так что у тех все же было несколько минут, чтобы сориентироваться и привыкнуть к новому освещению. Подсчитав врагов, они начали быстро и тихо размещаться по балкону, занимая стрелковые позиции, и только после этого Сурт, то ли увидев, то ли почувствовав присутствие чужих, неожиданно вскинул звериную голову налево и вверх.
— Наконец-то! — Рев великана ударил в людей, резкий, смердящий, как дыхание смерти. Дикая ватага тотчас зашевелилась, вскидывая стволы, дубины, копья и когти. — Славные и отважные северяне, сумевшие дойти до предела глубин моего подземелья!
Великан говорил четко, почти не искажая человеческую речь матировавшими связками, но в каждом слове слышалось нечеловеческое рычание. Передвигаясь среди своих солдат, мгновенно начавших перестраиваться, он не сводил с раумов горших глаз.
— Доверчивые раумсдальцы, принявшие вызов, на который я уже и не рассчитывал! Храбрые потомки сотни лет назад сдохших людей и еще более славные почитатели также сдохших богов! Викинги! Храбрые люди, целыми армиями убивающие моих детей на севере!
Он зарычал, что одновременно можно было принять и за ярость, и за смех. Когти заскрежетали по рукояти меча, широкий клинок поднялся, метя в пришельцев.
— Гибнущие на каждом шагу, но все равно решившие взглянуть на меня, Сурта! Наивные человечки, купленные за пару примитивных сказок Старшей Эдды! Знаешь, конунг, если честно, то привести сюда тебя было несколько проще, чем играть с Миссионерами в борьбу против Антихриста! Они ведь такие вдумчивые, много раз горели на шарлатанстве… Пришлось потрудиться. Но знаешь, Торбранд, что наиболее крепко объединяет вас с ними?
Мутант сделал театральную паузу, хрипло рассмеялся рычанием и склонил голову на бок.
— Вы тоже видите во мне угрозу, северяне!
Эхо чудовищного хохота ударило в высокие потолки, а солдаты Сурта засмеялись вслед за вождем, шипя, гогоча и фыркая. Но вот великан неожиданно замолчал, заставляя заткнуться и всю свою свору, и сосредоточенно кивнул.
— Правильно! Абсолютно правильно, ведь не наступит новый век, как я уже буду править вами! Тебе страшно?! И это верно! Я мог бы взять любое из имен — Сатана, Шива, Локи, да хоть сам Апокалипсис — любую фигуру Зла в этих никому не нужных мифах, которыми вы пичкаете сами себя, издревле засоряя жалкие мозги! Наплевать! Отчего бы и не Сурт? Главное, что я на самом деле угроза. Угроза всем вам, бредящим лишь одним желанием — уничтожить подобных мне. Но я сделаю это первым!
И когда из-за ограждения поднялся Торбранд, желая ответить йотуну, тот неожиданно прервал речь, снова взмахнув полосой меча.
— Убейте их и принесите мне головы!
Рев и рычание мутантов смешались с десятком выстрелов, мгновенно вспоровших объемную тишину зала. С обеих сторон грянул огонь, круша перекрытия, ограждения, механизмы и плоть.
Раумы, естественно, били во вражеских стрелков. Более опытные в обращении с огнестрельным оружием, явно не рассчитанным на огромные и неуклюжие пальцы великанов, они одного за другим крушили йотунов, пытающихся стрелять в ответ. Остальные чудовища, пока лишенные возможности добраться до врагов, прятались за механизмами, и лишь сам Сурт, словно не опасаясь пуль, бродил среди своих солдат, что-то рыча и размахивая мечом. Вокруг него, отбрасывая винтовки, падали раненые и убитые мутанты.
Последние патроны викингов уходили на устранение последнего огневого заслона. Ухнул гранатомет Арнольва, выплевывая единственную гранату, и в затянувшем зал дыму вспышки выстрелов стали похожи на срывающиеся с небосклона яркие звезды.
А затем, когда казалось, что, кроме нескольких легких ранений, нанесенных северянам альвами, те не смогут более причинить викингам вреда, а на железный пол рушился последний вражеский стрелок, Сурт неожиданно отбросил меч на хромированный стол. Легко подхватил из руки умирающего инеистого великана винтовку и, бережно сжимая оружие в длинных когтях, развернулся, выстрелив два раза. Почти навскидку…
Вновь засмеявшись, он отшвырнул дымящееся оружие, перешагнул через труп своего воина, поднял меч и двинулся обратно к круглой генераторной двери, отдавая приказы остальным. В зале опять наступила тишина.
Откладывая окончательно бесполезные ружья и автоматы, викинги обнажали мечи и снимали со спин изрубленные йотунами диски щитов. В образовавшейся передышке иссеченные пулями мутанты прятались в укрытия, а осмелевщие звери вновь выползали из них.
Торбранд, пройдясь вдоль своих людей, поднимал хирд на ноги. Рассматривая свой меч, переделанный Ивальдом в прошлую весну, конунг нахмурился, пальцем пробуя расколовшую гард змеистую трещину. Добрый был меч, да не подвел бы в последний миг… Дверг, заметив, подошел, протягивая Торбранду свой.
— Возьми мой меч, если желаешь, конунг. — Но глаза Ивальда наткнулись на презрительный взгляд вождя. Тот покачал головой, поудобнее перехватывая собственный клинок.
— Тебе никогда не понять… — И добавил, словно ссоры не боялся, обидно так, хлестко: — Бонд!
Над телом Торкеля, которому пуля навылет пробила не только голову, но и кевларовый шлем, конунг на короткое время остановился, не поднимая глаз. Оторванная второй пулей кисть руки с искореженным раумсдальским браслетом лежала рядом, и конунг обмер, не в силах отвести взгляд. Бывает же, когда мир незримый выходит, становясь за плечом. Пробитый пулей окровавленный браслет причудливым образом заломился, словно бумажный, в одну из сильнейших защитных рун. Нелегко разгадать знаки судьбы…
— Эйвинд, ты сожжешь тело Торкеля. Остальные идут за мной. Вниз. — Говорить было трудно, но голос Торбранда звенел не от слез. Ярость, с трудом сдерживаемая конунгом, рвалась наружу, требуя крика: — Убивайте. Убивайте всех, кто подвернется под меч! Нет пощады! Нет сострадания и милости! Мы принесли им смерть! За всех, кто не дошел, за Бьёрна, Торкеля, Оттара и Рагнара, мы уничтожим их! Сурта оставьте мне! Вперед, раумы!
И викинги, прикрываясь щитами, стремительно рванулись вниз, перепрыгивая сразу через несколько металлических ступеней. Лестницы задрожали под ногами, а Сурт вскинул голову и заревел, бросая своих чудовищ в рукопашную атаку.
Они сошлись среди аппаратов для демонтажа ракет, две поредевшие волны убийц. Израненные йотуны, уже вкусившие скандинавского железа, и раумы, не менее окровавленные и измотанные. Сшиблись со страшным грохотом, переворачивая столы, машины и станки, неловко разбивая и уничтожая живые агрегаты мутантов. Меч вновь столкнулся с когтем, вновь закричала разбуженная кровь. Бесплотными тенями викинги врезались в редкий строй великанов, вновь кромсая огромные тела. Хруст, крики, стоны и рев смешались над битвой, а сам Сурт, поигрывающий мечом возле массивной круглой двери, лишь продолжал смеяться.
— Ты понял, с чем столкнулось человечество, конунг?! Ты видел число моих воинов?! Здесь лишь малая часть, они уже все наверху, среди ваших поселений и жалких догнивающих городов! Дети уже не слышат моего голоса! Они ушли, чтобы самостоятельно найти свой путь, а ведь таких как я не один десяток!
Руки и плечи яростно ходили из стороны в сторону, защищаясь и круша, клинки тупились о лбы мутантов, лилась кровь, полосами захлестывала экраны компьютеров и густо стелилась по полу.
— Они растут и уходят, готовясь к последнему удару, когда мы наберем сил, чтобы окончательно утвердить свое право на жизнь на этой планете, конунг! Глупые люди копошатся в своих дрязгах, словно черви внутри трупа, даже не подозревая, что на смену им идет новая раса! Как там говорят Миссионеры? Имя мое — Легион! Целый легион детей, жаждущих жизни, когда от трапперов не нужно будет бежать в леса и рыть темную берлогу! Вы сами породили нас — законный продукт эволюции, следующую ступень развития человека!
И Сурт яростно, триумфально захохотал, сорвавшись на пронзительно верещание.
— Вперед, вперед, мои воины, ешьте людей, рвите их грязную плоть! Глупцы, какие же вы глупцы, северяне! Теперь, изловив вашего волшебного Фенрира, я буду способен на сто крат большее, создав настоящее племя победителей!
Ошметки срубленной когтями и мечами плоти отлетали в стороны, с хрустом и треском ломались щиты и кости, последние выстрелы из пистолетов в упор, где сцеплялись в рукопашной, уносили прочь жизни великанов. На полу стало скользко, сражающиеся врезались в машины и столы, сдвигая их или опрокидывая.
Не щадя друг друга, смертельные враги тратили на борьбу свои последние силы. Альвы, умирая от собственных чар, изнутри изгрызающих их ослабленные битвой мозги, посылали на северян последние волны заклинаний. Кровавые руны на руках и лицах викингов шипели, вспыхивали искрами, светились и истекали красными слезами. От изрубленных великаньих тел шел тонкий ядовитый дым.
Но вот Сурт замер, опуская меч, ухмылка медленно сползла с его звериного лица, а верхняя губы приподнялась в оскале. Перед великаном, стряхивая с левой руки остатки щита, стоял конунг раумов, забрызганный кровью йотунов от ног до головы. Прорвавшись через битву, он все же прошел свой путь, предначертанный руной. Из-под рассеченной ударом когтя полумаски шлема, сквозь пряди красных слипшихся волос на Сурта смотрели человеческие глаза. Зверь заревел, вскидывая оружие, а человек левой рукой достал из-за пояса широкий нож на костяной рукояти.
— Пока в Мидгарде живут люди, хотя бы наполовину похожие на раумсдальцев, ни тебе, женоподобный ублюдок, не знающий собственного отца, ни подобным тебе не видать дневного света! О, великий Один, — конунг выпрямился, поднимая вверх меч и нож, — я обещал тебе жертву, так прими же ее! — И человек, доходящий великану лишь до пояса, сам бросился в атаку, ныряя под широкий клинок меча Сурта.
Любой, хотя бы раз держащий в руках меч, знает, что у противника с коротким оружием есть очень, ну крайне мало шансов уцелеть против вооруженного двуручным мечом воина, если тот умеет им владеть. Но конунг и нежелал оставаться цел. Он хотел одного — убить, прежде чем сам будет убит.
Потом скажут, что со стороны было похоже, словно огромный красный змей сцепился с белым волком. Две тени сплелись в одну, теряя привычные человеческие очертания, а сражающиеся воины невольно замирали, оглядываясь на поединок вождей. Звериные силуэты сшибались, яростно кусая друг друга железными клыками, во все стороны разбрасывая красный кровавый бисер. Рычание и тонкое шипение наполняли воздух, с треском лопалась разодранная плоть.
А потом они откатились друг от друга, оба рычащие, страшные, полуживые. Изорванный когтями и клинком Торбранд, отлетевший на несколько метров, глаза которого сверкали теперь лишь еще ярче, и йотун, в ужасе хватающийся за пробитую грудь и крепко засевший в ней обломок широкого скандинавского меча.
— Ко мне… — прохрипел великан, отшатываясь к круглой двери и сползая по ней, оставляя кровавые разводы. Костяной нарост вокруг его шеи со скрежетом оставлял на железе неровные царапины. — Ко мне, мои дети… Убивайте! — Его медвежья морда окончательно потеряла очертания змеиной, а из горла с бульканьем пошла кровь. — Не дайте уйти никому… Вперед…
И йотун рухнул на пол, роняя из левой лапы меч. Темная волна, исходящая от умирающего великана, двинулась через зал, заставляя каждого оставшегося в живых мутанта содрогнуться в агонии. А Торбранд вдруг нашел в себе силы, отбросил крестовину рукояти и вскочил, в мгновение ока оказываясь рядом с Суртом. В его звериных зрачках двумя горнами полыхало беспощадное пламя мести, абсолютной жестокости и боевой злобы. Обеими руками подхватывая с пола огромный меч великана, он наступил на широкую грудь врага, едва бессильно не завалившись вперед. Удержался, глядя в закрывающиеся глаза повелителя зверей.
— Отправляйся в Хель, порождение мрака, — вместе с кровью выплюнул он в лицо йотуну, — тебе не место в мире людей…
И, размахнувшись из-за спины, Торбранд вогнал полосу отточенного титана прямо в пасть чудовища. Тот заревел, ударом руки вновь отбрасывая человека прочь, изогнулся в дугу, пытаясь встать, ухватился за клинок и рухнул обратно, так и не сомкнув остекленевших глаз.
Немногочисленные йотуны, еще недобитые северянами, отшатнулись, но на этот раз викинги не дали им уйти. Настигая бросающих оружие турсов, они рубили ноги, а после вскрывали глотки. Кошек, шипящих и отбивающихся из последних сил, загнали в утлы и расстреляли из побросанного альвами оружия. Самих уцелевших альвов изломали в бесформенные мешки, на всякий случай тоже расстреляв. Из участвующих в последней схватке йотунов зал не смог покинуть ни один.

Предыдущая страница 17 Следующая страница


Волчьи тропы 18

17

Они победили и были побеждены одновременно. Изуродованные, обескровленные, израненные пулями, клыками, когтями и стрелами, они сейчас отступили бы и перед куда более слабым врагом. Верить, что последний призыв умирающего Сурта все же достиг своей цели, сейчас стягивая к пещерам «Гранита» новые отряды йотунов, не хотел никто.
Раумсдальцы собрали брошенное врагом огнестрельное оружие и сгрудились на возвышении у дверей генератора, бережно перенеся раненого конунга к трупу сраженного им великана. Торбранд, сплошь покрытый коркой запекшегося «Фенрира», был в сознании, чистым взглядом осматривая своих людей.
— Мы победили?
— Да, конунг, — Рёрик заботливо укрыл его своим медвежьим плащом, шерсть которого была заляпана кровью самого северянина и убитых им врагов, — молчи, не разговаривай. Ты, конечно, поправишься, но дай вакцине спокойно делать ее дело, хорошо?
— Заряды, Эйвинд…
— Да, да, — Рёрик нахмурился, — молчи, Торбранд, не обижай своих героев, делая из них идиотов. Мы и сами разберемся, что к чему…
— Да… Вы герои, — ломая пересохшие губы, прошептал Торбранд, — таких как вы давно не носила земля Мидгарда… Одноглазый улыбается, поднимая за нас всех "полную чашу… — И вожак замолчал, наконец-то провалившись в спасительное небытие.
— Хорошо, — вздохнул Рёрик, вставая на ноги, — Атли, обеспечь охрану периметра! Хельги, займись уцелевшими машинами, собери все возможные трофеи, найди пояс с инструментами, что оставил нам Оттар, и возьми несколько проб тканей. Например, с Сурта… Ивальд поможет тебе. Орм, подлатай наших и осмотри пленников, может, кто-то из них еще немного похож на человека… Эйвинд! Ирландец! Не спать! Давай сюда, нужно быстро установить заряды…
Раумы засуетились в завоеванном зале, с трудом передвигая каменеющие ноги. Собирались винтовки из арсенала базы, патроны, съемные диски с компьютеров, пробы крови и тканей. Орм, пользуясь навыками сапожника, нехитрыми стежками затягивал свежие шрамы раненных в битве раумов. Эйвинд и Рёрик, снуя между остатками ракет и станками, крепили детонаторы и заряды. Тишина, главный житель подземелья, законно наполнила «Исток».
И вдруг вновь ударил гонг. Точнее, даже не гонг, а нечто на него очень похожее, беззвучно сотрясая стены и потолок зала, а из проходов, где на страже стояли Атли, Хлёдвиг и Арнольв, неожиданно ударило едким запахом серы. Заключенные, среди которых Орм так и не нашел даже проблеска человеческого сознания, беспокойно зашевелились в своем углу, бросаясь на прутья клеток.
Ивальд, учуявший поток подземного ветра даже через добрую половину зала, неожиданно вскочил на ноги, роняя наполненную великанской кровью пробирку. Не успела, осесть в пыль тишины докатившаяся до людей вибрация, как дверг уже был возле Рёрика, от волнения ломая в пальцах тяжелую пряжку ремня.
— Нужно уходить, и как можно скорее, ярл!
— Спокойно, — Рёрик обернулся, передавая ирландцу заряд, — что случилось?
— Этот запах, этот звук. — Кузнец повертел головой, осматривая выходящие в зал коридоры.
— Что-то серьезное? — Рёрик уже поднимался из-за мертвого разборочного станка, перешагивая через убитого оператора, вживленного прямо в механизм.
Ивальд уверенно затряс головой.
— Это Червь… Огненный Червь… и он движется…
— Сюда? — Рёрик встревожено обернулся.
— Ну а куда же еще?!
— Раумы! Быстро всем сворачиваться! Хальвдан, Хельги, Арнольв, ко мне, мы несем конунга. Атли, прикрываешь с остальными отход. Ивальд, быстро ищи коридор, будешь выводить нас отсюда!
Северяне вновь сошлись у дальней стены, а вибрация, сотрясавшая стены, стала гораздо более отчетливой и постоянной. Расстелив на окровавленном полу несколько плащей, раумы осторожно перенесли на получившиеся носилки тело Торбранда. В этот момент конунг неожиданно открыл глаза.
— Что происходит, Атли? Арнольв?
— Червь, — ответил первый, — вероятно, идет на зов Сурта. Ивальд услышал его, и мы собираемся уходить…
— Червь? — переспросил Торбранд, затем нахмурился, со стоном приподнялся на локтях и осмотрел усеянный трупами зал. — У нас есть убитые?
— Нет. Кроме Торкеля…
— На какой срок установлены взрыватели?
Эйвинд немного помялся перед ответом, но тут же подсчитал:
— Уже меньше, чем через два часа.
Не обращая внимания на разговор конунга с ирландцем, викинги осторожно, но торопливо начали поднимать скрепленные плащи.
— А ну, стойте! — скомандовал Торбранд, хотя его уже никто не слушал. — Я сказал, стойте! — громче рявкнул он, едва удержав стон.
Носильщики замерли.
— Нужно спешить… — негромко пробормотал Ивальд, уже не находящий себе места.
Столетний страх подземников перед Червями пробивал кузнеца даже через личину бесстрашного северянина. Запах серы стал значительно сильнее.
Конунг махнул рукой.
— А ну, опускайте меня обратно!
— Чего?! — Хальвдан повернулся к вождю так резко, что затрещали швы плащей.
— Я сказал, опускайте обратно! Повторить?!
— Что ты задумал, Торбранд?! — На лбу Рёрика появились морщины, он приблизился, тяжело дыша. — Мы не можем медлить, ведь ты не хуже любого из нас знаешь, что такое…
— Я не хуже любого из вас знаю, что любой альв, даже в возрасте зародыша, может легко разгадать ментальный след ирландца и через полчаса уже отключить установленные нами взрыватели!
Раумы окаменели, разглядывая конунга словно в первый раз.
— Значит, — Рёрик посмотрел Торбранду в глаза, — ты и не собирался?
— Я принял это решение, когда сразился с Суртом, — спокойно ответил тот и продолжил, обводя взглядом всех: — Сейчас вы уйдете. Уложите меня вон там, оставите патронов, перенесете ко мне тело Торкеля и уйдете. Шумно, так, чтобы отвлечь Червя, а когда молодняк турсов явится сюда, чтобы разминировать боеголовки, я остановлю их…
— Мы не можем бросить тебя!
— Только давайте вот без этого! — Торбранд то ли поморщился от боли, то ли просто состроил гримасу. — Я пока еще жив и пока еще ваш конунг, а посему это мой приказ! Вы все поняли? Это приказ!
— Я останусь с тобой… — Все повернулись, уставившись на Арнольва, а тот лишь пожал плечами: — Я останусь с тобой, чтобы на всякий случай подстраховать… Вдруг Червь явится именно сюда?
— А почему ты один? — В голосе Хлёдвига слышалось возмущение. — Тогда я тоже останусь! Вдруг…
— А ну молчать! — Голос конунга был слаб, но все еще резок. — Я сказал, что уйдут все, кроме меня! Хотите обидеть меня, воспользовавшись моей беспомощностью?!
— Потом хоть всех по очереди на хольмгангах, — горя глазами, гнул свое Хлёдвиг, — а сейчас мы тебя вынесем. А у взрывателей останусь я!
— Молчи, Хлёди, не позволь более своим устам оскорбить меня и мой род. Я сказал свое слово, и так же, как следовали вы ему многие зимы, поступите и сейчас. Унесете меня — покину длинный дом, прокляв на прощание тех, кто лишил меня чести отправиться к Одину… Арнольв, спасибо тебе, преданный друг, но уходи и ты, я справлюсь…
Хлёдвиг, сраженный речью вождя, опустил глаза, а конунг закашлялся, сплевывая вязкую кровь.
— Ивальд выведет вас к лестницам. Правда, кузнец, тебе ведь можно доверять? А потом «Слейпнир» и дорога домой… Мы славно потрудились, делая свою работу… Рёрик, возьмешь на себя переговоры с Любимом… Расскажешь ему, что тут творилось на самом деле.
Северяне стояли над конунгом, не способные теперь даже пошевелиться, и один лишь Ивальд уже неприкрыто бесновался вокруг, словно учуявшая запах газа канарейка. Дверг был бледен и беспрерывно стрелял глазами по сторонам.
— Быстрее…
— А ну-ка, ближники, несите меня вон за тот станок… Или мне идти самому? — Вопрос сломал изморозь. Вновь ухватившись за углы плащей, северяне бережно подняли конунга, унося его в укрытие. Орм, проверив и зарядив две винтовки, осторожно опустил оружие рядом.
— Мы будем ждать твоего возвращения… — странно сказал он, опуская на пол несколько полных магазинов. Торбранд тепло улыбнулся в ответ, хрустя кровавой маской на лице, и пожал руку кормчего.
— Еще принесите обломок моего меча — я хочу показать сидящим за столами Вальхаллы, что именно сломал в груди Сурта!
— Он почти тут, — сказал вдруг Ивальд, замирая, а на верхних уровнях зала послышалось шипение.
— Уходите, — конунг торопливо пожимал протянутые к нему руки, морщась от боли, — быстрее!
— Ты не имеешь права так поступать с нами, — Рёрик был последним, кто задержался рядом с вождем, опускаясь на раненые колени. Остальные, ведомые подземником, уже скрывались в коридоре, то и дело оборачиваясь, чтобы бросить прощальный взгляд. — Ты нужен нам… нужен Раумсдалю…
— Знаешь, сын Свейна, — Торбранд невесело улыбнулся, крепко пожимая руку Рёрика, — я, пожалуй, как раз единственный из вас всех, кто имеет право так поступить… Иди, возвращайся к своему сыну, ярл! И не дай упасть красно-черному раумсдальскому стягу… А если уж я действительно так нужен вам… — Торбранд задумался, пальцами поглаживая висящий на рукояти ножа Волькнот. — Тогда ждите моего возвращения! И еще, — в ладонь Рёрика что-то легло, и он с удивлением посмотрел на покрытую кровью железную руну конунга, — возьми это… Когда-нибудь ты наверняка поймешь, кому ее стоить отдать…
Они обнялись, два старых боевых друга, обмениваясь кровью из многочисленных ран. А потом ярл резко обернулся, скрывая лицо, не без усилий вскочил и бегом бросился за остальными, более не оглядываясь. Торбранд плотно, до боли сжав окровавленные губы, слушал, как медленно стихает в коридорах эхо их шагов. Затем дотянулся до винтовки и резко дернул затвор.
— Я уже мертв, о мой отец! Я стал братом эйнхериям, что торопятся встать в один строй моего клина! Косматые валькирии кружат над моей головой, прославляя мой род до самого Отца людей и богов! Ворота Вальгринд, ждите меня, я иду…
А потом страшный рев потряс подземелье, осыпав пыль с потолка. Вибрация усилилась, запах серы начал душить, конунг закашлялся, а через несколько мгновений услышал стрекотание раумсдальских винтовок. Обернувшись на Торкеля, он улыбнулся:
— Они все же утягивают его прочь…
Шум стал стихать, рев удалялся, а страшный шелест, вызывающий вибрацию стен, постепенно становился все слабее.
Взяв в левую руку обломок меча, Торбранд приготовился ждать.
Они действительно появились, хотя и поздновато, через час с небольшим. Вероятно, рассчитывали, что, спасая свою жизнь, из подземелий ушел последний защитник заложенных бомб, — совсем молоденькие альвы, ведомые последним приказом Сурта. Тощие, невысокие, совершенно беззащитные, голые, сквозь прозрачную кожу которых просвечивали тонкие больные кости. Морщась от отвращения, конунг поймал первого в прицел, подпуская поближе.
Ожидание убивало страшнее полученных ран. Ожидание, жажда и пульсация рвущегося наружу раненого Волка, ненормальным темпом лечащего раны человека, в плоть которого он был насильно заключен. Несколько раз, неуверенно балансируя на тонкой грани между видениями, забытьём и реальностью, Торбранд едва не провалился в темноту.
Вода, последняя вода, выжатая из фляги, не принесла облегчения, даже не смочив запекшихся губ. Тогда, с усилием дотянувшись до лежащего рядом Торкеля, конунг притянул его к себе, надрезал коченеющее запястье и с трудом напился проклятой крови. Вкус «Фенрира» вернул жизнь, просветляя взгляд и сознание. Боль ушла, а забытье больше не протягивало призрачных рук. Поблагодарив мертвого хирдмана, конунг опять вернулся в укрытие, обратившись в живое воплощение ожидания. Ведь ожидание умеет убивать…
И вот они пришли, молодые, неуверенные, неопытные, но уже обученные ненавидеть людей, по большей части еще даже не очистившиеся от покрывающей тела слизи. Прошли в зал, прижимаясь к стенам, негромко переговариваясь на странном языке и с удивлением разглядывая усеивающие пол трупы. Медленно двинулись вперед. Одиннадцать человекоподобных существ, за спинами которых маячила молодая поросль кошек и ежей, покрытых мягкими иглами. «И все же убивать детенышей непросто», — подумал Торбранд, открывая огонь.
Пули, одной из которых вполне хватало и взрослому альву, шквальным огнем очередей буквально в клочья изодрали подступивших к бомбам мутантов, окрасив все вокруг свежими росчерками красного. За полминуты после того, как альвы, начав умирать, неумело бросились прочь, сталкиваясь друг с другом и вереща, Торбранд уничтожил всех. Конунг смеялся, тяжело откашливаясь кровью, а один из таймеров, выглядывающий из-под красной трубы с органическим наростом на неровном краю, мерно подмигивал человеку электронным секундомером.
Уничтожить четвероногих мутантов так просто уже не удалось: услышав выстрелы, молодые йотуны мгновенно скрылись в коридорах, более не показываясь вовсе. Опустив дымящуюся винтовку на пол, Торбранд неловко сменил магазин… Червь еще мог вернуться.
Но вместо Червя в зале неожиданно появился некто иной. Сидящие по камерам бездушные пленники «Истока» беспокойно зашевелились, вжимаясь в углы клеток.
— Ты можешь представить себе, какого труда мне стоило услышать зов своего повелителя и даже успеть, человек?!
Торбранд уже начал оборачиваться, как мощный удар вышиб у него из рук оружие и рукоять сломанного меча, отозвавшись во всем теле ослепительной болью. Не в состоянии даже различить нового противника сквозь багровый туман, накрывший глаза, конунг завалился на пол, хрипя широко открытым ртом.
— Что, больно? — Коверкая человеческую речь, поинтересовалась крупная фигура, нависающая сверху. — Прими мои сочувствия… Я хотел сказать, соболезнования.
Он спустился с балконного яруса очень тихо, совершенно бесшумно, а может, просто спрыгнул, сразу переходя в атаку. Торбранд попробовал отползти, но руки очень плохо слушались. Тряся головой, он тщетно пытался рассмотреть врага.
— Не узнаешь меня? — Фигура сместилась, ногой отшвыривая в сторону вторую винтовку. — Да ты меня и не узнаешь, Торбранд-конунг, — похожее на смех шипение, — мы ведь ни разу так и не встретились…
С трудом подняв к глазам руку, северянин протер их, но фигура уже сместилась за спину.
— Взрыватели? Мощные… Разумно… А ведь ты бы умер, знаешь об этом? — Снова смех. — Ну да, наверное, знаешь… Весь этот бред о Светлых Чертогах, типа вечной жизни… Как там было? Хм… Ах, вот: «Желаем лучше выйти из тела и водвориться у Господа!» Послание к коринфянам, глава пятая, стих первый. Неразумный бред.
— Кто ты такой? — Пытаясь ладонями укрепиться на гладком полу, Торбранд медленно разворачивался вслед за ускользающим из поля зрения силуэтом, крепким высоким мужчиной. — Последний пес Сурта?
— Ха! Последний пес? Как это грубо… — Пинок в челюсть едва не вышиб у раненого конунга дух. — What's the desire to name everything?
Торбранд упал на живот, медленно приходя в себя, а враг, опять склонившись над ним, ухватился за мокрый от крови ворот бронежилета. Раму почувствовал, как его приподнимают сразу три руки.
— Если тебе так хочется, можешь называть меня Питером. Питером Дорном. — И он отшвырнул викинга прочь.
Ударившись о станок, но неожиданно развернувшись в падении, Торбранд наконец-то разглядел бывшего Миссионера.
Став еще шире в плечах, Питер Дорн скрыл свое лицо за массивной дыхательной полумаской, оставив открытыми только глаза и выбритый лоб, но набросив просторный капюшон. Татуировки, когда-то украшавшие лицо Командора, были заботливо срезаны тонким ножом, превратив видимую часть лица в страшную кровавую гримасу. Белая туника Миссионера была изодрана во многих местах, а поверх распятий чем-то красным нарисованы странные письмена. Вместо окованного в железо Писания и ладанок на поясе у великана болтались отрезанные человеческие руки.
А за спиной Дорна, извиваясь в такт с настоящими, медленно шевелились змеями еще четыре металлические руки на гибких кольчатых шлангах.
— Удивлен? Я тоже был удивлен, когда узнал, как далеко шагнула их технология по сравнению с нашей, человеческой… А теперь вот, полюбуйся. — И он демонстративно зашевелил всеми шестью руками. — Я — Повелитель Рук! Sounds a lot more attractive than some «Comandore», не правда ли?
— Как ты смог остаться после этого в живых, Командор Дорн? — Торбранд сел, нащупывая за спиной нож. — Не покончил с собой, узрев, какое святотатство сотворили с тобой эти отродья?
— Самоубийство? — Красные глаза Дорна расширились над черной рифленой полумаской. — Это же большой грех, сын мой, тебе разве не говорили? Ах да, — он вполне натурально махнул одной из железных рук, — ты же был язычником… И вообще, — он сделал несколько тяжелых шагов вперед, — что, по-твоему, должна означать эта страшная фраза «святотатство со мной»? Совершеннейшее, новейшее порождение Господа, идущее тебе на смену?
— О чем ты говоришь, ты, предавший Его подобие?!
— О! — Дорн поклонился. — Рад встретить грязного варвара, искушенного в теологии, хоть и умирающего. Так вот, конунг, эволюция — это чистый бред! Страшный грех, как ты только что сказал, даже мыслить об этом! Порассуждаем? Изволь… Целакантов, двоякодышащих рыб, ловили у берегов Мадагаскара еще две сотни лет назад, а ведь считалось, что они вымерли почти девяносто миллионов лет назад. Прогресс организмов? Смена более совершенными примитивных?
Руки за спиной Командора изгибались во вполне человеческих жестах.
— Из собачьей конуры никогда не вырастет небоскреба без вмешательства извне, так же как у обезьяны нет совершенно ничего общего с человеком! И это, по-вашему, все то же превращение более простых существ в сложнейшие? Мутации, даже современные, так же грешны, считая себя следующей ступенью: лишь с огромным трудом они порождают крохотную часть реально новых видов, способную приносить полноценное потомство!
Человеческие руки Дорна легли на рукояти двух кривых мечей, висящих на бедрах. Когда-то эти мечи принадлежали флагеллантам Миссии.
— Дальше? А сложность человеческого, а следом и надчеловеческого организма, настолько великих и сложных, что их невозможно сотворить, не имея возможностей Бога?! ДНК, генетика и молекулярная биология? Бред для любопытных и тщеславных людишек. Поверишь, что даже самые разумные из нас все еще наивно полагают, что исключительно самостоятельно сумели обуздать силу атома, теперь наделенные способностью творить живых существ, уподобившись Ему… Но нет! Знаешь, о чем я говорю? Я не предавал своего Господа — я еще более, чем раньше, верую в Него и служу! Человеческое эволюционирование невозможно, это факт: все живое на планете является лишь его рук делом, а значит, — Дорн замолчал, презрительно рассматривая израненного викинга у своих ног, — что я тоже Его рук дело, ибо нет во Вселенной творца, кроме Господа нашего. Это укладывается в твоем понимании, конунг?
Дорн остановился возле одной из бомб. Всмотрелся в провода и таймер, осторожно прикасаясь настоящими пальцами к механизму. Покачал обезображенной головой.
— Ты убьешь меня? — Из кожаных ножен в ладонь Торбранда бесшумно выкатился нож.
— Убить? — Командор Дорн даже не повернулся. — Нет, конечно. По большому счету, мы ведь с тобой фактически одной крови… Обновленные. Ангелы Нового Царства! Потом сам поблагодаришь, конунг, даю слово. Вот только сейчас закончу с этими игрушками, столь неразумно разбросанными по нашему главному залу. А после отнесу тебя туда, где ты воочию сможешь убедиться в дальновидности и мудрости промысла Его. Просто немного терпения… — И он наклонился к бомбе.
Конунг привстал на левом локте, вкладывая в размах всю оставшуюся силу, и выдохнул, швыряя нож точно в голову Командора. Бросок, удар — и из-под отточенного клинка по левому виску Дорна покатилась крупная рубиновая капля, пропитывая край белого капюшона. Железная рука, в самый последний момент поймавшая брошенный Торбрандом нож, отвела оружие от обезображенной головы бывшего Миссионера, и с натугой сломала в пальцах кованый клинок. Повернув под порезанным капюшоном голову, Дорн искоса взглянул на викинга и выпрямился.
— Ты меня все же разочаровал, Торбранд-конунг. — И Питер Дорн огромными шагами направился к человеку, лежащему под живым сборочным станком.
— Давай ты не станешь так торопиться, прахоподобный Миссионер!

19

Дорн замер, глядя поверх конунга в сторону генераторной двери, где викинги бросили тело мертвого Сурта. Лицо его вытянулось под широкой полумаской, а задние руки осторожно сняли с кроваво-красной головы складки капюшона. Остановившись в нескольких шагах от конунга, Дорн спрятал железные кисти за собой, настоящие опустив на рукояти мечей.
— Что ты здесь делаешь?! — не оборачиваясь, рявкнул Торбранд, отползая от врага.
Арнольв за его спиной неопределенно хмыкнул, пожал плечами и, не спуская мутанта с прицела винтовки, левой рукой выдернул из пасти мертвого великана его длинный меч, вогнанный туда конунгом.
— Наверное, спасаю наши бомбы, — спокойно предположил гигант своим гнусавым голосом, спускаясь с возвышения. Взявшись за отворот рубахи Торбранда, он по скользкому полу бесцеремонно оттянул конунга от Миссионера, осторожно передав винтовку.
— Я же приказал всем, абсолютно всем покинуть базу! За тобой что, сейчас заявятся остальные?!
При этих словах неподвижный Дорн шевельнулся, словно опасаясь, что сейчас со всех сторон на него действительно навалятся северяне, но Арнольв только вновь пожал плечами.
— Нет, не заявятся. — На лице Дорна появилась неожиданная заинтересованность. — И вообще, по-моему, я спасаю положение, так что не заслужил твоих пинков. — Разговаривая с конунгом, Арнольв медленно покручивал в руках огромный меч Сурта, присматриваясь к Дорну. — Когда на нас напал Червь, остальные посчитали, что я погиб…
— Это произошло случайно?! — требовательно, но уже мягче спросил Торбранд, беря Дорна на прицел. Гигант сказал что-то неразборчивое. — Что?
— Ну, почти… — В его голосе, как всегда, почти слышалась вина. — А теперь, мой конунг, будь так добр, прикажи своему шестирукому другу, с которым ты уже успел завести плотное знакомство, выложить на пол все его пистолеты…
— Давай, Дорн, — Торбранд качнул стволом, — так у тебя появляется хотя бы призрачный шанс!
— Дорн? — изумился Арнольв. — Вот так да! Проклятье, да я просто обязан избавить его от этого тяжелого бремени…
Железные манипуляторы Командора осторожно вынули из-за спины два здоровенных автоматических пистолета, отбрасывая их прочь.
— Отлично, — только и сказал Арнольв, бросаясь в атаку.
Мгновенно возникшие в руках Темного Миссионера клинки встретили удар.
И они закружились по полу, ловко перепрыгивая через трупы йотунов, огибая механизмы, подъемники, мертвые автокары и столы. Сталь мечей звенела, сшибаясь с широкой лопастью великанского меча. Арнольв, приседая и прыгая вперед с невероятной для собственного веса и габаритов скоростью, атаковал каждую секунду, единожды уже дотянувшись до плеча мутанта, в то время как Дорн с достойным хладнокровием и техникой парировал страшнейшие удары, уворачиваясь, отходя и изредка контратакуя, также достав викинга — в правую ногу.
Промахами кроша технику и мониторы, снося оборудование и остатки органических приспособлений Сурта, бойцы вертелись по всему залу, в конечном итоге вывернув на то же самое место, с которого и начинали бой. Дорн был ранен трижды, а Арнольв опять получил удар в правую ногу. Разойдясь, они пригнулись, изучая друг друга, и северянин невольно скосил глаза на таймер ближайшей бомбы.
В это время Дорн, понимая, что раум тянет время, бросился вперед, ловя и отжимая двуручный меч вниз. Железные конечности потянулись к шее северянина, кривые клинки, скрестившись на мече Сурта, зажали его в залом. Сблизившись вплотную и сцепившись, могучие противники отлетели в сторону, и Арнольв рухнул спиной на операционный стол, невольно позволяя Командору тут же навалиться сверху.
Торбранд, в мгновение ока вскидывая винтовку, нажал на спуск, едва поймав в прицел широкую спину Питера со странным механизмом, из которого и выдвигались дополнительные руки.
Винтовка внимательно всмотрелась в мутанта, а затем сухо и предупредительно щелкнула. Хевдинг пришел на битву с разряженным оружием… Дорн, узнавший клацанье пустого затвора, на мгновение торжествующе приподнял голову. Всего на миг, один-единственный миг, но отвлекаясь от схватки… И в этот миг Арнольв подогнул колени, уперся обеими ногами в его живот и резко ударил, пружиной откидывая от себя. Миссионер еще пытался удержаться, хватаясь за плечи раума, но тот уже сбивал его руки, одним размашистым движением выдергивая из-под клинков врага освобожденный меч.
Дорн подлетел на полметра вверх, неуверенно прикрываясь оружием и манипуляторами, две его искусственные руки уже готовились смягчить падение на спину, но Арнольв ударил именно в этот момент, еще в полете настигая противника. Широкий меч Сурта перерубил тело Командора в поясе, отшвырнув к Торбранду верхнюю половину, похожую на спутанный клубок.
Арнольв, отбрасывая тяжелый меч, подхватил с пола одну из винтовок конунга. Закинул ремень через плечо, бросил беглый взгляд на таймер и рванулся к Торбранду.
— Быстро, мой конунг, нам нужно действовать очень быстро!
Играючи подхватив на руки раненого вождя, гигант бегом припустил к коридору.
Торбранд, от боли едва не теряя сознание и чувствуя, как опасно натянулись перетруженные веревки мышц Арнольва, умудрился прошептать:
— Бомбы?
— Да тут уже как целый час никого не осталось! Уже возвращаясь, я встретил бегущих к выходу, даже не испугавшихся меня молодых великанских кошек… — Арнольв тяжело дышал на бегу. — Если бы не они, кстати, я бы наверняка заблудился… Все спасаются, мой конунг, вот и нам пора!
Поворот следовал за поворотом, коридор за коридором, пахнущие серой и кровью, непривычно темные после ярко освещенного зала.
— Здесь направо!
Гигант с трудом притормозил, вернулся и свернул в указанный проход.
— Мы успеем, — прошептал он, — обязательно успеем.
— Налево…
Проходы, залитые кровью, уже знакомые. След от проползшего тут Огненного Червя… Запах.
— Опять направо… О, Арнольв, зачем ты дал мне это искушение надеждой?
А когда под ногами все же зазвенели железные ступени лестницы, надсадное дыхание Арнольва слилось в единый хрип, а сознание наконец принялось ускользать от Торбранда, они неожиданно почувствовали и лишь через несколько секунд услышали, как за спиной, в глубине «Гранита», начали взрываться бомбы.
Подняться они успели лишь на третий ярус, после чего Арнольв что-то закричал, мир вздрогнул, потемнел еще сильнее, покачнулся и упал, со стоном и грохотом рушась сверху землей, бетоном и обрывками густого плюща. Ослепительную вспышку словно укутали в толстое тяжелое одеяло.

20

Раненый «Слейпнир» бежал тяжело и неловко, то и дело норовя перевалиться на лишенную колеса ось, еще безжалостней, чем прежде, подпрыгивал на ухабах и стенал. Сидящие внутри раумсдальцы терпеливо переносили тряску, удары о низкий потолок и не поднимали друг на друга воспаленных глаз…
Они выскочили к бронемашине так, словно всю свою жизнь рвались только к ней, выкладываясь из последних сил. Выскочили, напряженно и опасно близко пройдя под самой мордой огромного Червя, преследовавшего их по проходам базы. Выскочили, потеряв в истекающих серой и ядом клыках еще одного из своих — Арнольва, чьи дурацкие шутки больше никогда не украсят пира в длинном доме. Выскочили в серое теплое утро, нерешительно возвращающееся в Мидгард, и оглушительный ливень, за час превративший долину в болото.
Вырвались к бронемашине, чтобы тотчас же вновь вступить в бой с хладнорёбрыми и десятком троллей, обступившими железную крепость на колесах, измученную не меньше людей, откуда Герд уже положила дюжину отродьев, стреляя через бойницы.
Под тяжелыми ботинками хлюпала жижа, милосердные струи воды сметали с кожи и одежд кровь и грязь подземного комплекса. Подставляя лица восходящему солнцу и хлещущим с неба потокам, люди жадно ловили жидкую прохладу открытыми ртами, не торопясь уходить из-под дождя, словно рассчитывали небесной водой смыть тяжесть и зло последних кровавых дней.

Предыдущая страница 18 Следующая страница


19 Андрей Фролов

Без усилий разметав оставшихся возле «Слейпнира» мутантов, викинги погрузились в машину и… стали ждать. Честно, наивно ждать, что произойдет чудо. Что вот-вот на искалеченных ногах из тьмы подземелья покажется прорвавшийся через Червя Торбранд, спотыкаясь и на каждом шагу падая в лужи, а они побегут ему навстречу, подхватывая на руки и смеясь. Прошло каких-то жалких полчаса, превратившихся в целую вечность. Дождь все не смолкал. Разрушив ожидание строгими подсчетами, Эйвинд навсегда похоронил в сердцах раумов последние надежды. Хальвдан, закрывшись в кабине так, чтобы никто не слышал, как он плачет, завел двигатель.
Перебирая копытами трупы отродьев и мертвую землю Утгарда, мифический Слейпнир развернулся, возвращаясь на север. По броне барабанили небесные слезы.
По полу десантного отсека со скрипом катались винтовки, сорванные с перевязей мечи, шлемы и остатки щитов, но раумы не замечали этого. Глядя в темный полированный металлический пол, они проклинали себя за то, что послушались приказа, вернувшись к бронемашине. С мокрых одежд и волос капала вода, вскрывшиеся раны пульсировали, схватываясь в корки, натруженные руки бесцельно ломали собственные пальцы.
А еще через какое-то время земля под колесами вздрогнула, подбрасывая даже неповоротливую машину, а над холмами за спиной серый дождливый день на несколько секунд неожиданно расцвел, пронзая небо тонкими и ослепительными иглами белых лучей. По земле покатился гул, она зашевелилась, словно проседала, и замерла. Гул стоял еще несколько мгновений, а потом увял, превратившись в урчание мотора.
Перебираясь через тонкие высохшие речки и пологие склоны зеленых долин, крохотная бронемашина уносила на север оставшихся в живых раумсдальцев. В ее брюхе, повалясь друг на друга, в обессиленном войной чутком ненастояшем сне вздрагивали люди, хватаясь за пояса. Они не забудут, не смогут, даже если и захотят, сон не даст им такой возможности. Волк всегда на страже, он внимательно следит за тем, чтобы ничего, совершенно ничего не было забыто. Таков путь…
А пока им виделись сражения. Совсем рядом, чтобы не задевать доспехами броню машины, наперегонки мчались на волшебных крылатых конях, с улыбками разглядывая лица отдыхающих братьев, Оттар, Бьёрн, Рагнар и Торкель. Где-то там позади, вынося на руках раненого Торбранда, бежал по лестнице подземелья Арнольв-хевдинг.
Ивальд — кузнец, на самом верху подземного серпантина все же потерявший сознание при виде Червя и в себя пришедший только в «Слейпнире», сейчас снова позволил напряжению победить. Он безмятежно отключился, забившись глубоко под откидную лавку у ног названого отца. Двергу привиделись конунг, сломанный у перекрестья меч, подземные Черви, одноглазый старик, багрово-красный узор на черных шнурованных сапогах и путеводная руна, выбитая в матовом железном круге, указывающая ему дорогу в темноте. Когда-нибудь, пусть даже ценой собственной жизни, он обязательно получит ее…
Дождь кончился, раздвинув окно солнцу, и оно тотчас принялось за работу, ласково и заботливо иссушая выпавшие на круг Мидгарда слезы. До зимы, с ее плотными стенами холодного злого снега, было еще успокаивающе далеко…

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • САГА ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 6)
    • 14 (Страница 6)
    • 15 (Страница 6)
    • 16 (Страница 6)
  • САГА ВТОРАЯ (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 9)
    • 10 (Страница 10)
    • 11 (Страница 10)
    • 12 (Страница 11)
    • 13 (Страница 11)
    • 14 (Страница 11)
    • 15 (Страница 11)
  • САГА ТРЕТЬЯ (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 15)
    • 10 (Страница 15)
    • 11 (Страница 16)
    • 12 (Страница 16)
    • 13 (Страница 16)
    • 14 (Страница 17)
    • 15 (Страница 17)
    • 16 (Страница 17)
    • 17 (Страница 18)
    • 19 (Страница 18)
    • 20 (Страница 18)


Андрей Фролов

Волчьи тропы

 Читать книгу

Аннотация

Раумсдаль — это не только мечи, вера в древних Богов и заклятые пули, это надежное плечо друга в битве, самостоятельный выбор своей судьбы, бесконечная дорога под кругом Мидгарда. Эта сага не только вымысел скальда… Когда-то его звали Михаил Жаров и он был механиком «Убежища-45». Отныне он называет себя Ивальдом, сыном Орма Змееныша. Теперь он дверг-кузнец из Волчьей Крепости, хирдман конунга Торбранда. Долгий путь предстоит пройти бывшему подземнику, чтобы понять странных северян. Путь военных походов, пролитой братской крови, героических схваток… Спор о хозяевах Сибири вспыхивает с новым, невиданным ранее ожесточением.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel