Андрей Ерпылев - Золотой империал

1 Андрей Ерпылев

Часть первая
ЛЮДИ ГИБНУТ ЗА МЕТАЛЛ

1

- Лежать! Руки за голову! Ноги врозь! Шире! Лежать, с..., я сказал!..
Ну омоновцы, как и всегда, сработали четко. Вот что значит профессионалы. Две обнаженные мужские фигуры распластались на грязном полу небольшой прокуренной комнаты. Бандюки, по всему видно, попались бывалые - даже не пытаются сопротивляться, лежат смирно, заложив сцепленные руки за голову и как можно шире расставив ноги (хотя, что там можно спрятать - в чем мать родила оба!). Рослые парни в серо-пятнистых комбинезонах и черных, носящих в молодежной среде весьма уничижительное название шапочках-масках на головах застыли над ними, уткнув автоматные стволы в голые спины. У дальней стены, на разворошенной тахте тихо воет, зажав рот руками, растрепанная молодая женщина, тоже, кстати, неглиже.
Так, теперь наша очередь.
Александров выходит из-за обтянутой камуфляжем шкафоподобной спины вперед, протягивая куда-то в пространство раскрытую всемогущую книжицу:
- Старший оперуполномоченный капитан Александров, отдел по борьбе с организованной преступностью Хоревского УВД. Кто хозяин квартиры?..
«Господи, сколько же этой дряни развелось в стране? Опять молодняк, лет восемнадцать-двадцать, - пронеслось в голове капитана. - Сопляки совсем!»
Жилище постепенно заполняется народом. Предстоит привычная кропотливая работа.
Ребята из ОМОНа, споро защелкнув на запястьях задержанных браслеты наручников, рывком ставят обоих на ноги. Хоть обыскивать, слава богу, не нужно: куда ж они голые спрячут оружие? Парни, потупившись, стоят у стены. Даже срам прикрыть нечем: руки-то скованы за спиной.
- Прикройте их чем-нибудь, - сжалившись, говорит Александров. - Лукиченко, хоть штаны бы им помог надеть, что ли.
- Да зачем, товарищ капитан? - хохочет лейтенант Лукиченко. - Давайте стриптиз устроим! Вот и б...у эту сейчас туда же поставим и...
Омоновцы, как и все остальные в комнате, исключая, естественно, задержанных, заходятся от смеха. Видимо, сказывается спадающее напряжение. Да, в этот раз обошлось без стрельбы, а ведь в последнее время частенько кроме задержанных увозили и трупы. Однако зрелище-то и впрямь довольно комичное... Капитан тоже криво усмехается, но тут же одергивает себя и других:
- Прекратить смех - не в цирке. Лукиченко, ты понятых привел?
- Да вон же они стоят, Николай Ильич.
И верно, в крохотной прихожей загаженной донельзя хрущобы жмется, видимо спешно вытряхнутая из нагретой постели, пожилая чета, муж с женой, конечно. Старик тем не менее успел нацепить поверх полосатой, как у узника Синг-Синга, застиранной пижамы пиджак с многочисленными орденскими планками. Спит он в нем, что ли? Чувствуется сноровка. Старая школа, сталинская еще...
- Ну и ладушки. Лукиченко, ты начинай обыск, а хозяйку - ко мне, на кухню. ОМОН может быть свободен...
В дверях на кухню капитан Александров оборачивается:
- Лукиченко, ты все же одень задержанных. Мне эта порнография, лейтенант, уже во где сидит! - Ребро ладони касается горла.
Благодарная аудитория снова с готовностью ржет. Жеребцы, мать их...

* * *

Хозяйка квартиры, Алехина Анна Петровна, если доверять паспорту (а не доверять ему нет оснований), 1980 года рождения, русская, не замужем, не судимая, ревела в голос, судорожно тиская у горла ворот замызганного цветастого халатика, уже семнадцать минут тридцать секунд с небольшими перерывами. Это капитан выяснил, взглянув на свои некогда вызывавшие законную гордость «командирские» часы Чистопольского завода. Стакан воды, наполовину выпитый, наполовину расплесканный дрожащими руками, помог мало. Черт, в протоколе кроме паспортных данных, даты и времени - ни строчки. Халтурите, товарищ капитан...
Ага, кажется... Рыдания перешли в судорожные всхлипы. Терпеливо ожидая, когда водные ресурсы иссякнут, Александров снова внимательно оглядел сидящую перед ним гражданку Алехину, гхм, Анну Петровну олимпийского года рождения, русскую... Совсем сопля на вид, а уже двадцать два года, хотя выглядит едва на пятнадцать. Крашеная блондинка, причем довольно давно - вон корни волос темные, симпатичная, правда личико опухшее и зареванное, пухлые (или искусанные?) губы... Ну вот, теперь можно продолжать:
- Гражданка Алехина, кем вам приходятся граждане Базарбаёв и Грушко и каким образом они оказались в вашей квартире?..
Увы, продолжить душевный разговор все-таки не удается. Дверь в кухню с треском распахивается, жалобно дребезжа плохо закрепленным стеклом:
- Товарищ капитан, смотрите-ка!
Лукиченко, сам сияющий как медный грош, эффектно высыпает перед Александровым на давно не мытую и изрезанную ножом столешницу пригоршню блестящих монет. Желтые, сияющие кружочки, сильно смахивающие по виду на трехкопеечники для автоматов с газировкой, давным-давно канувшие в Лету, катятся по столу, а парочка, звеня, спрыгивает на пол и закатывается куда-то, явно обрадованная свободой.
- Лукиченко, ну сколько тебя можно учить, что, когда входишь... - Капитан нагибается за упавшей монетой, вслепую шарит под столом, поднимает и... слова застревают у него в горле: на ладони, поблескивая в тускло-желтом свете шестидесятиваттной лампочки без абажура, лежит, судя по благородной тяжести, явно золотая монета с чьим-то профилем на одной стороне и двуглавым орлом - на другой. Над орлом четко просматривается витиеватая надпись: «10 рублей. 1994 г.».

* * *

Редкие фонари скупо освещали раскисшую дорогу.
Середина марта. Скоро серая снежная слякоть сменится непролазной грязью, затем пылью, скрывающей глубокие колдобины на разбитом асфальте окраинной улицы, которую ремонтировали, кажется, еще до «исторического материализма», как говаривал незабвенный сын турецко-подданного Остап-Сулейман-Берта-Мария Бендер-бей. Николай Ильич Александров, заместитель начальника отдела по борьбе с организованной преступностью Хоревского ГОВД, словно какой-нибудь гонщик «Формулы-1», яростно крутил руль, изредка чертыхаясь сквозь зубы, пытаясь удержать на заданном курсе свой древний раздолбанный «мо-сквичонок», вихляющий по обледеневшей местами дороге совершенно неприличным образом. Однако мысли капитана Александрова витали где-то далеко...
Квартиру, где по агентурным данным некий Грушко Алексей Федорович, 1979 года рождения, толкач, известный в среде городских потребителей зелья под кличкой Клещ (видимо, благодаря своей цепкости), должен был принять гостя, обложили еще позавчера. Гость, курьер из Средней Азии, должен был прибыть не пустым, а с партией «тяжелого» наркотика. Для подкрепления в городок даже (небывалый случай в истории хоревской милиции!) прислали группу ОМОНа.
Курьер, щуплый, восточного типа парнишка, прибыл один, автобусом, следующим по маршруту Рудный-Челябинск, встреча проходила весьма бурно. Магнитофон в квартире гражданки Алехиной надрывался аж до трех часов ночи. Затем грохочущие металлом мелодии постепенно перешли в нежно-интимные, и свет в квартире притух. Когда же в пятом часу утра окна окончательно погасли, застоявшиеся без дела омоновцы, явно бравируя перед провинциалами, вынесли дверь и молниеносно повязали всю троицу, обоих парней и девицу - как оказалось, хозяйку квартиры, - завершающих приятный вечер в одной постели.
Наркоту, 5 килограммов 375 граммов опия-сырца, нашли конечно же сразу. Да ее особо и не прятал никто - валялась на грязном полу узенькой прихожей в той же сумке, что привез азиат, завернутая в прозаическую районную газетку. Нашли и пистолет, старый обшарпанный «Макаров» со спиленным заводским номером, судя по отпечаткам пальцев, принадлежавший Клещу. Отыскали несколько пачек «зелени», видимо приготовленных для оплаты груза. Были также и «деревянные», хоти, как ни странно, довольно мало. Но все это - сущая ерунда...
В мозгу Александрова занозой засели злополучные монеты. В точности как значилось в описи изъятого: «Пункт 12. Монеты из желтого металла, царской чеканки с портретом Николая II и надписью „Б. М. Николай II императоръ и самод. всеросс." на лицевой стороне и двуглавым коронованным орлом и надписью „10 рублей" на оборотной. Даты выпуска: с 1986-го по 1997 год. Количество - 47 штук».
На предварительном допросе Грушко вел себя нагло, дерзил, все отрицал, ссылаясь на сильное опьянение. Дескать «ничего не помню, а пушку, наркоту, баксы и рыжевье подсунули менты, с... драные». Последнее утверждение, правда, вышло ему боком, так как в КПЗ Хоревского ГОВД его доставили уже с «ушибами средней тяжести на лице и торсе». На вопрос, как такое могло случиться, два конвоировавших Грушко сержанта только потрясение разводили руками, божась, что бандюган сам пытался выбить дверь милицейского «уазика» плечом, боком, спиной и даже головой, причем совершенно разными ее частями, включая щеки, подбородок и нос...
Допрос второго задержанного, Базарбаева Бахтияра Динмухаметовича, 1980 года рождения, киргиза, проживающего, судя по штампу в паспорте, в поселке городского типа Аласы Ферганской области Узбекской ССР, тоже ничего не дал. Базарбаев стойко держался не самой проигрышной в данном случае линии под кодовым названием:"Моя твоя не понимай". Промучившись с «иностранцем» два часа, Александров сдался и отправил последнего в камеру подучить немного русский язык.
Хозяйка квартиры, допрошенная, как известно, первой, тоже ничего вразумительного сказать не могла, так как Лешик ее ни во что не посвящал.
Слава богу, из показаний сопливой дурочки, ежеминутно прерываемых истеричным ревом, все же удалось выудить пару-тройку подробностей, позволявших надежно прищучить ее сожителя. Наркоманкой она, по мнению освидетельствовавшего врача, не была, приводов в милицию, как ни странно, несмотря на антиобщественный образ жизни, не имела, честно работала на местном закрытом предприятии обжигальщицей и уже к вечеру была отпущена на все четыре стороны, правда, под подписку о невыезде.
А монеты здесь все-таки были далеко не посторонними.
Дело в том, что две-три недели назад, а точнее, 27 февраля нынешнего, 2002 года, в своей квартире был обнаружен уже тронутый разложением труп известного в городе зубного техника Пасечника Ефима Абрамовича, 1927 года рождения, еврея, вдовца, некогда дважды судимого за валютные махинации, но в последние годы ни в чем предосудительным не замеченного, со следами насильственной смерти. Проще говоря, старика запытали до смерти какие-то отморозки, расплодившиеся в последнее время в изобилии, вероятно добиваясь, чтобы тот добром отдал спрятанные ценности. Ничего от слабого сердчишком дантиста не добившись, бандиты ушли, забрав все мало-мальски ценное. Милиции однако повезло больше: при дотошном осмотре квартиры под ванной был обнаружен искусно устроенный тайник, а в нем кроме валюты на солидную по нынешним временам сумму и всякого рода ювелирных украшений 159 золотых монет различной чеканки. Обыск, правда, производил не Александров, а его коллега из «убойного» отдела капитан Альберте.
Как и большинство сотрудников, Николай Ильич недолюбливал суховатого и скрупулезного Владилена Герардовича, истинного арийца из коркинских немцев, и несказанно обрадовался, найдя, как ему тогда показалось, ошибку в описи изъятого при обыске в квартире дантиста.
Значилось же там совершенно несуразное: «Монеты царской чеканки из желтого металла с портретами различных императоров и датами выпуска с 1884-го по 1995 год». Александров, хотя и не являлся нумизматом, со старинными монетами сталкивался по роду службы довольно часто. Чтобы не быть полным профаном, что только сыграло бы на руку весьма подкованным жуликам, он в свое время кое-что прочитал и был уверен, что Альберте просто-напросто перепутал одну из цифр во второй дате. Тем более что в 1995 году, на семьдесят восьмом году Советской власти, никаких золотых монет с портретами каких-то там императоров выпущено быть просто не могло. Предвкушая предстоящий занудному коллеге начальственный разнос, Александров тогда злорадно промолчал.
И вот теперь загадочная монета из Владиленовой описки лежит на его ладони, весомая и реальная.
Тогда, утром, собрав рассыпанные по столу монеты, Александров быстренько вытурил Лукиченко и продолжил допрос. «Клиенты» попались трудные, и вторая монетка, закатившаяся под стол, как-то совсем вылетела из головы. Когда же, покончив с предварительными мероприятиями, капитан уже выходил из кухни, под ножкой табуретки что-то блеснуло, и он, нагнувшись, выудил на свет божий (тьфу, не божий, конечно, а все от той же лампочки!), еще один золотой кружочек. Почему тогда он не внес улику в опись, Николай Ильич вряд ли смог бы ответить и сейчас. Видимо, подсознание вцепилось в ошибку Альбертса уже тогда.
Вечером, вернувшись домой, он, не раздеваясь и не снимая ботинок, сразу протопал в комнату и вынул из книжного шкафа каталог Узденникова «Монеты России», купленный как-то по случаю, в надежде развеять сомнения. Через несколько секунд монета, поблескивающая под светом настольной лампы, вместо того чтобы стать понятнее, еще более сгустила тайну.
Настоящий император Николай II, правивший в 1894-1917 годах и расстрелянный в Екатеринбурге, нынешнем Свердловске, восемь с лишним десятилетий назад, и загадочная личность, присвоившая себе его имя и титул, были абсолютно не похожи друг на друга. Лже-Николай оказался значительно моложе на вид, совершенно без растительности на лице, в отличие от бородатого и усатого прототипа, да к тому же носил совершенно другую прическу! И лица - на монете и на книжной иллюстрации - не имели ничего общего.
Посидев с полчаса над книгой, раскрытой на «золотой» странице, Николай Ильич решительно поднялся и вышел из квартиры. Через минуту он уже катил по обледеневшим улицам на окраину города, где жил один из его хороших знакомых, нумизмат Георгий Конькевич, а в просторечии - Жора Борода.

* * *

Поднимаясь в полной темноте по воняющей кошачьей мочой скрипучей деревянной лестнице двухэтажного засыпного дома, одного из тех, которые в народе весьма точно именуются клоповниками - детища первых послевоенных пятилеток, - Александров пару раз наступил на нечто столь мерзкое, что о его природе даже не хотелось думать, едва не раздавил кого-то живого, шарахнувшегося из-под ноги с хриплым звуком, довольно смутно походившим на мяуканье, и в довершение всего, пребывая в расстроенных чувствах, едва не пал жертвой хозяйской безалаберности. Забывшись, милиционер сунул руку в дыру с торчащими оттуда электрическими проводами, имеющую место быть на том самом месте, где в домах приличных обычно устанавливают звонок. Чертыхнувшись очередной раз на безнадежного разгильдяя, Николай брезгливо, но настойчиво, насколько это было возможно при наличии под кулаком относительно мягкой поверхности, громко постучал в дверь, обитую, как он помнил по прошлым визитам, дерматином, потерявшим от времени эластичность, порыжевшим и облупившимся, грязным и продранным во многих местах. После этого он приготовился терпеливо ждать проявления признаков жизни, так как квартира сталинской эпохи отличалась обширными и запутанными, как лабиринт, коридорами, доставшимися в наследство от бурного коммунального прошлого...
Хозяин, однако, вопреки ожиданиям, распахнул дверь сразу, как будто ожидал стука весь день.
- По какому поводу, г'ажданин начальник, те'вожите бедного ев'ея? - Георгий в своей обычной манере паясничал, изображая местечковый акцент.
Проделывал он это довольно бездарно, так как, во-первых, родился, вырос и закончил довольно престижный технический вуз в Ленинграде, попав в заштатный Хоревск по распределению, хронической невезучести и вообще чистому недоразумению, как он сам любил выражаться, а во-вторых, никаким евреем, судя по документам, которые капитан Александров имел возможность изучить вдоль и поперек, не являлся. Смена национальности, равно как и фамилии ("в девичестве Конькевич имел вполне славянскую фамилию Коньков, а родителей его звали Геннадием Сергеевичем и Светланой Владимировной), по мнению Николая Ильича, была своеобразным протестом против общего идиотизма окружающей жизни скромного инженера, недотягивающего, по робости характера, до открытого диссидентства. Капитан, разделяя, в общем, взгляд «еврея по собственному желанию» на социалистическую действительность, объективно данную нам в ощущениях, подыгрывал Жоре как мог.
- С обыском мы к вам, гражданин Конькевич. Люди говорят, опять вы к преступному прошлому вернулись - валютными ценностями балуетесь. Золотишком там, серебришком...
- Побойтесь бога, г'ажданин капитан, ничего нет, обыскивайте пожалуйста! С девяносто пе'вого ничего не де'жу. Не ко'ысти ради, а исключительно честным т'удом накопленные...
Оба захохотали, довольные друг другом...
Дело в том, что познакомились они в памятном девяносто первом году, когда в область сверху была спущена очередная людоедская директива на поголовные обыски у нумизматов, фалеристов и прочих коллекционеров, которые потенциально могли хранить у себя изделия из любых драгметаллов: серебра, золота (не говоря уже о, страшно сказать, платине!) и прочие имеющие историческую и культурную ценность вещи. Хотя конечно же все понимали, что вся эта возня является не чем иным, как очередной кампанией, организованной для изыскивания местных резервов валютных средств, как никогда необходимых государству (интересно, когда они не были необходимы?).
Параллельно с операцией «Червонец» в Хоревске и в Челябинской области вообще с большим размахом проводились операции «Доллар» и «Антиквар», поэтому, естественно, обыски у всех известных коллекционеров дисциплинированно провели и монеты, в основном серебряные полтинники и рубли царской чеканки да десяток-другой золотых червонцев, изъяли, ни дел валютных, по крайней мере здесь, не возбуждали. Месяца через два, когда в Москве подвели предварительные итоги и осознали, что многоголосый вой, поднятый по данному поводу на Западе, жалкой драгоценной мелочовкой, собранной по стране, не окупить, в очередной раз было громогласно объявлено о перегибах на местах. Сам «дорогой и любимый» уделил этому обстоятельству пару слов в своем ритуальном субботнем выступлении по ящику. На места срочно разослали соответствующие директивы, отменяющие предыдущие. Согласно «принципу домино» личные дела непосредственных исполнителей, в том числе и Александрова, тогда уже капитана, украсились выговором, правда, расплывчатым и невнятным, дальнейших горизонтов существования не особенно омрачавшим. Монеты, пылившиеся в сейфе, велено было вернуть с извинениями, что и было проделано с готовностью...
Конечно, задним числом пострадавшие, переведя дух, высказали множество обид, недовольства и прямых упреков. Вообще выслушать пришлось немало, но большинство нумизматов, в душе уже распростившихся со своими сокровищами, отнеслись к акции с пониманием, а с Жоркой, пострадавшим, кстати, чуть ли не больше других, капитан даже подружился. Оба они были холостяками, хотя по-разному - Николай недавно, а Конькевич принципиально, - и с тех памятных пор время от времени встречались, дабы «раздавить полбанки» и посудачить в непосредственной обстановке. Попутно Александров использовал Конькевича в качестве эксперта на общественных началах, поскольку Жорка обладал поистине энциклопедическими знаниями в области нумизматики, фалеристики, науки о бумажных денежных знаках - бонистики, да и истории вообще, хотя ни о каком стукачестве и речи не шло - стал бы Николай травмировать ранимую психику потомственного интеллигента подобными предложениями! Не прямой наследник Железного Феликса все-таки...
Лысоватый, щуплый и очкастый Жорка при всей своей внешней невзрачности, чуть ли не уродстве, бабником тем не менее являлся непревзойденным. Что женщины, причем в большинстве своем статные, красивые и внешне неприступные, находили в этом очкарике, Александрову было совершенно непонятно. Высокий и, как сам небезосновательно считал, не лишенный мужской красоты Николай Ильич в общении с женщинами почему-то всегда робел и практически терял дар связной речи. Хоревский казанова, множество раз не особенно успешно пытавшийся втянуть его в свои сексуальные авантюры, непременно злился и обзывал милиционера импотентом с плоскостопием, который «ни в п..., ни в Красную Армию»...
Вот и сейчас, оборвав смех, Жорка вцепился в рукав Александрова мертвой хваткой и озабоченно зашептал:
- Просто здорово, что ты пришел, Коля. У меня там в комнате, совершенно случайно естественно, две та-а-акие девчонки!.. Принес что-нибудь?
Как всегда, стоило Жорке перейти на подобные серьезные темы, еврейский акцент пропадал бесследно.
- Проходи, раздевайся. Сейчас я тебя дамам представлю. Вот только попробуй мне отвертеться! - Привстав на цыпочки, Конькевич потряс своим костлявым кулачком под носом улыбавшегося Александрова, после чего шустро развернулся и попытался проскочить в комнату, однако капитан поймал его за растянутый до предела самовязаный свитер:
- Постой, Георгий, я по делу. Монетку тут одну тебе принес, - и тут же добавил, заметив какой-то специфический, по-кошачьи хищный огонек в глазах коллекционера, появлявшийся лишь в случаях, подобных сегодняшнему: - Показать, только показать, не облизывайся.
Жорка тем временем разительно переменился, как и всегда, когда речь заходила о монетах.
- Ну-ка, ну-ка. - Он чуть ли не волоком протащил Николая в кухню, где было устроено некое подобие лаборатории.
Здесь коллекционер чистил и реставрировал монеты, занимался проявкой пленки и печатью фотографий, а также массой иных дел, среди которых приготовление пищи обычно оказывалось далеко не на первом месте.
Конькевич проворно зажег настольную лампу, расстелил под ней фланелевую салфетку, вынул из ящика стола древнюю мощную лупу в потертой латунной оправе, саму по себе антиквариат, походя смахнув туда стопку свежеотпечатанных фотографий, как заметил Николай, весьма непристойного содержания, и уселся на табурете, по-детски зажав сцепленные ладони между колен.
- Я готов, показывай.
Александров с деланным безразличием выудил из кармана загадочный червонец и небрежно кинул его на фланельку. Глухо звякнув и пустив веер зайчиков по полутемному помещению, монета удачно, как по заказу, легла портретом вверх. Капитан ожидал, что Жорка коршуном кинется на нее и тут же примется разглядывать. Хотя, конечно, могло быть и так, что прожженный коллекционер не проявит к десятирублевику никакого интереса в надежде потом все же выманить его, однако того, что произошло, никак не предвидел.
Бросив один только беглый взгляд на блестящий в свете лампы кружочек, сгорбившись и став, кажется, еще меньше ростом и незаметнее, Жорка как-то медленно оглянулся на Николая, и у того екнуло сердце при виде его осунувшегося, как у покойника, лица. Надтреснутым и будто бы сразу постаревшим голосом Конькевич произнес через силу:
- Где вы ее взяли?..

* * *

Молча посидев несколько минут, Жорка встряхнул головой, будто проснувшись, поднялся и, по-стариковски шаркая ногами, подошел к «хрущевскому холодильнику», а проще - нише в стене кухни, выходящей на улицу. Открыв ее, он долго выставлял на пол многочисленные банки с соленьями, разнообразные коробки и пустые бутылки, а затем в тишине кухни раздался громкий металлический щелчок.
«Ага, вот где у нас сокровища, - автоматически отметил Александров, в котором неожиданно проснулся профессионал. - Запомним...»
Хитрый Жорка, несмотря на многолетнюю дружбу, никогда не говорил ему о том, где хранит наиболее ценные экспонаты своей коллекции. Естественно, после того случая с обыском он где-то оборудовал тайничок. Теперь-то ясно, где именно...
Вдруг Жорка, сидящий в неудобной позе на корточках, опустив голову, не оборачиваясь, выдавил:
- Николай Ильич, вы меня брать пришли?.. Николай даже растерялся от такого вопроса:
- Ты что, Жорка, совсем тут охренел со своими бабами? За что?
Жорка медленно поднялся и, помедлив, выложил рядом с принесенной монетой еще одну, на вид точно такую же. Николай жадно схватил ее и поднес ближе к свету. Да, монеты были совершенно идентичны, только у Жоркиной дата выпуска другая: «1993».
Видимо, в действиях капитана было столько неподдельного удивления, что у Жорки немного отлегло от сердца и он несмело тронул представителя закона за плечо:
- Коль, ты в самом деле не за мной пришел?
- Пошел ты, Георгий, знаешь куда?.. К еврейской матери! - Александров досадливо сбросил с плеча его руку, продолжая сверять обе монеты. - Скажи лучше, что это за денежки такие занятные...
Конькевич заметно оживился, почувствовав, что призрак камеры, замаячивший было перед его глазами во всей красе, правда, навеянной «самиздатом», отступает. За пристрастие к сей литературе Николай его нередко бранил, хотя в его прямые обязанности охота на диссидентов не входила. Жорка сгреб со стола вторую монету и лупу и начал совать все это под нос капитану.
- Да не знаю я, что это за монета! Ты посмотри, портрет-то совсем не Николая. Сравни!
Он сбегал к тайнику и для верности сунул в руки Александрову еще одну золотую монету, тоже десять рублей, тоже Николая II, но уже несколько потертую - 1911 года выпуска.
- Сравни, сравни! Видишь - бороды нет, да и не похож совсем.
- Да видел я все это... - слабо сопротивлялся Николай, и без лупы уже видевший «двенадцать различий».
- Смотри еще, на реверсе, видишь - дата?
- И дату я разглядел. Моя еще свежее - девяносто четвертого...
- И орел еще... Смотри - на крыльях-то, не восемь, а двенадцать гербов!..
Александров с трудом отпихнул от себя Жорку, сжимавшего антикварную лупу, и, встряхнув его за плечи, заорал:
- Что это за монеты?!!
Конькевич враз как-то сник, будто детский шарик, из которого разом выпустили воздух:
- Не знаю я, понимаешь...
- Фальшивка, что ли?
- Нет, настоящее золото. Девятисотой пробы, я проверял, есть у меня кое-какие методики... Гурт тот же, хорошего машинного оформления, стиль штемпелей... Да и смысла нет никакого другой портрет чеканить, понимаешь?
- А я вот читал где-то, не помню где, что в какой-то африканской стране фальшивомонетчик один шизанутый деньги печатал со своей физиономией. Может...
- Нет, тут явно не то. Смотри, какая проработка, исполнение. От подлинника не отличишь, да и в обращении они обе были. Вот забоины, царапины, потертости, «bag marks», ну... насечки такие, крохотные, от других монет в банковском мешке... Это реальные монеты, ходовые, не для коллекционеров. И еще...
Дверь в кухню немного приоткрылась, и в образовавшуюся щелку просунулась симпатичная девичья мордашка:
- Жорик, ты с кем тут ссоришься?.. Ой! Кто это?..
- Знакомься, Коля, это Валентина. Валя, это Николай. А теперь исчезни, мы сейчас.
Надув губки, симпатичная Валентина исчезла. Жорка снова вернулся к столу:
- Смотри, на крыльях орла двенадцать гербов! Если это подделка или имитация, можно было бы ожидать, что гербов будет меньше, ведь это такая мелочь, меньше миллиметра каждый. Тем более восемь-то гербов из двенадцати в точности соответствуют оригиналу, то есть монете одиннадцатого года, лишь некоторые на других местах расположены, а четыре - совсем другие.
Наклонившись над протянутой лупой, Николай ясно разглядел миниатюрные гербовые щитки на крыльях орла, на которые сперва совсем не обратил внимания. Сравнив с десятирублевой монетой 1911 года, он отметил, что появились щитки с орлами, одним двуглавым и двумя одноглавыми - темным и светлым, а главное - один с полумесяцем и крохотной звездочкой.
- А дата?
- Дата как раз не доказательство. Многие страны чеканят старые монеты с новыми датами для тех обывателей, кто боится инфляции и хранит свои средства в драгоценных металлах. В Турции, например. Или возьмем Австрию - там все еще чеканят имперские монеты с портретом Франца-Иосифа и новыми датами. Да и у нас еще недавно чеканили золотой червонец с шадровским сеятелем образца тысяча девятьсот двадцать третьего года. Правда, и на нем дата была новая...
- Значит, ты хочешь сказать, что кто-то где-то чеканит монету в подражание николаевскому червонцу, но с новой датой и своим портретом...
- Не ври! Это ты говоришь про портрет. Я такого, помнится, не говорил. Фиг его знает, чей это портрет с именем и титулом твоего тезки. Меня лично больше орел беспокоит. Кстати, Коля, эта монета называется империал, а не червонец. Стыд тебе и срам! Для человека, хоть немного искушенного в нумизматике, это должно быть аксиомой...
Вдруг Александров вспомнил нечто важное:
- Слушай, а у тебя она откуда взялась? Жорка снова съежился, как проколотый шарик:
- Ефим Абрамович дал... покойный... определить... - еле слышно пролепетал он.
- Пасечник? Когда это?
- За неделю до смерти... Ну, до того, как его... Дверь снова приоткрылась. Но личико просунуться не успело.
- Исчезни! - гаркнул уже капитан. В коридоре пискнули, шарахнулись, что-то загрохотало.
- Велосипед уронила, дура, - обреченно вздохнул Конькевич.

2

Петр Андреевич сидел, протянув руки к огню, возле некого подобия очага, сооруженного им из какого-то старого ржавья, найденного неподалеку, так, чтобы огня не было видно снаружи. Толку от очага было мало - ночь сегодня выдалась морозная...
Этот полуразрушенный дом на одной из окраинных улиц городка отыскался далеко не сразу. До того как наткнуться на почти роскошное убежище, Чебрикову несколько ночей пришлось провести, ежеминутно рискуя нарваться на местных блюстителей закона, в каких-то подъездах, практически неосвещенных, холодных, со стенами, изрисованными странного содержания граффити и псевдоматематическими формулами типа «ХУ...», к тому же весьма дурно пахнущих, если не сказать больше... - Более того, пару раз он вообще ночевал в лесу, забравшись на дерево! Какая-то дикая смесь Майн Рида и Луи Буссенара пополам с Фенимором Купером! Однако если здесь такие подъезды, то кто может гарантировать, что по лесу, подступающему чуть ли не к самому городу, не шастают стаи голодных волков, жаждущих крови несчастного путника?..
Ротмистр Чебриков, несмотря на глухую тоску, уже привычную, улыбнулся, представив себе стаю голодных облезлых волков, приплясывающих в нетерпении под деревом, на котором держится из последних сил замерзающий путешественник. Подобную картинку - гравюру Постава Доре к старинному изданию «Приключений барона Мюнхгаузена» - он разглядывал лет этак в пять или шесть, сидя на коленях дедушки Алексея Львовича...
Улыбайся не улыбайся, тоскуй не тоскуй, а положение, в котором граф нежданно-негаданно очутился, оптимистических чувств не вызывало. Более того, было оно до безобразия запутанным и фантастически неправдоподобным. То есть, конечно, наоборот, было оно кошмарно правдоподобным, но совершенно фантастическим...
Только представьте себе на мгновение: сыщик, преследуя по пятам отпетого бандита, попадает через таинственный подземный ход (прямо какие-то «Парижские тайны» Эжена Сю получаются!) в совершенно иной, незнакомый мир... Фантастика скажете? А что же еще? Конечно, фантастика! Однако проза жизни в этом сказочном происшествии заключается в том, что неосторожный сыщик и преступника не поймал, и сам вернуться к себе домой оказался не в состоянии... Вот тебе и фантастика: Герберт Уэллс, Жюль Берн и Конан Доил - все в одном переплете!
Делать все равно было нечего, и граф Чебриков снова и снова прокручивал в голове события двух с небольшим минувших недель...

* * *

- Да ерунда все это, Петр Андреевич, - ныл как всегда вахмистр Елисеев, один из местных блюстителей, то ли проводник, то ли конвоир, предупредительно приставленный к заезжему офицеру начальником уездного жандармского управления ротмистром Шуваловым, явным однофамильцем, но отнюдь не родственником знаменитого елизаветинского вельможи. Сумасшедшая затея нежданно-негаданно свалившегося как снег на голову графа переться куда-то в ночь и нешуточный мороз ему не нравилась совершенно. - Никуда они, мазурики, до утра не денутся, уверяю я вас, ваше благородие... Утречком повяжем их тепленькими и представим пред ваши светлы очи, ваше сиятельство, как есть представим...
- Молчи уж, - досадливо, в сотый уже, наверное, раз отмахивался ротмистр, не отрывая глаз от портативного прибора ночного видения, через который наблюдал за высокими воротами, наглухо запертыми часа два назад за Георгием Кавардовским, бандитом международного класса, некогда дворянином не из самой захудалой фамилии Империи, блестящим офицером гвардии, а ныне лишенным всех прав и состояния беглым каторжником и кандидатом на пеньковый галстук.
Кавардовского безуспешно разыскивали по всей Европе лучшие сыщики Корпуса, не говоря уже о полициях и специальных службах тех стран, куда этот головорез в очередной раз убегал.
И надо же было такому случиться, что вместо Парижа, Стокгольма или какой-нибудь Женевы король преступного мира всплыл именно здесь - в уральской глуши, вдали от всех границ, до которых отсюда, как говаривал классик, год скачи, не доскачешь!..
Когда Чебриков месяц назад получил идентификационную карту отпечатков пальцев, снятых в одном из давно известных наркоманских притонов, на месте двойного убийства почему-то принятого умниками из губернского управления за ритуальное, то впервые в жизни почувствовал, как пропускает удар сердце: бездушный автомат, моргнув своими глазками-лампочками, выплюнул прилежно отпечатанную копию первой страницы дела, заведенного на неуловимого эстета-убийцу...
Последующие дни ушли на тщательное стягивание вокруг Кавардовского необходимой паутины: определения его связей, точного местонахождения... С начальством делиться своим открытием до поры ротмистр не стал, ограничившись стандартной отпиской о безымянном подозреваемом, не числящемся в картотеке управления. Зачем толстомясым чинушам вертеть в кителях новые дырки под ордена, ведь карта так и плывет в руки, суля недюжинный выигрыш: награда, без сомнения - повышение, возможно - давно желанный перевод в Санкт-Петербург или на худой конец в Москву...

* * *

Петр Андреевич вздохнул и поворошил ржавым металлическим прутком, согнутым на манер кочерги, уголья в своем импровизированном камине, поднимая каждым движением рой мельчайших искр. Вот тебе и перевод в столицу! Сиди тут и наслаждайся повышением, свежеиспеченный господин Бродяга, Ваше Помоечное Сиятельство...
Где-то за окном, вместо стекла, в котором красовалась картонка с портретом какого-то пожилого представительного человека с густыми бровями, массой орденских планок на пиджаке и несколькими золотыми звездочками под самым левым плечом, давал традиционный концерт, то завывая на низкой басовой ноте, то срываясь на истошный визг, бродячий кот, страдающий от отсутствия столь необходимой ему сейчас подруги. Богатство промежуточных тонов было так велико, что в своем кошачьем мире данный индивидуум, явно высокоталантливый, наверняка слыл кем-то вроде Шаляпина.
Чебриков на мгновение так красочно представил себе массу разномастных пушистых слушателей, рассевшихся вокруг певца на ветвях деревьев и заборах, а по завершении наиболее заливистых рулад одобрительно аплодирующих мягкими лапками и швыряющих на сцену свежепойманных мышей и рыбьи головы, что, несмотря на общетоскливое настроение, улыбнулся. Слишком живое воображение часто играло с ним злые шутки, как и в этот раз...

* * *

Чебриков в самом конце февраля прибыл в город, мотивировав необходимость командировки в уездный Хоревск активизацией деятельности малоизвестной религиозной секты «Сыны Ашура», о «проказах» которой затягивании в свои ряды малолетних неофитов, царящем внутри секты разврате, страшно сказать - содомии, непонятных доходах, а главное - наркотиках, наркотиках и еще раз наркотиках - давно поступали сигналы не только агентов, но и рядовых обывателей, возмущенных бездействием властей.
Прикрываясь интересом к сектантам, граф вплотную занялся разработкой окружения Князя, как в местной уголовной среде величали Кавардовского, видимо, из-за внешнего лоска и не вполне забытых на каторге великосветских манер. К своему изумлению, ротмистр очень быстро установил связи бандита не только с местной бандой, возглавляемой неким уголовником Колуном, который своей изрядной комплекцией действительно смахивал на дровосека, - бывшим взломщиком, отбывшим на заокеанской каторге и поселении двадцать пять лет, но и (что это, как не профессиональная интуиция, господа?) с той же вышеназванной сектой.
С духовным лидером этого религиозного объединения, вернее хоревского его отделения, неким господином Расхваловым Фролом Александровичем, происходившим из мещан Орловской губернии, сыном отставного тюремного надзирателя и недоучившимся студентом Московского университета, Чебриков имел продолжительную беседу, от которой у него осталось гадливое чувство, будто держал руками без перчаток какого-то мерзкого червя, причем не дождевого трудягу или невинную личинку насекомого, а самого настоящего глиста, зловонного и скользкого...
Еще не так давно упомянутый Расхвалов вел небесприбыльную торговлишку всем на свете, пользуясь выгодным положением города на оживленной трассе и к тому же почти на самой границе азиатских губерний. Из Кокандского ханства, Бухарского эмирата и даже из далекой Индии шел поток всякого восточного барахла вроде пестрых ковров, шелковых и хлопчатобумажных тканей, чеканной посуды, сушеных фруктов и экзотических ягод, туда - скобяные, резиново-технические и прочие товары для продажи на месте и перепродажи в Афганистан, Персию и дальше на Восток. Не брезговал в былые времена хоревский коммерсант и контрабандой, но не в особенно крупных размерах и, так сказать, дилетантски. Видимо, на этой почве и сошелся Расхвалов с громилами Колуна, прикрывавшими за малую толику не совсем чистые делишки купчины от конкурентов и властей.
Внезапно пару лет назад купчик Расхвалов всю свою торговлишку свернул и переквалифицировался по духовной, так сказать, линии. Сам он клятвенно утверждал, что якобы узрил свет истины и сам святой Ашур лично открыл ему «третий глаз»... Слушая вполуха кликушу, по которому явно плакали казенные палаты с крепкими запорами и заботливыми санитарами, Чебриков с тоской поминал про себя пресловутый высочайший рескрипт 1988 года «О веротерпимости» за подписью Александра IV, благодаря которому и расплодились подобные расхваловскому вертепы, и ставшее притчей во языцех упорство, с которым император Николай Александрович отказывался отменять установления чудаковатого батюшки, пусть и самые нелепые...
Когда папка с тщательно собранными ротмистром материалами достигла пресловутой толщины кирпича, а масса собранных доказательств, будучи взвешена на весах Фемиды, перевесила бы все мыслимые и немыслимые оправдания, Петр Андреевич решил, что наконец настало время для действия...

* * *

Когда дровишки в очаге совсем прогорели, хотя тепла в продуваемой всеми ветрами халупе так и не добавилось, ротмистр, кутаясь в свою куртку, не очень-то греющую, вопреки горячим заверениям рекламы, поднялся с пустого ящика, приспособленного им в качестве кресла, и стал готовиться ко сну.
Устал он за день изрядно, но сон почему-то не шел. Лежа в полной темноте с открытыми глазами, Петр Андреевич слегка прислушивался к руладам неутомимого кота и все старался найти ошибку в своих действиях, первоначально казавшихся непогрешимыми.

* * *

Операция была назначена ротмистром на вечер второго марта.
Очень интересная формулировка, будто готовился к операции по крайней мере взвод летучего отряда жандармерии при полном вооружении и снаряжении! Не было никакого взвода... Даже двух-трех проверенных оперативников, увы, не имелось под рукой. Петр Андреевич собирался провести захват Кавардовского имеющимися в наличии силами, то есть в одиночку.
Бравадой подобный план казался только на первый взгляд. Ротмистр Чебриков до зачисления в ряды сотрудников Корпуса подвизался в армейской разведке, причем отнюдь не на штабной работе, имел за плечами десятки операций в разного рода горячих точках по всему свету, три регулярные, хотя и не очень афишируемые, кампании, и скрутить знаменитого головореза, прикрывай его хоть пресловутые чикагские гангстеры, чьи подвиги так живописует и смакует бульварная пресса, или боевики сицилийской «коза ностры», смог бы без особенного труда. Недаром среди знакомых жандармов Петр Андреевич заслуженно носил шутливое прозвище Ниндзя.

1 Следующая страница


Золотой империал 2

Пользуясь беспечностью объектов, наивно считающих, что в уральской глуши они в абсолютной безопасности, Чебриков придирчиво исследовал все подходы к штаб-квартире Кавардовского и Колуна, быстро выяснив отсутствие у бандитов путей к отступлению. Постоянных телохранителей у главарей банды тоже немного - всего двое, причем один, щуплый парнишка лет двадцати, судя по всему, имел с Колуном несколько иные отношения, нежели рядовой бандит с боссом, и никакой проблемы не представлял вообще. Второй - значительно опаснее, ротмистр пару раз фиксировал его занятия во дворе какой-то восточной борьбой наподобие японского карате-до или еще более причудливого тэйквандо и тхеквандо, но, как говорится: «Против лома нет приема».
Оружие у бандитов, конечно, имелось, и это весьма осложняло ситуацию. Однако, собираясь в командировку, Чебриков, позаботился об экипировке, вооружении и специальных средствах, благо получал в таких делах полный карт-бланш начальства, предпочитавшего не спорить лишний раз со столичным хлыщом, не раз доказавшим на деле свою компетентность, так что осечки просто быть не могло.
Уже застегивая бронежилет (отнюдь не штатную «кирасу» нижегородского производства, а патентованный австрийский «штурмпанцер», гарантирующий надежную защиту даже при стрельбе крупнокалиберными пулями и в упор) перед зеркалом крохотной конспиративной квартирки на Александровской, у рынка, также щедро выделенной непонятному ревизору Шуваловым, Петр Андреевич еще и еще раз задавал себе вопросы: не торопится ли он, не следует ли все-таки сообщить о результатах расследования наверх и вызвать подмогу?..
- Победителей не судят, ротмистр! - подмигнул он самому себе, наконец отбросив все сомнения, и, не оборачиваясь, вышел в ранние мартовские сумерки.
«Отбросил все сомнения» - сказано-то как! Хорошо сказано, вкусно! Знать бы тогда, к чему все это приведет, отмерил бы не семь, а семьдесят семь раз, прежде чем отрезать. Увы, дорога в ад вымощена благими намерениями...

* * *

- Все! Остаешься здесь, - проинструктировал Чебриков вахмистра Елисеева, явно обрадованного тем, что ему лично лезть в бандитский притон не придется. - Если начнется стрельба, вызовешь подмогу. Но во всех остальных случаях - терпеть до последнего и ждать моего сигнала. Смотри меня не подстрели, когда выйду, - на прощание напутствовал он напарника. - Если выйду, конечно...
- Типун вам на язык, Петр Андреевич! Не гневите Бога, - перекрестил на прощание Чебрикова вахмистр, дядька, судя по всему, неплохой. - Храни вас Господь, ваше благородие!
- Ничего, ОН не выдаст... - отшутился ротмистр, ныряя в темноту...
Проникнуть в дом через окно веранды, неосмотрительно не запертое хозяевами изнутри, оказалось довольно легко. Внутренняя дверь тоже запиралась по провинциальному архаично - на мощный, но весьма ненадежный крючок, легко откинутый неким острым орудием из арсенала Петра Андреевича. Дальше скучно и вспоминать...
Чутко спавший на печи в передней комнатке поклонник восточных единоборств, спрыгнув при первом шорохе на пол и попытавшись принять какую-то хитрую стойку, тем самым совершил ошибку: нужно было поднимать тревогу, не полагаясь на заморские штучки и не тратя времени даром... Без изысков получив в лоб рукоятью чебриковского «вальтера», парень так же молчком улетел в закуток, практически не наделав шума.
Темнота, царящая внутри, играла ротмистру, заблаговременно обрезавшему идущий к дому электрический кабель, только на руку. Сам-то он отлично наблюдал за всем через прибор ночного видения, теперь нацепленный на лоб и напоминающий громоздкие очки с длинными окулярами вместо линз.
В зеленоватом неживом свете ясно вырисовывались стены и двери, проемы окон и дощатый пол, кое-где прикрытый домоткаными половиками. Ага, вот и Колун!
Гориллообразная туша выдвинулась из своей комнаты, бестолково чиркая, в сонной одури, спичками, которые тут же гасли.
- Э-э... Хохлан... Чего это?.. - ничего, видно, спросонья не понимая, басил он, пытаясь разглядеть хоть что-нибудь в окружающей тьме.
Такого банальной рукояткой в лоб не проймешь - конституция у него не та, да и лобная кость почище танковой брони будет... И даже с таким же наклоном! Колун так и не успел ничего понять, врезаясь со всего размаха виском в добротный дверной косяк. Удар был такой, что, казалось, весь дом вздрогнул. В следующее мгновение какая-то неведомая сила, чуть ли не сама сгустившаяся темнота, швырнула обалдевшего от суеверного ужаса громилу обратно в его комнату, прямо на завизжавшего по-бабьи с перепугу «дружка», коротавшего ночь в одной постели со старшим товарищем. Довершила дело струя приятно пахнувшего мятой и еще какими-то травами, снадобья, ударившая обоим прямо в лицо и разом перехватившая дыхание...
Увы, самого Кавардовского застать врасплох уже не удалось.
Распахнув дверь в его комнату, Чебриков сразу же получил мощный удар в грудь, надежно отраженный бронежилетом, и, падая навзничь, увидел легко перемахнувшую через него тень. Очки, черт их побери, при падении слетели и водворить их на место удалось не сразу. Ладно, ничего страшного: все окна закрыты ставнями, а входную дверь, не полагаясь на допотопный крючок, ротмистр надежно заклинил - плечом не вышибешь! Ага, судя по звукам, доносившимся из глубины дома, это господин Кавардовский сейчас и пытается сделать... Все, Князь, ты влип!
Уже не торопясь, Петр Андреевич направился в переднюю, на ходу пряча пистолет в кобуру.
«Главное в нашем деле - шкурку не попортить...»
Стоп! А где же он?..
По полу кухни ползал только недовырубленный телохранитель Колтуна, которого пришлось успокоить аккуратным пинком в челюсть и дозой «лаванды». Где же Князь? Дверь по-прежнему заперта, как и окна... На печи его нет... За печью... Черт! Как же вы, господин ротмистр, позабыли про традиционную уральскую «западню»!
Точно! Половик прямо перед дверью в сени скомкан, а под ним... Лаз в подполье. Неужели там подземный ход за пределы усадьбы? Непростительная беспечность, граф!
Ступени вели в кирпичный закуток полтора на полтора метра с двумя металлическими, грубо крашенными суриком дверями. Одна заперта на висячий замок, вторая распахнута... Догадайтесь-ка с трех раз: где беглец?
Быстрей, быстрей! Под ногами скользит сырая глина, ход загибается куда-то в сторону. Новая дверь! Заперта? Слава богу, нет...
Как-то нехорошо заныло сердце. Вздор, времени нет... И голова почему-то кружится...
За дверью снова коридор, но совсем короткий, и еще одна дверь. Тоже не заперта! Лестница!..
Какой-то дом, явно нежилой, совершенно заброшенного вида. Даже не дом - халупа какая-то всего из одной комнаты! Дверь открывается прямо на улицу! Откуда он здесь? Помнится, со всех сторон усадьбу Колуна окружали вполне приличные дома. Да и не успел бы Князь добежать до другого дома - всего каких-то тридцать метров подземный ход тянулся, не больше. На улицу! Кавардовский не мог далеко уйти!
«Что-то потеплело на улице, вы не находите, граф?»
Потрясенный он стащил очки, совершенно ненужные из-за ярко сиявшей в ночном небе луны.
Чебриков стоял на какой-то совершенно незнакомой улице, вплотную упирающейся в березовый лес, которого, насколько он помнил географию Хоревска, тут не могло быть и в помине. Пригород Хоревска, Александровская слобода, в местном просторечии именуемая проще - Разбоевкой - растаяла без следа. Кругом расстилался унылый пейзаж, состоявший из крохотных домиков, выстроенных словно по линейке и украшавших собой небольшие клочки земли, окруженные заборами... Фантасмагория какая-то, право слово...

* * *

Кавардовский тогда растаял без следа, видимо укрывшись в березняке, а вернуться назад Петр Андреевич, с десятой примерно попытки отыскавший среди домиков-близнецов нужный, не смог: за металлической дверью, только что открывавшейся в сырой коридор, находилась ровная монолитная стена промерзшей за зиму глины, сохранявшая еще кое-где следы ровнявшей ее когда-то лопаты.
Вот и все. Вместо ожидаемых почестей и славы - тяжкое похмелье овеществленного кошмара, жалкого бродяжничества в совершенно чужом мире, непонятно откуда взявшемся на месте знакомого и понятного. Ни Кавардовского, ни дороги назад... Тупик, совсем как глиняная толща по другую сторону железной двери. Конечно, стоило обосноваться в этом кукольном поселке, но, увы, домики с чуть ли не фанерными стенками для жилья не были приспособлены абсолютно. Вообще их назначение долго оставалось для ротмистра загадкой.
Пришлось наведываться туда ежедневно, и один раз даже обнаружились следы, но две ночи, проведенные в засаде, принесли в качестве результата только зверский насморк.

3

Оставив машину у Жоркиного дома, Александров не торопясь брел домой, подняв воротник своего далеко не нового да к тому же продуваемого всеми ветрами пальто. Шел уже второй час ночи. К полуночи прояснило, и морозец, хотя и мартовский, набирал силу. Николай, пробираемый холодом до костей, оценивал на глазок, до какой отметки упал столбик термометра и вынужденно вспоминал слышанную еще от деда пословицу: «Пришел марток, надевай двое порток». Пресловутые вторые портки, старенькие тренировочные брюки под костюмом наличествовали, но даже иллюзии тепла из-за своего, явно синтетического, происхождения не создавали. Снежная слякоть за день расквашенная колесами автомобилей, ночью смерзлась и стеклянно лопалась под ногами, шаги и звонкий хруст льда отдавались эхом от стен окружавших домов, в которых только кое-где светились окна. Негустые водочные пары, совершенно не согревая, на холоде быстро выветрились из головы, уступая место трезвым мыслям.
Когда сдерживать натиск двух демонстративно заскучавших девиц стало практически невозможно, пришлось прервать захватывающую беседу и заняться их, томящихся без дела, увеселением. Обрадованные появлением мужчин в поле зрения Валюшка с Танечкой с готовностью взяли на себя роль хозяек и споро накрыли на стол. Таня, симпатичная студентка Хоревского энергетического техникума, которую Николай давеча столь резко пугнул, дулась недолго и спустя пару минут уже пила на брудершафт с обидчиком из разнокалиберных рюмок бесхозяйственного Конькевича...
Однако вечеринка как-то не складывалась, ибо оба кавалера никак не могли отвлечься от животрепещущей темы. Николай с Жоркой немного, для порядка, выпили с девицами, слегка потанцевали, а затем галантно, но непреклонно, не оставляя никаких надежд на продолжение вечера в иной, более интимной обстановке, проводили их, немного разочарованных, по домам, благо недалеко, и долго еще сидели, непрерывно куря и разложив монеты и каталоги на столе прямо между неубранными закусками.
По словам Жорки, покойный Ефим Абрамович Пасечник, тоже давний знакомец капитана Александрова, правда, не такой добрый, позвонил ему как-то на работу и попросил срочно зайти. Дома он без обиняков показал коллекционеру эту самую загадочную монету и попросил ее определить. Жорка, естественно, с ходу этого сделать не смог и, высказав уже известные Александрову соображения, заявил, что должен тщательно исследовать непонятный экземпляр дома. Прижимистый старик не отказал, но потребовал денежный залог, и Конькевич скрепя сердце выложил всю только что полученную зарплату и квартальную премию. Это, конечно, раза в два превышало стоимость реальной царской десятки на черном рынке, но интерес пересилил.
Как раз в тот день, когда подошел срок возврата монеты, Жорка случайно услышал в курилке, что Пасечника ограбили и убили. Деньги, как говорится, гик-нулись, что само по себе было довольно прискорбно, однако монета перешла в полное Жоркино распоряжение. Естественно, в тот момент нумизмат в душе Конькевича уступил место обманутому трудяге, и так не бесящемуся с жиру, но вернуть свое без помощи потусторонних сил не представлялось никакой возможности, и мало-помалу он успокоился, философски смирившись с очередным пинком судьбы.
Как обычно, недопив, Жорка становился сонным и тупел прямо на глазах, поэтому Николай, сам почувствовав усталость, засобирался домой. Монету он оставил Конькевичу под честное слово, зная, что еврействующий интеллигент ужасно щепетилен в подобных делах. Напоследок, уже в дверях, Александров вспомнил, что совсем запамятовал спросить, почему на крыле орла расположен герб с полумесяцем - ведь это явно мусульманский символ, - на что Жорка рассеянно ответил, что полумесяц, еще до завоевания турками-османами являлся символом Константинополя. На том друзья и расстались...
Подойдя к своему подъезду, Николай вдруг услышал, как за его спиной вдруг скрипнул под чьей-то ногой наст. Резко обернувшись, он чисто инстинктивно нырнул головой в сторону, уходя от предполагаемого удара, и... никого не увидел. Впрочем, в их дворе всегда было темно как в яме. Фонари здесь канули в небытие еще в благополучные восьмидесятые, а теперь не упоминались даже в устно-матерном народном творчестве и фольклорных преданиях вечных скамеечных бабулек. Постояв, неудобно согнувшись, пару-другую минут, капитан пожал плечами, что в его позе не было лишено комизма, и распрямился.
«Надо меньше пить, - думал Александров, поднимаясь по лестнице, немногим более чистой, чем в подъезде Конькевича. - А то свихнешься, капитан. Или белочку словишь...»
Завтра, уже сегодня, наступало долгожданное воскресенье, и следовало отоспаться как следует перед трудовой неделей. А она, как подсказывала многострадальная часть тела, где, по устным преданиям, и заключается интуиция, обещала быть трудной.

* * *

Николай лежал с открытыми глазами и долго не мог понять, что его вырвало из тяжелого похмельного сна.
Казалось, он только что прилег - за окном было темно и светать явно не собиралось. Однако, нащупав на тумбочке свои «командирские», Александров с удивлением убедился, что чувства его не обманули: светящиеся стрелки показывали без нескольких минут шесть утра.
Кинув часы обратно, капитан откинулся на смятую, с несвежей наволочкой подушку и снова закрыл глаза, но спугнутый сон уже улетучился. Во рту было гадостно, отдавало какой-то мерзкой кислятиной, голова гудела, как после солидного перепоя, хотя, как он отлично помнил, вчера едва-едва почали вторую бутылку «Столичной».
«Опять Жорка паленой водкой напоил, паразит! - ленивым угловатым булыжником прокатилось в голове. - Все экономит, зараза!» Хотя обвинять в экономии нищего инженера, к тому же чуть ли не всю мизерную зарплату всаживающего в пополнение коллекции (бывало, Жорка жил впроголодь месяцами, присмотрев какой-нибудь «перл» вроде пробного «марсовского» медного пятака 1723 года, например, эпопея с приобретением которого сама по себе была достойна романа) и в обольщение многочисленных подруг, было как-то неэтично, и Николай это знал лучше других, но...
Неохотно поднявшись, Александров некоторое время безуспешно шарил ногами по полу в поисках тапочек и, так и не найдя, протопал в кухню босиком. Вода из крана потекла с фырчанием, что говорило о ее недавнем отключении в целях ночной экономии, но оказалась холодной и вкусной. Напившись, прополоскав рот и умывшись уже по-настоящему ледяной влагой, Александров почувствовал себя значительно лучше. Чтобы потом не терять времени, да и не чертыхаться, обнаружив поутру, не дай бог, отсутствие воды в кране, он наполнил чайник и направился, было, снова к постели, но тут яростно зазвонил телефон в прихожей.
Вот оно что! Кто бы это в такую рань? Печальный опыт уныло напомнил Александрову, что ожидать от ранних звонков чего-либо хорошего по меньшей мере наивно.
Трубка была холодной, скользкой, и прикладывать ее к уху было неприятно.
- Александров, - нехотя буркнул капитан в мембрану.
- Какого хрена... ты там спишь, Александров?! - заорала трубка голосом начальника отдела подполковника Каминского. - Почему сразу не берешь? Нажрался опять, что ли?
Николай выдержал паузу.
- Сплю, как все нормальные люди, товарищ подполковник. У меня, если вы забыли невзначай, выходной, - с достоинством ответил он. - А что случилось?
Каминский в трубке, прежде чем ответить, матерился с минуту длинно и заковыристо, артистически нанизывая одну непристойность на другую. Несмотря на раздражение, Николай невольно заслушался, ибо подполковник слыл одним из лучших матерщинников не только управления, но и всего города.
Наконец нецензурное вдохновение начальника иссякло, и он сухо бросил:
- Крестники твои вчерашние в камере чего-то не поделили. Один холодный уже, а другой - в реанимации...
Николай даже задохнулся:
- Как же они в одной камере оказались-то? Я же специально...
Подполковник помолчал и буркнул раздраженно:
- А я почем знаю? Оказались, и все тут! Ладно, пять минут на сборы. Машину за тобой я уже выслал...

* * *

Как оказалось, ночью срочно потребовалась камера для одной бабы, пардон, женщины, подрезавшей по пьянке своего благоверного, а так как подходящих помещений в старом тесноватом здании горотдела было всего два, осатаневший от недосыпа дежурный, ничтоже сумняшеся, велел перевести запертого в одиночестве Клеща в общую камеру. Старлей, состарившийся на службе без какой-либо перспективы на повышение, понадеялся на русский авось, и в результате капитан Александров сидел теперь над телом киргизского паренька, который, казалось, с большим интересом изучал своими непроницаемо-азиатскими глазенками лабиринт трещин на давно не ремонтированном потолке. Однако результатов своего исследования он уже, увы, не мог сообщить никому, кроме своего Аллаха, по причине располосованного от уха до уха горла...
Как показали срочно допрошенные еще до приезда Александрова сокамерники убитого - двое наперсточников, задержанных утром на автовокзале, и местный агрессивный бомж Ксенофонтыч - поначалу ничего не предвещало трагедии. Клеща подселили часов в двенадцать ночи, и он, пугнув по праву бывалого урки, старых обитателей камеры и перекинувшись с подельщиком парой-другой слов, завалился спать. За ним уснули и остальные обитатели камеры. Проснулся первым, оттого что на него хлынула какая-то теплая жидкость, Ксенофонтыч, занимавший место как раз под киргизом. Соскочив с нар с целью «урыть узкопленочного зассанца», он сам чуть не наделал в штаны при виде страшной картины: азиат бился в агонии, разбрызгивая вокруг темные в тусклом свете лампочки-сороковки, светившей под потолком камеры, струи крови.
Еще больше бомж, повидавший в своей длинной жизни многое, ошалел при виде второго парнишки, Клеща, который, уже глубоко распоров в двух местах левое запястье, обливаясь кровью, резал лезвием безопасной бритвы, неизвестно каким образом пронесенным в камеру, вены на правой руке. Опомнившись, бомж кинулся ему на помощь, но парень, уже переступивший зыбкую грань небытия, никак не давался в руки, умудрившись серьезно поранить доброжелателя. От шума борьбы проснулись остальные и, общими усилиями кое-как скрутив самоубийцу-неудачника, вызвали охрану.
Резался Клещ всерьез, не напоказ, как это обычно случается в КПЗ, и к тому моменту, когда подоспела настоящая подмога, потерял столько крови, что, несмотря на наложенные жгуты, быстро потерял сознание и впал в кому еще до приезда бригады «скорой помощи». Врачи ничего обнадеживающего сказать не смогли и увезли пострадавшего, наотрез отказавшись от Базарбаева, помочь которому мог бы теперь только Аллах, в которого, кстати, парень из степей, вероятнее всего, не верил...
Александрову ничего не оставалось, как дотошно допросить всю оставшуюся в камере троицу.
Наперсточники смогли сообщить мало путного, так как проснулись только под занавес скоротечной трагедии, а бомж к ранее сказанному (надо заметить, сказанному довольно связно), больше ничего существенного добавить не мог. Теперь он, белея замотанной свежим бинтом щекой (Клещ, вырываясь, наотмашь полоснул его лезвием так, что еще чуть-чуть, и наперсточники остались бы досыпать в одиночестве), сидел перед капитаном, сжимая в покрытых запекшейся чужой и своей кровью грязных трясущихся пальцах дымящийся окурок сигареты, и занудно твердил одно и то же: «Не помню я ничего, гражданин начальник, не помню я ничего...»
Внезапно он подскочил на табурете и заорал прямо в лицо Александрову, обдавая того вонью полусгнивших зубов и возбужденно брызгая слюной:
- Вспомнил, вспомнил, гражданин начальник! Сначала он только орал да матерился, а как скрутили мы его, говорит, да тоскливо так говорит: «Будьте людьми, дайте сдохнуть, козлы! Все равно мне не жить. Князь меня достанет...»
- Кто-кто?
- Князь, говорит, достанет.
- Князь, это что - кличка?
В ответ Ксенофонтыч пожал плечами.
- Погоняло наверняка. У нас на зоне, когда я срок тянул, Граф один был. Манеры, как у настоящего графа, я в киношке видел. В законе был Граф... А тут Князь. Одна хрень! Настоящих-то князей почитай восемьдесят лет нету, повывели всех...
- А еще что он говорил?
- Да ничего он больше не говорил, стонал только. А как вертухаи набежали, вообще замолк напрочь. По-моему, он уже тогда ничего не петрил, кровищи-то из него вышло - ужас! Как водица бежала кровянка... Мы ему раны-то прижимаем, а она все одно бежит сквозь пальцы, кровушка-то... Красная-красная...
Бомж снова затрясся, и Александров, по-человечески пожалев этого нелепого и по-своему несчастного человека, сунул ему в руку мятую пачку «Примы» с парой-тройкой сигарет, валявшуюся с незапамятных пор в столе, и отпустил с богом в камеру.
На часах значилось восемь утра. Пора было наведаться в больницу. На звонок в реанимацию Николаю ответили, что, хотя поступивший ночью после попытки суицида пациент потерял очень много крови, он пребывает в сознании и может говорить. Жизни его уже ничего не угрожает.

* * *

Накинув на плечи тесный, некогда белый, а теперь имеющий довольно-таки неопределенный цвет халат, Александров быстро шагал по коридору реанимационного отделения городской больницы, едва поспевая за бородатым здоровяком-врачом в зеленом хирургическом балахоне с развевающейся за плечом, словно знамя газавата, повязкой. Завидев чернобородого великана, попадающиеся навстречу ходячие больные и медсестры почтительно липли к стенам, уступая дорогу местному «царю, богу и воинскому начальнику» в одном лице.
- Только прошу вас, товарищ капитан, - гудел диаконским басом хирург, фирменным жестом (с помощью никелированного пинцета устрашающих размеров) выхватывая из суетливо предложенной Александровым пачки «Космоса» сигарету, - недолго. Парня едва вытащили, вы понимаете откуда, и он еще очень слаб... Перед дверью палаты сидел, держа на коленях тупорылый «АКСУ» молоденький сержант. Видимо, проштрафившийся дежурный решил перестраховаться, не дожидаясь распоряжения сверху. Завидев капитана, охранник вскочил и вытянулся, выдавая себя неистребимой повадкой вчерашнего солдата срочной службы.
- Товарищ капитан, за время...
Николай жестом осадил рьяного служаку и, кивнув хирургу, прошел в палату.
Клещ с закрытыми глазами лежал на стоящей у дальней стены крохотной, узкой как пенал койке укрытый сероватой простыней до самого горла. Под ткань уходили трубки установленной рядом капельницы и какие-то провода от малопонятных приборов. На синевато-белой левой щеке парнишки выделялся тускло-серой полоской старый шрам. Сначала Александрову показалось, что Клещ без сознания или спит, но веки глубоко запавших глаз дрогнули, и голова медленно повернулась на звук скрипнувшей двери.
Капитан поразился, как переменился за короткое время еще вчера цветущий и наглый парень. Лицо его приняло действительно какой-то мертвенный, даже не восковой, а стеариновый оттенок, под запавшими глазами залегли глубокие тени, схожие по цвету с честно заслуженными вчера синяками на лбу и скуле, на бледной коже казавшимися черными.
- Здравствуй, Леша! - Александров попытался придать своему голосу максимум теплоты, но, как ни старался, никакого сострадания к этому подонку, сажавшему на иглу подростков, а теперь вот хладнокровно прирезавшему, словно барана, своего сообщника, с которым вчера еще делил водку, постель и бабу, вызвать не смог.
- А... это вы... - чуть слышно прошелестел Клещ, разлепив сухие бескровные губы.
Глаза его опасно затуманились, зрачки плыли. Видно было, что Грушко балансирует на грани забытья и готов провалиться в беспамятство в любую секунду. Николай решил ковать железо, пока горячо, иначе могло оказаться поздно.
- Алексей, зачем ты сделал это?
В глазах Клеща мелькнуло непонимание, и Александров, вспомнив, что парня только что откачали и он вполне мог «заспать» недавние события, с досадой уточнил:
- Зачем ты убил Базарбаева?
Грушко приоткрыл рот и издал сиплый звук, похожий на придыхание. Николай вдруг с ужасом понял, что тот смеется.
- Чурка был слякоть, начальник. Он бы сдал всех, - неожиданно твердо, хотя и очень тихо, проговорил парень - Князь бы тогда...
Капитан непроизвольно подался вперед, но Клещ, поняв, что проговорился, прервался на полуслове.
Выматерив себя мысленно за неосмотрительность, Александров снова начал:
- А себя зачем порезал?.
Алексей с трудом повернул голову и снова упер глаза в потолок. Николай Ильич помолчал, не очень надеясь на продолжение, но Грушко неожиданно облизнул губы и прошептал, не глядя на собеседника:
- Слышь, капитан, раскрутись на дозу, а? Ломает всего... А я тебе все выложу, гадом буду, все равно мне хана!
Николай только открыл рот, чтобы ответить, как у Грушко закатились под веки зрачки водянисто-серых глаз и он весь как-то сразу осел на койке. Испугавшись, что Клещ умер, капитан откинул простыню, чтобы найти пульс. Под простыней оказались ремни, которыми пациент был профессионально пристегнут к раме. Видимо, врачи знали свое дело.
Александров нажал кнопку срочного вызова, и через секунду в палату влетела толстуха-медсестра со шприцем на изготовку. Капитана мгновенно и не слишком почтительно вытурили...

* * *

Капитан Александров сидел, запершись в собственном кабинете, и остывал после начальственного «фитиля».
Разборка велась долго, умело и со вкусом. Непосредственный начальник Николая умыл руки, мудро посчитав, что заступаться за проштрафившегося подчиненного сейчас бесполезно - все равно капитана «дальше фронта не пошлют», - но положение усугублялось тем, что утром из Ферганы за своим земляком срочно прибыла целая делегация узбекских милиционеров, предъявить которым оказалось нечего... Если не считать бездыханного тела. Скандал набирал обороты, помаленьку выходя за пределы провинциального Хоревска.
Николай прервал грустные думы, плюнул и, махнув рукой на все и вся, поднялся и подошел к сейфу. Выговор обратно не вернешь, как ни крути - это из серии «мама, роди меня обратно», а с Жоркой они вчера все-таки перебрали изрядно. Затылок наливался тупой болью, руки противно подрагивали, а желудок время от времени, видимо, ревниво считая, что хозяин постоянно про него забывает, и совершая игривые кульбиты, напоминал о своем существовании.
Александров вынул из облезлого железного ящика початую бутылку «андроповки», тщательно сохраняемую на подобный случай, и мутный граненый стакан. Закуска, естественно, отсутствовала напрочь. Разве что сжевать хилый, медленно угасавший на северном окне кактус...
Николай в красках представил себе, как он тщательно очищает ни в чем не повинное тропическое растение, и так оплакивающее свое незавидное положение, от колючек, и нарезает его ломтиками. Не удержавшись, капитан фыркнул, забыв на секунду о неприятностях. Ни фига! Водичкой запьем, видывали и не такое. «С утра выпил - весь день свободен!» - ни к селу ни к городу вспомнился один из афоризмов покойного отца, практически не пившего, но подобных шуток-прибауток помнившего массу.
Процесс тушения горящих букс, к сожалению, был прерван в самом начале (вернее, еще до его начала), противным, как всегда в подобных ситуациях, телефонным звонком. Матюгнувшись не хуже подполковника Каминского - с трехэтажным заворотом и точным адресом того самого места, куда следовало спешно направляться звонившему, - Николай отставил в сторону сосуд с вожделенной жидкостью и поднял трубку.
- Капитан Александров! - рявкнул он, постаравшись придать своему голосу максимум неприязни, чтобы невидимый собеседник сразу понял, что попал не ко времени.
В трубке испуганно пискнуло, и прорезался срывающийся девичий голос:
- Здравствуйте... Это Аня...
Слышимость была такая, будто неведомая Аня говорила минимум из Австралии.
- Какая еще Аня?!
В трубке озадаченно помолчали.
- Алехина... - наконец осмелилась произнести девушка.
В ноющей от боли голове капитана со скрежетом провернулись несмазанные шестеренки, с некоторой заминкой выбросив на поверхность памяти, мутной от так и незагашенного похмелья, информацию об Алехиной Анне Петровне, 1980 года рождения, русской... Стоп! Николай весь подобрался:
- Что у тебя, Алехина?
- Товарищ милиционер, - зачастила Аня. - Я только что узнала, что Леша мой...
В трубке раздалось всхлипывание. Похоже, девица настраивалась на длительный рев.
- Короче.
- Леша в больнице, а ко мне вчера этот человек приходил.
Александров напрягся:
- Кто приходил?
- Он и раньше бывал у нас. Леша его очень боялся. Он вообще-то никого не боится, но этот...
- Как его зовут?
- Леша не говорил, но я слышала, что он его князем называл. Я еще подумала: «Какой еще князь? Князья же при царе были».
Николай перебил девчонку:
- Ты где сейчас?
- Дома. Я от соседки звоню. Меня в больницу не пустили-и-и... - зарыдала в голос Алехина Анна Петровна. - Мо-о-жет, вы...
- Сиди дома, запрись и никуда не выходи. Я у тебя буду через десять минут.
Капитан положил трубку и в недоумении уставился на пустой стакан, зажатый в левой руке. Мыслями он уже был далеко от кабинета и еще далее - от бутылки, стоявшей на краю служебного стола.

* * *

На город опускались ранние сумерки. Капитан Александров второй раз за сегодняшний сумасшедший день приближался к городской больнице. Несмотря на оставленный Жоркиным пойлом солидный выхлоп, могущий сшибить с ног любого неподготовленного гаишника, пришлось все-таки брать машину.
Слава богу, Анюта была дома, причем жива и здорова. Несмотря на волнение за своего ненаглядного Лешеньку, девица явно ждала капитана, так как приоделась и накрасилась. Из-за кричащей, не слишком умело наложенной косметики она теперь казалась гораздо старше и уже мало чем походила на вчерашнюю зареванную соплюшку. К слову сказать, сегодня она была не в пример разговорчивее и толковее.
После нескольких пресеченных, впрочем, Николаем в зародыше попыток перевести разговор на судьбу злосчастного Клеща, Алехина довольно внятно описала загадочного Князя, его внешность и манеры. Подробно пересказала она и содержание недавнего разговора с ним. Особенно насторожил капитана тот момент, что, едва узнав о плачевном состоянии Грушко, Князь сразу же потерял к девушке всяческий интерес и мгновенно исчез, даже не подумав проститься.
Николай кинулся к соседке, но той уже не было дома. Как назло, больше ни у кого в подъезде телефона не оказалось. Помянув мысленно всех соседкиных предков до седьмого колена, а также заодно весь старый район города, где аппараты были редки, как жемчужины в известном месте, капитан кубарем скатился по лестнице и прыгнул за руль.
Везение сегодня окончательно отвернулось от Александрова: выворачивая с улицы Куйбышева на Строителей, он едва не протаранил сияющий черным лаком борт чьей-то (но явно не простой) «волги». Хотя между ободранным бортом «жигулей» и сверкающей высокопоставленной тачкой явно имелся солидный просвет, Николаю пришлось волей-неволей вылезать из-за руля и сбивать пыл разъяренного водилы синими корочками. Одним словом, к больнице он подъехал уже затемно, ибо мартовский день короток, а природа не расположена нарушать свои законы даже для работников правоохранительных органов.
Отмахнувшись тем же удостоверением от вахтерши, встревоженной клушей пытавшейся загородить проход в храм Гиппократа, капитан на одном дыхании взлетел на хирургический этаж и еще с лестницы убедился в наличии в конце пустынного коридора постового, по-прежнему безмятежно сидевшего у дверей палаты, где обретался Клещ. Николай прислонился к выкрашенной веселенькой серо-голубой казенной краской стене и перевел дух, стараясь унять сердце, явно пытавшееся покинуть опостылевшую за три с увесистым хвостиком десятка лет александровскую грудную клетку. «Да, капитан, - попытался иронизировать над собой милиционер, - нервишки-то лечить надо, да-а-а. И моторчик пошаливает... Придется, наверное, пореже к Жорке-то бегать, а?..»
Дыхание постепенно восстанавливалось, и Николай, оправив одежду, уже обычным шагом направился к реанимации. Сержант снова вскочил со стула, проклиная, видимо, в душе настырного капитана. «Забыл чего, что ли?» - так и читалось в укоризненных глазах парня.
Клещ находился на месте, то есть спал, отвернувшись к стене и укрывшись одеялом чуть ли не с головой. От двери Александров видел стриженый затылок со счастливой, по полузабытому детскому поверью, двойной макушкой. "А ведь и впрямь счастливчик, - подумал Николай. - И вены себе резал, и
Князь этот страшненький к нему направлялся, а спит, засранец, как сурок".
Капитан вышел и, прикрыв за собой дверь, строго-настрого приказал постовому никого, кроме врачей и прочих медицинских работников, к арестованному не пускать. Он уже совсем направлялся к лестнице, когда от макушки (одинарной, то есть несчастливой, как и у подавляющего большинства) до пят его пронзила мысль: а каким таким образом Клещ сумел отвернуться к стене? Ведь он, капитан, отлично помнил, что Грушко был надежно прикреплен ремнями к раме койки. Неужели раззявы-врачи отвязали его? Это же...
Чуть не сшибив с ног сержанта, так и не успевшего усесться на свой табурет, Николай ворвался в палату и кинулся к койке. Мгновение - и казенное одеяло отлетело в сторону.
Арестованный Грушко Алексей Федорович, 1979 года рождения лежал по-прежнему на спине, так же как и раньше крепко пристегнутый ремнями к кровати. Однако широко открытые глаза его теперь уставились в грязно-голубую стену, будто любуясь похожим на старинную географическую карту узором трещин на бугристой краске. Клещ был давно и безнадежно мертв, тонкая его шея безжалостно свернута...

4

Князь каким-то шестым чувством почувствовал чужое присутствие за спиной.
Он еще не понял, кто именно за ним идет, профессионально или нет пасет, представляет ли угрозу вообще, но сразу интуитивно начал отрабатывать хвост и уже через несколько минут точно знал, что двое преследователей - настоящие дилетанты, никакие не филеры, а совсем даже наоборот... Они не следили за ним, то есть не производили, говоря на профессиональном жаргоне топтунов, наружного наблюдения, а попросту ломились нагло и тупо, скорее всего стремясь загнать куда-то, где ждет засада из таких же тупиц, и «опустить», по привычке дворовой шпаны, неумностью и жестокостью своей одинаковой во всех мирах и временах.

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

Князь скупо улыбнулся. Если бы эта парочка, висящая у него на хвосте, знала, в какой именно карамболь влипает...
Но, как ни крути, просвещение придурков никогда не входило в число его любимых занятий, а альтруизмом он, увы, не страдал вообще. Как и приступами жалости.

* * *

Серепан, вожак шайки молодых парней, едва-едва достигших возраста, с которого наступает уголовная ответственность, срисовал жертву еще в центре города. Башка трещала после вчерашнего (хотя вчерашнего ли, если едва смогли очухаться в шесть вечера) перепоя, а хилых «бабулек», которые удалось наскрести по карманам у всех четверых, едва хватило на бутылку какой-то бормоты с гордым названием «Узбекистан портвейна», что по-русски означало более привычное: «Портвейн узбекский», и поэтому настроение было довольно сумрачным.
Заплутавший себе на горе лох был прикинут с нездешней элегантностью (собственно, и слова-то такого Серепан, он же Сальников Сергей Николаевич, девятнадцати лет от роду, с грехом пополам окончивший восьмилетку в Адляне, об уральской колонии для малолетних понятия не имел, но определил интуитивно) и к тому же совсем не производил впечатления богатыря. «Опустить» такое чмо для четверки экрановских, то есть живших в районе кинотеатра «Экран», парней, младшему из которых скоро исполнялось четырнадцать, а старшим был Серепан, не составляло никакого труда. Главным вырисовывалось одно соображение: где?
Вожак быстро принял решение вести мужика до старого района, где в это время суток почти безлюдно, благо тот вроде бы именно туда и направлялся. Посовещавшись, парни быстро разделились. Двое пошли за жертвой, а Серепан с Акулой - здоровым, туповатым увальнем (чуть ли не дауном), представлявшим для главаря интерес только своей физической мощью, рванули дворами вперед.
Оставалось только надеяться на то, что интеллигент не свернет куда-нибудь. Согласно плану, в этом случае «хвост» должен был поднять шум и задержать его до подхода главных сил. Процедура грабежа, то есть действия, подпадающего под сто сорок пятую статью УК, чтимого «великолепной четверкой» не слишком свято, была отработана до мелочей, и проколов практически не случалось.
В томительном ожидании прошло минут пять. Наконец из-за поворота донесся стеклянный хруст подтаявшего задень, но прихваченного вечерним морозцем снега, многократно усиленный отражением эха от стен сталинских двухэтажек, теплившихся редкими и плотно зашторенными окнами. Неразбитый фонарь здесь был только один, да и тот тускло светил метрах в ста пятидесяти от места, где в густой тени притаились двое.
Завидев спокойно шагавшую жертву, Серепан и Акула не торопясь вышли на свет, если полутьму позднего мартовского вечера можно было так назвать. Судя по участившемуся хрусту шагов за спиной мужика, двое преследователей-загонщиков заторопились. Кольцо вокруг ничего не подозревавшего прохожего сжималось.
Серепана несколько насторожило то, что мужчина совершенно не испугался на первый взгляд внезапно возникшего препятствия и остановился, только вплотную подойдя к парням.
- В чем дело, молодые люди? - вежливо начал он. - Чем могу служить?
Повисла неловкая тишина, нарушаемая только скрипом ледышек под ногами подошедших сзади Коши и Лаптя, переминающихся в нерешительности с ноги на ногу. Вожак, считавший себя матерым уголовником, решил форсировать события и, мастерски сплюнув под ноги интеллигенту, заявил:
- Не бухти, козел. Гони башли!
- Что-что?
- Бабки гони, не понял, что ли? Деньжата! - Костлявый кулак главаря оказался прямо под носом жертвы, демонстрируя неумелую наколку.
- Зачем же так грубо? - Прохожий полез в карман пальто левой рукой, на которой тускло блеснул металлический браслет часов. - Я и так отдам все, что вы пожелаете.
От демонстративной покорности жертвы Серепан моментально обнаглел и шагнул еще ближе.
- Котлы тоже снимай, петух!
Мужик пожал плечами и сунул свободную правую руку за обшлаг рукава. Все налетчики столпились вокруг, вытягивая шеи. Такого легкого дела, без шума и напряга, у них еще не случалось!
Дальнейшего развития событий никто из грабителей не предвидел.
Жертва вдруг каким-то кошачьим движением отшатнулась, одновременно совершив широкое размашистое движение правой рукой, в которой тускло блеснуло что-то стремительное...
Коша, а попросту Кошкин Паша, самый младший в компании, изумленно увидел, как интеллигент, который еще мгновение назад казался подавленным и покорным, резко взмахнул правой рукой и тут же рухнул сверху на почему-то упавшего Лаптя. Самым страшным было то, что отделилось от плеч Серепана и темным мячом запрыгало прямо к ногам оцепеневшего парнишки.
Теряя сознание от мертвящего ужаса, Паша внезапно понял, что этот непонятный темный предмет - голова.
Он завизжал на невыносимо высокой ноте, повернулся и на ватных, подгибающихся ногах кинулся бежать, не обращая внимания на что-то горячее, струившееся по ногам...
«Это сон! Это сон! Это все мне снится... - перепуганным воробьем колотилось в его голове. - Сейчас мама разбудит, и все...»
Князь пружинисто, как дикий кот, вскочил с тела своей жертвы, привычно вытирая дымящийся на морозе клинок об ее одежду. Двое нападавших лежали чуть в стороне, еще конвульсивно подергиваясь, причем у того, который повыше (Князь с удовлетворением отметил, что еще не потерял сноровки) отсутствовала голова. Третий без движения (потребовался всего лишь один точный, анатомически выверенный удар) скорчился у ног, а четвертый, визжа от ужаса, удалялся, пьяно раскачиваясь из стороны в сторону. Князь еще раз усмехнулся, подкинув, перехватил нож за лезвие и, хладнокровно отпустив жертву на оптимальное расстояние, широко размахнулся...
Паша, спотыкаясь ставшими вдруг непослушными ногами, успел пробежать, завывая, еще несколько метров, пока что-то твердое не швырнуло его страшным ударом между лопаток вперед, на жесткий, обдирающий лицо до крови наст, напрочь вышибая дыхание и саму жизнь.

* * *

Князь, словно пасьянс, раскладывал перед собой на дрянной, давно потерявшей первоначальную расцветку и прорезанной в сотне мест кухонной клеенке добычу.
Собственно, добычей это все можно было назвать с большой натяжкой, скорее, сувенирами - потрепанная бордового цвета книжица с разлапистым, похожим на краба, гербом на обложке, гордо именуемая здесь паспортом, мало отличающаяся по внешнему виду от записной, содержание которой составляли в основном блатные стихи и чьи-то телефоны, складной нож, годный только для открывания бутылок и консервных банок, финка примерно такого же качества (из бочечного обода ее сделали, что ли, - лезвие гнется, как... как не знаю что!) да кастет, легонький, грубый, явно на руку подростка. И с таким вот барахлом эти недоумки пошли на гоп-стоп? Да их бы любой калека без рук без ног разогнал!
Самого-то главного, местных денег, которые были сейчас ох как необходимы Князю, в карманах налетчиков, сейчас уже, наверное, остывших, не оказалось ни гроша. В том смысле, что вообще не было. Ни одной паршивой копейки, на которую здесь, правда, даже коробка спичек не купишь. Конечно, именно от безденежья местная шпана и пошла на дело, чего он хотел? Но чтобы вот так...
Князь в сердцах сгреб весь мусор в ящик стола и прошелся по комнате, прикуривая от спички паршивого вкуса сигарету без фильтра или даже мундштука из мятой ржаво-красной бумажной пачки, найденной в кармане главаря. Надо же, «Прима»! Ну и самомнение у местных табачников! Еще бы каким-нибудь «Люксом» назвали или «Абсолютом»!
Все складывалось как-то наперекосяк, не так, как думалось вначале, в эйфории от удачного избавления из лап ищеек. Слишком поздно, уже разделавшись с этим недоумком Клещом, сообразил Князь, что это последний из тех, к кому он мог здесь обратиться за помощью. Пасечник, кому Клещ толкал золотишко, ценящееся тут необычайно высоко и, как ни странно, запрещенное к обращению в любом виде, кроме ювелирных изделий, давно мертв, на местный криминал выходить опасно - вряд ли они любят чужаков, пасущихся на их территории, - либо сдадут властям, либо... Колун, изучивший тут все ходы-выходы, далеко, за проклятой дверью, никак не желающей отворяться скоро уже месяц... А все проклятый шпик, просочившийся следом за Князем сюда, на эту сторону. Видимо, он каким-то образом и расстроил не понятный никому механизм этой двери...
Князь оперся на холодный (Из мрамора они их тут делают, что ли? Дерева не хватает?) подоконник, уставясь в темноту ночи. Снег, заставший его еще на улице, теперь валил густо, крупными хлопьями, будто стремясь наверстать отыгранные весной очки. Это ему и на руку: к утру покойников, если на них какой-нибудь остолоп еще не наткнулся, заметет так, что ни одна ищейка не найдет. Оттают, когда снег полностью сойдет, а тогда, возможно, его вообще здесь не будет...
Нет, на дверь надеяться нечего. Можно год тут просидеть и ничего не дождаться, а может быть, и больше... Валить нужно из города, добыть денег и валить. Неужели он, Георгий Кавардовский, не найдет чем заняться в этом мире, столь непохожем на прежний? В мире, где нет ни полиции, ни жандармов (местная милиция сосунки по сравнению с волкодавами с «того света»!), где золото - запретная и вожделенная ценность, а наркотики можно найти чуть ли не на каждом шагу... Где в ходу - а это главное - такие вот паспорта...
Князь еще раз презрительно перелистал темно-красную книжечку. Никаких скрытых систем защиты, никакой специальной краски, никаких магнитных вставок. Обычная печать, черно-белая фотография, приклеенная каким-то паршивым клейстером, уже, кстати, наполовину отошедшая, металлические скрепки (не поверите - ржавые!), элементарный водяной знак... Качество даже хуже, чем у местных денег, которые даже сами аборигены презрительно называют деревянными. Что же должно было произойти в этой России, если рубль - крепчайшая валюта мира - выродился до такой степени, что ему предпочитают любые другие цветные бумажки, вплоть до презренных североамериканских долларов и совсем уж невероятных финских марок? Хотя политика-то Князя никогда по-настоящему не интересовала.
Паспорт все не давал покоя. Вспомнить, что ли, прошлое? Рука вроде пока твердая... А краски, а бумага? Нет, до того, как будут установлены необходимые связи, и браться нечего. А пока сойдет и этот, если над ним пару вечеров поколдовать...
Подцепив ногтем отошедший край фотографии, Князь осторожно отодрал квадратик плотной глянцевой бумаги и с усмешкой провел ногтем по тонкой шейке коротко стриженного паренька, испуганно выпучившего глазенки в объектив. Да, удар был все же неплохой!
Куда же подевался этот сыщик? Словно сквозь землю провалился. Это не есть гут, как говаривал один знакомый немчик. Не вернулся же он тогда в родной мир? Он и дороги-то к тому дому не нашел бы - разве чудом каким-то. Не мог жандарм, реалист до мозга костей, как здесь выражаются, въехать в ситуацию, поверить разом в то, что очутился совсем в ином мире. Он, Георгий Кавардовский, в безоблачном детстве зачитывавшийся всякими фантастическими приключениями, и сам-то долго не мог поверить, когда Колун, каторжная шестерка, божась через слово, рассказывал про это чудо. Поверил, лишь увидев самолично и испытав...
В лучшем случае, поди, прячется где-нибудь, а в худшем... В худшем-то получается совсем плохо. Попади он в руки местным - не важно, блатным или легавым, - ниточка может потянуться к нему, Князю. Ну легаши-то, конечно, не поверят - такие же твердолобые, как и везде, - в желтый дом упекут, и все, а урки? Колун-то кое с кем тут связывался и кроме Клеща с Пасечником покойным, упокой, Господи, его еврейскую душу... Да и за Клещом-то кто-то наверняка стоял. Не мог пацан сопливый такие дела проворачивать, никак не мог, не та масть... Надо девку его пощупать. Как там ее - Анютка, что ли? Не в прямом, конечно, смысле - щупать-то там нечего, соплячка худосочная, а вот знать тут кого-нибудь из блатных может вполне... Да вообще-то и как баба сгодится. Он же Князь, а не монах - третью неделю без женщины... Скоро, как Колун, на пацанов начнет заглядываться...
Кстати, о легавых: прикормить бы какого-нибудь пожаднее, смотришь - наладилось бы и с документами, и с деньжатами. Надо это обмозговать на досуге. А пока - спать!

5

Какое-то царство серого цвета... Редкие автомобили невзрачной расцветки, ковыляющие по дрянной мостовой - старомодные, заставляющие вспомнить о золотых семидесятых; малолюдные днем улицы, оживающие только два раза в сутки: утром около восьми и вечером около шести. В эти часы их заполняют огромные толпы серых, однообразно одетых людей. Поутру людской поток понуро бредущих словно на эшафот одинаковых, как близнецы, жителей стремится в одну сторону, туда, где за невысокими кирпичными стенами с колючей проволокой поверху скрываются заводы (прошагав однажды в общем потоке до того места, где толпа вливалась в одноэтажный домик со стеклянными дверями, прилепившийся к кирпичному забору, Петр Андреевич разглядел лаконичную вывеску под стеклом: «Ремонтный завод, г. Хоревск»), вечером, заметно повеселев, - обратно домой... Все как в запрещенных на территории Империи книгах англичанина Оруэлла, читанных еще во время учебы, по специальному допуску. Город всеобщего счастья...
Черт, что же это за край такой? Слава богу, люди вроде бы одеты так же, как и в России, не выделяешься на их фоне... Ерунда, это ведь и есть Россия, вот только какая?
Городок, конечно, еще более съежился, стал как-то ниже, грязнее, неухоженнее, что ли, если можно так выразиться. Но вот электростанция - на прежнем месте, даже труб у нее столько же. Нонсенс. Больше - никакого сходства!
Где многоэтажные дома новостроек? Где вычурные, «Алексеевский ренессанс», особнячки нуворишей, фарфоровых и мучных королей, занимавшие целый квартал? Где наконец монументальное, позапрошлого века, здание городского Дворянского собрания - первая достопримечательность Хоревска? Где на центральной площади перед Городской думой памятник благодетелю города Алексею Второму, при котором он и расцвел?
Там и Думы-то нет... Только какое-то невзрачное трехэтажное зданьице с фасадом, украшенным огромным мозаичным портретом лысоватого лобастого мужчины с плутовским прищуром и интеллигентной бородкой а-ля Чехов, выдержанным в красно-багряных тонах. А еще-громадный, метров десять высотой, серый бетонный памятник той же вроде бы личности на кирпичном пьедестале, выполненном в виде длинной трибуны. И всюду эти выцветшие и ярко-красные флаги разной степени ветхости: где с синей полосой по древку, где просто красные с золотистой эмблемой вверху... Серое и красное...
Петр Андреевич разглядел эту эмблему подробно в центре какого-то значка варварской формы, отдаленно напоминающего привычные полковые, изображенного возле названия пожелтевшей газеты, найденной в новом убежище.
Знак, - что-то вроде венка из колосьев, наложенного на зубчатое колесо и увенчанного знаменем с литерами СССР, - помещался рядом с другим, похожим, но с профилем того же лысоватого субъекта и надписью на знамени ЛЕНИН. Скрещенные серп и молоток - масонская эмблема, не иначе, особенно если учесть пятиконечные звезды-пентаграммы, щедро рассыпанные везде и всюду - от фасадов домов и решеток оград до обложек журналов и почтовых карточек, выставленных в газетных витринах. Даже на пустом спичечном коробке, который ротмистр, оглянувшись, подобрал на снегу, была изображена красная звезда с той же эмблемой в центре под лаконичной надписью: «23 февраля».
Да и сами-то газеты: упомянутый уже «Челябинский рабочий», «Правда», какая-то еще «Комсомольская правда», «Ленинское знамя», «Труд», «Советский спорт» с теми же и другими знаками перед заглавиями...
Даже «Красная Звезда», посвященная, видимо, будням местных военных, но, увы, Чебрикову попал в руки только ее обрывок... Единственное знакомое название - «Сельская жизнь», да и то не знакомый глянцевый журнал о жизни поместного дворянства, а черно-белая газетенка на плохой бумаге все с теми же знаками. А заголовки статей и рубрик? «Вести с полей», «Человек труда», «Международная панорама», «Трудящиеся всего мира встречают юбилей...» А совершенно дикая орфография? Неужели он не болен, не бредит, а попал в самую настоящую утопию Томаса Мора, Томазо Кампанеллы, Роберта Оуэна или Карла Маркса? У руководства страной - рабочие и крестьяне, дворянства и купечества нет и в помине, страшно подумать - сам Государь...
- Под ноги смотри, козел! - Вырвал Чебрикова из задумчивости визгливый голос какой-то женщины с огромными кошелками. - Зальют зенки с утра пораньше и шляются, тунеядцы.
Совершенно плебейский тип: одутловатая темно-красная в синеву физиономия, какое-то невообразимое серо-буро-малиновое пальтецо, раздутое на необъятных бедрах и не менее обширном бюсте, бесформенная вязаная шапочка-берет, кожаные сапоги на каблуке... Не иначе - представительница пролетариата, управляющего страной. Неудивительно, что страна выглядит настолько убого.
А цены? Вы бы только видели цены в магазинах с почти пустыми витринами! И везде таблички: «По талонам». Какие талоны? Что это такое? Пресловутый коммунизм по этому еврейскому экономисту Марксу? Или коммуна по Оуэну? А может, «Город Солнца» по Кампанелле?
Чебриков вздохнул и длинно сглотнул голодную слюну, глядя на витрину очередной продуктовой лавки с лаконичным названием «ХЛЕБ». Хоть бы вон тот сероватый рогалик или страшную с виду буханку хлеба - вторая неделя как иссяк скудный сухой паек, обнаруженный в одном из карманов куртки-самобранки. Дней восемь как вообще не ел человеческой пищи, только какие-то полусгнившие овощи, выкопанные из-под снега в огороде, терпкую рябину и вяжущие во рту мелкие яблочки-ранетки, забытые на деревьях в окрестных садах... Страшно сказать: на кота-Шаляпина поглядывал уже не только с эстетическим, но и с гастрономическим интересом! Обойму патронов из «ва-льтера» извел на голубей, благо глушитель имеется, но охота не оправдывает себя: патронов маловато, а с чем он еще здесь столкнется - неизвестно. Или оставить всего один - напоследок...
«Прекрати, тряпка! - скомандовал себе ротмистр, решительно отходя от заманчивой витрины. - Не на необитаемом же острове в самом деле! Вспомни ту операцию в Виргинии: там небось круче приходилось!»
«Круче не круче, а там все было понятно: тут мы - тут янки! - встрял какой-то посторонний голос. - И никаких там политесов: что видишь - твое, по вечному закону войны... А здесь? Тоже по закону войны поступать? Как Кавардовский?»
«Ни в коем случае!..»
Ну все - начал спорить сам с собой - считай, поплыл... Как же есть-то хочется! Полный карман денег - в том, привычном, Хоревске автомобиль мог бы купить запросто, и не дешевый, а здесь... Хоть бы внешне походили имеющиеся в наличии монеты и бумажки на здешние! Так нет: все не так - и размеры и цвета.
Петр Андреевич выудил из кармана подобранную на улице (обронил, видать, кто-то) тускло-серую монетку, явно не серебряную, а из какого-то белого сплава. «15 копеек 2001» - видимо, год выпуска. Размером походит на привычный пятиалтынный, но лишь размером, а изображения совсем не те... Вместо двуглавого орла - разлапистый, напоминающий краба герб в виде земного шара, окруженного венком из колосьев, густо переплетенных лентами, и та же загадочная аббревиатура СССР внизу. Не стоит и упоминать, что поверх земного шара распластался тот же символ - скрещенные серп и молоток. Эх, еще бы купить можно было что-нибудь на эту денежку!
В голове сам собой начал складываться список продуктов, которые на пятнадцать копеек ротмистр Чебриков мог бы приобрести в настоящем Хоревске: хлеб, молоко, шоколад или что-нибудь мясное, сто граммов водки... Тягучая слюна переполнила рот и, оглянувшись, не видит ли кто, граф точным плевком отправил излишки в замусоренную железную урну. Слава богу, хоть на этом ржавом ящике на шарнирном креплении свою эмблему не приварили!
От неожиданно раздавшегося над головой рева мощных двигателей ротмистр присел и привычно завертел головой: а ну как шарахнет ракетой...
Самолет, пронесшийся почти над самыми крышами, ничем не шарахнул... Мощный реактивный истребитель типа «Горыныча» самолето-строительного концерна «Дукс», хищный, с двумя высокими килями, произвел на пробудившегося в Петре Андреевиче военного гораздо больше, чем виденные на улицах автомобили.
Не вяжется как-то: самые современные самолеты и пустые прилавки. Может быть, какая-нибудь иностранная оккупация? Нет, на крыльях и фюзеляже те же звезды.
Видение, почти фантастическое на фоне окружающей убогости, слегка притупило голод, но, как только летающая квинтэссенция передовой инженерной мысли скрылась за домами, желудок сразу напомнил о себе.
Хотя бы банальный бутерброд: ломтик черного хлеба, намазанный маслом и украшенный...
Все, хватит о съестном! Где же взять местных денег? Банк ограбить, что ли? Так не встречал ведь еще ни одного... Может быть, пройтись на рынок?
Рынок в здешнем, потустороннем Хоревске располагался на месте церкви. Рынком в прямом понимании назвать его было трудно: невысокий, красного кирпича забор с башенками а-ля Кремль по углам, навевающий мысли о каком-то фортификационном сооружении (подобными заборами здесь, как оказалось, были окружены все промышленные предприятия, что-то обширное, но невысокое, невидимое из-за ограды, с интригующим и лаконичным названием «База», и даже электростанция), металлические решетчатые ворота... Казалось, местные купцы... тьфу, нет ведь здесь никаких купцов, готовились от кого-то держать оборону. От степных кочевников к примеру. А что? Ротмистр нисколько не удивился бы, если бы здесь кроме утопическо-масонского государства отыскалась бы степная орда, регулярно совершающая набеги на города. Тогда население, организованно укрывшись за кирпичными стенами... Нет, не клеится! В этом случае должна существовать стена и вокруг всего города... К тому же самолеты... Да и невысоки стенки-то. Умелый всадник легко перемахнет, если скакун привычный, не деревенская кляча.
Глаза ротмистра слегка затуманились при одном воспоминании о верном Хазаре, ахалтекинце чистых кровей, оставленном в Петербурге. Как он там сейчас?..
На вывеске местного рынка красовались те же серп с молотком и звездой и надпись «Хоревский колхозный рынок». Второе слово было, мягко выражаясь, странным, но что делать? Подобными несуразицами здесь наполнено все. Петр Андреевич решительно ступил под гостеприимную арку...

* * *

Торговля была удручающе скудной: всего несколько рядов грубо сколоченных прилавков из потемневшего от непогоды дерева с такими же грубыми навесами, заполненные торговцами едва ли на треть, причем товары были не менее убоги, чем окружающий пейзаж... Пробовать продукты, куркули деревенские, тоже не давали, исподлобья наблюдая за странноватым покупателем, с унылой миной разгуливающим между рядами.
Урчание в животе от вида недоступного съестного только усилилось, и тогда Петр Андреевич, чтобы не бередить себя, испытывая танталовы муки, решил навестить вещевые ряды.
Здесь торговля кипела: были заняты не только все прилавки, точно такие же как и продуктовые, только без навесов (интересно, а дождь их что - не мочит?), но и грязный снег вокруг, застеленный тряпьем всевозможных цветов так, чтобы оставить только узкие проходы для покупателей, которых было чуть ли не в десять раз больше, чем продавцов. Продавалось и покупалось все, начиная от совершенно новой одежды с неоторванными еще фабричными ярлыками, довольно красивой фарфоровой, фаянсовой и керамической посуды и запчастей, по виду автомобильных, до сущего барахла типа старых помятых чайников и явно отвернутых где-то в подъездах видавших виды дверных ручек. Всякого рода электродетали, лампочки, аляповатые шкатулки, шестеренки и подшипники, копилки в виде кошек и поросят рядом с живыми, едва прозревшими пискливыми котятами сомнительной родословной в старой меховой шапке, разномастные непарные туфли, слесарный, устрашающего вида и навевающий мысли о средневековой инквизиции инструмент... Какой-то чернявый смуглолицый паренек в вязаной шапочке, натянутой по самые глаза, толкнув будто невзначай плечом, вполголоса, глядя куда-то в сторону, предложил «шмаль»... Похоже, здесь ротмистру Чебрикову делать было вообще нечего. Пора домой, нагулялся...
И вдруг граф замер с поднятой ногой. Что-то знакомое почудилось ему на прилавке перед только что пройденным продавцом. Вот оно!
На грязно-зеленой холстинке, похоже, лоскуте от какой-то военной одежки, дослужившей до обтирочного материала, среди разнообразных значков и монет, разложенных рядками и насыпанных в круглую жестянку вроде коробки из-под леденцов-монпансье, выделялся большой серебряный рубль с двуглавым коронованным орлом...

* * *

Не чуя под собой ног, Петр Андреевич летел домой, сжимая в руках два наполненных под завязку пластиковых пакета с ручками (а удобно, кстати, придумано, нужно будет запомнить!), украшенных какими-то аляповатыми рисунками, причем на одном - та же красная пятиконечная звезда с серпом и молотком и еще одна непонятная аббревиатура ДОСААФ.
В пакетах была самая разнообразная снедь: куриные яйца, поштучно завернутые в клочки газеты, и сметана в закрытой бумажной крышкой стеклянной банке, сырая ощипанная курица (нужно будет запечь в золе!) и полведра замечательной картошки, домашний творог и баночка с медом... Не забыть про бутылку какой-то непонятной «Столичной» водки (продавец клялся-божился, что она почему-то «не паленая»), купленную из-под полы у какого-то разбитного небритого мужичка в плоской кожаной кепке, когда-то синей стеганой куртке, распахнутой на голой груди, защитного цвета брюках-галифе, заправленных, правда, не в сапоги, а в какие-то обрезанные чуть ли не по щиколотку валенки... Только хлеб и соль пришлось купить в магазине у скучающей тол стой продавщицы, равнодушно читающей за прилавком какую-то растрепанную книжицу, на мягкой обложке которой полуобнаженную красотку страстно обнимал жгучий латиноамериканский мачо. И все это богатство - за обычный серебряный полтинник! Нужно было видеть, как загорелись глаза у пожилого очкастого торговца, только что дремавшего с открытыми глазами - у его прилавка покупателей что-то не наблюдалось вообще, - едва он завидел шлепнувшуюся перед ним на тряпку монету. Каким-то шестым чувством Чебриков вмиг уловил, что это - коллекционер из завзятых и его уже просто так не отпустит. Услышав цену и сопоставив ее с цифрами, только что виденными на ценниках, граф, словно заправский биржевой маклер, смело поднял ее впятеро и тут же понял, что продешевил: нумизмат - так, вроде бы, называют сдвинутых на всякого рода медяках - тут же вытащил из-за пазухи ворох мятых купюр, отсчитывая требуемую сумму...
Теперь жить стало веселее, особенно если принять во внимание еще не менее четырех-пяти десятков кругляков разного достоинства, побрякивающих в кармане! Там даже памятный рублевик есть - к десятилетию правления его императорского величества Николая Александровича. Наверняка еще дороже обойдется. Это если не считать двести пятьдесят рублей золотыми пятерками и десятками в бумажнике. Эх, жизнь моя жестянка, как говорят блатные! А еще стреляться хотел не далее чем утром, идиот малахольный!
А это что? Книжная лавка? Может, найдется что-нибудь по истории этого проклятого, перевернутого вверх тормашками мира?

* * *

Пенсионер Колосков тоже летел домой словно на крыльях, едва дождавшись ухода странного прохожего, продавшего странную монету буквально за копейки, чтобы покидать в видавшую виды сумку свое барахлишко.
Егор Кузьмич считался в городе нумизматом со стажем, хотя в последнее время был вынужден потихоньку распродавать свою коллекцию по причине черных времен, наступивших после кончины дражайшей половины, Елизаветы Александровны, прошлой осенью, да и вообще... По мерзости жизни, не располагающей к занятию нумизматикой и прочими возвышенными материями... Продавал на барахолке он, конечно, всякую ерунду: сердце кровью обливалось трогать самое ценное, собранное с огромным трудом и напряжением всего семейного бюджета в относительно сытые доперестроечные годы. Жорка Конькевич, Борода, давно уже зуб точит и на рубль Иоанна Антоновича, и на сибирский пятак 1763 года с гуртовой надписью, и на пробный никелевый пятнадцатикопеечник 1916-го... Нет, пока с голоду еще не помирает, шиш ему, шустрому!
Что же за невидаль сегодня с неба свалилась? Серебро - это точно, не обманка какая! Серебряный полтинник. Никакой это не новодел, это просто так, чтобы лоха провести, Кузьмич плел странному мужику околесицу. Не на коленках делан, видно качество за версту. Для специалиста, конечно... Эмигрантский выпуск? Похоже на то. Откуда в России мог взяться Александр IV, да еще бритый, похожий на актера Броневого, Мюллера из «Семнадцати мгновений»? Да и дата «1989»! Только эмигранты на такое могли отважиться... Уж не знаю, как в Союз попала такая вещь. Вещь «тяжелая»...
Надо будет к Жорке наведаться... Как там его телефон рабочий: 34-45 или 45-34? А, ладно, спрошу, язык не отвалится...

6

Телефонный звонок оторвал Николая от листа дрянной серой бумаги, девственную чистоту которого он, покрывая строчками насквозь казенного содержания, с переменным успехом пытался нарушить уже целый час. Нельзя сказать, чтобы на этот раз капитан не был рад перерыву в работе. Писал-то он вовсе не сочинение на тему: «Где я провел лето», а рапорт по поводу безвременной, причем явно насильственной, кончины уже второго фигуранта по «опиумному делу».
- А не ты ли сам ему шейку-то цыплячью свернул, Александров? - спросил с нехорошей такой усмешечкой Каминский, когда, выплеснув все имеющиеся запасы сквернословия на то краснеющего, то бледнеющего опера, отпустил было его восвояси.
Именно эта усмешечка и не давала покоя Николаю. «Опиумное дело», естественно, забирали в область, а то и выше, а капитана Александрова, как оказавшегося неспособным обеспечить безопасность фигурантов и тем самым практически заведшего следствие в тупик, от него соответственно отстраняли. Что ж, не впервой. Осталось лишь формальности соблюсти.
Формальности как раз сегодня давались с трудом. Что-то мешало закончить, как обычно, казенную отписку, что-то грызло, словно червячок-древоточец, по ошибке природы забравшийся в вовсе не ему предназначенную среду. Никак не давала покоя кличка Князь, не слышанная еще ни разу... Чем-то веяло от нее странным и непонятным. Ну Крест какой-нибудь, ну еще что-нибудь короткое и увесистое, но Князь... Положим, от фамилии Князев или Княжко происходит - это возможно. Но, товарищи, маловероятно, чтобы уголовники, люди не без юмора и здравого смысла, дали такую, мягко выражаясь, громко звучащую кличку какому-нибудь обычному гопнику... Судя по погонялу, зверек обрисовался не из мелких... Причем с зубками отнюдь не маленькими. Головенку-то засранцу свернул одним движением, не откручивал: судмедэксперт сказал, как отрубил, без вариантов. Что-то нехорошее здесь вырисовывается.
Занятый своими мыслями, капитан совсем забыл про рапорт и поэтому, услышав телефонный зуммер, с готовностью, если не сказать с радостью, отложил шариковую ручку, хоть и новую, но с уже погрызенным от литературных потуг полистироловым колпачком, и поднял трубку.
- Александров.
- Привет, Коля, как дела? - затараторил в мембране знакомый захлебывающийся голос. - Ты вечером свободен сегодня? У меня тут...
Жорка, зараза. Опять, поди, какой-нибудь сабантуй намечается с присутствием прекрасного пола, а от Александрова, как обычно, требуется «горючее» в первую очередь, а во вторую, естественно, это самое... Ну, понятно что...
- Вполне... - рассеянно ответил Николай, но тут же спохватился: - Но предупреждаю сразу...
- Да ты не понял, Коля! Ты, это... - снова зачастил Конькевич. - Ты просто так приходи...
«Про мои проблемы узнал, что ли? - подумал Александров. - Откуда?»
- Зайду, конечно. Уговорил. С собой-то взять что-нибудь?
- Как хочешь... Главное - приходи, не забудь, я жду.
Николая словно обожгло: за вчерашний день, наполненный треволнениями, и сегодняшнее хмурое во всех отношениях и ракурсах утро он совсем позабыл о загадочном червонце, тьфу, империале этом. Видимо, Жорка уже что-то надыбал, однако не говорит напрямую, конспиратор хренов, стережется. Хотя вообще-то правильно стережется: телефоны вполне могут прослушиваться - не в бане, чай, установлены!
- Ладно-ладно, жди после восьми. Закуску готовь! - как можно жизнерадостнее закончил он. - Все, отбой, дела поджимают.
Осторожно опустив треснутую и замотанную синей изолентой трубку на рычаги своего старенького городского, Николай еще долго смотрел на него, не торопясь возвращаться к писанине. Дела, конечно, не поджимали...
Телефон, стоящий рядом с городским, в свою очередь взорвался длинной трелью. Господи, ну не сейчас...
- Александ...
- Сидишь, Александров, пишешь, писатель х...? - ехидный, как обычно, голос Каминского сейчас прямо-таки источал яд. - Живо вниз, машина тебя ждет... Пять секунд тебе!
- А что...
- Убийство на Парковой. Групповое. Все в загоне - один ты у нас свободен... Словом, даю тебе шанс реабилитироваться. Живо, живо...

* * *

Под утро выпал обильный снег, поэтому трупы обнаружили далеко не сразу. Неизвестно сколько народу озабоченно пробежало утром на работу по ведущей к электростанции улице, совершенно не обратив внимания на небольшой сугроб, наметенный за ночь.
Внимательнее всех оказалась, как ей и полагалось, собака - старенький пуделек, принадлежавший одной из жительниц соседнего дома, жавшийся теперь к ногам насмерть перепуганной старушки. Хозяйка имела явное сходство с капустным кочаном из-за напяленного по причине утреннего морозца целого вороха каких-то ветхих поддергаечек и поверх них облезлой шубы, давно потерявшей всякое сходство с роскошной зимней одеждой, обычно называемой этим словом.
- Мурзик, вот он, утром на двор захотел, я его и вывела, - вещала пенсионерка, оказавшаяся Кораблевой Марией Владимировной, 1932 года рождения. - Он побегал, побегал, отметился по своим углам, да и сюда вот меня потащил...
Песик с таким несобачьим именем, обратив к Александрову мордочку с то ли гноящимися, то ли плачущими глазками, тихонько завыл с подвизгиванием, словно подтверждая слова хозяйки.
- Подбежал и давай снег копать. Я думала сначала, что он косточку какую нашел, хотела его оттащить... Он, знаете, с полмесяца назад гадость тоже какую-то в сугробе раскопал, слопал - потом дня три животом маялся, И тошнило его, и поносил, миленький мой...
- Пожалуйста, не отвлекайтесь, Мария Владимировна, - попросил капитан, пытаясь отогреть дыханием замерзшую на не по-мартовски жгучем морозце пасту в шариковой ручке.
- Вот я и говорю... Подбежал и давай снег копать. Я его тяну, а он - ни в какую. Вцепился во что-то, рычит. Думаю: отберу, нагнулась - глядь, а там рукав кожаный от куртки... Вещь хорошая. Я за него - а там рука, белая-белая...
Мария Владимировна сама вдруг побелела, несмотря на мороз, только что румянивший ее щеки, видимо, до нее запоздало дошел весь ужас происшедшего.
В сугробе обнаружились тела трех молодых людей, вернее, сначала идентифицировали возраст только двоих из трех убитых, так как у третьего, с украшенными татуировками кистями начисто отсутствовала голова, срезанная точно бритвой. Голова одного из целых покойников тоже держалась лишь на лоскуте кожи и части мышц и связок, а гортань и межпозвоночный хрящ были разрублены таким же хирургически выверенным ударом идеально острого орудия. Третий, лет четырнадцати-пятнадцати на вид, лежал ничком, скрючившись, со сквозной колото-резаной раной в спине. Снег под всей троицей на большом протяжении был насквозь пропитан кровью, вероятно, обильно хлеставшей из жутких ран, без всяких сомнений, изначально «не совместимых с жизнью»...
Все, что пенсионерка могла сказать, уже было занесено в протокол, а держать на морозе переволновавшуюся пожилую женщину Александров не счел гуманным. Отправив свидетельницу вместе с закоченевшим пуделем домой под присмотром сержанта Аксакова, капитан направил усилия зябнувших подчиненных: лейтенанта Лукиченко, старшины Семенова и двух сержантов - старшего и младшего, фамилий которых не помнил, на поиск недостающей части татуированного трупа. Сомнительно, чтобы неизвестный убийца прихватил ее с собой в качестве невинного сувенира - в противном случае имелся бы не один, а три обезглавленных жмурика. Хотя...
В процессе поисков совершенно неожиданно обнаружился четвертый «подснежник», валявшийся лицом вниз в кустах метрах в тридцати пяти от основной группы. Судя по горбу темно-розового льда, он тоже был сражен ударом в спину. Интересная какая последовательность: двух по горлышку, двух - в спину. Тенденция, однако...
Искомый предмет наконец нашелся еще дальше, в пятидесяти двух метрах с сантиметрами от своего бывшего хозяина. Похоже, что кто-то из спешивших утром на работу, не разобравшись в сумерках в истинной природе круглого обледеневшего предмета, лежавшего на дороге, футбольным приемом наподдал его ногой, а может быть, и не раз... Показать бы сейчас этому неведомому футболисту, что за мяч он пинал! Инфаркт не инфаркт, но за обморок капитан Александров мог ручаться на сто процентов.
Впрочем... Понаблюдав, как невозмутимый Лукиченко, установив вешку с номером на месте находки, короткими пасами щечкой ботинка невозмутимо перекатывает голову к трем трупам, Николай снизил ставку за обморок до пятидесяти процентов. Конечно, такие личности, как лейтенант, в обществе встречаются не часто, но...
Криминалист уже сделал необходимые снимки, взял пробы, констатировал невозможность какой-либо идентификации следов убийцы, затоптанных, казалось, стадом слонов. Труповозка стояла «под парами». Александрову оставалось только дать отмашку на погрузку «объектов», что он и сделал, к удовольствию амбалов в необъятных, когда-то белых халатах поверх телогреек, мерзнувших в древнем неотапливаемом «рафике».
Окинув взглядом панораму ночной трагедии и добавив в протокол пару деталей, капитан уселся на переднее сиденье милицейского «уазика», в который уже набилась вся команда, аккуратно обил ногой об ногу снег с обуви и уже собрался захлопнуть дверцу, как раздалось:
- Э! Эй! Постойте!..
К «уазику» стрелой мчался один из «морговских», причем свинячьи глазки его, ранее совершенно не просматривавшиеся на небритой физиономии цвета переспевшей клубники, выкатились на лоб, напоминая, ей-ей не вру, новенькие олимпийские рублевики...
- Там в кустах этот... - Насмерть перепуганный, отдувающийся санитар едва смог перевести дух. - Труп который... Живой он там, одним словом, товарищ капитан...

* * *

- Ну и?.. - подбодрил Каминский Александрова.
- А что «ну и»? Кошкин Павел Сергеевич, восемьдесят восьмого года рождения, учащийся седьмого класса средней школы номер шесть... Учащийся, надо сказать, плохо, едва-едва троечник. Ну там весь джентльменский набор: неполная семья - мать-одиночка, компания... Есть приводы в милицию, состоит на учете в детской комнате...
- А других опознали?
- Без особенных проблем - одна компания. Главный - тот, который без головы, - Сальников Сергей Николаевич, кличка Серепан, восемьдесят четвертого года рождения, ранее судим по двести шестой статье УК РСФСР... С перерезанным горлом - Корольков Олег Васильевич, учится... учился в СПТУ номер восемьдесят восемь, та же картина, что и у Кошкина, кличка Акула, не привлекался... Лаптев Евгений Александрович...
Подполковник слушал не перебивая, покачивая головой, то ли одобрительно, то ли рассеянно, думая о чем-то своем.
- Допросить пострадавшего Кошкина, конечно, не удалось... - констатировал он, когда Александров закончил.
- Да у него, Владислав Игоревич, - пожал плечами Николай, - кровопотеря обширная, обморожение... Если и выживет, красавцем точно не будет - несколько часов лицом в снегу... Он и жив-то чудом остался, товарищ подполковник. Судя по кровавому следу под снегом, он, видимо, полз метров пятнадцать, пока не уткнулся в кусты. Там пацана снегом и замело, а голова под ветками оказалась. И воздух какой-никакой, и надышал, в общем, не замерз... Да и вообще, везунчик он. В рубашке, можно сказать, родился. Мать его, Кошкина, Полина Ивановна...
- Она, что ли, сказала про рубашку?
- Да это выражение такое. Кошкина говорит, что с детства у Павлика была какая-то аномалия развития. Сердце смещено вроде бы...
- Справа, что ли?
- Да нет, чуть-чуть смещено... Не на том месте, одним словом. А удар был направлен точно, в двух миллиметрах от сердца клинок прошел. Легкое, конечно, пробито, артерии там какие-то... Врач в своем заключении все подробно описал.
- Да это как раз и неинтересно... Значит, убийца был настолько уверен, что убил Кошкина, что даже не стал проверять? Судя по всему, он профессионал. Причем залетный... Что по оружию?
- Нож, клинок обоюдоострый, ромбического сечения, ширина клинка тридцать миллиметров, длина не менее двухсот пятидесяти-трехсот - грудная клетка Лаптева пробита насквозь... По первым прикидкам: нечто похожее на кинжал. Возможно, что-то из спецназовского снаряжения. Определенно не самоделка. Эксперт так и сказал, обследовав разрезы. Чистота разреза - хирургическая. Как бритва!
- Спецназ... Полагаешь, афганец?
- Вполне возможно, товарищ подполковник.
- Ну-ну... В качестве версии может пройти. Ладно, свободен. Иди работай.
Когда Николай был уже в дверях, его остановил вопрос:
- А по наркоте рапорт написал?
- Не успел.
- Ну-ну... Свободен.

* * *

День пошел коту под хвост.

Предыдущая страница 3 Следующая страница


Золотой империал 4

С порезанными парнями - дело глухое до упора. Конечно, дружков, одноклассников, у кого были, родителей опросили... Да, команда, похоже, занималась тривиальнейшим гопничеством по мелочи. Вытряхивала тощие кошельки у припозднившихся женщин, обирала школьников, приставала к гуляющим парочкам. Пяток-десяток потерпевших, подававших в последние месяцы заявления об ограблении на улице, с уверенностью опознали в предъявленных им (да не трупах, конечно, фотографиях из семейных альбомов), своих обидчиков. Без всякого сомнения, еще две-три недельки проказ, и сопляки угодили бы в теплые объятия закона, Сальников пошел бы по второй ходке, уже по взрослой статье и на всю катушку, Корольков, вероятно, тоже, если медики не признали бы его полным дебилом, что, судя по характеристике, подколотой к делу, нельзя было исключать, Лаптев и Кошкин поначалу отделались бы, скорее всего, условным сроком... Однако шайка (язык не поворачивается называть эту компанию бандой) пала жертвой своей наглости. Осознавать всю низость содеяного придется только младшему - Кошкину - да и то если выживет и не повредится от пережитого рассудком. Хотя врач санавиации, прибывший на вертолете, чтобы забрать пострадавшего в облцентр, уверял в благополучном исходе. Посмотрим...
Настораживало то, что на месте преступления не было найдено не только следов (это как раз, принимая во внимание выпавший снег, неудивительно), но и любых предметов, принадлежавших пострадавшим. Ни документов, ни оружия, ни даже пачки из-под сигарет... А дружки Сальникова, например, утверждали, что он без ножа в кармане из дому не выходил, как и Корольков. Лаптев же недавно, со слов его сопливой подружки, изготовил в домашних условиях кастет, очень им гордился и постоянно перед ней хвастался. В двух случаях ограбления у жертв были зафиксированы следы ударов в область затылка тупым орудием, возможно кастетом, но нигде возле трупа Лаптя он обнаружен не был. Что же получается: убийца-профессионал скрупулезно обыскал свои жертвы и не побрезговал даже мелочами? Или он не профессионал? А орудие убийства? А мастерский бросок ножа, или что там у него, в спину убегавшего Кошкина, не дошедший до цели только по случайности? Ребус выходит... Может быть, все-таки афганец? Нужно будет нажать на председателя Хоревского общества воинов-интернационалистов...
Чтобы не оставлять машину у Жоркиного дома (в последний раз какая-то зараза все-таки сняла дворники!), Николай сначала заехал к себе, переоделся на всякий случай (а случаи бывают разные, господа гусары!), прихватил из хранившихся для такого случая запасов пузырь водки и направился пешочком по знакомому маршруту.
И все-таки странновато получается: сначала объявляется какой-то странный Князь, связанный с наркотой, которого матерый уголовник (ну и что с того, что молодой) боится до такой степени, что не только убирает своего подельника, способного выдать Князя, но и сам на полном серьезе пытается покончить с собой. Затем того же Клеща (находящегося под охраной, между прочим) хладнокровнейшим образом «мочат» в больнице, а караульный потом вспоминает, что в палату заходил на минуту кто-то из врачей, но примет его припомнить никак не может. Так... Среднего роста, скорее ближе к высокому, худощавый, русые вроде бы волосы... Даже рост точно, орясина, назвать не смог: смотрел, дескать, снизу - подняться ему перед медиком было лень, понимаешь! В завершение всего кто-то неизвестный, но до предела профессиональный, хладнокровно, словно курят, режет четверых не самых хилых парней на том, видимо, месте, где они хотели тряхануть его самого. Тенденция, однако, Николай Ильич! Зуб дать можно за то, что загадочный Князь, врач-убийца и головорез, мастерски владеющий ножом, - одно и то же лицо! Ну не могут в маленьком городке одновременно объявиться три неординарных преступника, не могут...
Последняя мысль относилась уже к тому моменту, когда капитан Александров, ворча сквозь зубы и в любой момент ожидая ощутить что-нибудь мерзкое и скользкое под подошвой ботинка, поднимался в Жоркину пещеру, придерживая в кармане пальто холодную бутылку. Последние метры подъема оказались залитыми хлынувшим сверху светом, что позволило Николаю счастливо избежать «мины», предательски притаившейся прямо посредине предпоследней ступеньки.
- Ну где ты там? - нетерпеливо торопил Жорка друга, обходившего стороной коварную кучку. - Заждался уж...
- Я что тебе - с гулянки возвращаюсь? - огрызнулся Александров. - Что за спешка такая?
Жорка торопливо пропустил капитана в прихожую и захлопнул за ним дверь.
- А вот что...
На протянутой ладони Конькевича тускло поблескивала серебристая монета...

7

- Что, Алехина, пригорюнилась?
Лейтенант Лукиченко по-хозяйски развалился на стуле перед сумрачной Анютой, ссутулившейся на своей табуретке. В комнате, как обычно, не прибрано, поэтому хозяйка провела нежданного и незваного гостя в кухню, похоже бывшую в этой квартире всем - и столовой, и гостиной, и конференц-залом... Судя по пустой бутылке из-под водки у мусорного ведра под раковиной, нечесаным космам, падающим налицо девчонки, выглядевшей сейчас на все сорок, если не больше, девица вчера щедро, по-русски, заливала горе по погибшему суженому.
- Чего, спрашиваю, такая смурная, а, Алехина? Сожителя своего оплакиваешь? Зря.
Девушка вопросительно подняла на милиционера пустые и мутноватые глаза. Лицо иссиня-бледное, мешки под глазами...
- Зря, говорю, оплакиваешь, Алехина! - жизнерадостно продолжил Лукиченко. - Сожитель твой, муж невенчаный-нерасписанный, и тебя бы, дуру, за собой утащил, кабы жив остался. А что ты думала? Соучастие в распространении наркотиков тебе вряд ли припаяли бы, а вот содержание притона - за милую душу. Не веришь? Вот, читаем... - Лейтенант извлек из папки тоненькую потрепанную книжечку в серо-коричневом бумажном переплете и с первого раза открыл нужную
страницу. - Вот, читаем... Статья двести двадцать шесть-прим: организация или содержание притонов для потребления наркотических средств или предоставление помещений для тех же целей - наказывается лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой. Скажешь, Клещ здесь с дружками своими не кололся? Пятерик тебе светил, Алехина. И это - в лучшем случае. Правда, конфисковать у тебя особенно нечего...
Хозяйка сидела, уставившись в пол и снова закрыв испитое лицо волосами.
- А так - гуляй душа! Ну, пока следствие идет, под подпиской посидишь... Ты ж, Алехина, местная? Местная, спрашиваю?! - Жесткие пальцы милиционера ухватили Аню за подбородок, приподняли голову девчонки.
- Местная... - сквозь зубы выдавила она, ненавидяще глядя в глаза Лукиченко.
С каким удовольствием она сейчас запустила бы ногти в эти наглые, близко посаженные светлые зенки, так портящие в общем-то по-мужски симпатичное лицо мента...
Лейтенант, видимо, почувствовал негативный всплеск энергии, исходящей от этого звереныша, потому что убрал руку и опасливо отодвинулся подальше, к окну, прикинувшись, что просто захотел подышать воздухом из приоткрытой форточки.
- Ну и ладушки. Значит, и ездить тебе особенно некуда, Алехина. Ну а если надо будет куда... В Челябинск там или еще куда-нибудь: ты только мне скажи - я пособлю.
- Что-то вы, гражданин начальник, добренький чересчур, - снова опустив голову, пробубнила под нос Аня.
Запал мгновенной ненависти весь вышел, оставив только какую-то пустоту в груди, ставшую привычной после смерти Леши. Будто выпало оттуда что-то необходимое и нечем заполнить зияющую дыру. Лешик... Девчонка снова почувствовала, как к горлу подступают слезы, удивившие донельзя - казалось, еще вчера выплакала все и теперь внутри все сухо, будто в пустыне...
- Да не надо так официально, Алехина... Тебя ведь Аня зовут? Вот! -деланно обрадовался Лукиченко, увидев, как девица мотнула головой, что можно было равно принять как за согласие, так и за отрицание. - А меня - Виталий Сергеевич. Ты можешь просто Виталием звать, - расщедрился он. - Вот и познакомились!
Аня больше не могла сдерживать слезы. Она упала лицом на сгиб локтя и затряслась в рыданиях.
«Нет, так дело не пойдет! - решил про себя лейтенант, поднимаясь со стула и наливая из-под крана стакан воды. - В таком состоянии мне эту бл... не разговорить! Что ж, переходим к плану под номером два».
- Ну не плачь, не плачь! - Лукиченко, попытавшись насколько смог добавить в голос тепла, неловко погладил девицу по голове, протягивая под вздрагивающие спутанные волосы стакан. - Ты водички вот выпей лучше. Успокойся.
Зубы Анюты, чуть помедлив, выбили громкую барабанную дробь по краю стакана.
«Как бы не отгрызла кусок, с нее станется! - опасливо подумал Лукиченко, потихоньку отбирая сосуд, в который девица намертво вцепилась обеими руками. - Попадет в больницу, отвечать за поганку мне придется!»
- Ну, успокоилась немножко? Вот и порядок!.. «Сейчас спросить? Нет, еще не дошла до кондиции...»
- У тебя закуска-то какая-нибудь есть, Аня? Девица подняла голову:
- А что?
Лейтенант молча нагнулся, достал из спортивной сумки, стоящей у ножки стола, бутылку «Московской», принесенную с собой, и со стуком поставил ее на стол.
«Ишь, как глазки-то загорелись! - удовлетворенно подумал он, наблюдая за преобразившейся Алехиной. - Бл... она и есть бл...! Наверняка по материным стопам пойдет. Наследственность...»

* * *

Конечно, ничего особенного у Анюты, мигом окосевшей от водки, упавшей на старые дрожжи, выведать не удалось. Из ее слезливых, перемежаемых бурными рыданиями по безвременно усопшему Лешику монологов удалось лишь вытянуть кое-какие черты портрета загадочного Князя, который с некоторых пор иногда появлялся то один, то со здоровенным гориллоподобным субъектом, откликающимся на кличку Колун (еще один, кстати, фигурант!), тот факт, что золото поступало именно от них в качестве оплаты за наркотики, которые они потом увозили неведомо куда, да еще наверняка неверный пересказ их с покойным Клещом разговоров, обрывочно слышанных, когда прислуживала за столом. Интересный получался типаж. Не встречалось такого в их краях, та еще, видно, птичка, залетная... Да и Колун этот...
Выяснилось и еще кое-что интригующее...
Анюта заявила совершенно точно, что в последний раз Князь принес ровно пятьдесят штук золотых «червонцев», то есть десятирублевок. Они еще вместе с Лешиком их несколько раз пересчитывали, прежде чем спрятать в тайник, причем два золотых, именно два - свою обычную долю - Грушко припрятал получше. Помявшись, Алехина, видимо решившая окончательно и бесповоротно встать на путь исправления, ненадолго исчезла из кухни и, вернувшись, выложила перед Лукиченко два блестящих желтых кругляка. Возможно, в так и не найденном тайнике оставалось и еще кое-что, но лейтенант решил пока не форсировать события.
- Молодец, Алехина, хвалю! Помощь следствию - дело благородное, - заявил Виталий, заворачивая монеты в кусочек фольги от плитки шоколада «Сказки Пушкина», предложенной в качестве закуски, и пряча в нагрудный карман, под пуговицу. - Я, Анюта, верю в то, что мы с тобой поладим!
На самом деле мысли его текли совсем в другом направлении.
Если первоначально было полсотни золотых, два «отслюнил» себе Клещ, а в описи изъятого при обыске значилось сорок семь, значит, где-то существует еще один неучтенный червонец... Стоп! Он же тогда, обрадованный находкой, высыпал пригоршню желтяков перед капитаном Александровым... Не притырил ли одну монетку этот сухарь и чистоплюй? На зубок, так сказать, а?..
- Слушай, Але... Аня! Ты после обыска тогда ничего в кухне не находила?
- Не-э...
Пьяненькие глазенки честные-честные, пустые-пустые...
- Ладно, верю.
Чего ей скрывать, когда она сама два золотых притащила, без какого-либо нажима? Похоже, правду говорит девчонка. А интересно, куда все-таки Клещ их тогда заховал так, что специалисты найти не смогли?
- Хорошо, Аня, я пойду... Ты тут допивай, доедай... Если что-то вспомнишь про Князя или он вдруг сам решит забежать на огонек, сразу мне отзвонись. Запомнила?
Девчонка согласно закивала. Ишь как глазки-то замаслились... А ведь граммов сто пятьдесят и приняла-то всего, да под закуску, хоть и не разносолы. Неужели она уже настоящая алкоголичка?
- Про наш разговор - ни гу-гу! Кто бы ни спросил.
- А из милиции если?..
- Особенно если из милиции. Ни-ко-му! Поняла?
Анюта вышла из кухни следом за лейтенантом, провожая его до двери, но, минуя комнату с неубранной постелью, вдруг засмущалась, кинувшись наводить порядок. Лукиченко против своей воли остановился в дверях прихожей, залюбовавшись ладной фигуркой.
«А что, может быть, и верна прибаутка насчет некрасивых женщин и количества выпитой водки...»
Лейтенант, неторопливо подойдя к девушке сзади, ласково провел ладонью по узкой спине, обтянутой тонким ситцем халатика...

* * *

- С добрым утром! - радушное приветствие, даже сделанное самым любезным тоном, отнюдь, не обрадовало лейтенанта, едва разлепившего глаза. - Как вам спалось?
Пробуждение было ужасным. Самым чудовищным было не то, что он проснулся в чужой постели совершенно голым и в одиночестве, и даже не то, что на стуле, куда Виталий впопыхах покидал одежду, восседал, закинув ногу за ногу, приветливо улыбающийся во все тридцать два белоснежных зуба мужчина средних лет. Трагизм ситуации заключался в том, что белозубый пришелец беззаботно поигрывал его, Лукиченко, табельным пистолетом, явно извлеченным из знакомой до последней царапинки кобуры, сиротливо валявшейся на полу...
- Не будем делать резких необдуманных движений, подпоручик, или какой у вас там чин... - Улыбчивый гость шутливо покосился на милицейский погон с двумя серебряными звездочками, выглядывающий из-под скомканной форменной рубахи.
- Лейтенант, - совершенно автоматически поправил его Виталий, лихорадочно ища и не находя выход из создавшейся ситуации.
- О-о... Как на флоте... А я, милостивый государь, в бытность мою в ваших летах, уже носил чин штаб-ротмистра лейб-гвардии Конного, ея императорского величества полка... - Видя полное обалдение на лице милиционера, он рассыпал коротенький смешок и продолжил: - Да, я не представился... Князь Георгий Викентьевич Кавардовский, к вашим услугам! - Мужчина вежливо склонил голову, украшенную идеальным пробором. - А вас, простите, как звать-величать?
- Князь? - как ужаленный подскочил на постели Лукиченко, не обращая никакого внимания на то, что пистолет своим непроницаемо-черным зрачком тут же уставился ему точно между глаз.

* * *

- Как видите, Виталий Сергеевич, я вам вполне доверяю! - Князь широким жестом, предварительно вложив в кобуру и тщательно застегнув кнопку, толкнул пистолет к руке его хозяина. - У нас с вами, надеюсь, теперь общие интересы, и мы должны верить друг другу...
«Ага, поверь тебе... - Лукиченко, уже полностью одетый, словно кролик с удава не сводил глаз со слегка изогнутого длинного кинжала с тускло-серым, прямо каким-то дымчатым клинком, не отбрасывающим бликов, воткнутого в столешницу у левого локтя назвавшегося князем Кавардовским господина. - Не этим ли перышком ты банду Серепана-то перерезал? Как курят почикал и глазом, поди, не моргнул...»
Конечно, словам Князя о его службе в лейб-гвардии, о княжеском титуле и прочей ерунде лейтенант не поверил. Не поймешь - то ли чистое вранье, то ли бред сумасшедшего, - но это явно тот самый Князь, без всякого сомнения, безжалостный преступник, менявший царское золото на среднеазиатский опиум-сырец, чем-то запугавший до полусмерти «отмороженного» Клеща, а потом и вообще свернувший ему головенку, походя лишив жизни троих отпетых хулиганов, а четвертого покалечив на всю жизнь... А сколько за ним еще, интересно знать, числится разных подвигов?
- Насколько я понимаю, ваша конкретная цель, господин подпоручик, или как вас там... лейтенант... заключается в поимке преступника, нашкодившего у вас тут... - Князь тонко улыбнулся при слове «нашкодившего». - Причем конкретная личность значения не имеет...
- Э-э... - попытался вставить Виталий, но Кавардовский его перебил жестким тоном:
- Никаких «э-э», милостивый государь. Не имеет. Моя же цель состоит в том, чтобы поскорее убраться отсюда, обзаведшись надежными... Повторяю: надежными документами и, естественно, некоторой толикой наличных средств в местной по возможности валюте... Вы меня правильно поняли? - Князь подбросил на ладони чуть слышно звякнувший пакетик из фольги. - Вы тоже, мне показались, не бессребреник, а, подпоручик?..
- Это... Эти монеты изъяты в целях следствия, гражданин Кавардовский!..
Князь со вкусом расхохотался, откинувшись на спинку стула. Лукиченко, увы, такой возможности был лишен, восседая на табуретке, как давеча Алехина... Кстати, где же она?..
- Да полноте, господин Лукиченко! Мы же договаривались: никаких граждан. Это, знаете ли, отдает Великой французской революцией. Помните: Марат, Робеспьер, санкюлоты, якобинцы, Бастилия, гильотина... Как там ее прозвали, не помните? Кажется, «бритва республики»?.. - Князь будто невзначай провел жестким ногтем по лезвию воткнутого в стол кинжала, запевшему от легкого прикосновения, как туго натянутая струна.
У Виталия от этого звука по спине побежали мурашки, и он непроизвольно втянул голову в плечи.
- Вы желаете знать, где милейшая Анюта, наша, так сказать, нимфа? - продолжил Кавардовский, задумчиво водя ногтем по поющему клинку. - Ее нет... Да не в этом смысле! - поправился он, заметив, как переменилось лицо лейтенанта. - Анюта побежала в ближайшую... хм... лечебницу, или как там сие богоугодное заведение у вас называется...
- Зачем? - опешил Виталий. Кавардовский снова лучезарно улыбнулся и развел руками.
- Зафиксировать, если позволите, следы изнасилования и нанесенных побоев, милостивый государь... Вы же ее изнасиловали, милейший Виталий Сергеевич, не так ли? Причем самым зверским способом. В стиле незабвенного маркиза де Сада...
- Вранье! - запальчиво вскинулся Лукиченко.
Холеная рука Князя с красивым искристым камнем в перстне на безымянном пальце как-то незаметно скользнула на рукоятку кинжала.
- Я просил бы вас, господин Лукиченко, аккуратнее подбирать выражения. За такие слова, извините, бьют по мордасам-с и приглашают к барьеру!
- За базар ответишь, - себе под нос перевел на общепонятный язык лейтенант, опускаясь на табурет.
- Что-что? - весело переспросил Кавардовский, наклоняясь ближе.
Виталий коротко объяснил.
- Какая формулировка! - неподдельно восхитился Князь. - Вот видите: мы уже сотрудничаем! Я надеюсь и далее получать у вас уроки местной блатной музыки. Мои познания, боюсь, здесь окажутся совершенно непригодны... Но вернемся к нашим баранам, пардон, к милой Анечке и вашим с ней совершенно невинным забавам... Видите ли, подпоручик, - если разрешите, я буду вас так называть, это напоминает мне дни прекрасной и далекой гвардейской юности, - у Анюты случайно нашелся портативный фотографический аппарат, вот он... - Князь продемонстрировал обшарпанную «Вилию-Авто» без чехла. - И я рискнул позволить себе запечатлеть для истории несколько понравившихся мне особенно пикантных эпизодов ваших с ней, ха-ха, развлечений... Сидеть! - лениво, не повышая голоса, прикрикнул он на вскинувшегося было лейтенанта. По дороге в лечебное заведение она (по моей просьбе, естественно, занесла вынутую отсюда, - длинным ухоженным ногтем он ловко отщелкнул заднюю крышку фотоаппарата, - маленькую вещицу, здесь называемую почему-то кассетой, у нас она просто и без затей именуется шпулей), по одному надежному адресу. Если мы с вами найдем общий язык, получившиеся фотографические снимки вместе с пленкой в вашем же присутствии будут уничтожены... Или... хм... переданы вам на память, чтобы долгими зимними вечерами на склоне лет вы, Виталий Сергеевич, вместе с Анютой могли посмеяться над зажигательными забавами юности. Не хотите? Ну, это ваше дело. Я бы сохранил на вашем месте. Если же, как это ни трагично звучит, мы разойдемся во мнениях... - Кавардовский выдержал длинную паузу, делая вид, что заинтересованно разглядывает что-то за окном...
«Схватить кобуру, выдернуть пистолет... - пронеслось в голове у Виталия. - Нет, не успею... Реакция у этого гада, похоже, как у кобры, а ладонь - на рукояти... Снесет башку на хрен этой „бритвой республики"...» Перед глазами реально, как на экране, встала картина двух обнаженных трупов, лежащих на цинковых столах в хоревском морге под мертвенным светом люминесцентных ламп, и третьего - поджидавшего своей очереди на голой морговской каталке...
- Объяснять не буду - вы сами все понимаете, подпоручик... - Не снимая ладони с кинжала, Князь близко-близко склонился к лейтенанту, заглядывая ему прямо в зрачки своими такими же холодными, как сталь клинка, дымчато-серыми глазами. - Пикантные фото плюс справка об извращенном изнасиловании... К тому же, как мне кажется, наша дриада не совсем достигла совершенных лет...
- Достигла, - буркнул Лукиченко, отодвигаясь от пристального взгляда. - Дриаде, к вашему сведению, уже двадцать два.
- Уже? - искренне, как показалось Виталию, изумился Кавардовский. - Все-таки соврала, чертовка! О, это вечное женское кокетство! Но роли это не играет. К тому же, как я теперь припоминаю, совершеннолетие
у вас наступает на три года раньше, чем у нас... Торопитесь жить, господа, торопитесь! Итак?..
- Я в общем согласен, - нехотя проговорил Лукиченко. - Но что конкретно от меня требуется? И главное: что мне со всего этого светит?
Князь, как показалось на миг, брезгливо поморщился:
- Это другой разговор, подпоручик! Итак, что вы будете иметь...

8

- Да что они тут все с ума посходили, что ли?!
Петр Андреевич на миг оторвался от книги, поглощаемой второй час запоем, в сердцах ударив кулаком с зажатым в нем надкушенным пирожком с капустой по столу.
Обиталище Чебрикова за прошедший день разительно изменилось к лучшему, вплотную приблизившись к понятию «жилище». Прикупив нехитрый инструмент, гвозди, кое-какие материалы в магазине скобяных изделий, здесь носящем иносказательное название «Хозяйственный», против ожидания, не пустовавшем, ротмистр, вспомнив дедовы уроки и нелегкие армейские будни, соорудил из пустых ящиков некоторое подобие табуреток, застелил газетами простаивавший ранее без дела кособокий стол, вставил стекла в два окна, законопатил совсем уж вопиющие дыры... Основным же приобретением явилась вполне сносная чугунная печурка с коленчатой трубой, благодаря какому-то непонятному непосвященным зигзагу логики аборигенов именовавшаяся буржуйкой. Какое отношение подобное чудо местной техники имело к французскому среднему классу буржуа, Петр Андреевич так и не понял, даже тщательно изучив инструкцию по применению сего агрегата, содержащуюся в бумажке, наклеенной на ржавое донышко. Согласно тому же документу, буржуйка официально именовалась: «Печь садовая металлическая, ГОСТ 3574-75. Артель садовых инструментов, г. Копейск»... Столь вычурное название листочек бумаги нисколько не прояснил, зато теперь на печурке, в которой весело потрескивали березовые полешки, воровским образом добытые в роще за околицей (еще только лесников местных не хватало!), побулькивала в помятой алюминиевой кастрюльке (что в ней содержалось раньше, думать как-то не хотелось - слишком много времени ушло на приведение оной в божеский вид) картошка, а по комнате распространялось благословенное тепло, чего ротмистр никак не мог добиться от своего импровизированного очага, открытого всем сквознякам. Да и сгореть во сне теперь можно было не опасаться...
Не в силах противостоять гастрономическим соблазнам, Чебриков выгреб большую часть своих покупок на стол, сразу приобретший благодаря натюрморту, возникшему на нем, весьма импозантный вид, и, захлебываясь голодной слюной, приступил к священнодействию.
Когда физический голод был слегка приглушен и чувство самосохранения, выработанное годами службы, подсказало Петру Андреевичу, что на первый раз довольно насиловать свой желудок, отвыкший от такого изобилия, настала очередь утоления голода духовного, то есть книг, приобретенных, по сравнению с продуктами и инструментами, за сущие копейки.
Отпечатанную на той же дрянной серой бумаге, что и «Челябинский рабочий», «Историю СССР» Чебриков начал читать с середины, пролистав наскоро все, начиная с эпохи палеолита и по самый период правления Елизаветы Петровны. Ничего нового для себя в перечислении имен князей и царей, триумфальных побед и сокрушительных поражений, многочисленных диких бунтов и кратких периодов процветания он там не встретил.
Расхождения начались с краткого упоминания о гибели в сороковых годах восемнадцатого столетия экспедиции Витуса Беринга, в знакомой с детства Петру Андреевичу истории не только выжившего, но и приведшего под скипетр императрицы изобильные всяческими богатствам и просторные Заокеанские Владения в Америке - Новую Россию, и тем снискавшего себе славу Колумба российского, воспетую гениальным Ломоносовым, и здесь, кстати, весьма уважаемым. Золотая лихорадка на обильных месторождениях бассейна реки Юкон вызвала настоящую миграцию европейских авантюристов через всю Сибирь, развившую этот край, остававшийся в этой России дикой и в большей части неосвоенной провинцией. Семилетняя война (в ходе которой здешняя Россия почему-то вернула Фридриху II Великому честно отвоеванную у того Восточную Пруссию), Война за независимость заокеанских владений Англии, французская революция и Наполеоновские войны отличались мало, но вот уже Революция 1848-1849 годов, охватившая здесь всю Европу, в России Чебрикова носила характер местных выступлений, никоим образом не способных привести к падению тронов и националистическому движению. Видимо, та же золотая лихорадка значительно снизила в Европе число прохиндеев и вольнодумцев, переместившихся вслед за благородным металлом в иную часть света. Далее пути двух Российских Империй расходились все дальше и дальше...
В 1867 году «потусторонний» император Александр II, как и в знакомом мире, носивший эпитет Освободитель, за гроши продал, практически подарил, Русскую Америку Северо-Американским Соединенным Штатам, вместо того чтобы прирастить Империю бесхозными тогда землями в нынешней Мексике и Южной Африке.
В этом мире Россия, за исключением Крымской войны, известной Чебрикову под названием Восточная, постоянно союзничала и с Великобританией, и с Францией, что привело ее в конце концов к столкновению с вечной союзницей (в мире Чебрикова) Германией в 1914 году, при правлении сына Александра III Николая, своей недальновидной политикой (в книге он вообще представал клиническим идиотом, слушающимся во всем свою супругу-немку, отличавшуюся истерическим складом характера, да какого-то полоумного «старца» Распутина) приведшего страну к революции 1905 года, названной буржуазной, и к окончательному краху в 1917-м.
Выяснил Петр Андреевич и личность загадочного лысоватого Ленина, портреты которого украшали здесь все и вся - от стен домов до денежных знаков. Оказывается, этот псевдоним принял симбирский дворянин, сын инспектора народных училищ и брат одного из участников заговора против жизни императора Александра III, ставший лидером одной из деструктивных «рабочих» партий, принявшей в качестве программы идеи немецкого экономиста Маркса и прочих мечтателей-утопистов. Воспользовавшись слабостью правящего императора, всеобщим разбродом умов, затяжной, малопопулярной в народе войной и некоторыми другими факторами типа кулуарной борьбы различных политико-экономических группировок за власть, большевики, как они сами себя называли (Чебриков как-то пропустил показавшуюся ему скучной историю их размежевания с меньшевиками, описанную в книге очень подробно), совершили переворот, вылившийся в многолетнюю гражданскую войну, истребление или изгнание из страны всей без исключений аристократии, причем даже той ее малой части, которая поддержала перемены, и почти всей интеллигенции, миллионы жертв среди ни в чем не повинных обывателей, разрушение частного предпринимательства, распад самой державы...
За скупыми бесстрастными строчками со страниц книги перед Петром Андреевичем вставали кровь и разрушение, варварски затаптываемая в грязь культура и славная история великой страны... Рушились во прах величественные церкви, и возносились монументы во славу какой-то малопонятной народу мировой революции, брат шел на брата, заливая родной кровью родную землю и сея в нее зубы дракона...
Граф временами швырял книгу на стол и бегал из угла в угол, отказываясь верить в реальность фантастического бреда, преподносимого ему сухим канцелярским языком, но любопытство снова и снова пересиливало раздражение.
На смену шизофреническим экспериментам адептов мировой революции пришел трезвый расчет диктатора с удачным псевдонимом Сталин, заново начавшего собирание империи, возрождение промышленности, иерархических отношений в общества... Странно, но именно положительные для любой державы шаги в данной книге встречались в штыки, в противовес восторгам самоубийственными телодвижениями революционеров... И снова война, снова с Германией, со своей стороны пытавшейся возродиться в качестве великой державы после поражения в предыдущей войне, снова большая кровь, миллионы жертв, страна на грани гибели, возвышение заокеанских хищников, нагревших на этом адском костре агонизирующей старушки-Европы свои жадные руки...
Не выдержав всего этого абсурда, ротмистр с силой запустил ни в чем не повинной книгой в стену и рухнул за стол, до боли сжав руками виски. Неужели это не сон? Неужели его, графа Чебрикова, сына, внука и правнука русских дворян, не жалевших своей жизни ради Империи, самого не раз щедро окропившего своей «голубой» кровью ее славный путь, угораздило попасть именно в этот сумасшедший мир? Не к людоедам каким-нибудь с Соломоновых островов, не к непонятным гуманоидам с далеких звезд, не в загадочную, в конце концов, даль, туманно описываемую модными господами-литераторами, а именно в Россию, в родную страну, только уродливо вывернутую наизнанку, искаженную, словно в кривом зеркале из пошлого балагана.
Из ступора ротмистра вывел только запах горелого. Вода в кастрюльке на буржуйке выкипела вся, и картошка, естественно, пригорела. А-а, черт с ней, сойдет и такая...
Нарезая толстыми ломтями ноздреватый хлеб, серый и клейкий, ротмистр вспомнил о бутылке водки, купленной у пролетария, которого он теперь знал, как правильно назвать, и выставленной на холод. Слава тебе, Господи, и тебе спасибо, гегемон! Водка - вот лучшее из лекарств для страдающей русской души!
Через полчаса почти все горести и открытия минувших дней незаметно отодвинулись в какую-то легкую дымку, сделавшись полупрозрачными и совсем не-пугающими. Водка оказалась паршивой, гораздо хуже той «огненной воды», кукурузного самогона, называемого аборигенами «виски», который доводилось пивать за океаном, но забирала хорошо, отлично справляясь со своим основным предназначением, разом и оглушая, и стирая память.
Последнее, что Чебриков запомнил довольно четко, был давно ожидаемый, но сегодня все-таки состоявшийся визит здоровенного серо-черного пушистого кота, приметного наполовину отсутствующим левым ухом, с высоким процентом вероятности, того самого кошачьего Шаляпина, вернее, судя по вполне бандитскому виду, помеси великого российского оперного баса с Франсуа Вийоном - средневековым парижским поэтом-уголовником... Пушистый певец привидением возник на пороге чебриковской хибары, непонятно как отворив тугую дверь, когда водка уже подходила к концу. От предложенной «огненной влаги» абориген вежливо, но решительно отказался, молча разинув пасть с солидными клыками. Та же участь ждала и пирожки. Изо всей снеди по вкусу пришлась гостю только большая ложка сметаны, действительно великолепной, с галантными извинениями за неимением под рукой чистого блюдечка (да и вообще, за полным его неимением!) вываленная прямо на стол.

* * *

- Время на подготовку ответа истекло, господин Чебриков! Пожалуйте к столу.
Руки немного дрожат. Это от волнения, нормально. Вроде бы все записано, все события и даты расставлены правильно... Все равно страшновато.
- Ну что же вы, Петр Андреевич?
Эх, была не была! Чебриков поднимается из-за стола и по пологому пандусу между рядами скамей, позванивая шпорами, спускается вниз, к экзаменаторам.
- Ротмистр Чебриков, Петр Андреевич... граф.
Экзаменаторы, все четверо, весело переглядываются, кто деликатно пряча усмешку, а кто внаглую, растягивая рот до ушей, шепчутся.
- Это обстоятельство, знаете ли, нас не очень волнует, господин Чебриков, - наконец замечает, встряхнув кудрями, старший из строгих судей, пышноволосый брюнет в пенсне и с чеховской бородкой. - Мы, поверьте, как-то выше сословных предрассудков. Итак, - помолчав и дав Чебрикову в полной мере осознать свой ляп, продолжил он. - Хотелось бы для начала узнать номер вашего экзаменационного билета, господин Чебриков.
- Номер... - Ротмистр, вспомнив только сейчас, что так второпях и не посмотрел номер билета, вскидывает к глазам бумажку.
Но этого же не может быть! В верхнем левом углу отпечатанного на серой газетной бумаге экзаменационного билета, чуть выше вопросов, значится черным по белому: № 666...
- Что же вы остановились, господин Чебриков? - Голос экзаменатора холоден и сух.
- Шестьсот шестьдесят шесть... - вяло читает Петр Андреевич.
Экзаменатор, ничуть не удивившись, заносит странный номер в ведомость напротив фамилии экзаменуемого и кивает на стоящий напротив стул:
- Присаживайтесь...
Чебриков пытается сесть на стул, но это невозможно: шашка в ножнах путается под ногами, цепляется за стол... Черт бы побрал этот анахронизм, но что поделаешь: неизменный атрибут парадной жандармской формы... Наконец Петр Андреевич устраивается, поставив шашку между ног, будто так и задумывалось, и, картинно опершись на эфес, готовится отвечать на задаваемые вопросы.
- Итак, дорогой мой Петр Андреевич, - елейным голоском начинает похожий на крысу длинным подвижным носом и скошенными лбом и подбородком крайний слева экзаменатор, - ответьте-ка нам на такой вот вопрос...
Он медлит, лениво перелистывая короткими, поросшими серой щетиной пальцами какую-то книжку, в которой Чебриков с ужасом узнает проклятую «Историю СССР».
- Сообщите-ка нам, сударь, в каком году и где именно состоялся Первый, учредительный съезд РСДРП?
Черт возьми, но в билете такого вопроса явно не было! Там было... Чебриков с ужасом понимает, что не помнит ни единого слова из только что прилежно исписанных листков, лежащих сейчас перед экзаменаторами слишком далеко, чтобы разобрать хотя бы строчку.
- Первый съезд...
- Не знаете? - Смахивающий на грызуна экзаменатор гневно и обличающе упирает кургузый немытый палец чуть ли не в лицо ротмистра, и Петр Андреевич с ужасом ощущает исходящий от него затхлый крысиный запах.
- Раскройте суть апрельских тезисов Владимира Ильча Ленина! - следует предательский выстрел уже с правого фланга.
Чебриков в панике оборачивается к новому противнику, на этот раз сухопарому, словно жердь или, скорее, колодезный журавль, лысому как колено, старику с орденской Владимирской лентой через плечо и почему-то с орденом Ленина, большим, как чайное блюдце, на шее. Какие еще, к чертовой бабушке, апрельские тезисы? Ведь вторым вопросом в билете был... был...
- Назовите точную дату начала боев с японскими милитаристами на реке Халхин-Гол!
Это вступила в действие тяжелая артиллерия в лице сумрачного мужика в сером армяке, длинные сальные волосы которого, расчесанные по-дьячковски на прямой пробор, спадают на усыпанные перхотью плечи.
- Не торопитесь, Григорий Ефимович! - осаживает неопрятного и неприятного мужика щупленькая, востроносая, довольно-таки смазливенькая барышня, недвусмысленно подмигивая ротмистру. - Пусть лучше он расскажет нам про то...
- Кто такой Адольф Шикльгрубер?! - Распалясь, стучит кулаком по столу невесть откуда взявшийся давешний «водочный» мужичонка в синем ватнике, но уже почему-то в белоснежных лейб-гусарских лосинах, рельефно обтягивающих полные, как у женщины, ляжки, и в кокетливой кружевной наколке горничной на голове. Распахнувшаяся телогрейка с косо нашитой на груди белой тканевой полоской с длинным номером открывает шитый золотом камергерский мундир. - Даты рождения и смерти, основные вехи биографии, достижения, промахи, просчеты...
Число экзаменаторов стремительно растет, и в толпе, восседающей, возлежащей и подпрыгивающей за огромнейшим столом, растянувшимся чуть ли не на километр, мелькают то красная морда скандальной бабищи в вязаном берете, то лицо диктатора с труднозапоминаемой грузинской фамилией, очень похожего на Пржевальского, то физиономия очкастого коллекционера, теперь, правда, без очков, но вставившего в глазницу наподобие монокля серебряный рубль с двуглавым орлом, то представительная физиономия бровастого старика с рядом орденских звездочек на груди... В какофонии участвует даже серебристый металлический Ульянов-Ленин с ордена на шее журавлеобразного старца, развернувшийся ради такого случая анфас...
- Когда?.. Почему?.. Объясните!.. Перечислите!.. Сообщите!..
Чувствуя себя полностью растоптанным свалившейся неведомо откуда напастью, Петр Андреевич вскакивает на ноги, инстинктивно хватаясь рукой за эфес шашки, но с изумлением и ужасом видит, что вместо доброго стального клинка у старомодного, но верного оружия - погнутая алюминиевая вилка без одного зубца с насаженной на нее полуразварившейся-полупригоревшей картофелиной.
Разнообразнейшие и все более устрашающие монстры-экзаменаторы уже лезут через стол, протягивая к горлу графа, словно в кинематографических «жутиках» Ханжонкова, трупно-зеленые когтистые лапы...
- Тихо! - Главный экзаменатор, до этого момента невозмутимо сидевший на своем месте, призывая к тишине, сначала стучит по столу кулаком, а затем выхваченным откуда-то ржавым молотком, закрепленным на рукоятке полувыпавшим гвоздем, по звонкой, как медные литавры, лысине крысоподобного субъекта, обзаведшегося уже острыми волосатыми ушками и парой длинных желтоватых зубов, высовывающихся из-под верхней губы, самозабвенно вопящего что-то, не обращая никакого внимания на удары, о Первом съезде российских социал-демократов...
- С прискорбием вынужден заметить, ваше сиятельство, что знания ваши по программе краткого курса истории СССР, увы, оставляют желать лучшего... - Неуловимо изменившийся и теперь напоминающий кого-то очень-очень знакомого, инквизитор с деланным сочувствием разводит руками, хотя в крохотных его глазках, еще более уменьшенных мощными стеклами пенсне, светится садистское торжество. - Засим прошу...
Рука его указывает на левый край уходящего в бесконечность стола, где внезапно похолодевший ротмистр видит возвышающуюся во всем своем отвратительном совершенстве гильотину.
- Я... вы... вы не смеете... - лепечет в растерянности он, но сотни цепких рук подхватывают его и силком ставят на полированную поверхность стола, превратившегося вдруг в помост.
- Будьте мужественны, граф! - с ерническим пафосом провозглашает главный экзекутор, уже в алом балахоне палача возвышающийся, скрестив руки на груди, над морем ликующих голов около проклятого изобретения парижского врача. Что-то ужасно знакомое в этой белозубой улыбке, в этих чертах лица...
Скользя непослушными ногами на полированных досках, но высоко, насколько это возможно, вздернув голову, ротмистр, решивший, подобно сотням тысяч казненных аристократов и просто честных людей, не терять лица до самого кровавого финала, шагает к орудию смерти, но умереть героем ему все-таки не суждено...
Чьи-то бесцеремонные руки хватают его, скручивают руки и ноги и швыряют под сверкающий в недосягаемой высоте нож. Еще мгновение, и... Ш-ш-ш-ш-шх... Холодное лезвие «бритвы революции» касается шеи, и последнее в своей жизни, что слышит Петр Андреевич, весь холодея, - издевательский хохот палача, вдруг в последний момент узнанного, под рев толпы, скандирующей так, что содрогается помост:
- Смерть дворянам! Смерть царям! Смерть России!!!

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

* * *

- А-а-а! - выпал в действительность с придушенным воплем ротмистр, уже ощущающий, что голова все-таки осталась на своем, Богом предназначенном ей месте, и понимающий с огромным облегчением, что пережитый фантасмагорический кошмар - всего лишь сон.
Утро встретило графа морозной свежестью окружающей атмосферы, вкусом какой-то химической гадости наподобие ацетона во рту, какой-то непрекращающейся вибрацией и дикой головной болью, заставлявшей вспомнить излюбленную пытку испанских инквизиторов - воздействие на голову еретика напрерывно капающей воды... В довершение всего ногами ротмистр вообще не мог пошевелить! Связан? Нет, руки вроде бы действуют исправно, и верный «вальтер», слава богу, на своем месте в кобуре под мышкой. В чем же дело?
С мученическим стоном, опасаясь ненароком расплескать содержимое черепной коробки, представлявшееся в воображении, еще находящемся во власти ночного кошмара, чем-то вроде холодца, перемешанного со всевозможными иголками, гвоздями и прочими острыми предметами, Петр Андреевич скинул с лица какую-то тряпку, действительно мерзко вонявшую крысами, и на несколько миллиметров приподнял голову со свернутого в рулон бронежилета, дабы визуально оценить состояние своей нижней части, ожидая, впрочем, самого худшего...
На какой-то старой кошме, заменявшей ротмистру одеяло, в ногах уютно устроился, свернувшись в огромный шерстяной клубок, безмятежно спящий Шаляпин, вчера столь радушно угощенный сметанкой. Только сейчас граф осознал причину мощной вибрации, исходящей от живого мотора и ранее ошибочно отождествляемой с галлюцинациями похмельного сознания.
Сгонять так уютно устроившееся животное казалось настоящим кощунством, поэтому Чебриков облегченно откинулся на свою импровизированную подушку, уже не сопротивляясь объятиям Морфея, тоже, вероятно, страдающего абстиненцией, поэтому к сантиментам склонного меньше всего.
Повторное всплытие из бездны, на сей раз без всяких шизофренических сновидений, было вызвано реальным до жути ощущением, что по груди и животу ходит кто-то довольно тяжеловесный, а затем лицо что-то защекотало.
Ротмистр распахнул глаза и вместо справляющих Масленицу зеленых чертей прямо перед носом увидел серьезную физиономию Шаляпина, видимо пытающегося сообщить хозяину жилища что-то важное. Его огромные бисмарковские усищи и щекотали нос и губы Чебрикова, заставляя одной силой воли пересиливать чихательный позыв. Завидев, что человек открыл глаза, кот молчком разинул свою внушающую невольное уважение пасть, будто поприветствовав его (он, видимо, вообще избегал напрягать голосовые связки во всех случаях, не касающихся вокала напрямую), и, взмахнув пушистым хвостом, тяжело спрыгнул на пол. Петру Андреевичу не оставалось ничего иного, как последовать его примеру.

9

- Доброе утро, Николай Ильич! - По наглым глазкам Лукиченко на улыбающейся (так и подмывает сказать «лыбящейся») физиономии не понять, то ли действительно он желает начальнику доброго утра, то ли издевается. Судя по настенным часам, истекал третий час дня.
Николай решил отложить выяснение этого насущного вопроса на неопределенное будущее:
- И ты будь здоров, Виталий.
Обычный, рутинный до предела день неспешно приближался к своему завершению. Рапорт внезапно не понадобился, так как дело по неудачно накрытому логову наркоторговцев вместе с двумя имеющимися в деле жмуриками благополучно забирали в область смежники. Следовательно, можно было считать, что из-под опасно прошелестевшего перед самым носом тележного колеса собака по фамилии Александров вывернулась удачно - не пришлось бежать куда глаза глядят и пищать по дороге.
Теперь главным направлением удара стал «мочила хулиганов», как его уже окрестили падкие на прозвища оперативники, шутившие по этому поводу (черный, надо сказать, юморок!), что если в скором времени загадочный мясник не перережет всю хоревскую шпану, то она сама переквалифицируется в тимуровцев и шахматистов-любителей из опасения попасть под его острый ножичек нулевого размерчика.
Собственно говоря, в данной шутке была доля не только шутки, но и правды: обычно вызывающе наглая городская дворовая бражка мигом попряталась по глухим углам и, хотелось думать, надолго. Даже дружков-знакомых приятелей, которых обычно можно было искать неделями, непременно удавалось найти если и не дома или по месту учебы, то уж в давно и хорошо знакомых милиционерам местах. По городу из уст в уста передавались мутные байки насчет не то пострадавшего когда-то от хулиганов парня, поклявшегося страшной клятвой отомстить, отслужившего в Афгане, нахватавшегося там приемчиков, и наконец вернувшегося, чтобы воплотить в жизнь задуманное, не то какого-то спятившего мента, разъезжающего по стране, чтобы карать недрогнувшей рукой подобные шайки. Истины, конечно, в этих образчиках устного народного творчества не было ни на грош, но свою положительную роль они все-таки сыграли...
Хотя Александрову стало уже ясно, что всякого рода разборки здесь ни при чем, а ниточки, связывающие происшедшие события воедино, тянутся к фигуре загадочного Князя, он упорно продолжал отрабатывать положенные штатные мероприятия, то есть вести допросы лиц того круга, в котором вращались потерпевшие (ну нет в юриспруденции такого слова, как «покойные»), составлять таблицы их знакомств, дотошно выпытывать подробности последнего дня жизни.
Силясь выжать хотя бы жалкую каплю информации из могучего увальня с алым, как у девушки, румянцем, цветущим на круглых, еще по-юношески покрытых не тронутым бритвой пухом щеках - почти идентичной копии, судя по фотографиям, убитого Акулы Королькова, - Николай мыслями был очень далеко от кабинета, по-казенному уютного.
Не нравилось ему, что с событиями последних дней напрямую было связано появление необычных, мягко выражаясь, монет. В первом случае - загадочными червонцами... тьфу, опять... империалами расплатился с Клещом, по словам гражданки Алехиной, именно Князь. Во втором - не менее загадочный полтинник, вернее "монета из белого металла царской чеканки с изображенным на одной стороне портретом мужчины, повернутым влево, окруженным надписью «Б. М. АЛЕКСАНДРЪ IV ИМПЕРАТОРЪ И САМОДЕР-ЖЕЦЪ ВСЕРОССИЙСКИЙ», на другой стороне - гербовым российским орлом с надписью внизу полукругом: «50 КОПЪЕКЪ. 1989 г.», который попал к пенсионеру Колоскову из рук какого-то не по-нашему выглядевшего странноватого типа, явно обрадованного возможностью продать монету первому встречному.
Так может поступить, допустим, очень стесненный в средствах человек. Опять же соответствует полному отсутствию какого-либо содержимого в карманах жертв. И выглядел незнакомец, по словам Егора Кузьмича, изможденным и каким-то голодным, хотя чисто одетым и не лишенным манер.
«Какое-то старомодное у него обращение! - выразился пенсионер-нумизмат. - Словно в фильмах про дореволюционную жизнь...»
Не искомый ли Князь этот загадочный человек с полтинником?
Совершенно отчетливо вспомнилось, что по-стариковски наблюдательный пенсионер Колосков приметил, как странный прохожий, словно споткнувшись у его прилавка на мгновение, вернулся, внимательно рассмотрел лежавшие перед стариком монеты, затем отошел на несколько шагов и, вынув что-то из кармана, принялся то ли пересчитывать, то ли перебирать на ладони. Егор Кузьмич тогда решил, что он хочет купить какую-то вещь и подсчитывает наличность, готовясь торговаться, но, когда перед ним оказался странный полтинник, позабыл про все...
Что же перебирал Незнакомец (пока не доказано, что он и Князь - одно и то же лицо, будем звать его так) на ладони? А не монеты ли, подобные проданной? Предположим, что для продажи была выбрана самая дешевая из монет... Тогда сделка - всего лишь пробный заход! Незнакомец выручил явно маловато, но у него, видимо, есть запас своего товара. Значит, найти его можно именно на барахолке. Второго продавца монет там нет, следовательно...
Нужно срочно узнать у Жорки, каждый ли день торгует Егор Кузьмич, и попытаться хотя бы рассмотреть «залетного»...
- Вы свободны на сегодня, Бакареенко. Давайте я пропуск подпишу...
Трубку в отделе, где трудился Жорка, сняли только после нескольких гудков.
- Але! - раздался недовольный женский голос. - Чего вам?
- Здравствуйте... Мне бы Конькевича Георгия Геннадьевича.
- А кто его спрашивает?
- Да... - Николай замялся, думая, как бы не подставить Жорку, сделав его объектом женских сплетен. Пойдут еще разговоры, что, мол, Конькевич натворил что-то, милиция им интересуется... - Я по личному делу... Знакомый я его.
- А-а, знакомый, - протянула невидимая женщина. - Нет его. Час назад отпросился у начальника и исчез. Наверное, на сегодня - уже с концами.
- Спасибо...
Куда же его черт унес? Может быть, домой?
Телефон Жоркиной квартиры не отвечал. Шляется опять где-нибудь, дон-жуан неугомонный! Интересно, осталась ли в городе хоть одна мало-мальски привлекательная, не говоря уже хорошенькая, девушка или молодая женщина?
- Ты что, Ильич, монетами заинтересовался на старости лет? Коллекцию собираешь или так?..
Лукиченко, как всегда улыбаясь, завис над плечом Александрова, нагло, без всякого разрешения разглядывая листок бумаги с карандашной протиркой обеих монет - золотой и серебряной, - сделанной вчера. На этой самой бумажке капитан сейчас задумчиво обрисовывал ручкой рабочий и домашний Жоркины телефоны.
Вздрогнув от неожиданности, Николай торопливо перевернул листок изображением вниз.
- А тебе какое дело? Своими делами занимайся! Лейтенант деланно пожал плечами, отходя к своему столу.
- Да мне-то, собственно, никакого дела. Кинув бумажку в портфель, Александров быстро оделся и буркнул Лукиченко:
- Я к свидетельнице. Будут спрашивать, так и скажи. Пока.
Подчиненный снова пожал плечами и промолчал, но, когда капитан уже покидал комнату, деланно-небрежно бросил вслед:
- Слышь, Ильич! А ты не притырил тогда случайно один золотой, а?
Палец лейтенанта указывал на портфель, в котором покоилась бумажка с протиркой.
- Их там точно сорок семь было? Как в описи?
Когда Николай подкатил к рынку, поставил машину и пробился сквозь поток расходившихся покупателей, барахолка уже почти опустела. Ни Егора Кузьмича, ни какого-либо подозрительного субъекта, походящего на его описание, там, естественно, не оказалось.

* * *

- Тсс, Георгий, вот он, кажется... - шепотом известил сидящего рядом и изображающего продавца какой-то электрической дряни Конькевича пенсионер Колосков.
Территорию рядом с законным местом нумизмата удалось освободить от торгующего всяким электрическим хламом спившегося монтера Федорчука, только купив у него весь выложенный сегодня товар вместе с куском потерявшей цвет ситцевой занавески, на котором тот был разложен. Сумма, достаточная для покупки двух поллитровок по коммерческой цене, больно ударила по карману Георгия, и так не очень тугому, но он надеялся возместить потери за счет родной милиции, работу которой он, собственно говоря, сейчас и выполнял.
Завидев краем глаза приближающуюся высокую фигуру в добротной зимней куртке наподобие летной, не кожаной, а из какой-то плотной ткани, черных узких брюках, заправленных в высокие шнурованные ботинки на толстой подошве, и в какой-то легкомысленной круглой кепке с длинным козырьком (похожие, помнится, носили в одном из виденных в «Экране» американских фильмов спортсмены, игравшие в какую-то командную игру типа русской лапты), Жорка уткнулся в свой импровизированный прилавок, бесцельно перебирая мотки проволоки, алюминиевые цилиндрики стартеров от ламп дневного света, карболитовые патроны для лампочек и почему-то неукомплектованное смывное устройство от унитаза «компакт».
- Добрый день, - приятным баритоном поздоровался с Колосковым неизвестный. - Как движется коммерция?
- Да, - неопределенно пожал плечами Егор Кузьмич, - плоховато...
Мужчина помялся с минуту:
- А я вам, знаете ли, еще одну монетку принес. Не желаете полюбопытствовать?
«Да, обращение и в самом деле какое-то старомодное, - решил Конькевич. - И одет несколько не по-нашему... Ботинок таких, к примеру, я и не видал никогда. И шапочка странная. Глаз-алмаз у старика! Интересно, в МГБ он не служил в молодые годы? Дырки в башке врагам народа не сверлил из верного нагана?»
Сделка, как и договаривались, была совершена быстро и без особенной торговли. Совсем не торговаться, как решили сообща, было рискованно, чтобы не спугнуть продавца. Получив за монету (какую именно, Георгий не разглядел, опасаясь проявлять к идущей рядом торговле явный интерес) растрепанную пачку разнокалиберных купюр, продавец вежливо пожелал Колоскову доброго здоровья и успешной торговли и неторопливо отправился дальше по рядам, приглядываясь и приценяясь то к помятому эмалированному чайнику, то к фарфоровым блюдечкам.
Выждав, когда, накупив всякого барахла, незнакомец направится к шаткому деревянному штакетнику, отделяющему вещевые ряды от продуктовых, Конькевич, шепнув Кузьмичу, чтобы тот продвигался к главным воротам, пригибаясь последовал за ним.

* * *

«Похоже, что вы опять влипли в историю, господин ротмистр. И что дальше?»
Не подавая вида, что подозревает о слежке, до предела топорной и дилетантской, Чебриков шествовал по направлению, перпендикулярному истинному, ведущему к его убежищу, на ходу анализируя ситуацию.
Сосед нумизмата, совершенно не похожий на торговавшего вчера, хотя перед ним и был разложен тот же самый товар, сразу бросился в глаза Петру Андреевичу, как только он приблизился к прилавку. Особенно подозрительными было показное равнодушие к совершаемой в полуметре от него сделке и какое-то судорожное и абсолютно бесцельное копание в своем никчемном барахле. Старик тоже смущал своей неожиданной суетливостью. Неужели?..
Нет, на действия полиции это не похоже. Ерунда какая-то. Те бы сразу окружили, навалились скопом... Провинция все же, да и методы этих сиволапых дуболомов, думается, вряд ли отличны. Хотя... Что такого он совершил предосудительного, чтобы им заинтересовалась местная полиция? Проживает без вида на жительство? Вздор. Никто ни разу и не пытался проверить документы. Кто-то из соседей правильно интерпретировал стрельбу по голубям, хоть и с применением глушителя, но все равно не бесшумную? Кто, в таком случае, мешал нагрянуть прямо в хибару, особенно когда он вчера пребывал в полном анабиозе, вызванном водкой (наверняка она все-таки была «паленой» - не зря мужичок так суетился), сражаясь в кошмарах с Кавардовским, каким-то прихотливым капризом расшатанной дурным алкоголем психики представленным экзаменатором и палачом по совместительству. Нет, тут, похоже, что-то другое.
Не принадлежит ли лжеэлектрик к местному преступному миру? Старика могли посадить просто так, для приманки. Принесет, к примеру, кто-нибудь ценную вещь, а за ним пустят такой вот хвост, чтобы выяснить, где простофиля обитает, дабы нанести ему вечерком дружеский визит. Дверной замочек (они тут явно от честных людей, сам видел, когда по подъездам ночевал) - фомкой, самого по глупой маковке - гирькой на цепочке... Впрочем у местной блатной публики методы могут быть иными. Скажем, серпом ловко орудуют или тем же молотком... Кстати, он почему-то считается не молотком, а молотом. Серп и молот...
А мужичок-то, похоже, один, без напарников. Ишь как чешет, словно на веревке привязанный! Стряхнуть его, что ли? Нет, когда еще представится случай выяснить...
Ага, вот и удобное местечко.
Чебриков, не меняя прогулочного шага, свернул на тропинку, ведущую мимо розового аляповатого сооружения с фальшивыми колоннами и псевдоантичным портиком, украшенным какими-то знаменами и щитами, судя по размещенным на стенах топорно намалеванным афишам - кинематографа - к парку.
Что этот довольно дикий участок соснового бора, неведомо какими путями оказавшийся чуть ли не в середине городской территории, называется парком, да еще культуры и отдыха, Петр Андреевич узнал всего несколько дней назад совершенно случайно и несказанно этому определению удивился. Конечно, с другой стороны розового здания, именуемого пышно, в духе Великой французской революции домом культуры, имелось высоченное неработающее колесо обозрения, какие-то качели и прочие увеселительные приспособления, но чтобы лес, хаотически пересекаемый чуть заметными в сугробах тропинками, заросший кустами и диким подлеском, назвать парком! При этом слове в памяти всплывали Александровский сад в Москве и Летний сад в Санкт-Петербурге, Емпориум в Екатеринбурге, Лобковицкие сады на Градчанах в Праге, опять же Версаль... В этой же чащобе, вероятно, было очень удобно проламывать черепа заблудившимся прохожим да тискать общедоступных дамочек. Существуй такое безобразие в том Хоревске, городскому голове, полицмейстеру и тому же ротмистру Шувалову конечно бы не поздоровилось при первой же инспекции.
Смотри-ка, не боится топтун и в лес идти за простофилей, который на проверку может оказаться ни кем иным, как самим господином Серым Волком.
Свернув за поворот тропинки, показавшийся удобным, Чебриков остановился и стал спокойно поджидать своего преследователя, ломившегося наугад. В своей темной одежде он был почти неразличим для глаза в ранних по-зимнему сумерках, усугубленных тенью от высоченных сосен и густого кустарника, обильно разросшегося вокруг.
Лжеэлектрик, мучимый из-за быстрой ходьбы одышкой, вылетел из-за поворота всего в каких-то двух метрах от затаившегося ротмистра и по инерции налетел мягким животом прямо на ствол «вальтера» с навернутым из предосторожности глушителем.
- Ой!..
Петр Андреевич, не выпуская из левой руки пакет с покупками, легонько надавил топтуну стволом пистолета под ложечку.
- Добрый вечер, господин хороший. Ручки бы подняли для начала.

* * *

«Чертов Жорка. Где его, собаку, носит? Нет, не собаку - собаки в большинстве своем домоседки - кота мартовского!»
Объехав весь город и посетив почти все места, где мог по делам амурным или иного характера оказаться Конькевич, ругательствами и обидными эпитетами, сыпавшимися на голову приятеля словно из рога изобилия, Николай пытался заглушить в душе все более усиливающуюся тревогу и какое-то нехорошее предчувствие.
«Дурак я, дурак! - в сотый раз корил себя капитан. - Видел же вчера, как эти два оболтуса перемигивались - старый и... не очень старый! Конечно, решили, идиоты, самостоятельно разобраться с этим самым человеком с полтинником, Шерлоки Холмсы доморощенные, сыщики хреновы!»
Распаленное воображение угодливо рисовало голого синего Жорку, распластанного на цинковом столе морга под мертвенным светом мощных ламп, то с перерезанным горлом, то вообще с напрочь отхваченной башкой, иногда в компании со старым Колосковым, правда пристойно одетым, так как в бане с ним мыться Александрову, слава богу, не доводилось, не говоря уже о... и обнаженным он представлял его плоховато. Убиенный Конькевич время от времени поворачивал к Николаю лицо с трагически опущенными уголками губ и горестно вопрошал: «Какого же ты хрена так лажанулся, Николай?..»
Последняя подобная картинка капитану привиделась, когда он, завершая огромную петлю по темному городу, вновь приближался к Жоркиному дому, откуда несколько часов назад и начался его вечерний марафон.
Остановившись у подъезда, он долго не мог заставить себя поднять глаза, чтобы не наткнуться на мертвые провалы знакомых окон, но наконец отважился...
Оба окна - кухонное и в комнате - светились веселым электрическим сиянием! Дома, зараза! И главное - живой!
«Ну я ему сейчас!.. - Что он сделает с Жоркой сейчас, в мозгу Николая, еще полном жутких образов мертвецкой, как-то не вырисовывалось. - Ну я его!..»
Не обращая внимания на вполне возможно «заминированную» в новых, еще неизвестных местах лестницу, прыгая через две ступени и один раз едва не раздавив что-то живое, с хриплым мяуканьем прянувшее из-под ног, Александров пулей взлетел на Жоркин этаж и, не тратя времени на интеллигентский стук, с размаху двинул ногой в дверь у косяка. «Пусть, засранец, и замок поменяет кстати! - мстительно пробежала подленькая мыслишка. - Все равно на соплях все держится!»
Влетев в полутемную прихожую чуть ли не раньше выбитого замка, Николай едва не сшиб с ног выглянувшего на шум бледного с перепугу Конькевича с каким-то свертком в руках. В ванной, дверь которой выходила в узкую и длинную, словно кишка, переднюю, лилась вода и явно кто-то плескался.
Схватив друга за грудки так, что от воротника рубахи отлетели и весело упрыгали куда-то две пуговицы, капитан приподнял его, лишенного от неожиданности дара речи, и прижал к грязно-зеленой крашеной стене.
- Ты куда делся, детектив хренов? - Сказано было гораздо сильнее, но, боюсь, бумага не выдержит эмоционального накала всех выражений в стиле подполковника Каминского, выплеснутых на голову бедного нумизмата.
- Чего ты, чего?.. - слабо затрепыхался слегка придушенный Жорка, когда водопад льющегося на него сквернословия немного ослаб и разбился на отдельные ручейки. - С ума сошел, что ли? Дверь выбил... Замок-то почти новый был. Нажрался где-то, да?
Опешив от такой наглости, Николай опустил друга на грешную землю, вернее, давно не мытый пол прихожей, замахнулся, было, для приличной оплеухи, но в последний момент удержал руку на полпути. Переживания последних часов, выплеснутые только что исконно русским способом, унесли с мутным потоком мата и злость, окончательно вытесненную радостью от того, что видит друга живым и здоровым, чего, признаться, уже не ожидал...
- Ну, ты... - опасливо загородившийся локтем, но так и не выпустивший из рук свертка, оказавшегося сложенной стопочкой одежды, Жорка, видя, что «терминаторский» запал у Николая выветрился, перешел в наступление. - Полегче, понимаешь, ментяра!
- Молчи уж... - Александров устало опустился на стоящую под овальным зеркалом тумбочку. - Поговори у меня еще, поговори...
- Ты... - начал было Конькевич, но их с Николаем неожиданно разделила открывшаяся дверь.
- Я вам не помешал, милостивые государи? - раздался из ванной голос невидимого за дверью пришельца.
Капитан, выхватывая из наплечной кобуры табельный пистолет, рванул дверь на себя, не обращая внимания на негодующий визг петель.
Открывшийся взору худощавый, но отлично сложенный, высокий мужчина, видимо только что принявший ванну, о чем позволяли судить красная распаренная кожа и прилипшие ко лбу мокрые волосы, спокойно улыбался, придерживая руками на бедрах обматывающее их полотенце. Лучшего момента для задержания и быть не могло.
- Стоять! - скомандовал Николай, беря незнакомца на прицел. - Руки вверх!
Продолжавший безмятежно улыбаться мужчина лишь отрицательно покачал головой, продолжая придерживать полотенце:
- Вы знаете, господин... э-э...
- Александров, - подсказал из-за спины капитана Жорка.
- Вы знаете, господин Александров, это невозможно по целому ряду причин. Во-первых, - вежливый незнакомец указал глазами вниз, на полотенце, - по моральным. И кроме того...
За спиной чуть слышно скрипнула дверь.
Не опуская пистолета, Александров мгновенно обернулся на звук и увидел... огромного черно-серого кота, плавно перетекавшего в прихожую.
В следующий момент на него внезапно обрушилась темнота...

* * *

Сознание возвращалось постепенно.
Сначала прорезались звуки. Тиканье часов, скрип рассохшегося пола под чьими-то нетяжелыми шагами, шуршание бумаги... Затем сквозь веки проступил свет. Последней вернулась память.
Как же он купился на такой ерунде? А еще оперативник со стажем! Мокрая курица ты, а не оперативник! Лох ушастый! Что теперь собираешься предпринять?
Так, руки вроде свободны, видимо, посчитали вырубленным всерьез и надолго и поленились связать. Лежу на чем-то мягком - гуманисты, могли бы и на пол бросить. А Жорка-то, Жорка каков! Никогда не прощу предателя, если выпутаюсь!
- Ваш приятель, Георгий Геннадьевич, вроде бы пришел в себя. Видите, как шевелятся глазные яблоки под веками? - Раздался прямо над головой спокойный, хорошо поставленный голос. - Вероятно, он сейчас как раз обдумывает ответный ход. Вставайте-э, господин полицейский! - Чья-то рука деликатно потрясла Николая за плечо.
Прикидываться дальше не было смысла. Александров открыл глаза и рывком сел на диване.
Перед ним на расшатанном стуле, по-прежнему улыбаясь, сидел одетый в короткую и тесноватую ему Жоркину футболку и куцые тренировочные брюки незнакомец. Рядом стоял цветущий, как майская роза, Жорка.
- Коля! - ответил Конькевич на недоуменный взгляд капитана. - Позволь представить тебе Петра Андреевича Чебрикова... - Конькевич запнулся немного. - Графа... Жандармского ротмистра... Твоего, так сказать, коллегу из параллельного мира.
- Очень приятно, - первым протянул руку Александрову, ошеломленно переводившему взгляд с одного психа на другого, жандарм.
В руке, рукоятью вперед, был зажат александровский «макар»...

* * *

«Тоже мне март! Колотун, словно в феврале. Только-только днем распустит - ночью прихватывает намертво, да еще снежок под утро...»
Ворча, как старый дед, лейтенант Лукиченко, засунув мерзнущие руки в карманы форменной куртки и подняв воротник, шагал по превратившейся после захода солнца в каток дороге к гаражному кооперативу №7, расположенному на самой окраине города, рядом с автотрассой. Чертов Князь - настоящий он или только прикидывается - назначил встречу у запасных ворот в восемь вечера, и времени оставалось с гулькин нос.
Не совершил ли он глупость, согласившись на союз с этим странным человеком? Мало сказать странным... А что можно было сделать? В лучшем случае подать рапорт об отставке, когда фотки с этой е... Алехиной лягут на стол начальству. Это еще в лучшем случае! А если бы она подала заяву об изнасиловании, подкрепленную справкой, - идти тогда в СИЗО по «веселой» статье? Благодарим покорно! Менты, да еще насильники, там не задерживаются.
Значит, выхода не существовало? Никакого? Ну, был еще один... Последний способ сберечь офицерскую честь... Этот выход тем более отпадает.
А что он так дребезжит, скажите на милость? Пока на его девичью честь никто и не посягал. Только-то и делов: достать хорошему человеку чистый бланк паспорта - разве не благородное дело? Помочь ему «сбросить с хвоста» такого же мутного, как он сам, индивидуума, да еще попутно раскрыв нашумевшее на всю область убийство, - еще лучше. Заработать на этом малую толику, причем не в «деревянных», а чистейшим благородным металлом - кто откажется?
А Александров? А что Александров? Свет на нем клином сошелся, на этом чистоплюе Александрове! Тоже мне ангел, крылышки вот только в дерьмеце... Сухарь высокомерный, все на «вы», все придирается... До сорока лет под ним в «летёхах» шестерить?
Чтобы вписаться в лимит времени, Лукиченко свернул на шедшую через лес тропинку - кратчайший маршрут до седьмого кооператива.
Какой там лес: несколько десятков чахлых березок, промежутки между которыми выглядят более-менее пристойно только зимой, когда снег стыдливо прикрывает рощу, превращенную обитателями Хоревска в настоящую помойку. Летом это чудо родной природы проглядывается насквозь. Но сейчас-то не лето.
Тропинка по вечерней поре (а главное, в свете недавнего события, запугавшего до родимчика весь город) была совершенно пустынна - нечастые по зимним сумеркам посетители гаражей старались теперь сделать все дела еще засветло, чтобы не искушать судьбу лишний раз, - поэтому лейтенант, хотя и не робкого десятка, вздрогнул и схватился за карман, где лежал пистолет, когда из-за какого-то куста внезапно, загораживая ему дорогу, шагнул темный силуэт.
- Кто тут? - Хотя и приглушенный карманом, снятый предохранитель щелкнул слишком громко.
Незнакомец сделал шаг навстречу, подсвечивая себе снизу в лицо фонариком, отчего черты исказились, приобретая нечто демоническое.
- Князь... - оторопел Виталий, считавший, что шеф поджидает его на месте.
- Какая проницательность! - Убедившись, что узнан, Князь погасил фонарик, и теперь в темноте не было видно, улыбается он или говорит с полной серьезностью. - Вы делаете успехи, подпоручик. Я решил сократить ваш путь, милейший Виталий Сергеевич, - предупредил он вопрос лейтенанта. - Вы же после работы, как у вас выражаются, устали...
«Проверял, как бы я не привел с собой кого-нибудь постороннего, типа группы захвата, например... - догадался Лукиченко. - Битый волчара. Такого на мякине не проведешь».
- Ну и что вы мне поведаете новенького, господин полицейский? - В дружелюбном тоне Князя угадывалась искусно скрытая издевка.
- Да ничего особенного... - Виталий обдумывал: сказать или не сказать Князю о том, что бланк паспорта уже добыт?
- А по документам?
«Обойдется! - решил Лукиченко потянуть время, чтобы максимально увеличить гонорар. - Ишь разволновался».
- Да... возможность есть, но стоит это дороже, чем я предполагал вначале...
- Доставайте, за оплатой дело не станет! - перебил его Кавардовский. - Что еще? Удалось выяснить что-нибудь о моем «друге»?
Тут лейтенант готов был блеснуть.
- Не знаю, относится ли это к делу, но мой начальник... Ну, капитан Александров, я вам рассказывал...
- Дальше!
«Потерпишь! - огрызнулся про себя Виталий. - Раскомандовался тут!»
- Ну, в общем, бумажку я одну у него на столе сегодня видел. А на ней переведены две монеты...
- Как это «переведены»? - не понял Князь.
- Ну, карандашом... Подкладываешь монетку под бумагу и карандашом по ней ширик-ширик... Где выпукло - там темнее, где вогнуто - светлее...
- А-а, протирка! Так бы и сказали... Экий вы, господин подпоручик, косноязычный! А небось еще какое-нибудь специальное учебное заведение оканчивали.
- Да уж, не Пажеский корпус! - огрызнулся Лукиченко снова, на этот раз вслух.
- Ладно, ладно, простите покорно... Так что там по монетам?
- Я подробно разглядел, он-то меня сначала не заметил за спиной... Капитан Александров то есть...
- Понятно.
- Так вот одна из этих монет в десять рублей, девяносто четвертого года, и царь на ней - Николай. Это один из тех золотых червонцев, с квартиры Клеща...
- Империалов... - автоматически поправил Князь, задумавшись.
- Чего?
- Империалов. Золотая монета достоинством в десять рублей называется империал, а в пять - полуимпериал. А червонец - это три рубля золотом, но их не выпускают уже лет сто пятьдесят...
- А-а... - протянул лейтенант, думая про себя: «Похоже, таракашки у тебя в голове, Княже! Выпускают... Придумает тоже!» - Спасибо за консультацию.

Предыдущая страница 5 Следующая страница


Золотой империал 6

- На здоровье. И?..
- Да, а вторая, девятьсот восемьдесят девятого года- побольше и царь на ней другой, в другую сторону смотрит, лысый, мордастый... Написано там было больно мелко, не разобрал я толком. По-моему, Александр... Если не какой-нибудь Никандр... Ихтиандр...
- Александр Четвертый Благословенный, батюшка нынешнего императора, Николая Второго... - сообщил Кавардовский, думая о чем-то своем.
Лейтенанту очень хотелось покрутить пальцем у виска, но, учитывая приличных размеров лезвие, которое, как он теперь знал точно, убийца носил в ножнах, пристегнутых к запястью, делать этого явно не следовало.
- Там еще написано было - пятьдесят копеек...

* * *

Олух, конечно, царя небесного этот полицейский, и больше никто. Впечатление такое, будто не в специальном учебном заведении премудрости сыска постигал, а в церковно-приходской школе или у сельского дьячка. К тому же ненадежен, ненадежен парнишка... Ох как ненадежен... Но, как говорится: за неимением гербовой - пишем на простой. Кстати, о гербовой... Плотные пачки самых крупных здешних купюр - пятисотрублевок, принесенные этим подпоручиком с малороссийской фамилией, приятно оттягивали карманы куртки. Это хорошо. Нужно будет послать девку прикупить что-нибудь из продуктов, выпивки... Пальто это сменить нужно - барахло жуткое... «Землячок», сволочь, согнал тогда с насиженного места чуть не в чем мать родила! Слава богу, по каторжной привычке, ложился спать Кавардовский практически всегда (если дам-с не имелось под боком, конечно!) почти полностью одетым: мало ли куда кинет судьба-индейка свою крапленую карту?.. Нужно было тогда с одного из парней кожан снять, да побрезговал, видишь ли. Ничего, девка что-нибудь купит на рынке. Сметливая попалась халда, расторопная. Жаль, под этого ублюдка легла - теперь нельзя с ней, с подстилкой легавой...
А следок-то, легашонок, зацепил верный, нужный следок. Не только бабенок валять учат их, видимо, в местном Корпусе! Не иначе от сыщика того полтинник просочился. Больше не от кого. И Колун, и он, Князь, сюда только золотишко таскали, ничего боле... Серебра тут тоже, конечно, нет, но ценится оно не в пример ниже. Чего же лишний груз таскать? Тем более сначала весь расчет через еврея этого, Пасечника, шел, а тот брал исключительно «рыжевье» для гешефтов своих, зубных, и не только... А полтинником этим в лавке расплачиваться, что ли? Так не ходили они тут по лавкам: встречали всегда их и привечали по первому разряду... Нет, только легавый тот мог денежку протащить...
Капитан этот, начальник подпоручиков, видать, при делах. Если еще не снюхался с «землячком»... Нужно было тогда его у парадного приткнуть перышком, когда навеселе домой возвращался... От бабенки, конечно... Ну ничего, всегда успеется. Использовать надо это обстоятельство, чтобы и «землячка» подцепить, и капитана этого потопить. Покумекать нужно, что-то вроде вытанцовывается...
Молодец парнишка! Помог по полной программе: и золотишко сбыть, и след «землячка» отыскать, и паспорт выправить. Добыл, добыл он бумаги, по глазам было видно. Только цену решил набить. Жадный он очень, Виталий этот. С одной стороны, вроде бы и хорошо, таким управлять легко, а с другой - не очень-то и здорово... Жадный и продаст, если что, ни за понюшку табаку. Но это не важно... Не с собой же его тащить? Да и девку эту. Пока нужны - поживут, а там...
Князю от этой мысли показалось, что отточенная полоска стали в рукаве нагрелась. Ничего, ничего, Верный, потерпи: напьешься скоро кровушки, утолишь жажду свою вечную.
Вот и город. Здесь надо быть осторожнее.
Избегая редких освещенных мест и вообще улиц, Князь нырял в темноту проходных дворов, растворяясь в чернильной тени. Ночь с ее темнотой и была его основной стихией.

* * *

Двадцать четыре золотых кружочка, аккуратно выложенных в пять рядов на скатерти (в верхнем ряду не хватало одного), сияли своим обычным маслянистым блеском перед Драконом, местным вором в законе, в миру Свешниковым Павлом Михайловичем.
- Что скажешь хорошего, Ювелир?
Ювелир, рыхлый, словно состоявший из холодца, только снаружи чуть прихваченного пленкой кожи, не дававшей ему расплыться бесформенным блином, человек неопределенного возраста со сверкающей лысиной, юношески нежными щечками и младенческими перетяжками на аккуратненьких пальчиках, еще с минуту разглядывал двадцать пятую монету через мощную старинную лупу в потертой бронзовой оправе, затем положил и то и другое на скатерть:
- Ничего хорошего не скажу. Та же чеканка, что и у прежних, Пал Михалыч.
Ювелир, заслуживший свою кличку еще лет двадцать пять назад, во время своей первой ходки по валютной статье, слыл среди местного криминала человеком уважаемым, сведущим во всех делах, связанных с «рыжевьем» и камушками, своеобразным экспертом.
Несмотря на свою насквозь мирную внешность и то, что после последней отсидки, по мнению правоохранительных органов, твердо решил встать на путь исправления, рецидивист Запашный за себя постоять мог неплохо, и это только добавляло уважения к нему со стороны людей с наколками (только подобных себе и считавшихся настоящими людьми). Отлично ботая по фене, в повседневном обращении он предпочитал именно великий и могучий, а также человеческие имена вместо собачьих кличек, как он выражался. Дракона он знал давно и плотно и, хотя кличку его всуе произносить избегал, на Ювелира не обижался.
- Это точно?
- Обижаешь, Паша, обижаешь... Дракон прошелся по комнате, как на тюремной прогулке, ссутулившись и заложив руки за спину.
- Ну спасибо, Ювелир. С меня причитается. Скажи там ребятишкам, они тебя до дома подкинут...
Когда Ювелир удалился, Дракон снова уселся за стол и, подперев подбородок ладонями, принялся разглядывать теперь уже идеальный квадрат, выложенный из золотых кружочков.
- Ну и что мне со всем этим делать? - печально-спросил Павел Михайлович.
Дело в том, что Свешников-Дракон кроме общественной, так сказать, нагрузки в виде хранения и распределения скудного воровского общака, «разруливания» всяческих споров и конфликтов между гражданами определенной категории и подкармливания «невинно пострадавших», запертых за те или иные прегрешения за крепкие стены с надежными засовами, контролировал весь поток «рыжевья», а по-людски говоря, золота, поступавшего из щедрых на богатства уральских недр, а именно, Кочкарских россыпей, не только от «черных старателей», но и с обогатительной фабрики.
Когда десяток лет назад, еще при Мишке Меченом, на столичном сходняке решалась судьба этого трудного участка, из-за недальновидной политики отдельных лиц чуть было не ставшего яблоком раздора между несколькими сильными группировками, вся уральская фракция практически единогласно высказалась именно за Дракона- человека честного, болеющего за общее дело, не рвача какого-нибудь, способного крысятничать по мелочи...
И проблема была решена. Дракон оправдал высокое доверие и в короткий срок прекратил анархию, вернул золотой поток в русло, «успокоил» особенно рьяных ревнителей «клондайкской вольницы», во что бы то ни стало желавших сделать из тихого провинциального Хоревска некое подобие заокеанских Доусона или Сакраменто. Множество подпольных золотоскупок, сделки в которых порой заканчивались не только мордобоем, но и поножовщиной, привлекая и без того нежелательное внимание властей, тихо-мирно прикрылись, зато оставшиеся заработали на полную мощность, принимая у «населения» песок по твердым, не грабительским, но и не запредельным ценам. Из сотен золотоискателей остались тоже только десятки, получившие «лицензию» у самого Дракона. Всяким любителям «пощекотать Фортуну за...» вежливо и без особенного насилия разъяснялась «политика партии» на данном временном отрезке, и, как ни странно, желающих возражать было относительно немного. Прекратились также всякие инциденты с милицейскими налетами на подпольные притоны, где ранее отдыхали от трудов праведных немногочисленные счастливцы, окруженные как раз многочисленными, питающимися от них «клопами», в связи с полным исчезновением самих «норок» вместе с их хозяевами.
Последним штрихом - надо сказать, самым трудоемким и муторным - было выкорчевывание черных, то есть выходцев с Кавказа, налетевших в Хоревск и саму столицу «золотого края», городок с немного странным названием Слой, как мухи на сами знаете что, после известных событий начала девяностых годов прошлого века. Охочих до легкой наживы кавказцев пришлось просто силой отрывать от кормушки, как ненавидимых ими хрюкающих домашних животных - от корыта. Некоторых - с мясом...
С тех самых пор вот уже скоро десять лет кряду в Хоревске царила тишь и благодать. Многие горожане даже начали забывать, что живут буквально на золоте, а краткий эпизод натуральной золотой лихорадки постепенно превращался в одно из невнятных преданий местного фольклора, оттесненный более насущными событиями и проблемами.
Все бы хорошо, если бы не этот проклятый дантист Пасечник, и так всегда балансировавший в своих мутных делишках на грани фола. Не раз его предупреждали ребятишки Дракона о том, что не след развращать честных трудяг своими грязными деньгами. Разок даже пришлось самому Павлу Михайловичу со строптивцем побеседовать- утих как миленький на полгодика. Но уж после того как коллега из Свердловска попенял по-дружески Дракону на тоненькую струйку «рыжевья», явно протекавшую мимо его носа, пришлось взяться всерьез.
На что тогда надеялся жадный старик: на гуманность «дракончиков» или на помощь своего еврейского бога - только не сдал он ни своих золотых запасов, ни грядочки в одной известной с детства стране, на которой деревца с такими занятными «желтяками» произрастают. Сердчишко, вишь, у старого стяжателя оказалось слабеньким. Может, и в самом деле этот ихний Яхве своего почитателя выручил: мальчишки ведь тогда только разминаясь «погладили» дантиста паяльничком, не спрашивали в полную силу, на благоразумие его надеясь, - какой спрос с «поехавшего» от непереносимой боли человека, обструганного, как полено?
Тогда казалось, что проблема решена и другим будет наука надолго, ан нет - снова просочились, проросли откуда-то «рыжики», словно и впрямь посеянные кем-то в Стране Дураков. Немного, правда, но солидно, целых двадцать пять штук, двести с лишним граммов высокопробного червонного золота. Все бы ничего, можно было бы предположить, что какой-то счастливец на своем огородике горшок с царскими десятками и пятерками выкопал да спускает потихоньку, чтобы кто чего не заподозрил... Но вот ведь какая закавыка получается: в тех партиях, что Пасечник своему человечку в Свердловск пересылал, настоящих-то, дореволюционной чеканки, десято!ци пятерок было всего ничего, зато остальные - с другими царями и самыми разными годами, чуть ли за весь двадцатый век. И какой-то Алексей Второй там имелся «Император и Самодержец Всероссийский», и Александр Четвертый, и даже Петр, но тоже Четвертый. Подходил по порядковому номеру только Николай Второй, он же Кровавый, но и тут было не все гладко: соответствовал оригиналу он только на жалкой кучке потертых монет до девятьсот одиннадцатого года, а на остальных - новеньких от девятьсот девяносто четвертого и ближе - выглядел совершенно непохожим на себя, безбородым и помолодевшим... Боня Колымский, выполнявший аналогичные функции в Свердловске, даже пошутил по этому поводу, что, мол, по всей стране царя скинули еще в семнадцатом, а в вотчине Михалыча российское самодержавие процветает и по сей день.
Хорошо ему балагурить, черту щербатому, а тут, на месте, как поступить? Эти вот «желтяки» уже явно не из «коллекции» Пасечника, их парнишка какой-то мутный из Хоревска вез в сторону города Челябинска не далее как сегодня днем. А на одном червончике-то дата вообще хитрая - «2002»...
Дракон откинулся на стуле, сгреб все монеты в жестяную допотопную банку из-под зубного порошка, закрыл крышкой и сунул в ящик стола. Успеем еще, налюбуемся,.
- Эй, Пятихатка!
Пятихатка, вертлявый паренек дет двадцати пяти, несмотря на молодость имевший уже два «перстня», выскочил на зов Дракона из полутемной комнаты, освещаемой голубыми сполохами едва слышно работавшего телевизора.
- Ну что там, лох этот не зачирикал еще?
- Зачирикал, Пал Михалыч, соловьем заливается.
- Тащите его сюда... Нет, стой, еще кровью половики заляпаете, ироды... Сам схожу.
Щелкнув выключателем настольной лампы, Дракон в сопровождении Пятихатки двинулся в кухню, откуда тщательно замаскированный лаз, скрытый от чужих глаз, вел в обширный подвал, использовавшийся в доме Дракона для самых разнообразных целей.

11

- Этого не может быть! Это фантастика самая настоящая!
Николай бегал вокруг совершенно невозмутимого Чебрикова, сидевшего посреди комнаты на стуле, зажав сильные ладони между коленями. Жорка приткнулся в уголке дивана, ничем не выражая своего отношения к только что рассказанному: видимо, слышал все только что изложенное скучным и казенным языком завзятого бюрократа не в первый раз. Заметив это, Александров набросился на друга чуть ли не с кулаками:
- А ты что сидишь, молчишь в тряпочку? Неужели веришь этому бреду?
Конькевич прокашлялся.
- Коля... - начал он, но капитан сразу же его перебил:
- Чего Коля? Чего Коля? Развели тут... - Николай запнулся, не в состоянии подобрать подходящего слова. - Метафизику какую-то развели! В сумасшедший дом пора обоих! Коля, Коля... - Он развернулся на каблуках и упер обличающим жестом палец в индифферентного ротмистра: - Признайтесь, что все это вы только что придумали вместе с этим... с этим шутником плоским, чтобы меня разыграть! И монеты подкинули.
- И купюры подделали, и документы напечатали, и пистолет напильником выточили, - в тон ему с дивана продолжил Жорка. - И телефон этот портативный...
- А что?! - запальчиво воскликнул Николай, хватая со стола приборчик и потрясая им в воздухе. - Не работает ведь: явная бутафория, стопроцентная!
- Я же говорил вам, капитан, - подал голос Чебриков. - Поминальник, или, как изволил выразиться ваш друг Георгий, портативный телефон, не выполняет ряд функций, в частности навигационную и коммуникационную, а также... Ну, это не интересно...
- Почему же, почему же, очень интересно! - Александров подскочил к нему, уперев руки в бока. - Поведайте нам темным, сделайте милость!
Ротмистр вздохнул и, тоскливо глядя в сторону, поведал, будто читал лекцию или выдержки из наставления по эксплуатации какой-либо матчасти:
- Прибор мобильной связи «ПМС-97», он же в просторечии напоминальник, предназначенный для обычной и защищенной связи, выполняет дополнительно к основным ряд функций...
Внимали монотонному изложению, вероятно, давно и хорошо известной офицеру «с того света» инструкции молча, не перебивая, - этот действующий гипнотически монолог явился своего рода тайм-аутом, взятым принимающей стороной, в частности Александровым, чтобы осмыслить только что сказанное. Вслушиваясь не в технические термины и даже не в смысл сказанного, а в общий стиль, роднивший излагаемое сейчас с сотнями и тысячами инструкций, наставлений, приложений и тому подобного, изученного, прочитанного и просто пролистанного за долгие годы службы, Николай начинал понемногу верить странному гостю, хотя разум требовал - да что там требовал! - просто настаивал на обратном.
Неужели... Да нет: вранье или бред сумасшедшего! А может быть?.. Ничего не может! Не-воз-мож-но! Невозможно все это, и точка! Хотя документы, купюры...
Капитан посмотрел на стол, где словно для опознания были в идеальном порядке разложены: удостоверение, похоже пластиковое, с цветной фотографией серьезного военного в незнакомой форме, как две капли воды похожего на сидящего на стуле субъекта в застиранной футболке и коротковатых трениках; какие-то твердые карточки с рельефными многозначными номерами и незнакомыми названиями банков: «Российский Кредит», «Урал-Коммерц», «Империал-Банк»; огромные по сравнению с привычными банкноты тусклых, благородных цветов с двуглавыми орлами и портретами императоров или известных россиян - Пушкина, Ломоносова, Александра Невского; пригоршня монет различного металла и достоинства вплоть до крохотной латунной «1/2 копейки»; упомянутый уже приборчик, а главное - пистолет... Пистолет вроде бы «вальтер», но никогда ранее не виденный - с толстой рукоятью под обойму из двадцати пяти тупорылых патронов, с длинным, похожим на калашниковский, предохранителем, говорящим о возможности автоматической стрельбы, с вложенными в специальный кармашек добротной, из настоящей кожи кобуры трубчатым, с косыми щелями глушителем и небольшим цилиндриком, на поверку оказавшимся действующим лазерным прицелом! Оружие явно хорошо послужило, о чем свидетельствовала легкая потертость воронения на углах и мелкие, но заметные опытному глазу царапины и забоины, отполированный от частого применения спусковой крючок. Было оно никак не бутафорским или самодельным. Профессионалу все говорило о добротной заводской сборке изделия: и отделка поверхностей, и своеобразное изящество, если хотите - красота, и глубоко выбитый на щечке затвора семизначный номер. Ставила в тупик такая же глубокая надпись под номером: «ИМПЕРАТОРСКИЙ Тульский оружейный зав.» и дата: «1994 г.»...
С пистолетом в руках Александров обернулся к ротмистру:
- А?.. - начал он, но Чебриков тут же очутился рядом, мягко, но непреклонно, каким-то хитрым приемом, извлекая оружие из руки, выщелкивая из него обойму и снова вручая назад уже безопасным.
- Ну да... - безнадежно сообщил Николай кому-то невидимому в пространство. - Мы же профессионалы...

* * *

- Я с вами не согласен, Петр Андреевич. Князь совершил несколько тяжких преступлений у нас, и поэтому он целиком и полностью находится в нашей юрисдикции.
Николай, уже немного выпив, разгорячился и, отвечая графу, в такт постукивал вилкой по тарелке. Красный как рак Чебриков склонился к нему, словно собираясь бодаться, твердо отстаивая свою точку зрения.
- Все проказы Кавардовского в вашем городе ничего не стоят против того, что он натворил у нас! Если бы вы могли просмотреть хотя бы краткий перечень его «подвигов»...
- И все равно...
Жорка, молча переводивший красные, как у кролика, глаза с одного спорщика на другого, вдруг не выдержал и хлопнул ладонью по столу так, что подпрыгнули тарелки, а одна из рюмок, слава Бахусу, пустая, опрокинулась.
- Тихо!
Оба офицера, разом притихнув, словно нашкодившие дошколята, изумленно посмотрели на обычно мягкого и нерешительного Конькевича. Того, как говорится, несло:
- Что вы тут шкуру неубитого медведя делите, представители специальных служб? Вы его что, уже поймали, повязали этого Князя? Вон он, в прихожей на цепи сидит, людей пугает! Вы его найдите сначала! Он еще на свободе бегает, людей, словно курят, режет. Герои!
- А о вас, Петр Андреевич, - Жорка обернулся к смущенно возящему вилкой по тарелке ротмистру, - я лучшего мнения был. Зачем вам этот Кавардовский, если вы все равно не знаете, как из наших палестин выбраться? Что вы с ним будете делать: повесите на первом суку? Расстреляете из своего нагана?
- Из «вальтера», - сухо поправил Чебриков, уставясь в стол. - А вообще говоря, его участь будет решать суд присяжных. Я же только выполняю свой долг, следую присяге, данной...
- Чего ты взбеленился, Георгий? - неожиданно встал на сторону своего недавнего соперника по цеху Александров. - Видишь, человек за дело болеет?
- И ты бы помолчал, Николай! - напустился уже на другого представителя закона неугомонный нумизмат. - Тут думать нужно, как гостя домой вернуть, а ты заладил: «в нашей юрисдикции, в нашей юрисдикции»... Параллельный мир тоже в твоей юрисдикции? Подскажи тогда, как ему отсюда выбраться.
Настала очередь потупиться и Николаю.
Завладев общим вниманием, Конькевич продолжал:
- Князь этот, Кавардовский, подождет - никуда он не денется: ему точно так же домой не терпится. А вот что мы имеем относительно этой самой дороги домой?
Вся компания только что вернулась из садового товарищества «Ремонтник», в котором и находился так удививший Чебрикова в первый день его пребывания на «этом свете» домик-скворечник, в подвал которого выходил таинственный переход. К сожалению, никаких новых следов, кроме уже имевшихся, не добавилось, а за железной дверью по-прежнему находился никем не потревоженный глиняный пласт. Николай, захвативший в гараже моток толстой проволоки, импровизированным щупом проверил в нескольких местах - плотная, упруго сопротивлявшаяся проникновению металлического прута мерзлая глина ощущалась везде, без какого-либо намека на пустоту или скрытый ход. Видимо, хорошо знакомый с каверзным характером неведомого пути, Кавардовский не тратил лишнего времени на проверку. С одной стороны, слова ротмистра подтверждались, с другой - положение оставалось неопределенным.
Забрав на обратном пути почти весь нехитрый скарб Чебрикова (ощупав собственными руками бронежилет незнакомой конструкции и прочее снаряжение, Александров окончательно поверил в нездешнее происхождение гостя, хотя, материалист до мозга костей, отказывался верить в байку насчет параллельного мира до последнего), троица вернулась к Конькевичу, у которого было решено поселить Петра Андреевича на первое время. Кот Шаляпин, как известно, перебрался сам, неведомыми путями выяснив маршрут полюбившегося его дремучему сердцу человека. Два других двуногих тоже не вызывали отрицательных эмоций у пушистого бродяги, теперь сыто дремавшего на плетеном коврике, постеленном сердобольным Жоркой специально для него на холодный линолеум у газовой плиты...
- Так вот, дорога эта закрыта и по крайней мере в ближайшее время открываться не собирается. Что можно предпринять?
Глаза Жорки пьяно и радостно сияли, по всему было видно, что ему так и хочется по-детски заявить во всеуслышание: «А я знаю! Спросите меня!» Чебриков пожал плечами, а Николай решил подыграть другу:
- Ты что, другой ход на ту сторону знаешь? Жорка немного смутился:
- Ну, ход не ход, а человека, побывавшего на той стороне, возможно, знаю... Повторяю, возможно!
Жорка, не умеющий долго хранить секреты, тут же поведал заинтересованным слушателям (даже кот приоткрыл один глаз, явно прислушиваясь) историю о том, как прочел году в восемьдесят восьмом - восемьдесят девятом интересную статью в «Уральском искателе» об одном человеке, утверждавшем, что существуют параллельные миры, причем в одном из них он даже побывал. Горбачевская перестройка была временем, когда пышным цветом расцвели всякого рода паранаучные направления: уфология, экстрасенсорика, криптозоология... Энтузиасты с горящими глазами ловили с переменным успехом пресловутого снежного человека, искали (и, по их словам, находили!) Атлантиду, библиотеку Ивана Грозного, Тунгусский метеорит, Золотую Бабу и даже философский камень, контактировали с инопланетными, гуманоидными и не совсем, цивилизациями, иногда посещая между делом другие галактики, лечили наложением рук, а зачастую и просто так- словесным поносом, любые недуги человеческие от рака и СПИДа до насморка и безденежья... На короткую заметку Конькевич натолкнулся опять же благодаря своему хобби: колонку убористого текста сопровождала паршиво сделанная и еще хуже напечатанная фотография никогда доселе не виданной монеты!
- Я тогда уже подкованным специалистом был, ребята, - проникновенно вещал Жорка, между делом споро расплескивая по стопкам «аква виту». - Как-никак «Краузе» имел с семьсот пятидесятого по девятьсот восемьдесят пятый. Все основные типы монет мира там были перечислены и проиллюстрированы. Да я эту книгу словно Священное Писание вызубрил... (Молчу, господин ротмистр!) Так вот: не было там подобной монеты и страны, на ней указанной, не было! Судя по словам упертого нумизмата, на монете был изображен какой-то бегущий хищник - не то лев, не то леопард (кот при этих словах нервно дернул ухом), надпись латиницей «Бергланд», то есть «горная страна» по-немецки, и дата «1965». Фотография второй стороны, к сожалению, отсутствовала. В тексте коротко сообщалось, что автор, заблудившись в сильную пургу по дороге с зимней рыбалки, вышел к какому-то вполне европейскому городку с готической церковью и лепившимися друг к другу, словно ласточкины гнезда, несколькими десятками островерхих домиков.
Замерзавший рыбак, не соображая, где находится, ввалился в первую же открытую дверь, оказавшуюся дверью какого-то пустующего по причине непогоды кабака или трактира. Сердобольная хозяйка, пожалев странника, налила глиняную кружку горячего вина с пряностями, быстро приведшего его в чувство, угостила сосисками с тушеной капустой и даже, выпроваживая за дверь, когда метель чуть притихла, сунула в руку на прощание монетку, видимо посчитав незнакомца убогим или юродивым. Изъяснялась душевная трактирщица на совершенно незнакомом диалекте немецкого языка, который автор смутно помнил по школьной программе, но понять более-менее длинную фразу уже не мог, не то что объясниться. Отогревшегося рыбака вдруг обуяла такая тоска по дому, что он, не тратя времени на осмотр непонятно откуда возникшего городка, по своим же едва различимым следам кинулся обратно, торопясь, пока их окончательно не замело.
Автору повезло: он выбрался на берег знакомого водоема и смог различить в усилившемся снова снегопаде, усугубленном опускающимся вечером, освещенные окна домов... Одним словом, ему посчастливилось благополучно вернуться к своей жене, не находившей места из-за беспокойства за мужа. Однако ни на следующий день, когда установилась замечательная погода, ни в последующие отыскать загадочный немецкий городок, отсутствующий на карте, рыбаку не удалось.
Статья завершалась пространным редакторским комментарием, перечислявшим подобные случаи, зарегистрированные в разные времена, и завершавшимся утверждением, что автору удалось побывать в каком-то параллельном мире, попав туда неизвестно как, через некую «щель между пространствами».
Заинтересованный главным образом загадочной монетой, Конькевич не поленился съездить в Свердловск в редакцию «Уральского искателя» и переговорить с тем самым редактором. Редактор, веселый, смахивающий на классического геолога бородач в толстом свитере и протертых до белизны джинсах, долго хохотал над интересом хоревца, убеждая его, что статья - такая же липа, как тысячи других писем, еженедельно приходящих в адрес журнала от шизиков всякого рода, а опубликовали ее исключительно для привлечения интереса подписчиков к изданию. Однако конверт с обратным адресом рыбака-путешественника отыскался.
- И знаете, откуда это письмо пришло? - Жорка интригующе замолчал.
- Неужели из Хоревска? Неужели отсюда? - чуть не в один голос выдохнули оба офицера, подавшись вперед.
Конькевич загадочно улыбнулся и молча поднял свою стопку. Слушатели торопливо чокнулись с ним и, не ощутив вкуса, выпили.
- Короче, Склифосовский! - поторопил друга Александров, и ротмистр тоже поддержал его:
- Не тяните, господин Конькевич! Что за низкопробное фиглярство, право...
- Разве я тяну? - пожал плечами Жорка. - Вы оба не угадали, хотя общее направление вами выбрано верно. Автор, Берестов Сергей Владимирович, проживал в свое время в селе Ковригино.
- Где это? - нетерпеливо привстал Чебриков, припоминая, что название ему смутно знакомо.
- Да рядом тут, по дороге в Челябинск, возле водохранилища, - досадливо объяснил Николай, уловивший в словах Конькевича главное. - Почему проживал, Жорка? Не тяни, получишь у меня! - Капитанский кулак оказался прямо под носом нумизмата.
- Оставьте свои казарменные замашки, господин Александров! - Видимо, нахватавшийся манер у графа Георгий, задрав нос, указательным пальцем брезгливо отстранил кулак в сторону. - Я сказал, что сей индивидуум проживал потому, что я его уже не застал.
- Умер?!! - в один голос воскликнули капитан и ротмистр, между которыми в последнее время наблюдалась все большая слаженность.
- Нет, господа, опять не угадали. Элементарнейшим образом угодил в дурдом...
Пока письмо в редакцию «Уральского искателя» пылилось в столе «геолога», дожидаясь своего времени и очереди на публикацию, Сергей Владимирович, и сам непрерывно искавший дорогу к таинственному городку, и досаждавший властям своими росказнями о нем, исчерпал наконец их долготерпение и одетый в весьма неудобную одежку с завязывающимися за спиной рукавами, был препровожден санитарами в соседний Рождественск, славящийся своей психиатрической лечебницей.
- А дальше что?
- А дальше это событие как-то позабылось... Дела-то, помните, какие были? Простите еще раз, Петр Андреевич, вы этого помнить не можете.
- Может ли этот Берестов оказаться сейчас живым и на свободе? Жорка подумал:
- Вполне. Дело было в восемьдесят девятом, потом события девяносто первого, тем паче девяносто третьего... Дел у властей хватало с избытком, могли просто выгнать как не представляющего общественной опасности. Да что гадать? Сейчас прямо поедем туда и...
- Никто никуда не поедет, дорогие мои! - отрезал Николай. - Во-первых, уже пятый час утра, во-вторых, я выпивши за руль не сяду, в-третьих, если этот Берестов жив и дома - никуда он не денется до завтра. Вернее, уже до сегодня. Завтра у меня выходной, выспимся, и с утречка... А теперь: быстро все это завершаем, - он обвел широким жестом частично разоренный стол, - и на боковую...
Однако «утречком» поехать никуда не удалось...

12

- Как же ты дошел до жизни такой, Александров?
Каминский расхаживал по кабинету взад и вперед, словно тигр в клетке. Сегодня, видимо, по такому важному случаю он был в форме и при каждом повороте две большие серебряные звезды с погона бросали тусклый блик в глаза, вернее, в правый глаз перебинтованного Николая, сидевшего на табурете, словно арестованный.
Да, собственно, он и был арестованным.
Хлипкую Жоркину дверь, и так едва приткнутую на какую-то деревяшку после вечернего вторжения Александрова, омоновцы вынесли с легкостью пушинки незадолго до рассвета, примерно через час после того, как, наконец разобравшись с постелями, мужчины угомонились. Николая и Жорку, по гражданской привычке улегшихся спать раздевшимися, повязали сразу, ничего не понимающих спросонья и легкого хмелька, уложив лицами в пол и придавив сверху коваными подошвами ботинок. Чебриков же оказался более крепким орешком - нападавшим явно не по зубам.
Отговорившись привычкой, накрепко привязавшейся за последние две недели, он улегся по-спартански, полностью одетым, укрывшись курткой, по карманам которой перед отбоем аккуратно рассовал свои «экспонаты», сунув под подушку верный «вальтер» и поставив у импровизированной кровати (трех составленных вместе разнокалиберных стульев, для крепости связанных вместе бельевой веревкой) высокие ботинки. Шаляпин, видимо признавая привычку своего нового друга полезной и разумной, улегся у него на ногах, свернувшись в большой пушистый крендель.
Не тратя времени на выяснение обстановки, только завидев в квартире посторонних, ротмистр спрыгнул со стульев сразу в ботинки, словно в поговорке про русскую печь и валенки, с выхваченным из-под подушки пистолетом рванул к окну и, взмахнув в воздухе словно флагом своей курткой, вылетел вместе с роем стеклянных осколков во двор. За ним не менее ловко последовал верный кот, тоже, несомненно, имевший богатый жизненный опыт. Опешившие от такой наглости омоновцы открыли огонь по пустому уже оконному проему только спустя несколько секунд, когда шустрого прыгуна и след простыл.
Николай с болью в сердце услышал, как с улицы донесся чей-то вопль и сразу же, без остановки, несколько пистолетных выстрелов. Эх, посмотреть бы! Но твердый автоматный ствол гвоздем пришпиливал основание шеи к полу, а кисти рук постепенно немели, пережатые затянутыми от души дужками наручников.
По-волчьи взвыл двигатель какого-то автомобиля, но надежда на то, что Чебрикову удалось вырваться, тут же испарилась, когда, заглушая его, во дворе ударили слитные автоматные очереди, подкрепленные огнем из разбитого окна. Эх, ротмистр, ротмистр... Так и не доберешься ты, похоже, до своего дома...
- Коля... - донеслось слева, где лежал Жорка, но тут же последовал глухой звук удара, болезненный стон и новые удары...
Преодолев отчаянным усилием стальное нажатие, Николай вскинулся, чтобы увидеть на миг залитое кровью лицо друга, которого «месили» здоровяки в камуфляже, мстящие невиновному за свой промах, как это обычно бывает.
Через какое-то мгновение что-то показавшееся ударом кувалды обрушилось на капитана, вспышкой света, мясницким хрустом и каким-то сладковатым привкусом отдавшись в голове. Единственное из этого букета, чего не ощутил стремительно проваливавшийся в черноту Николай, была боль, оставшаяся по ту сторону реальности.

* * *

- Чего молчишь, Александров?
Николай продолжал молча созерцать портрет генсека на стене начальственного кабинета, явно требовавшей ремонта, ощупывая языком во рту слева два шатавшихся зуба. Интересно, корни целы или все-таки придется железные вставлять? Ребра - ерунда, и не такое бывало, вот с почкой, похоже, хуже... Отбили почку костоломы, дай им только случай кулаками помахать. Хотя били на этот раз вряд ли кулаками... Что там с Жоркой? Когда видел его в последний раз, он болтался у омоновцев в руках тряпичной куклой, а вместо лица наблюдалась сплошная кровавая маска. Да и много ли одним глазом разглядишь?
- Оглох, Николай?
Александров наконец оторвался от созерцания Лигачева и по-циклопьи уставился на начальника.
- Нет, Владислав Игоревич, не оглох. Хотя слышу плоховато - бугаи ваши изрядно постарались. Вы не подскажете, в чем меня обвиняют?
Каминский даже покрутил головой от такой наглости, непроизвольно, по своей манере переходя на иной, неприемлемый для печатного изложения язык:
- Не обвиняют, а подозревают, Коля, - проговорил он на нормальном русском языке, когда запасы ненормативного красноречия истощились. - Обвиняют не тебя... Пока... А вот твоего е... дружка Конькевича, еврея недоделанного, как раз обвиняют.
- В чем конкретно? - Холодный тон давался капитану с трудом, так как каждое произнесенное слово горячим гвоздем отдавалось в потревоженном мозгу. Откуда-то снизу поднималась тошнотворная волна, мутившая сознание, словно от стакана паршивого технического спирта, принятого натощак.
Подполковник как будто даже обрадовался вопросу:
- А ты не знаешь?
- Нет.
- Дружок твой сердешный, Конькевич Георгий Геннадьевич, обвиняется в укрывательстве опасного преступника, совершившего ряд убийств, а также в соучастии в ограблении и убийстве известного тебе гражданина Пасечника. Пока - в соучастии. До тех пор, пока не будет доказано обратное. А про мелочь я и не говорю. Про незаконные валютные операции, например. Если эксперты по. найденным в квартире Конькевича при обыске монетам скажут «вах», то дружок твой только по этой одной статье пойдет по этапу. И надолго, если вообще лоб «зеленкой не намажут». Учитывая помощь скрывшемуся при задержании...
«Все-таки удалось ротмистру скрыться! Молодец! - сонной рыбой проплыло в одурманенном болью сознании. - Недооценивал я его. Настоящий профессионал!»
Каминский походил еще по кабинету, напоминая нахохлившегося марабу из какого-то детского мультфильма.
- Твоя роль в этом деле, Коля, и, соответственно, продолжение или завершение карьеры будут зависеть от той позиции, которую ты займешь. От сотрудничества с органами или наоборот... Да что я тебе рассказываю! Ты юрист и не первый год замужем. Сам прикинь, что тебе светит за сокрытие преступления и потворство. Если будешь хорошим мальчиком, мы даже закроем глаза на тот червонец, что ты припрятал при обыске на квартире Алехиной...
«Лукиченко, сука, настучал! - возникла в мозгу уверенная догадка. - То-то он, козел, лебезил, про монеты выспрашивал... Ах я, дурак набитый! Он же телефон тот проклятый на бумажке с монетами видел! Так вот почему нас накрыли. Поделом тебе, раззява! Ребят только вот жалко».
Вслух же Александров устало заявил:
- Все эти домыслы, товарищ подполковник, - сущий бред. Простите, но мне очень плохо. Поэтому прошу отпустить меня... Хотя бы в камеру. Или вызовите врача.
Каминский, внезапно взбеленившись, заорал:
- Я тебе сейчас вызову врача, п...!
Не слушая подполковничьих откровений, Николай бесстрастно, не вставая с табурета, слегка нагнулся и выложил на ковролин прямо под ноги начальника, опешившего от такого свинства, полупереваренные остатки ужина, съеденного несколько часов тому назад. Каминский даже задохнулся и на несколько минут потерял дар речи, а снова обретя его, схватился за трубку телефона:
- Неверовский? Вызови-ка ко мне в кабинет Наталью Павловну! И пусть свои причиндалы медицинские прихватит... Сейчас тебя, Николай, домой отвезут. Побудешь пока под домашним арестом, подумаешь о делах своих незавидных. И чтобы мне без глупостей: попробуешь отлучиться хоть на минуту - мигом запру!
- Можно? - В дверь, вежливо постучав, вошла фельдшер медсанчасти Наталья Павловна Нехаева, женщина добрая и бесконечно жалостливая.

* * *

Длинный звонок в дверь вырвал Дракона из сладкой дремы, в которую он, обычно поднимавшийся с рассветом, впадал сразу после завтрака, словно и впрямь был рептилией. Примерно минуту Павел Михайлович обдумывал, кого это могло принести в такую рань, особенно без предварительной договоренности. Телохранителей и прочей челяди в его скромной двухкомнатной квартирке на удице Энергетиков не бывало отродясь - старый вор больше всего в жизни ценил традиции и не желал уподобляться нынешним скороспелым «апельсинам», поэтому пришлось, хоть и нехотя, выбираться из кресла с уютным пледом и ковылять в прихожую. По дороге, повинуясь какому-то внутреннему позыву, Дракон сунул руку в узкую щель за шкафом и извлек потертого, видавшего виды «тотошку», тут же перекочевавшего за опояску стареньких пижамных брюк на спине.
Звонок трезвонил, не умолкая ни на секунду: от такой трели обычно добра не жди, но Дракон, побывавший за свою длинную жизнь во всяких передрягах, следовал вековечному закону российской тюрьмы из трех «не», поэтому открывал на любые звонки. Правда, принимая необходимые меры предосторожности.
За обитой стареньким дерматином дверью без глазка, незаметно для посторонних скрывавшей за своей невзрачной оболочкой надежный стальной лист, который не взял бы иной автоген, не говоря уже о хитром замке, обнаружилась одна из драконовских шестерок, обладавшая, впрочем, тянущим на более крупную масть потенциалом, - Гуня Тараторка.
Завидев недовольного патрона, парень затараторил, словно торопясь подтвердить свое меткое погоняло:
- Шеф этот с «рыжевьем» и другие менты ОМОН тоже только что каких-то повязали Серега Маленький видел он там у подъезда в старом «ушастом» сидел всю ночь как только они появились с другой стороны дома шухер был шмаляли из зингеров и шпалеров но Серый не пошел побоялся спалиться вывели двоих и в луноходы разные запихали как только увезли...
- Не части ты, Тараторка! - прикрикнул Дракон, отчаявшись разобраться в словесном потоке, выпаливаемом на одном дыхании, без каких-либо знаков препинания. - Реже говори, не на стрелке!
Из повторенного на меньшей скорости, но все равно на грани человеческого восприятия, Павел Михайлович в конце концов уяснил, что лейтенант, отправивший в Челябинск посылочку из двадцати пяти червонных с курьером, который уже надежно был спрятан на городской свалке с гарантией его ненахождения не менее года, участвовал в захвате каких-то людей, одному или нескольким из которых, несмотря на ОМОН, с боем удалось вырваться из капкана, а двоих арестованных, сильно избитых, увезли в Управление в разных патрульных «уазиках». На квартире, судя по свету в окнах, до десяти утра шел обыск, и стопроцентно была оставлена засада. Самым скверным оказалось то, что арест и обыск проводились в квартире именно того коллекционера монет, тесно связанного с покойным Пасечником, которого было решено после устранения последнего не трогать какое-то время, используя как приманку для других потенциальных левых фарцовщиков «рыжевьем».

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

Отпуская Тараторку, принесшего неприятную весть, Дракон уже твердо знал, что с шустрым ментом пора поговорить по душам.

* * *

Похмелье, помноженное на явное сотрясение мозга, несмотря на хитрые снадобья, которыми его напичкала милейшая Наталья Павловна, давало о себе знать: голова раскалывалась даже не на части, как принято выражаться в подобных случаях, а на молекулы и атомы. Требовалось лекарство почище патентованных порошков и уколов, поэтому Николай скрепя сердце вынужден был забраться в «закрома», достав оттуда то, что первым попало под руку.
Первым попал коньяк «Белый аист» дрянного молдавского разлива, заслуженно презираемый ценителями, но вполне способный если и не исцелить голову, в которой шли процессы, сходные с вулканическими, сопровождаемые подвижками коры, то воздействовать хотя бы в качеству временной местной анестезии.
Набулькав себе в граненый стакан по рубчик (заниматься изысками разного рода, вроде мытья рюмки и изготовления соответствующей закуски, Николаю как-то не хотелось), капитан, возможно уже с приставкой «экс», махнул последний разом и зашарил по холодильнику в поисках чего-нибудь способного перебить мерзкий привкус, с благородным клопиным имевший самое отдаленное сходство. Аромат какой-то прогорклой пластмассы (если пластмасса способна прогоркнуть) с успехом был церебит куском скрюченного сыра, завалявшегося с самого Нового года, вернее, со Старого, который пришлось встречать дома, причем плесень, обильно разросшаяся на его корочке, лишь усилила эффект, придав отвратному ощущению во рту какой-то изысканно-французский оттенок.
С хрустом пережевывая твердый, как сама пластиковая баночка с крышкой, в которой он успешно просуществовал без малого четверть года, деликатес, Николай бросил вожделенный взгляд на ополовиненную бутылку коньяка, но силой воли поборол естественнейшее в его положении желание. Напиваться, впадая в алкогольную нирвану, сейчас было недосуг.
Во-первых, за решеткой оказался совершенно ни в чем не повинный Жорка, которому вкупе с изуродованной, скорее всего, физиономией и отбитыми внутренностями предстояло идти «паровозом» на зону, таща в нагрузку нехилый срок (десяток золотых вряд ли потянул бы на «вышку», даже если прицепят соучастие, - время все-таки не то...). Во-вторых, неизвестно где, в подвешенном состоянии оказался ротмистр Чебриков, только что, казалось, обретший чуть забрезжившую надежду на благополучное возвращение домой. Если его не укокошили озверевшие от неудачи омоновцы, он снова оказался бездомным, возможно, раненым, и даже серьезно. Машина, которую он угнал (скорее всего, милицейская), уже стопроцентно объявлена в розыск, и, если ротмистр не клинический идиот - а это маловероятно, - ему придется бросить данное средство передвижения, оказавшись в относительной безопасности. В-третьих - и это, как ни крути, самое животрепещущее, - сам он, Николай Ильич Александров, находится на грани краха карьеры, если уже не за гранью. Сохранить ее с минимальными потерями возможно, лишь предав друзей, с которыми только что пил водку и делил хлеб и кров, друзей, которые поведали ему самые сокровенные тайны и полностью ему доверились.
Существовал также последний выход, на который, возможно, и намекал подполковник Каминский, предлагая подумать не в камере, а у себя дома, хотя бы и под домашним арестом.
То, что табельный пистолет сейчас лежал под надежным замком в сейфе Управления, ничего не значило: редкий оперативник не имеет в своем распоряжении «левого ствола» (а то и не одного), полученного зачастую «мутным» путем и предназначенного для решения самого широкого спектра проблем - от самой естественной, мучающей сейчас Николая, до узкоспециальных, типа укрощения какого-нибудь чересчур несговорчивого и непогрешимого индивидуума. Правда, обычно для такой цели применяется обычный нестреляный патрон любого калибра, но в определенных случаях встает необходимость применения более солидных аргументов в виде какого-нибудь ржавого нагана, представляющего для самого стрелка гораздо большую опасность, чем для окружающих и обнаруживаемого как бы совершенно случайно где-нибудь в бельевом ящике.
Однако Александров не собирался доставлять ни радости, ни облегчения Владиславу Игоревичу, а, напротив, считал, что именно сейчас, когда друзья в беде, его жизнь принадлежит уже не только и не столько ему.
Прежде чем уплывать в безбрежные дали по веселящим коричневым волнам со специфическим запахом, следовало составить конкретный план действий хотя бы на сегодняшний дейв, только что переваливший свой экватор.

13

- Ну и куда теперь, граф?
Стряхнув с «хвоста» нерасторопную и явно растерянную неожиданной проблемой погоню, Чебриков промчался по шоссе, слегка заворачивающему в сторону поселка Кундравинка с одноименной железнодорожной станцией. Бросив угнанный автомобиль на опушке по-зимнему прозрачного леска, сразу за последними домами подступающего почти к самой дороге, ротмистр, проваливаясь где по щиколотку, где выше колена в рыхлый, покрытый стеклянистым настом снег, углубился в чащу.
Радовало, что между березками густой гребенкой возвышались молодые сосенки, посаженные скорее всего лет десять-пятнадцать назад. В посадках скрыться будет легче, а если по следу пустят собаку, что маловероятно, в запасе имеются специальные, не слишком приятные для бедного пса сюрпризы.
Рассвет застал Чебрикова в пути. Он старательно избегал редко встречающихся тропинок, пробираясь целиной, а когда впереди замаячило широкое снежное поле с какими-то рыжими разводами, за которым километрах в пяти угадывались невысокие дома со столбами дыма, розоватого в первых лучах солнца, поднимающимися вертикально в утреннем безветрии, опустился на снег у корявого ствола старой березы и вынул из наплечного кармашка куртки маленький плоский бинокль.
Рыжие разводы при ближайшем рассмотрении оказались густыми зарослями сухого камыша приблизительно двухметровой высоты. Болото. Лучшего места для укрытия не найти, тем более что метрах в двадцати от того места, где притаился ротмистр, проходила хорошо накатанная по снегу дорога с двумя глубокими колеями, пробитыми, надо думать, колесами сельскохозяйственного транспорта. Не на лошадях же они здесь ездят, в конце концов: в начале третьего тысячелетия живем, не в девятнадцатом веке! Самолеты реактивные опять же... Жалко только, что не успел друзей расспросить о местных обычаях и загадочных реалиях.
Застегнув все карманы и засунув за пазуху трофей, добытый в автомобиле - короткоствольный автомат со слегка изогнутым магазином, - граф перекатом, по-змеиному направился к своей цели.
Дорога, насколько было видно из леса, подходила к одному из камышовников вплотную и, добравшись до него по скользкому, утрамбованному, как асфальт, снегу с отпечатками разнообразных протекторов, Петр Андреевич, стараясь оставлять как можно меньше следов, нырнул под спасительную сень.
Оказалось, что замаскировался он весьма вовремя: не прошло и десяти минут после того, как граф, умяв снег, не прихваченный настом в густой тени, и застелив его аккуратно сломанным в разных местах, чтобы не нарушать общей картины, камышом, занял наблюдательный пост, из леса показалась реденькая цепочка темных фигурок.
Изображение в окулярах оптико-электронного прибора, по старинке называемого биноклем, было ясным и четким, без малейшего искажения. Чебриков видел, как вышедшие из леса преследователи то бестолково сбивались в кучу, то разбредались далеко в стороны, безнадежно затаптывая следы преследуемого «зверя».
Собаки с ними не оказалось, и это увеличивало шансы на благополучный исход дела. Видимо, участники погони кого-то ждали, что объясняло всю их нерешительность.
В ожидании прошло около получаса, Петр Андреевич уже чувствовал, как холод понемногу забирается под одежду, прихватывая вспотевшее, несмотря на все предосторожности, тело. К тому же страшно хотелось пить - сказывался употребленный несколько часов назад алкоголь. Снег прямо перед глазами посверкивал тысячами морозных иголочек, напоминая мороженое, словно перенесенное сюда из детства. Не в силах сопротивляться, ротмистр, отлично понимая, что жажду этим суррогатом влаги не утолишь, захватил пальцами щепоть воздушной снежной пыли и положил на язык. Да, это не крем-брюле...
Видимо дождавшись кого-то или чего-то, преследователи разделились на две группы. Одна направилась вдоль кромки леса к видневшимся из-за деревьев игрушечным на вид домикам (видимо, еще одно «садовое товарищество»), а другая - по накатанной дороге прямиком в сторону Чебрикова.
Автомат уже застыл на утреннем морозце. Устройство оказалось предельно простым: рукоятка затвора, прицельное приспособление, откидной металлический приклад, длинный рычаг предохранителя, переводимый то на одиночный огонь, то на стрельбу очередями, ну и, конечно, спусковая скоба... Глушителя, естественно, никакого - полицейское оружие. В коробчатом магазине двадцать пять - тридцать патронов, не больше, в «вальтере» обойма на двадцать пять и еще две запасных. Преследователей человек пятнадцать... Если вызовут подкрепление, долго ли удастся продержаться? Может быть, сдаться? А дальше что? Как же новые друзья - Георгий, Николай? Как возвращение назад? Как эта сволочь Кавардовский, наконец?
Кучно идущие преследователи, беспечно переговаривающиеся на ходу и, видимо, не подозревающие о засаде, плотно легли в вилочку прицела. До них еще метров триста - триста пятьдесят. Подпустить на сто, и...
А какое он, пришелец из чужого мира, спрашивается, имеет право распоряжаться жизнями здешних людей? Кто даровал ему здесь власть карать кого-то или миловать? Вот Кавардовский, как единственный земляк, - это его прерогатива, именно его, и ничья больше. Этого мерзавца, и в этом мире уже успевшего замарать кровью свои руки, он может покарать с полным правом. Может, если не представится других возможностей скрутить и притащить, хоть на своем горбу, домой, к подножию давно плачущей по Князю виселицы, в руки справедливых судей, облеченных властью, данной им Богом и людьми...
И, значит, что?..
Разрывающийся на части перед неразрешимой дилеммой граф вдруг с изумлением услышал странно знакомый звук, исходящий откуда-то из-за его правого плеча, и медленно обернулся, стараясь не задеть ни единого камышового стебля.
За спиной Петра Андреевича стоял в какой-то невообразимой охотничьей стойке Шаляпин, поджавший переднюю лапку и весь подобравшийся. Остановившиеся глаза с расширившимися до предела зрачками, обращенные в сторону приближающегося «воинства», напоминали стеклянные шарики. От кота исходило даже не мурлыканье, а какая-то низкая, почти неслышная ухом вибрация, казалось передающаяся окружающему камышу, который вдруг под порывом неведомо откуда взявшегося ветерка начал слаженно раскачиваться, наполнив все вокруг шуршанием и похожим на пение сверчка чуть слышным скрипом.

* * *

Виталий, обыскав в присутствии понятых квартиру арестованного Георгия Конькевича и занеся в протокол все нюансы, гордо спустился в сопровождении сержанта Аксакова по замусоренной, препротивного вида лестнице во двор к машине.
Наконец-то над ним не висит вечно недовольный капитан Александров с его мелочными придирками, поучениями и наставлениями. Хотелось надеяться, что настырный капитан вообще навсегда уйдет из его жизни, прекратив отравлять существование и перекрывать дорогу к вершинам карьеры.
«Лейтенант, вы что, зарубежных фильмов ужасов насмотрелись? - вспомнилась нотация Александрова, когда он ногой подкатил к месту отчленения голову убиенного Серепана. - У вас есть хотя бы капля совести, уважения к смерти, наконец?»
А что, в руках он должен был эту мерзость тащить? Нашел дурака! И вот так всегда...
Отправив сержанта в «уазик», лейтенант Лукиченко задержался на мгновение на невысоком крылечке, натягивая тесные перчатки и с наслаждением вдыхая чистый морозный воздух.
Восходящее солнце освещало малую часть двора, оставляя остальное в густой тени, похожей по цвету на разлитые чернила. Вот из этой-то тени и вышел невзрачный человечишка.
- Эй, начальник, закурить не найдется?
То ли утро было таким прекрасным, то ли настроение Лукиченко, перед которым наконец открылись ворота в неведомые дали, заставляло его полюбить чуть ли не каждого встречного, но Виталий, благодушно улыбнувшись, вынул из кармана куртки початую пачку «Шипки», протягивая ее незнакомому прохожему. Скрюченными от холода пальцами незнакомец выудил из пачки сразу две сигареты, отправив одну по зэковской привычке за ухо, и потянулся к лейтенанту за огоньком. Быть щедрым - так до конца: милиционер щелкнул зажигалкой, протягивая недрогнувший в полном безветрии утра бледный огонек мужику, однако блестящий кружочек, вертящийся как живой в заскорузлых пальцах, заставил ошеломленно пальцы разжать.

* * *

Голуби, скоты, видимо, облюбовали этот чердак под место своих международных конгрессов!
Николай, чертыхаясь, едва-едва оттер запачканную в голубином помете полу пальто, как заметил белое пятно уже на брючине. Едкая же, зараза, вещь этот голубиный помет! Наверняка отстирать до конца пятно не удастся - уже пошли разные там химические реакции, напрочь уничтожающие окраску ткани.
Интересно, а как он со стороны смотрится в своем костюме, отмеченном коварными птицами, воспринявшими визит в их убежище в качестве посягательства на личные и заодно уж на общественные права? Вероятно, не самым презентабельным образом, увы...
План, казавшийся после стакана коньяка таким стройным и логичным, в процессе исполнения подвергся немалым корректировкам, вынужденно производимым на ходу.
Во-первых, выбраться из подъезда обычным путем, то есть как и все нормальные люди, через дверь, оказалось делом совершенно нереальным: еще с площадки своего третьего этажа через отродясь не мытое окно, призванное освещать в дневные часы лестницу, Александров безошибочно узнал «тачку», использующуюся в служебных целях для наружного наблюдения. Грязно-белая «четверка» с тонированными стеклами приткнулась у выезда на противоположной стороне двора. Дескать, стою тут, никого не трогаю, сама себе нравлюсь - проходите мимо, дорогие граждане!
Чтобы не мозолить глаза родным сослуживцам - а капитан с вероятностью девяносто девять с сотыми процентов предполагал, кто именно сидит сейчас за рулем, не сводя глаз с третьего подъезда его родной пятиэтажки, - Николай решил, следуя заветам классика марксизма-ленинизма, пойти другим путем.
Другой путь, если отмести подкоп и прыжок с балкона, скорее всего тоже находящегося под наблюдением, лежал через чердак, которым легко можно было пройти до первого подъезда и, не привлекая особенного внимания, выскользнуть из дома. Сказано - сделано. Вот тут и вступило в действие «во-вторых»...
Капитан никак не мог себе представить, что в природе, не говоря уже о с детства знакомом доме, может иметься такое количество «божьих пташек». Видимо, у голубей на случай незаконного вторжения на их территорию существовал точный, скрупулезно прописанный местными пернатыми стратегами и выверенный сизокрылыми тактиками план действий...
Так это или не так, но у Александрова, пробивающегося с зажмуренными глазами и работающими словно крылья мельницы руками сквозь кутерьму крылатых монстров, сложилось именно такое впечатление. Не размениваясь на излишнюю панику, голуби, напрочь отвергая закрепившуюся за ними репутацию птиц робких и миролюбивых (Пикассо даже картину им, паразитам, посвятил, помнится, - «Голубь мира»!), слаженно пошли в контратаку на осмелившегося нарушить их покой чужака сразу же, как только распахнулся люк, ведущий на чердак.
Получив в глаз первым пернатым комком (слава богу, не клювом), несущимся со скоростью пушечного ядра, Николай чуть было не полетел кувырком вниз, на площадку пятого этажа, сумев в последний момент мертвой хваткой зацепиться за сваренную из арматуры лесенку, обрывающуюся в двух с лишним метрах от бетонного пола. В этот момент на него обрушилась вторая волна сизых «камикадзе»...
Теперь, поминая по матушке все голубиное племя, капитан трясся на ледяном сиденье рейсового «пазика», пытаясь привести в божеский вид пострадавшую как от таранных ударов, так и от прицельного бомбометания одежду, вызывая своим видом законный интерес немногочисленных соседей по салону. Со всех сторон наперебой сыпались советы, большая часть которых сводилась к тому, что побывавшее под обстрелом, голубей пальто следует выбросить на помойку, равно как и шапку.
Вывалившись из дверей автобуса в Ковригино, Николай вдруг осознал, что наряду с двумя первыми обстоятельствами существует и неожиданное «в-третьих»: прожив всю жизнь в десятке километров отсюда, он совершенно не был знаком с географией сего населенного пункта.

* * *

- Не части, легавый! - Виталий впервые за все их недолгое знакомство видел Князя в такой ипостаси.
Сквозь внешний лоск вальяжного, несколько расслабленного барина, рисующегося своими аристократическими манерами и стилем, впервые проступили жесткая волчья шерсть и смертельно опасные клыки, невольно внушающие уважение к их обладателю. Нервной пружинистой походкой прохаживаясь по квартире Анюты, Кавардовский, видимо сам не замечая того, словно монах, перебирающий за благочестивыми размышлениями четки, играл своим страшным кинжалом, казалось жившим в его руках отдельной жизнью. Лукиченко, вопреки своему желанию наблюдающего за завораживающей пляской острой словно бритва полосы металла в умелых до артистичности руках, запоздало прошиб холодный пот при одной только мысли, что стало бы с ним, решись он в день знакомства посостязаться в быстроте с ее обладателем.
Алехина, видимо, находилась на прямой связи с уголовником, потому что уже спустя пятнадцать минут после заполошного, почти истерического, звонка милиционера ему была назначена встреча на знакомой квартире. Судя по всему, Анюта, разительно изменившаяся и в обращении, и даже внешне, уже навсегда выбросила из памяти неудачливого сожителя и переключилась на нового хозяина и защитника, вслед за многими предшественницами, последовав древнему женскому обычаю. Quisque fortunae suae faber, как говорили мудрые латиняне. (Каждый сам кузнец своей судьбы).
- Значит, «рыжевье» у них? - Князь замер на месте, не завершив шага, а клинок в его руке застыл, словно изготовленный для броска.
- Да, он точно так и выразился, - заторопился Виталий, чувствовавший, будто стальное лезвие уже входит в незащищенное горло, и всеми силами старавшийся оттянуть роковой миг. - Человек твой... то есть мой, у нас, дескать, отдыхает, все уже рассказал...
- Да не торопитесь вы, подпоручик! - Кавардовский, вернувшийся в свое обычное, снисходительно-барственное состояние, улыбнулся Лукиченко, продемонстрировав безупречный ряд белоснежных зубов, показавшихся тому волчьим оскалом. Замерший на мгновение нож снова запорхал беззаботной бабочкой в его руке.
- Что же это вы прокололись-то так, господин... э-э... Лукиченко?
Князь, беспечно повернувшись к лейтенанту спиной, разглядывал что-то за окном.
«Два раза в спину и один, для верности, в затылок, - пытался разжечь себя Виталий, но рука даже не сделала попытки двинуться к карману куртки, где лежал вынутый заблаговременно из кобуры, уже снятый с предохранителя пистолет с досланным в ствол патроном. - Три выстрела - и концы в воду. Еще и звездочку третью, поди, навесят за опасного преступника... А Аньку потом его же ножичком...»
- Кстати, Виталий Сергеевич, с какой стати вы изменили манеру ношения оружия, а? Карман-то, наверное, уже весь измазали оружейной смазкой? Переложите-ка, переложите пистолет на его законное место.
Пока сконфуженный милиционер неловко запихивал так и не пригодившееся оружие в кобуру, Кавардовский, насвистывая что-то фривольное, раскачивался с каблука на носок, весело наблюдая за этой процедурой.
- Где вы, говорите, данный индивидуум назначил вам встречу? Забил, так сказать, стрелку, по меткому выражению здешних коллег моего приятеля Колуна?

* * *

После полутора часов интенсивного стука в высоченные ворота, обшитые серым от времени тесом - сначала интеллигентно-вкрадчивого, костяшками пальцев, потом от души, кулаком, и под конец агрессивного, сотрясающего прочные створки грохота таранных ударов каблуком ботинка, - Николай сдался. Потирая сбитый до крови о плохо оструганную деревяшку кулак, он уселся на скамеечку у калитки, такую же древнюю, как и ворота, решив дожидаться ответной реакции столько, сколько придется, - хоть до утра. Кто-то живой дома был - это точно. Несколько раз в перерывах между ударными упражнениями капитан улавливал едва заметное шевеление занавески на выходящем в палисадник окне, а заливистый лай, судя по несолидному звучанию, небольшой, но предельно злобной собачонки, видимо используемой хозяином не столько в качестве охраны, сколько вместо сигнализации и по совместительству дверного звонка, поднял бы и покойника.
Берестов Сергей Владимирович, шестидесяти двух лет от роду, слава богу, вопреки паническим ожиданиям, оказался жив и здоров, хотя о каком здоровье может идти речь, если учесть три с лишним года, проведенные незадачливым первопроходцем иного мира в рождественской психушке? Несколько лет назад схоронив супругу, искомый обитатель Ковригина жил вдовцом и к тому же настоящим затворником. После «лечения», выхода на пенсию по инвалидности и особенно после смерти жены Сергей Владимирович сделался нелюдимым, целыми днями копаясь в огороде или порой на неделю и дольше пропадая на рыбалке, которой сейчас уделял все свободное время. Никакими призрачными городами и странами он уже давно никого не донимал, на подначки и насмешки не отвечал и вообще жил тихо и незаметно, словно мышь.
Все эти подробности Александрову поведал местный участковый, хорошо знавший капитана и поэтому не выказавший никакой подозрительности. Пожилой старший лейтенант даже вызвался проводить Николая до искомого дома, однако тот вежливо отказался, стараясь не мозолить лишний раз глаза человеку, которого и так бессовестно подставлял по полной программе.
Вот с проникновением в дом вышла осечка.
Солнце уже клонилось к лесу, едва различимому даже с крутого ковригинского берега на другой стороне водохранилища, заставляя сверкать нестерпимым блеском покрытый весенним настом заснеженный простор, и к тому же к вечеру заметно начинало примораживать. Интересно, как долго удастся просидеть вот так, в пальтеце на рыбьем меху и хотя и утепленных, но с довольно тонкой подошвой ботинках? Собака давно уже утомилась и теперь только изредка взбрехивала, демонстрируя невидимому хозяину свою преданность и служебное рвение.
«Буду греться время от времени! - упрямо решил милиционер, по-ямщицки хлопая себя руками в потертых кожаных перчатках по бокам. - Не барин: можно и пробежаться взад-вперед по переулку!»
Буквально через минуту после этой мысли за досками забора, на который капитан Александров опирался спиной, раздался новый взрыв истошного лая, а затем лязгнул дверной запор.

* * *

- Куда это они? - Ротмистр обескураженно смотрел то на принявшего свой обычный вид Шаляпина, как ни в чем не бывало вылизывавшего и без того стерильную шерсть на боку, то на удаляющуюся кучку темных фигурок. - Неужели это вы постарались, господин кот? Как это вам удалось?
Естественно, что все вопросы Чебрикова остались даже без намека на ответ.
Просидев в камышах до самых сумерек, основательно промерзнув даже в патентованной куртке на экологически чистом гагачьем пуху, но так и не заметив ничего подозрительного, Петр Андреевич решил выбираться в более безопасное место, которым ему, несмотря ни на что, все-таки казался город с его тысячами укромных уголков. Опять же, возможно, удастся узнать о судьбе новоприобретенных друзей, к слову сказать, единственных в этом мире, кроме проклятого Кавардовского конечно, с кем он был здесь знаком... Эх, почему же Николай, этот местный полицейский, отказался ехать к загадочному «миропроходцу» Берестову в это загадочное Ковригино сразу? Хотя засада, скорее всего, была организована задолго до вторжения - вряд ли методы работы полиции в этом мире сильно отличаются. Хорошо хоть нужная фамилия прочно впечаталась в тренированную память!
Кот провел весь день в дремоте, удобно устроившись на охапке камыша, предупредительно наломанного графом, только пару раз куда-то исчезнув на некоторое время, но непременно возвращаясь, старательно облизывая роскошные усы. Во второй раз на его лохматом ухе обнаружилось прилипшее птичье перышко, вполне объяснявшее причину отлучек. Разделить трапезу Шаляпин не предлагал, видимо резонно считая, что человеку его добыча вряд ли придется по вкусу. Заметив же, что ротмистр куда-то собрался, кот, внимательно посмотрев человеку в глаза, снова куда-то испарился, на этот раз окончательно. Ни банальное «кис-кис-кис» вполголоса, ни шуршание камышом, действующее на обычных котов наркотически, ни к чему не привели, и Петр Андреевич выступил в путь, вздохнув напоследок: с живым существом было хоть как-то веселее, да и воображаемые соплеменницы Шаляпина не так бы скребли на душе.
До своего прежнего убежища Чебриков добрался поздним вечером, когда улицы города, напуганного недавним убийством, совершенно вымерли. Крадучись, дворами и неосвещенными переулками, ему удалось не замеченным никем прошмыгнуть на окраинную улицу, к своему заброшенному жилищу.
Оставшееся до полуночи время ротмистр провел в наблюдении за домом: не может засада, пусть даже самая-самая профессиональная, не выдать себя хотя бы мелочью. Однако дом был мертв и безмолвен, тяжело наблюдая за человеком глазницами окон, в одном из которых по-прежнему красовалась картонка с портретом звездоносного старика по фамилии Брежнев.
Последние сомнения Чебрикова развеял кот, появившийся из приоткрытой двери и усевшийся на пороге, предварительно вальяжно потянувшись. Новое воплощение оперного баса пристально глядело именно в то место, где прятался граф, будто спрашивая: «Ну чего же ты в дом-то не идешь, человек, а?»
Ротмистр не заставил себя долго ждать, и вскоре в кастрюльке на буржуйке, извлеченной из тайника, куда граф, приобретший поистине бродяжьи привычки, ее хозяйственно припрятал перед уходом, весело булькала вода, а по комнате распространялось живительное тепло.

14

- Поспешайте, поспешайте, ребята! - Старик Берестов, прихрамывая и ссутулясь еще больше, чем обычно, торопливо шагал в серой мгле предутреннего тумана куда-то в одному ему известном направлении, ежеминутно тюкая перед собой пешней с заботливо намотанным на руку шнурком и иногда поправляя на спине туго набитый солдатский сидор. - Опоздаем сейчас - придется еще три дня ждать! Сорок семь минут осталось. Поспешайте!
В нескольких шагах за Берестовым брел, пошатываясь, бережно поддерживаемый с одной стороны Александровым, с другой - Валентиной, Жорка Конькевич, на обмотанной бинтами голове которого с трудом держалась шапка с развязанными тесемками. Положенный болезному рюкзак тащил тот же Николай, повесив на одной лямке рядом со своим, надо сказать, довольно увесистым. Последним двигался ротмистр, тоже навьюченный до предела и сжимающий под полой наброшенного поверх куртки брезентового плаща трофейный автомат. Боекомплект к нему, пополненный из запасов Сергея Владимировича, весьма неожиданных, и составлял большую часть поклажи небольшого отряда. Замыкал кавалькаду Шаляпин, словно и впрямь боевое охранение, то с самым деловитым видом забегавший куда-то в сторону, то отстававший немного, будто заметая следы.
Идущий впереди Берестов временами пропадал в плотных волнах тумана, окутывавшего все вокруг, чтобы тут же показаться ярко, словно нарисованный на холсте, а через секунду снова размыться неясным пятном, струящимся в белесых, осязаемо плотных пластах.
- С теплой воды туман гонит, - сообщил своим изумленным спутникам проводник, когда они, только что шагавшие под яркими звездами на тускнеющем предутреннем небе, впервые оказались в плотном, словно молочный кисель, облаке. - С электростанции теплую воду сбрасывают, она парит на воздухе, ну и образуется это марево.
- Блин, словно на Венере! - пробормотал Жорка, когда их с Николаем накрыла очередная волна тумана, в котором нельзя было различить не то что спину хромающего впереди старика, но и вытянутую руку. Спереди слышался только редкий стук пешни, проверяющей прочность неверного весеннего льда, к тому же подмытого теплой водой, а сзади - тяжелое дыхание ротмистра. - Читал я в детстве такую книжицу занятную...
- Молчи, береги дыхалку! - отрывисто посоветовал Александров, поправляя лямку рюкзака, резавшую плечо.
На мгновение из белесого вихря материализовался силуэт Шаляпина, который, по своему обыкновению, внимательно взглянул в глаза людям и снова канул в плотную молочную завесу.
- Боюсь я иногда этого кота, Гоша! - пожаловалась вполголоса Валя, наклонившись к уху Конькевича. - Он будто понимает все.
Жорка не ответил. Ему и самому порой становилось не по себе от пристального, выворачивающего душу наизнанку взгляда необычного животного, особенно после того, как ротмистр рассказал о странном поведении преследователей на Кундравинском болоте.
- Помолчите, Валюша, - буркнул Николай, отлично слышавший все в тумане, переносящем звуки, словно вода, боясь, что простоватая девица обидит топавшего сзади Петра Андреевича, которого кот так здорово выручил несколько дней назад. - Шаляпин плохого человеку не сделает... Только поможет.
И точно: первым определил, что по следу отряда идет погоня, именно кот.

* * *

Самым сложным во всей операции «Призрачный город» казалось освобождение Жорки, прочно застрявшего в кутузке и подозреваемого (читай обвиняемого) сразу по нескольким весьма серьезным статьям: от укрывательства преступника до незаконных валютных операций. Были припомнены также и все предыдущие расхождения гражданина Конькевича с законом, большинство из которых возникло на почве столь нелюбимой советской властью нумизматики. Но, как всегда, помог случай...
После двух дней содержания в крохотной, словно посудный шкаф, одиночке непрекращающаяся рвота, жар и постоянно ухудшающееся состояние здоровья арестованного заставили начальство наконец забеспокоиться, и к Конькевичу был вызван врач, определивший у находящегося в полубессознательном состоянии пациента сотрясение мозга, перелом носа и двух ребер, не говоря уже о разной тяжести ушибах чуть ли не всего тела и головы и отбитой почке. Естественно, признаваться в его избиении никто, как и всегда, не спешил: по мнению работников милиции, задержанный нанес себе все травмы сам, видимо, при падении с койки. Однако, чтобы не усугублять ситуацию, его не мешкая тут же перевели в травматологическое отделение городской больницы, приставив к двери палаты охрану в виде того же незадачливого сержанта, проворонившего Клеща.
Старый знакомый Николая, судмедэксперт Степаныч, сообщил ему эту новость, когда они столкнулись нос к носу в коридоре управления.
Александров, к собственному удивлению, до сих пор оставался на свободе, хотя и был отстранен от всех дел. Видимо, это было вызвано тем обстоятельством, что сбежавший из квартиры субъект, угнавший патрульный «уазик» и прихвативший, кстати, оставленный в салоне каким-то раззявой автомат, до сих пор не был идентифицирован. Задержать его по горячим следам не удалось, а из отпечатков пальцев в квартире, которых было предостаточно, ни одного, совпадающего с двумя, оставленными убийцей на месте преступления (массивная пряжка ремня одной из жертв и обложка записной книжки, выброшенная, видно, за ненадобностью), не оказалось. «Пробитые» через центральную картотеку отпечатки обоих гипотетических преступников ничего не дали, а вердикт гласил ясно и недвусмысленно: «Лица, которым принадлежат данные отпечатки пальцев, на территории РСФСР никаких преступлений и правонарушений не совершали и в базе данных МВД не значатся...» Основным козырем против Николая был рапорт лейтенанта Лукиченко об утаивании последним от следствия важной улики, а именно золотой монеты, но особенно тяжкие последствия он вряд ли повлек бы... Одним словом, капитан пока наблюдал небо через собственное окно, а не через решетку, хотя постоянную слежку чувствовал спиной. Телефон, кстати, тоже, скорее всего, прослушивался.
Собственно говоря, и Конькевичу ничего особенного, кроме хранения нескольких сотен серебряных и парочки-другой золотых монет, вменить было нельзя, но тут уже вступала в силу корпоративная милицейская этика: если имело место сопротивление органам в виде побега и хищения табельного оружия - должен быть и виновный.
Ротмистр, оказавшийся более подкованным, чем доморощенные милицейские филеры, в технике наружного наблюдения, не говоря о сообразительности, уже на второй день, зафиксировав уход из дома через другой подъезд, догнал капитана по дороге на автостанцию. Дальше все было делом техники...
Через очарованную некогда Жоркой медсестру Валентину Лазареву, до сих пор питавшую к неверному обольстителю самые нежные чувства, томящемуся в палате Конькевичу была передана записка, малява по-блатному. В своем послании друзья извещали «узника» о том, что Чебриков на свободе, с таинственным «миропроходцем» установлен контакт, а главное, чтобы он продолжал изображать тяжелые последствия сотрясения мозга и не унывал: его непременно освободят, причем в самое ближайшее время.
Вызволять Жорку было решено в ночь перед проходом на ту сторону, так как старик Берестов утверждал, что проход открывается раз в три дня, но в определенное время, которое он давным-давно установил опытным путем, равно как и продолжительность периода открытых дверей. Ближайшее открытие должно было состояться через день, в семь тридцать три утра с какими-то незначительными секундами.
Оставшееся до акции время ушло на подготовку экипировки и снаряжения. Николай, например, по зрелом размышлении, собирался сопровождать ротмистра до другого мира, а там как придется - домой, после всех событий минувшей недели, да еще предстоящего освобождения Конькевича, возвращаться не имело смысла хотя бы в ближайшее время. Карьера стремительно шла на дно, как зачерпнувшая бортом лодка, и цепляться за нее было не просто бесполезно, но и убийственно. В этом мире его ничего не держало, кроме невзрачных памятников на дорогих сердцу могилах.
Освобождение нумизмата произошло просто, буднично и незаметно для окружающих, хотя Николай настаивал на шумном прорыве с боем через приемный покой, предусматривающем обесточивание здания, перерезание телефонного кабеля и нейтрализацию часового. Чебриков по обыкновению вежливо и внимательно выслушал партнера, коротко кивнул опешившим Александрову и Валентине, скинул на снег свою неизменную куртку и кошкой полез по вертикальной стене, на первый взгляд ни на что не опираясь, практически незаметный в своем черном комбинезоне. Еще мгновение - и он, бесшумно отворив на третьем этаже окно, шпингалеты которого, по его просьбе Валентина сдвинула при последнем посещении палаты, исчез в темном помещении, чтобы несколько минут спустя выбраться обратно со свисающим через плечо белым свертком. Нельзя сказать, что спускаться с ношей ему было так же легко, как и подниматься, но и с данной задачей профессионал справился тоже на отлично...
Всю дорогу до дома Берестова Жорка, как и ожидалось, оказавшийся содержимым свертка, только крутил головой и громогласно восхищался мастерством Петра Андреевича.

* * *

- Не отставайте, подпоручик, не отставайте! - Кавардовский понукал бредущего за ним Виталия, словно вьючную лошадь. - Экий вы, право, нерасторопный! Неужели не занимаетесь гимнастическими упражнениями для вящего укрепления тела и духа?
Сил огрызаться у лейтенанта уже не было: все они без остатка уходили на то, чтобы раз за разом вырывать из глубокого снега ноги, проваливавшиеся более чем по щиколотку, так как сверху Лукиченко придавливал груз небольшого, но тяжеленного рюкзака.
Рюкзак этот вечером приволок с собой Князь, появившийся на очередной встрече сразу после возвращения со стрелки с Драконом в более чем приподнятом настроении. Причины удовольствия стали очевидны на следующий день: на окраине города возле ограды ремонтно-механического завода рабочие, идущие со смены, обнаружили небрежно прикрытые разного рода металлическим хламом три трупа: двух известных в городе бандитов и третьего - пожилого человека, пользовавшегося при жизни репутацией совершенно безобидного пенсионера, тело которого, однако, как выяснилось в морге, было густо разукрашено татуировками, о многом говорящими специалистам. Нет нужды упоминать лишний раз, что все трое были лишены жизни хорошо теперь известным в городе способом...
Виталий уже не просто опасался за свою жизнь: страх его полностью парализовал, отнимая какие-либо силы сопротивляться зловещему «приятелю». В ночных кошмарах тот постоянно преследовал лейтенанта, поигрывая своим ужасным кинжалом, не отставая ни на шаг, усыпляя витиеватыми разговорами в стиле романов девятнадцатого века... Дошло до того, что обнародование фотографий его «развлечений» с этой шлюшкой Алехиной стало казаться какой-то незначительной мелочью, а срок за изнасилование - всего лишь бытовой неприятностью. Неизвестно, до чего бы дошел Лукиченко, возможно, и до последнего довода, если бы Князь, появившись вечером через три дня после ареста Александрова с дружком, не заявил, что, как ему ни жаль, а приятное знакомство с господином подпоручиком подходит к концу и пора собираться в дорогу.
- Напоследок я просил бы вас, дорогой Виталий Сергеевич, о небольшом одолжении - всего лишь помочь донести до определенного места некоторую поклажу. - Князь, как всегда, был вежлив и улыбчив. - Сразу после этого вы будете свободны как ветер: забавляйтесь себе на здоровье с прелестной Аннушкой, садитесь на место своего недруга, капитана Александрова, можете даже оставить службу - жить вам будет на что, и весьма безбедно, замечу. Кстати, о капитане: вы знаете, а ведь он тоже собрался завтрашним утром покинуть сей славный городок вместе со своими друзьями: этим еврейчиком и... человеком, который сумел уйти у вас из-под носа не далее как утром третьего дня... Нет, сидите, сидите! - прикрикнул он на Виталия, сделавшего движение к телефону. - До тех пор, пока вы не поможете мне завтра... Нет, уже сегодня, я вынужден буду несколько ограничить вашу свободу.
Договаривал он, уже ловко скручивая руки лейтенанту, совершенно впавшему в прострацию, неведомо откуда взявшимся шнурком. Свободный конец шнурка захлестнул горло Виталия, сделав невозможным не только само сопротивление, но даже и намек на него.
И вот теперь, выполняя волю Кавардобского, лейтенант волок неподъемный рюкзак, уже по весу понимая, что там может быть. Вдали, в тумане, изредка мелькала горстка людей, уходящих в никуда.
Виталий, поддавшись усталости, как ему показалось, всего на мгновение закрыл глаза и тут же почувствовал, как твердь уходит у него из-под ног...

* * *

Туман внезапно исчез, когда группа, ведомая Берестовым, вышла к противоположному западному берегу водохранилища, пологому и поросшему густым камышом, теперь вмерзшим в лед.
- Все, пришли. - Старик, тоже заметно уставший, опустился прямо в снег на одно колено, опираясь на пешню, поднятую жалом вверх, словно рыцарское копье, вынимая из снятого со спины вещмешка видавший виды серый эмалированный термос китайского производства с райскими птицами на боку и откручивая пластмассовый колпачок-чашку. - Осталось девять минут с секундами.
Спутники последовали его примеру.
Они находились возле высокого, напоминающего вытянутую линзу сугроба, белым пятном выделявшегося в свете занимающегося утра на подтаявшем и засыпанном золой, выпадающей из многокилометровых дымных шлейфов пятитрубной электростанции, снегу. Казалось, снег этот был выдут каким-то вихрем из трубы, не видимой глазом.
- В Бергланде опять метет, - буднично пояснил Сергей Владимирович, видя интерес товарищей к непонятному явлению природы. - Оттуда и нанесло. Там ведь климат-то посуровее нашего будет, куда посуровее.
Кот вынырнул из молочно-белой пелены, стеной стоявшей в нескольких десятках метров, и, неторопливо подойдя к скучившимся путникам, независимо уселся в сторонке прямо в снег, тут же невозмутимо принявшись вылизывать вытянутую пистолетом лапу. Ротмистр сразу заволновался и, вытягивая шею, попытался разглядеть что-нибудь в непроницаемой мгле.
- Не успеют, не волнуйтесь, - буркнул Берестов, наливая в желтоватый от времени пластиковый колпачок ароматный чай и протягивая дымящуюся импровизированную чашку благодарно улыбнувшейся Вале. - Им еще до нас полчаса пилить, а может, больше. И то если не заплутают в тумане...
Словно в подтверждение его слов из тумана на пределе слышимости донесся какой-то звук, напоминающий крик.
- Вот, уже и заблудились! - удовлетворенно констатировал старик. - Тут ведь как...
- А как мы туда перебираться будем? - довольно невежливо перебил проводника сгоравший от любопытства Жорка. Ему, конечно, кое-что уже объяснили, но все на бегу, коротко и скупо. - Тут ведь никаких ворот-то нет!
- Конечно нет, - неторопливо промолвил Сергей Владимирович, наливая почти черный пахучий напиток в опустевшую чашку и протягивая ее «болезному» Конькевичу. - Прямо так и пойдем... Да вы сами все сейчас увидите.
Далекий крик повторился.
- Не обращайте внимания. - Старик достал из-за пазухи потертый портсигар из нержавейки с изображенной на крышке охотничьей собакой, сжимающей в зубах подстреленную утку, и, предложив всем, закурил сигарету, вставив ее в черный от никотина самодельный плексигласовый мундштук. - Пусть орут. Неповадно будет за нами ходить.
- И все же, - нетерпеливый Жорка просто по-детски подпрыгивал на месте от нетерпения, так ему хотелось узнать все и побыстрее, - как там?
- Да увидите скоро. - Берестов поднес к лицу руку со старенькими, еще более раннего, чем у Александрова, выпуска «командирскими» на запястье. - Меньше минуты осталось. Давайте собираться помаленьку.
Тон его был будничен, как будто сейчас предстояло усесться в обычный поезд, отправлявшийся куда-то, пусть и далеко, но во вполне известном направлении.
- Действительно, Георгий, - поддержал проводника Николай, сам сгоравший от нетерпения и какого-то подспудного страха, словно в армии, когда предстояло первый раз в жизни прыгнуть с парашютом. - Тебе же сказано...
В этот момент что-то в окружающем мире изменилось, причем это «что-то» почувствовали все, а не только Шаляпин, прекративший свое жизненно необходимое занятие и настороживший уши, уставясь в одну точку. Откуда-то донесся едва слышный звук, похожий на вздох, долетел порыв ледяного ветра, швырнувший в лица сидящим на снегу людям пригоршню колючих ледяных игл.
- Началось, - выдохнул Сергей Владимирович, выхватывая у ротмистра колпачок с недопитым чаем и торопливо увязывая вещмешок.
В воздухе на фоне темной стены неподвижных камышей нарисовался какой-то туманный овал около полутора метров высотой, откуда немилосердно дуло и даже проносилась поземка.
- Вперед! - деловито скомандовал Берестов, мгновенно преобразившись. - Первым идет... Девушка.
- Н-нет! Я боюсь! - затрясла головой Валюша, мертвой хваткой вцепившаяся в Жорку, тоже побледневшего и подобравшегося.
- Иди, родная! Некогда уговаривать!
- Я пойду. - Николай шагнул вперед, закидывая на плечо оба рюкзака - свой и Жоркин.
- Хорошо, - легко согласился «миропроходец», перекрикивая свист бьющего словно из сопла реактивного двигателя ледяного воздуха. - Иди. Только на той стороне никуда не отходи, жди нас.
Николай, увязая в рыхлом сугробе по колено, подошел к туманному пятну, уже успевшему превратиться в вытянутую в его сторону белесую кляксу, и, почему-то зажмурившись, шагнул, высоко поднимая ногу, словно через порог, в снежную круговерть...

* * *

Рюкзак тянул на дно, точно двухпудовая гиря, пальцы, вцепившиеся в кромку промоины, уже отказывались держать, когда из туманного марева выскочил Князь, волокущий какую-то длинную палку.
- Держитесь еще, господин подпоручик? - как всегда он был иронично-вежлив. - Потерпите еще пару минут.
Полуобгорелая деревянная рейка метров трех длиной, опасно потрескивая, просунулась под руки мертвой хваткой вцепившегося в лед Лукиченко.
- Вот я вас и зафиксировал. Потерпите, я там еще кое-что видел...
Ног, болтающихся в ледяной воде, лейтенант уже не чувствовал, холод медленно, но верно поднимался выше.
«Это что, уже конец? Похоже, что так. - Виталий зажмурил глаза, чувствуя, как по заледенелым щекам бегут горячие струйки. - Жалко-то как... Впустую жизнь пролетела...»
Вспомнились родители, крепкие еще, далеко не старые колхозники из-под Харькова, родной, утопающий в зелени фруктового сада дом... Сестра Оксанка, заливисто хохочущая, сидя на завалинке... Лениво струящаяся между сонных берегов речка Батыевка. Как приятно на заре зайти в ее теплую, словно парное молоко, воду... Пробуют голоса лягушки, едва слышно плещутся в камыше окуньки... Благодать... А на том берегу - она... Галюня!

Предыдущая страница 7 Следующая страница


Золотой империал 8

- Эй! Не спать, подпоручик! - Жесткая ладонь хлещет по щекам. - Подъем!
Смерзшиеся ресницы разлепить почти невозможно.
- Не спать!
Сжатые губы раздвигает что-то твердое, больно прищемляя десну, и тут же в рот льется что-то обжигающее...
- Так, так! Глотайте, нечего плеваться.
Раскаленная струйка скатывается по пищеводу, взрываясь в желудке фейерверком. Лейтенант, перекатившись на бок, заходится кашлем.
- Ожили? Молодцом! - хвалит Кавардовский, сидящий в одном свитере, делая долгий глоток из плоской металлической фляжки. - Я всегда говорил, что добрый коньяк делает чудеса! Даже если он местного производства.
Рядом, возле длинного белоснежного сугроба потрескивает костер из щедро наломанного камыша. Лукиченко, укрытый пальто Князя, лежит на пышной подстилке из него же, а его одежда, распяленная на каких-то вешках, сушится у огня.
- Все это хорошо, подпоручик. - Князь, поболтав фляжкой над ухом, спрятал ее в рюкзак. - Но друзей наших мы, увы, упустили. Хотя, будем надеяться, - ненадолго.

Часть вторая
ИСКУССТВО ПРОГРЫЗАТЬ ДЫРКИ

15

Секущий лицо мириадами колючих снежинок ветер заставлял продавливать его ощутимую плотность всем телом, нагнувшись вперед, словно за плечами тянулись сани с громоздкой поклажей. Глаза открыть никак не удавалось: высекая слезы, плотный, насыщенный ледяными кристаллами поток воздуха заставлял их тут же зажмуривать. Шаг, еще один, еще...
Двадцатый примерно раз переставив ноги, Николай опомнился: до снежной линзы было всего каких-нибудь три-четыре шага, а вовсе не два десятка. Преодолев воздушный напор, капитан повернулся к ветру спиной, сразу ощутив, как легче стало дышать, и с трудом разлепил обледеневшие ресницы.
Судя по тому, что он видел перед тем как зажмурить глаза, делая шаг в снежный конус, кругом должно было простираться море высоченного камыша, несколько поредевшего от зимних ветров и посягательств рыбаков, но все равно непроходимого. Однако на деле ничего подобного не обнаруживалось.
Кругом, насколько позволял рассмотреть несомый шквалистым ветром снег, расстилалась белая равнина, поросшая какими-то чахлыми кустиками, вдали упиравшаяся в темную стену леса, а в подветренную сторону немного понижавшаяся, исчезая в белом мареве. Никакого камыша, никакого водохранилища!
Самое же страшное, что в зоне видимости не наблюдалось также и никого из спутников!
Чувствуя, как в груди растет какой-то животный страх, ужас брошенного людьми в незнакомом месте щенка, смятение заблудившегося в огромном магазине трехлетнего ребенка, Александров в панике заметался по крохотному пятачку уже истоптанного им снега, боясь отойти хотя бы на шаг в сторону, будто там повсюду ждала трясина, готовая разверзнуться под ногами в любой миг.
Один! А что будет, если?..
Что будет, если он останется здесь, в незнакомом месте, один как перст, капитан додумать так и не успел: метрах в десяти от него, в сплошном мельтешений снега, образовался какой-то плотный сгусток, цвет которого в первое мгновение невозможно было разобрать, секундой спустя превратившийся в облепленного снегом человека, целеустремленно наклонившись вперед, словно бурлак, шагающего почти по колено в снегу на несгибающихся ногах. Не сразу, только по болтающимся в воздухе тесемкам шапки, чересчур маленькой для огромной, обмотанной бинтами непутевой головы, Николай опознал друга-нумизмата. Сразу же отлегло от сердца: двое - уже не один!..
- Жорка, ты куда это собрался?
Конькевич остановился как вкопанный и очумело, ничего вокруг не различая от слепящего снега, завертел головой.
- Коля-а... ты где-э-э? - жалобно, точно малый ребенок, протянул он.
Пришлось крепко встряхнуть его за плечи и повернуть лицом в подветренную сторону.
- Коля! - Жорка, словно не видевший друга целую вечность, кинулся в объятия Александрова, облапив его и прижавшись забинтованной головой к груди. - Коленька! Ты живой! Ты не представляешь себе!
Захлебываясь словами, Конькевич сообщил другу, какой ужас обуял почти всех, кроме Берестова и как всегда невозмутимого Шаляпина, когда капитан, пройдя по сугробу всего несколько шагов, словно растворился в снежном вихре совершенно бесследно.
- Валька там в истерике бьется, ротмистр бледный как полотно, только крестится все время и шепчет что-то. Старик сразу за тобой никого не пустил, говорит, время должно пройти какое-то для восстановления ворот. Велел до трех сотен считать, потом меня буквально втолкнул сюда. Я сначала думал: ерунда, не получилось, а тут ты...-А где это мы?
Ответить милиционер не успел - в точке перехода уже знакомо сгустился на мгновение снег, словно упершийся в невидимую преграду, и на свет божий (или уже не божий?) пулей вылетела зажмурившаяся Валюша, которая чуть было не кинулась обратно, но была схвачена за руки Николаем и Жоркой.
- Пустите! - забилась в истерике девушка, не разжимая сжатых век. - Пустите! Я боюсь! Я домой хочу! Пустите!
- Валя, Валя, успокойся! - Конькевич в растерянности ласково гладил ее по щеке, шепча на ухо какие-то бессвязные слова вместо утешения. - Мы уже тут... То есть там... Успокойся, Валенька!
Александрову в чисто медицинских целях пришлось все же отстранить неумелого утешителя и влепить Вале звонкую пощечину: средство, которое, как он хорошо знал по опыту неудачной женитьбы, хорошо помогало при разного рода женских истериках.
Испуганно схватившись за щеку, девушка наконец оборвала причитания на полуслове и уселась прямо на снег, совсем не обращая внимания на то, что высоко задравшееся пальтишко обнажило обтянутые теплыми колготками круглые коленки. На глазах ее тут же выступили слезы размером с горошину.
- Прости, я это... - буркнул Николай, отступая в сторону и силком вытаскивая из-за своей спины Жорку, тоже изрядно опешившего.
Как бы то ни было, истерика, не успев по обыкновению перерасти в более серьезные формы, была погашена в зародыше.
«Не детей же мне с ней крестить в конце концов! - сердито подумал Александров, отходя в сторону от обнявшейся парочки. Он терпеть не мог обижать женщин, тем более бить, да еще вот так - грубо, по лицу... - Ладно, потом извинюсь. В более спокойной обстановке...»
В то же мгновение из снежного вихря вывалился ротмистр, единственный из всех «переходчиков» глаз не зажмуривший, а, наоборот, настороженно поводящий из стороны в сторону стволом тупорылого милицейского «калаша». Завидев раньше него канувших в небытие товарищей, сгрудившихся в стороне, он скупо улыбнулся и спрятал оружие под широкий дождевик. Николай мог побиться об заклад, что на предохранитель граф все же автомат так и не поставил, чтобы в случае опасности встретить нападающих веером свинца: просторный брезентовый плащ ему в этом ничуть не помешал бы.
Берестов спустя положенный срок вышел из «ворот» не торопясь, спокойно, будто на крылечко собственного дома, так же как и ранее опираясь на заменяющую ему посох пешню. Пересчитав взглядом спутников, он присел на корточки и снова принялся вытаскивать что-то из сидора, однако уже не термос...
- Ну, с удачным переходом!
Все с готовностью сдвинули вместе разнокалиберные сосуды - от пластикового колпачка термоса и помятой эмалированной кружки, когда-то белой, до складного металлического стаканчика. Последний извлек с ловкостью фокусника из своих неисчерпаемых карманов ротмистр, постоянно, с каким-то непонятным выражением на лице озирающий то место, откуда, постепенно заплывая снегом, начинались следы.
Наконец снег еще раз вздыбился маленьким взрывом, и на эту сторону мироздания выкатился мохнатый клубок, превратившийся в Шаляпина, тут же брезгливо стряхнувшего с шерсти налипшие снежинки и демонстративно усевшегося умываться в стороне от празднующих переход людей, даже не бросив взгляда в их сторону.
Граф Чебриков при виде этой картины широко улыбнулся и первым опрокинул в рот стопку, провозгласив при этом:
- Ну вот, теперь все в сборе!
Буквально вслед за его словами на месте «ворот» взмыл тугой спиралью вверх и растаял маленький снежный смерч.
- Все, - буднично сообщил Берестов, вытирая после выпитого рот тыльной стороной кисти. - Калитка закрылась.

* * *

Метель слегка улеглась только через несколько часов, когда путники, уже мало что соображавшие от «убродного», как выразился Берестов, путешествия по глубоким сугробам без малейшего признака не то что дороги - тропинки, уперлись в высокую стену в два с лишним человеческих роста, сложенную из грубо обработанных камней, слегка наклонную и плавно загибающуюся куда-то в сторону.
- Пришли наконец-то! - удовлетворенно сообщил проводник. - Форт Буршшосс. Однако немного правее забрали, чем я наметил. А все буран чертов, раскудрить его...
Никаких ворот у городка Блаукифер не наблюдалось, а заметенная снегом узенькая улочка начиналась сразу за поворотом стены форта. Оставив спутников в тихом месте (хотя снег уже почти не шел, ветер не стихал, наоборот, будто набирая силу, завывал, поднимая поземку), старик чуть ли не бегом направился куда-то в сторону невысоких зданий с остроконечными крышами и мутно светящимися огоньками окон.
Назад он вернулся буквально через пять минут: маленький отряд даже рюкзаки толком не успел снять.
- Все, все, хватит отдыхать! - еще издали замахал Владимирыч свободной от своего импровизированного посоха рукой. - Ступайте за мной! Нас ждут!
В узеньком двухэтажном домике с высокой крышей, втиснутом, словно книжка на этажерке, между двумя такими же, их действительно ждали.
Ввалившихся через тугую скрипучую дверь в жарко натопленное, неожиданно большое помещение, уставленное длинными, темными от времени столами, путников встретила с распростертыми объятиями невысокая, плотная и краснощекая женщина неопределенных лет в белоснежном чепце и таком же переднике поверх темного платья с длинным, до пола, подолом.
- Den gutherzigen Abend! Ich bitte Sie, es kommen, liebe Gaste vorbei! Setzen sich zum Tisch, werden aufgewarmt bei dem Herd Sie! (Добрый вечер! Прошу вас, проходите, дорогие гости! Садитесь к столу, грейтесь у очага! (Нем)) - тараторила низковатым, но приятным голосом толстушка. - Die Freunde Herrn Berestoff sind meine Freunde! Aber sie sind in diesem Haus immer froh! (Друзья господина Берестова - мои друзья! Им всегда рады в этом доме! (Нем.)).
Вцепившись одной рукой в рукав Александрова, а другой - ухватив под локоток Валю, она с неожиданной в небольшом теле силой прямо-таки потащила их к столу, который уже споро накрывали белоснежной скатертью две девушки лет двадцати - двадцати пяти, приговаривая по дороге:
- Der Gast im Haus ist der Gott im Наш! (Гость в доме - Бог в доме! (Нем.)).
Берестов, подталкивая в спину остальных, вторил ей:
- Проходите, не стесняйтесь! Чувствуйте себя как дома!..
- Но не забывайте, что вы в гостях, - пробурчал Жорка, стаскивая с головы свой треух.
Увидев забинтованную голову гостя, хозяйка всполошилась:
- Aber, mein Gott! Wie es, Herr Berestoff erhalten wurde? Wer hat diesen jungen Menschen verwundet? (О, мой бог! Как это получилось, господин Берестов? Кто ранил этого молодого человека? (Нем.)).
- Den Ungliicksfall wahrend zu der Jagen, die Frau Steinbeck, - отмахнулся проводник, судя по уверенному владению языком, не первый раз здесь бывавший. - Nichts furchtbar. (Несчастный случай во время охоты, госпожа Штайнбек. Ничего страшного. (Нем.)).
- Садитесь, садитесь! - снова подтолкнул он Жорку и ротмистра к столу. - Ничего не бойтесь. Здесь вы - как дома.
Перед разомлевшими в тепле путниками словно по мановению волшебной палочки, появились огромные керамические кружки, увенчанные шапками белоснежной пены, тарелки с дымящимися сосисками, огромная глазунья с ветчиной, сотворенная из невообразимого количества яиц, миски с жареной и квашеной капустой, блюдо с исходящей паром румяной курицей... Почетное место занял четырехгранный штоф зеленого стекла не менее двух с лишним литров, на этикетке которого была изображена оленья голова с сияющим между рогами крестом, и крохотные серебряные стопочки, покрытые удивительно красивыми чеканными изображениями: готические замки с вычурными гербами, пастушки с овечками, рыцари, гарцующие на горячих скакунах. Даже перед Шаляпиным, вальяжно раскинувшемся у камина, словно именно там всегда и было его освященное традициями законное место, хозяйка торжественно водрузила солидных размеров блюдце с чем-то молочным - не то со сливками, не то со сметаной.
- Пируем, братва! Халява! - удовлетворенно потер руки неунывающий Жорка, за что тут же получил шутливый подзатыльник от Николая.
- Des angenehmen Appetites, liebe Gaste! - радостно подхватила фрау Штайнбек, стоявшая рядом, чинно спрятав руки под фартук. - Ihnen ist es unbequem? (Приятного аппетита, дорогие гости! Вам неудобно? (Нем.)).
Это уже относилось к ротмистру, снявшему свой дождевик и теперь не знавшему, куда девать увесистый автомат, занимавший руки.
- Er weiss nicht, wohin ihm zu legen die eigene Biichse, - ответил за Чебрикова Сергей Владимирович. - Отдай, отдай ей автомат. Никуда он здесь не денется. (Он не знает, куда ему положить свое ружье. (Нем.)).
Ротмистру ничего не оставалось как повиноваться. Отщелкнув магазин, передернув затвор, чтобы патрон выскочил в подставленную ладонь, и поставив «АКСУ» на предохранитель, ротмистр с учтивым поклоном протянул оружие хозяйке:
- Bitte schon! (Пожалуйста (Нем.)).
- Danke schon! (Спасибо (Нем.)).
Толстушка с видимым трепетом приняла в фартук тяжелую вороненую «машинку».
- Wo ich die Hande um den Wegen, Hebe Frau Steinbeck auswaschen kann? (Где я могу вымыть руки с дороги, дорогая госпожа Штайнбек? (Нем.)).
Старик Берестов только крякнул с досады: кто-кто, а граф Чебриков в переводчике явно не нуждался.

* * *

Застолье затянулось допоздна, подойдя к своему логическому завершению только после того, как высоченные часы в углу пробили половину второго ночи.
Первым сдался Конькевич, обычно довольно умеренный в питии, но, видимо, еще не совсем отошедший от счастливого избавления, забросившего его вместо северного лесоповала, совершенно реального, в неведомую, но, похоже, довольно гостеприимную страну. Начав провозглашать очередной тост за прекрасных хозяек, нумизмат завершил его вполне по-русски, физиономией в салате. Пардон, в миске с квашеной капустой, что дела, впрочем, не меняло. Прекрасного качества местное пиво по своим коварным свойствам, особенно при каталитическом действии ядреного «Ягермайстера», мало отличалось от привычного «Жигулевского», а закусками инженер, как всегда, пренебрег.
После того как осоловевший Жорка, поддерживаемый хозяйкой с одной стороны и тоже порядком захмелевшей Валей - с другой, изволил отбыть на второй этаж, в отведенные ему апартаменты, трое оставшихся за столом мужчин наконец смогли обсудить события минувшего дня.
- Не узнаете, случайно, знакомых мест, Петр Андреевич? - поинтересовался для порядка у ротмистра, хмуро ковыряющего вилкой великолепный ломоть свиного окорока, Александров, цедя в стопочки настойку из изрядно опустевшего штофа, уже, кстати, второго по счету. - Не напоминает чего-нибудь ранее виденного?
- Знаете, нет, - ответил ротмистр, чокаясь по очереди с капитаном и с Берестовым и отправляя огненную влагу в рот. - Почему-то мне незнакомы столь основательные немецкие поселения на Урале. Ведь мы на Урале, Сергей Владимирович? - обратился он к проводнику.
- Истинно так, - степенно кивнул старик, сосредоточенно и безуспешно пытающийся наколоть на двузубую вилку шустро уворачивающийся от колющего орудия, словно живой, маринованный масленок. - Мы точно в том же месте, где и были, только город расположен не на месте Хоревска - там только один из фортов, да водохранилища никакого нет и в помине. Река Кундравинка есть, причем в том же русле, - хотя, разумеется, с другим, немецким, названием, а водохранилища... Тут вообще, понимаете... Они, местные, от нас здорово отстают по развитию. Лошади, паровозы, дирижабли... Телевидения нет - только радио. Автомобили - ухохочешься... Словом, как у нас в первое десятилетие двадцатого века.
Сверху донеслось исполняемое на три голоса, причем громкий, но немелодичный Жоркин дискант в зародыше задавливал женские контральто: "Die deutschen Soldaten, die deutschen Offiziere... (Немецкие солдаты, немецкие офицеры (Нем)).
Дождавшись, пока вокальные экзерсисы пьяного в дугу Конькевича сменятся его же громовым храпом, ничуть не приглушаемым ни дверями, ни расстоянием, Николай спросил:
- А вообще как тут... Какой государственный строй в России?
Берестов наконец наколол уставший, видимо, сопротивляться грибок на вилку и отправил его в рот. Над столом повисла гнетущая тишина: и Александров, и Чебриков терпеливо ждали ответа.
Проглотив гриб, «миропроходец», не предлагая никому, набулькал себе «Ягермайстера», выпил и только после этого сообщил, не поднимая глаз:
- А нет здесь никакой России, дорогие товарищи. Ни царской, ни советской, ни какой иной...

* * *

Кругом на тысячи верст раскинулась страна, вернее, еле-еле связанный конгломерат разнокалиберных королевств, герцогств, великих и обычных, графств, баронств, вольных и имперских городов, коммун, республик, епископств и аббатств, номинально управляемых императором Рудольфом Четвертым, а на деле - совершенно независимых и от него, и друг от друга. Больше всего данное государственное образование напоминало Священную Римскую империю германской нации после Тридцатилетней войны 1618-1648 годов, то есть в период ее полураспада. На западе сия шитая на живую нитку империя упиралась в Речь Посполиту Московску - составную часть триединого Польского королевства, на юге и юго-востоке - в разномастные крупные, мелкие и вообще микроскопические эмираты, султанаты и ханства потомков Тимуридов, а на востоке - в районе Байкала - в Поднебесную империю.
В Европе существовала и другая германская империя, примерно на месте привычной Германии и Австрии, но изрядно стесненная непомерно разбухшей Францией, проглотившей Северную Италию, Швейцарию и весь Бенилюкс, Швецией, включающей в себя всю Скандинавию и нынешнюю Северную Германию, и Речью Посполитой Польской, запустившей свои жадные щупальца на юг, во владения Османидов, вплоть до Босфора.
Произошел такой географический беспредел лет семьсот - семьсот пятьдесят назад, когда с северо-запада на Русь навалился Тевтонский орден, не успевший к дележу результатов Крестовых походов на Ближнем Востоке и жаждавший найти справедливость (в своем понимании, конечно) уже на востоке Европы. В отличие от миров Александрова и Чебрикова Новгородская республика, выбранная целью номер один средневекового блицкрига псов-рыцарей, не смогла, видимо, договориться с Александром Ярославичем, а, возможно, он так и не стал здесь Невским...
Новгородская дружина в памятном марте 1242 года дала рыцарям генеральное сражение не на льду Чудского озера, как советовали знающие люди, а на более удобном, с точки зрения тогдашнего посадника, Еловецком поле. Этот тактический в общем-то просчет новгородцев, более привычных к торговле, чем к войне, привел к катастрофе.
Небольшая, но превосходящая по тактико-техническим данным все существующие на то время военные достижения славян бронированная кавалерия противника рассекла классическим танковым клином так и не состоявшихся позднейших эпох, а затем и обратила многочисленное, но уступающее им по вооружению войско Великого Новгорода, в паническое бегство... Город пал после пятимесячной осады по всем правилам тогдашнего военного искусства. Путь на Русь был открыт.
Следующие два столетия были посвящены ползучему онемечиванию восточных славян, как это уже было сделано с западными в знакомой путешественникам истории, постоянным стычкам с ордынцами, установлению торговых связей с Востоком. Проложенные на сотни лет раньше караванные пути сказочно обогатили орден, перенеся центр торговли из Восточного Средиземноморья на просторы Среднерусской равнины и приведя к быстрому падению Византии, а вместе с ней и официального православия. Однако кроме пряностей, шелков и китайского фарфора в Европу превосходно добралась и чума, не сдерживаемая никакими портовыми карантинами.
К середине пятнадцатого века государства Европы понесли от «черной смерти» такие потери, что ни о какой экспансии за моря не могло быть и речи, тем более что все прелести Востока поступали по налаженным педантичными и аккуратными немцами сухопутным каналам бесперебойно, по приемлемым ценам и с минимальным риском. Как следствие, открытие Америки в положенный срок не состоялось, вернее, состоялось, но с противоположным знаком: гребной (!) флот инкского императора Тупанки-Атауа - чего-то среднего между Чингисханом и Генрихом Мореплавателем, отправленный на поиски легендарной Земли Предков, наткнувшись на берега Северной Африки, поднялся вдоль восточного побережья Атлантики на север и 15 сентября 1625 года высадил крупный десант во Франции, близ Ла-Рошели.
Как ни крути, европейцы оказались более подкованы в военном плане, чем индейцы, к тому времени так и не знавшие пороха, а как следствие, и огнестрельного оружия, ни колеса, ни лошадей, поэтому после ряда стычек и взаимных военных экспедиций установился статус-кво: Европа продолжила развиваться по своему пути, Америка, так и не ставшая Америкой в привычном понимании, да и по названию, - по своему...
В конце семнадцатого столетия мощная, но лежащая в стороне от восточного пирога Польша, заключив династический союз со Швецией (просуществовавший, впрочем, недолго), «освободила» от немцев почти всю бывшую Русь, включая Москву, остановив свое продвижение на Волге. Русские с радостью встречали братьев-славян, не подозревая, что меняют одно ярмо на другое. Череда непрерывных войн и походов, восстаний, смут и революций (во Франции - в 1715, а не в 1789-м!) и скроила ту карту Европы, которую старик Берестов в общих чертах нацарапал вилкой на скатерти захудалого, но гостеприимного постоялого двора пограничного городка маркграфства Бергланд, расставив для наглядности тарелки и кружки, обозначающие государства.
- Вот так и получилось, - подвел черту Сергей Владимирович, откусывая от ломтя ветчины, взятого с тарелки, обозначающей ханство Алтынстан, граница с которым пролегала по реке Уй, куда впадала многоводная здесь Кундравинка.
Николай молча вертел в руках серебряную стопочку, ощущая, как на душе скребут кошки: марксистское мировоззрение, конечно, интернационализм, но все-таки... Ротмистр же, стиснув голову ладонями, монотонно раскачивался взад-вперед на стуле, не замечая, что на него смотрят. Оторвав наконец ладони от лица, он обвел сотрапезников блуждающим взглядом покрасневших глаз и спросил глухим голосом:
- Неужели отсюда нет выхода? Берестов пожал плечами:
- Почему же нет?
Шаляпин, обожравшийся сметаны и давно дрыхнувший без задних лап у затухающего камина, настороженно шевельнул ухом.

16

- Дамы и господа! Наш самолет, следующий рейсом Екатеринбург - Париж, совершил посадку в аэропорту города Варшава.
Воздушный лайнер, завершив рулежку, остановился. Бортпроводницы, как обычно дежурно, одними губами улыбаясь пассажирам, снуют по проходам между креслами, собирая в свои тележки стаканчики из-под напитков, помогая особенно неуклюжим индивидуумам расстегнуть хитрые пряжки ремней, поднимая спинки сидений, - словом, завершая рутинный рейс.
Ротмистр потянулся всем телом, затекшим за четыре часа полета и, приподнявшись, достал с полки над креслом свою сумку, попутно подав вещи двум своим очаровательным попутчицам. Пока самолет будет проходить дозаправку, можно будет прогуляться по аэровокзалу, купить прессу (например, свежий выпуск «Столичного пересмешника»), перекусить в местном ресторане «Круль Жигмонт III» (между прочим, весьма приличном - проверено), чем-нибудь отличным от дежурного меню «Ермак-Аэро»... Короче говоря, убить сорок пять минут свободного времени.
Пройдя по слегка изогнутому стеклянному посадочному коридору в здание аэропорта, Чебриков спустился на этаж ниже и привычно направился к выходу в зал ожидания.
- Пшепрашем, пан...
Дорогу Петру Андреевичу неожиданно преградил какой-то то ли военный, то ли полицейский чин в квадратной фуражке-конфедератке и мундире, обильно украшенном позументом, словно у ресторанного швейцара.
- В чем дело, милейший? - лениво поинтересовался ротмистр. Наверняка это кто-нибудь из служащих аэропорта, а карнавальная форма - местное нововведение в угоду вечно недовольным «пшекам».
- Папирове пшепрашем, пан!
Рука требовательно протянута вперед, брови под лакированным козырьком сурово сдвинуты, усы топорщатся, словно у кота. Кстати, как там Шаляпин? Не окажется ли чересчур сильным стрессом для такого... даже не животного - существа, путешествие в специальном отделении для домашних животных? Обидится ведь разумный кот.
- Ich werde Herrn bitten, seine Dokumente vorzulegen! - отчеканил неугомонный поляк, требовательно тряхнув ладонью. (Попрошу господина предъявить его документы! (Нем.)).
- А в чем, собственно, дело, господин э-э?.. - Никаких погон на опереточном мундире, конечно, не наблюдалось. Только какие-то маловразумительные зигзаги на громадных петлицах да устрашающих размеров бляха с польским коронованным орлом на обтянутой темно-синим сукном груди. О, и лакированные сапожки со шпорами, и огромная сабля на боку. В каком же чине данный маршалек, интересно, состоит?
Паспорт, естественно, был в порядке, причем украшенный роскошной французской визой на соответствующей странице, но... К чему такие формальности на территории Российской Империи? Стоит ли предъявлять синюю книжицу с золотым двуглавым орлом на обложке такому вот разнаряженному хлыщу?
- Je demanderai a monsieur de montrer ses documents! (Попрошу господина предъявить его документы! (Франц.)).
А вы, сударь, оказывается полиглот...
- Pour quoi tout се spectacle. - Бог знает, в каком чине этот комедиант, но пусть будет поручиком. - Le lieutenant? (К чему весь этот спектакль, лейтенант? (Франц.)).
- Vous etes oblige de montrer les documents a la premiere demande du representant de la protection frontaliere du Royaume Polonais! - выпалил «лейтенант», ни разу не запнувшись во «французской мове». (Вы обязаны предъявить документы по первому требованию представителя пограничной охраны Королевства Польского! (Франц.)).
А, черт с ним! Желает поиграть в «самостийность матки Польски» - пусть играет! В конце концов над этим чокнутым есть свое начальство, которое, без сомнения, накажет этого националиста, как только... Пусть почитает, посмотрим, как возьмет под козырек!
Однако после того, как странный чин открыл и пролистал паспорт ротмистра, на его лице не отразилось ничего, кроме недоумения.
- J'ai demande de montrer les documents et non pas cela... - потряс он брезгливо документом, перед которым склонялись головы по всей Европе. Да что там Европа!.. (Я просил вас предъявить документы, а не это... (Франц.)).
Ротмистр почувствовал, что начинает терять терпение. Взять бы этого подлеца за отвороты его синего френча с непонятными петлицами да...
Видимо, чувства Чебрикова столь ясно отразились на его лице, что представитель пограничной охраны попятился, хватаясь за эфес своей «селедки», и пронзительно засвистел в быхваченный из нагрудного кармана свисток.
«Сзади налетели, начали топтать, кто же меня будет с кичи вызволять...» Откуда только взялась эта строчка явно блатной песенки?..
Последним, что увидел ротмистр, которого волокли по сверкающим плиткам мозаичного пола, был огромный, рассеченный на три поля герб с двумя орлами- одноглавым и двуглавым - и скачущим с поднятым мечом всадником над дверями зала ожидания...

* * *

Петр Андреевич подскочил на кровати с бешено колотящимся сердцем, разбудив кота, спавшего по своему обыкновению в ногах, а теперь проворно спрыгнувшего на пол и вопросительно сверкнувшего оттуда круглыми, зелеными в свете ночника глазищами.
Небольшая уютная комнатка с прикрытым решетчатыми ставнями окном и мощной дощатой дверью, снабженной массивным кованым крючком, сейчас откинутым, домотканые коврики на полу, рукомойник в углу, стол с теплящимся на нем светильником, едва видимое в неверном свете католическое распятие на стене, обитой тисненой кожей... Фу ты пропасть! Да ведь это давешняя гостиница фрау Штайнбек!
Приснится же такое! А все этот «Ягермайстер» проклятый, да еще под пиво! Закусывать надо, господин ротмистр! Закусывать, и почаще...
Чебриков откинул тяжелое одеяло из какого-то блестящего пахучего меха (неужели медвежий!), которым был укрыт поверх белоснежной простыни, подошел к столу и погладил обложку толстенного, переплетенного в кожу фолианта с тусклыми золотыми буквами готической надписи на корешке.
«Не следовало и эту „Die Geschichte des Ostlichen Imperiumes" („История Восточной Империи" (Нем)) на ночь читать! - досадливо подумал ротмистр, открывая было книгу на заложенном алой шелковой ленточкой месте и снова захлопывая. - Не способствует, знаете ли, спокойному сну подобное чтение...»
Где-то за тридевять земель отсюда надрывался сверчок, на пределе слышимости доносился чей-то мощный храп. Неужели господин Конькевич может выводить такие рулады? Невозможно ведь физически...
Часы на напоминальнике показывали пятый час утра. Сон не шел. Шаляпин, так и не дождавшись возвращения человека в постель, досадливо передернул шерстью на спине, что у него, как уже выяснил Петр Андреевич, было равнозначно человеческому пожиманию плечами, и, раздраженно поводя из стороны в сторону хвостом, легко взлетел на довольно высокую кровать, укладываясь на нагретое место.
"Почитать, что ли, «Историю... Нетушки! Лучше пистолет приведу в порядок, да и автомат трофейный требует ухода».
Привычная возня с воронеными деталями «мужских игрушек», разложенными на чистой тряпице, выклянченной еще с вечера у доброй фрау Штайнбек, как и ожидалось, почти вернула расположение духа. Даже мотивчик какой-то высвистываться начал...
Удобная штука этот автомат Калашникова! И затвор этот поворотный интересной конструкции, и магазин емкий, да еще аборигенская манера по два рожка сразу скреплять липкой лентой... Николай, помнится, объяснял что-то про войну в Афганистане. Дескать, оттуда это усовершенствование пошло. Шестьдесят патронов! Сила! Вот только калибр мелковат: 5,45 миллиметра- две без малого линии. Ерунда. Хотя... Отдача снижается, пуля, натыкающаяся на препятствие, например, при попадании в цель, неустойчива... Пожалуй, будет лучше нашего автоматического карабина Федорова, и значительно... Привезти бы образец с собой, можно неплохую...
Куда привезти? Куда? Ты что, ротмистр, забыл, где находишься? Здесь даже России нет! Никакой! Ни той, ублюдочной, которую ты только что покинул, ни другой, твоей родной... Слово русский здесь - пустой звук! Россия населена потомками тевтонов, ордынцев и поляками!
Петр Андреевич отложил в сторону смазанный автомат, руки, сами собой двигаясь в заученном до автоматизма ритме, собрали верный «вальтер». Вставленная обойма привычно клацнула, оттянутый затвор с масленым лязгом упруго встал на место.
Тоже хорошая штука. Знакомая до мелочей, удобная, проверенная.

* * *

Николай, проснувшись, в полумраке долго не мог понять, ни что его разбудило, ни где он находится.
Понимание последнего прорезалось спустя некоторое время само собой, когда Александров с изумлением различил на подушке рядом с собой разметавшиеся волосы уютно посапывавшей круглолицей девушки - одной из тех, которые прислуживали вчера за столом. Припомнилось и еще кое-что... хм... пикантное... Стыдоба! А еще гостями называемся!
Однако первопричины своего пробуждения капитан понять не мог. Вроде бы и шумов не наблюдалось никаких, и организм безмолвствовал, никак не проявляя своих естественных потребностей. Хотя... Пиво у местных бюргеров ничуть не хуже чешского, пробованного, помнится, в изрядных количествах во время давнишней турпоездки в братскую Чехословакию. Вроде и слабенькое, а забирает изрядно. Ну а от основных последствий неумеренного потребления вообще никто не застрахован. Не тот ли ставший притчей во языцех «будильник» разбудил?
Первой бросилась в глаза, когда милиционер спустил ноги на вязанный, как говорила покойная бабушка, из «ремков» половичок, по-домашнему уютный, и затеплил с помощью верной зажигалки свечку, заменяющую здесь ночник, изрядных размеров фарфоровая ночная ваза с какими-то легкомысленными ангелочками - не то херувимчиками, не то серафимчиками, а может быть, и амурчиками (кто их разберет крылато-голозадых?) на сияющем боку.
Вот еще! Николай, справедливо решив, что советскому офицеру невместно использовать сей сосуд по естественному назначению, натянул отсутствующие на своем законном месте детали одежды и, поеживаясь (не сказать что в спаленке было холодно, скорее свежо) выступил на поиски нужного места, попросту говоря, - туалета.
Туалетная комната, между прочим, весьма комильфо, обнаруженная в конце узкого коридора, куда выходило несколько дверей, оказалась оборудованной не только ватерклозетом (пусть устаревшей, но очень надежной конструкции, с мягким сиденьем) и раковиной для умывания, но даже биде! А уж такими удобствами, как пипифакс и разного аромата освежители воздуха, которыми вечно пренебрегают в России, болезненно педантичные в своей чистоплотности немцы обеспечили место отправления естественных надобностей в избытке. Подобная предупредительность довольно сильно подняла планку уровня цивилизованности местных жителей в глазах Николая. Он, грешным делом, при виде свечей, камина и ночного горшка ожидал чего-нибудь вроде привычных среднестатистическому россиянину удобств в дощатой, продуваемой всеми ветрами будочке на дворе, в лучшем случае с обрывком газетки на гвозде.
Возвращался в свой номер капитан несколько продрогшим, но повеселевшим (как же, в очередной раз убедился в том, где именно находится душа у человека!), даже чуть слышно насвистывая себе под нос «Танец с саблями» Хачатуряна и предвкушая, как нырнет под теплый сдобный бочок местной спящей красавицы. Насторожила его полоска света, пробивавшаяся из-под двери комнаты, в которую, как смутно припоминалось, порядком захмелевший Берестов, обнимавший ничуть не возражавшую фрау Штайнбек за плечи (а временами и ниже), по-хозяйски вселил ротмистра Чебрикова. Еще более встревожила серия знакомых металлических щелчков, завершаемая коротким лязгом.
Уже не думая, как это будет выглядеть со стороны, Александров босой ногой с размаху ударил в дверь возле ручки, с замиранием сердца ожидая рокового...

* * *

Петр Андреевич так и не успел понять, какая сила неожиданно распахнула дверь в его скромную келью, загасив порывом воздуха ночник, и вырвала из руки пистолет. Он только инстинктивно успел сцапать лежавший подле автомат, запоздало вспомнив, что магазин, снятый по требованиям техники безопасности, без света найти не сможет, а следовательно, оружием придется действовать в лучшем случае, словно дубиной, как та же сила швырнула его на разобранную постель, от души приложив затылком о стену.

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

...м-мать. - Раздался в темноте знакомый голос...!
Ротмистр облегченно перевел дух, разжимая ладони на стволе автомата, изготовленного для сокрушительного удара.
- Это вы, капитан?
В ответ в темноте затеплился синеватый язычок пламени, а через секунду дрожащий свет ночника озарил взъерошенного милиционера в одних семейных трусах весьма игривой расцветки в цветочек, сжимавшего в каждой руке по пистолету: в левой - зажигалку, в правой, рукоятью вперед - чебриковский «вальтер».
- Это ваша специфическая манера ходить по ночам в гости, господин капитан? - поинтересовался Петр Андреевич, осторожно дотрагиваясь ладонью до затылка, на котором явно вызревала солидных размеров шишка.
В ответ на этот невинный вопрос Александров, только сейчас разглядевший расстеленную на столе салфетку и разложенные на ней приспособления для чистки оружия и склянку с маслом, облегченно матюгнулся еще раз и, гневным взглядом безуспешно попытавшись прожечь в Чебрикове сквозную дыру, со стуком положил чужую «пушку» на стол.
Мгновение спустя дверь хлопнула, только соскочил и долго, со скрипом раскачивался крючок...
Кот, совершенно не обративший внимания на разыгравшуюся в метре от его пушистого бока сцену, продолжал безмятежно похрапывать на одеяле.
- Ну и нервный же народ потусторонние представители закона! - горько пожаловался ему ротмистр, засовывая пистолет в расстегнутой кобуре (не пачкать же смазкой чистую наволочку!) под подушку, а автомат с примкнутым спаренным магазином ставя в изголовье.
Как ни странно, но сие комическое происшествие вернуло ему обычное состояние духа и позволило снова заснуть, теперь уже крепко и без разных там посторонних сновидений.

17

Утро выдалось солнечным, и о вчерашней непогоде напоминали только наметенные за ночь сугробы чистейшего снега, которые весело разгребали высыпавшие на улицу горожане, приветливо улыбающиеся встречным незнакомцам.
Разбудив поутру спутников, накормив, напоив и даже слегка опохмелив, Берестов вывел их на прогулку, точнее, пешую экскурсию по городу. Кормили и поили, естественно, фрау Штайнбек с дочерьми, но Сергей Владимирович принимал в этом процессе самое деятельное участие, отдавая направо и налево ценные указания, на которые, впрочем, почти не обращалось внимания.
Старик, переодевшийся в местный костюм - нечто вроде короткой дубленки, узкие клетчатые брюки, заправленные в низкие сапоги с широкими голенищами и слегка загнутыми носами и, главное, настоящую тирольскую шляпу с петушиным пером, - разительно переменился, став как две капли воды похожим на встречных бюргеров.
По тому, как раскланивались с герром Беррестоффом немцы, встреченные на узеньких улочках городка, чувствовалось, что он здесь не только не чужак, но свой и весьма притом уважаемый человек. При встрече с некоторыми из аборигенов Сергей Владимирович только слегка приподнимал свой экзотический головной убор, с другими - останавливался перекинуться парой-другой фраз на трескучем местном диалекте, а с двумя-тремя - обменялся крепким рукопожатием и скупым мужским объятием, словно с добрыми друзьями.
- Вы, я вижу, тут весьма популярны! - с улыбкой заявил Чебриков, после того как Берестову с трудом удалось отбиться от парочки приятелей, пытавшихся затащить его со спутниками в подвальчик с красноречивой вывеской над дверью.
Живописное полотно, изображающее пивную бочку с высовывавшимся из-за нее малиновым, в цвет щек и носов завсегдатаев, клешнястым раком, а особенно готическая надпись, аршинными буквами гласившая «Bei dem roten Krebs» («У красного рака» (нем)), не оставляла вообще никаких сомнений в том, что именно ожидало путешественников, поддайся они на провокацию.
- Есть немного, - скромно признался старик, вытаскивая из кармана пригоршню мелочи, чтобы купить с лотка румяной на морозце молоденькой торговки что-то вроде красного леденцового петушка на палочке. - Я ведь здесь не первый раз...
- Да мы уже поняли.
Петушок, при ближайшем рассмотрении оказавшийся все тем же упитанным ангелочком, причем целившимся куда-то из крошечного лука, был тут же торжественно вручен Вале, зардевшейся от такого знака внимания ничуть не хуже лакомства.
Отвлекшись на величественный готический шпиль, увенчанный строгим католическим крестом, показавшийся над заснеженными крышами домов, Николай не сразу обратил внимание на робкие подергивания за рукав. Обернувшись наконец, он увидел умоляющее Жоркино лицо под чалмой свежей повязки и расхохотался от души.
- Что, тоже херувимчика сахарного захотел, дитя великовозрастное?
- Во-первых, не херувимчика, а амурчика, если на то пошло, - обиделся Конькевич, отпуская рукав александровской куртки. - Это Амур из лука стреляет, а херувимы поют. А во-вторых, - прошептал он на ухо ДРУГУ5- попроси у старика мелочь, а... Посмотреть хотя бы...
Николай понял, какое нетерпение сжигало сейчас душу нумизмата, и обратился к Берестову, который, оживленно жестикулируя, объяснял внимательно слушавшим его Чебрикову и Вале (робко, украдкой облизывающей при этом леденец и напоминающей этим школьницу) что-то о возвышавшемся в центре небольшой площади конном памятнике какому-то суровому бородачу с длиннющим мечом в руке.
- Сергей Владимирович! Можно вас прервать? Старик тут же весь обратился в вопросительный знак.
- Не одолжите ли на минутку немножко мелочи этому нерешительному молодому человеку? - Энергичный кивок в сторону темно-бордового Жорки, не знавшего куда и деваться от смущения. - Он, понимаете ли, монеты коллекционирует и горит желанием взглянуть на местные.
- Да ради бога! Бери насовсем! - Берестов щедро выгреб в подставленные ладони Конькевича, вздрагивающие от вожделения, всю металлическую наличность из своего глубокого кармана. - Надо будет еще Лизе-лотту... фрау Штайнбек, то есть, попросить, чтобы в кассе поглядела. Тут, понимаете, город пограничный: монет разных ходит - пропасть! И местные, и с Запада, и с Востока... Я, помнится, тоже поначалу дивился, как они с таким разнообразием управляются, а потом привык. Вот, смотри: местные, бергландские то есть, пфенниги и грошены... Вот это - талер, а этот маленький - крейцер Ландсгерхейма... Епископство туг одно - километрах в ста на северо-запад. У них гульдены, как наши рубли, а делятся на крейцеры, словно на копейки... Серебра в ходу много, но оно, знаете, в большинстве препаршивое. Пробовал я как-то сделать из шестикрейцеровика фленбергского блесенку на щуку, да медь там так и сквозит. Выбросил... А вот - алтынстанский таньга. Видишь: тугра ихнего правителя Бастаган-хана?..
Поначалу увлекшиеся разглядыванием невиданных денег путешественники быстро охладели к ним, чего нельзя было сказать о Конькевиче. Сергей Владимирович, видя неподдельный интерес нового друга, даже сбегал в соседнюю лавку с позеленевшим кренделем над дверью разменять золотой дукат и, притащив через пару минут целую суповую миску разнообразнейших медяков и серебрушек - не менее двух килограммов весом, - вручил все это богатство ошалевшему от счастья нумизмату.
- Только тарелку герр Хорнштейн просил вернуть, не разбей случаем...
- Простите пожалуйста, господин Берестов, - снова прервал старика ротмистр. - А здесь, в Бергланде, какая форма правления, я что-то не понял?
- В Бергланде? Так маркграфство же Бергланд, я, помнится, говорил... Пограничное графство то есть. Потомственное владение маркграфов Айзерненбургов. Нынешнего Людвигом-Христианом Девятым кличут, а владеют они Бергландом аккурат триста пятьдесят лет.
- Глядите! Глядите! - Валя, забыв про своего недолизанного амурчика, возбужденно указывала куда-то вверх.
Из-за крыш домов величественно выплывала сверкающая на солнце махина.
- «Император Рудольф», - пояснил Берестов, задрав, как и все остальные, голову. - Дирижабль рейсовый. По маршруту Франкфурт-на-Волге - Пекин два раза в неделю летает.

* * *

В замке заскрежетал ключ, и после небольшой, как обычно, заминки дверь заскрипела, открываясь.
«Проверяет, сволочь! - злобно подумал Виталий, лежащий на скрипучей деревянной кровати отвернувшись к стене. - Хитрый волчара...»
Кавардовский наконец заглянул в комнату:
- Вы спите, подпоручик?
Лукиченко не откликнулся, прикинувшись спящим - общение с Князем, двуличным и коварным, делалось для него настоящей пыткой.
Порой ему казалось, что было бы лучше, если бы сумасшедший бандит прирезал его в первый же день знакомства своим страшным ножичком, с которым не расстается ни днем, ни ночью, или не стал вытаскивать тогда на водохранилище из промоины во льду... И в то же время лейтенант хорошо знал, что никогда бы не согласился пожертвовать своей жизнью, единственной ценностью, которая у него осталась...
Кашель - прощальный подарок задавленной, но, в отсутствие каких-либо антибиотиков, так и не вылеченной до конца болезни, как всегда, подкравшийся незаметно, скрутил его в длительном мучительном припадке, заставив против воли вскочить с ложа.
- Э-э, господин Лукиченко, - протянул Кавардовский, сидевший у стола в верхней одежде. - Что-то не идет вам на пользу здешний климат. Как бы в чахотку не перетекла ваша простуда.
Своей участливостью, а главное, отпущенной здесь, в потустороннем мире, изящной бородкой и водруженными на нос очками в тонкой металлической оправе Князь напоминал сейчас провинциального интеллигента. Этакий земский врач или учитель.
- Лучше бы наручник отомкнули, ваша светлость, - хмуро ответил милиционер, немного отдышавшись после приступа и сплюнув в угол мокроту. Показное сострадание, не говоря уже о внешности, его не обманывало, а в последнее время, пугаясь всякий раз, он действительно после кашля частенько ощущал во рту противный привкус крови. - Держите, словно собаку на цепи.
- Ах да, как же я позабыл, - деланно засуетился Князь. - Позвольте ручку, подпоручик.
Пока Кавардовский хитрым ключиком (будь это обычные милицейские наручники, Виталий освободился бы в течение пяти минут), склонившись, отмыкал запор металлического браслета на длинной прочной цепочке, прикрепленной к ножке тяжеленной кровати, лейтенант с глухой ненавистью разглядывал его макушку с едва-едва начинавшей намечаться лысиной. Кирпичом бы тебя по маковке, скотина. Но и кирпича нет под рукой, и вряд ли хватит сил убить с первого раза...
- Ну мы же договаривались, господин Лукиченко... - протянул бандит, заметив свежие царапины на металле возле замочной скважины. - Что вы, как малое дитя, право. Открыть все равно не откроете, а замок испортите: придется тогда цепь с собой таскать. На заказ ведь сделана - не распилить.
Похоже, Князь сегодня находился в приподнятом настроении, что за несколько недель пребывания в этой дыре наблюдалось не часто.
Виталий смутно помнил сам процесс перехода на эту сторону.
К тому моменту, когда, по словам Кавардовского, ворота открылись, Лукиченко уже день метался в бреду, то выплывая из него на грешную землю, то снова проваливаясь в кошмарную мешанину реальных и фантастических событий, знакомых людей и страшных монстров... К нему протягивали руки то безголовые покойники, то изжелта-бледная Анюта с зияющей на тоненькой шее страшной черно-багровой раной, то хохотал в лицо некто горбоносый и краснолицый с козлиными рожками на выпуклом морщинистом лбу, то брезгливо кривил губы капитан Александров...
Средневековый европейский городок, похожий на виденные в прибалтийских фильмах, возникший внезапно перед глазами, Виталий посчитал одним из кошмаров. Тем более что после утомительного пешего перехода по снежной целине он мечтал только о том, как бы прилечь (безуспешно пытаясь это проделать всю дорогу, что пресекалось, впрочем, в зародыше заботливым Князем) и обхватить зябнущими ладонями кружку с кипятком... Поэтому, проснувшись в один прекрасный момент от назойливого колокольного звона в тесной комнатушке, окно которой выходило на какое-то темное здание с готической крышей, увенчанной флюгером в виде вычурного дракона, испытал настоящий шок.
Прямо под окном комнаты - как оказалось впоследствии, номера в блаукиферской гостинице «На Ратушной площади» (не самой, между прочим, захудалой) - при огромном стечении народа совершалась самая настоящая казнь!
На высоком деревянном помосте под самой натуральной виселицей коренастый палач в пурпурном глухом капюшоне только что поставил трясущегося молодого человека, почти подростка, на табурет и теперь, накинув на худую шею приговоренного широкую петлю, деловито выбирал слабину веревки.
- Стойте! Прекратите это безобразие! - Забыв про все, едва стоящий на ногах Виталий всем телом, как огромная муха, колотился в оконное стекло, безуспешно ища и не находя задвижку. - Это же преступление!
В глубине сознания билась мыслишка, что, возможно, он каким-то чудом попал на съемки исторического фильма, но слишком уж деловито и, судя по всему, профессионально действовал палач, а камеры и осветительные приборы отсутствовали...
«Нужно чем-нибудь выбить окно! - промелькнула в одурманенном болезнью мозгу трезвая мысль. - И позвать на помощь».
Пока лейтенант суетливо рыскал по комнате в поисках подходящего предмета, натыкаясь то на старинный бронзовый подсвечник и тремя оплывшими свечами, то на непонятного предназначения сосуд, то на темное деревянное распятие, колокольный звон за окнами оборвался, а толпа восторженно взревела - стало ясно, что все кончено.
Тощая фигура в облегающих черных одеждах, вращаясь на натянутой как струна веревке словно юла, мучительно извивалась в нескольких сантиметрах от дощатого помоста, отчаянно пытаясь дотянуться до
него кончиками пальцев босых ног, а толпа восторженно ревела, подбрасывая в воздух шапки и трости. Сознание, дав Виталию досмотреть до конца кошмарную сцену, наконец милосердно оставило его...
- Хочу вас обрадовать, подпоручик, срок вашего вынужденного заключения, кажется, подошел к концу! - Звук голоса Кавардовского вырвал милиционера из тягостных воспоминаний. - Радуйтесь: завтра, самое большее - послезавтра мы выступаем в путь.
- А в чем дело? Вы достаточно насладились дикими нравами этого городишки? - съязвил лейтенант, массируя натертое браслетом запястье изрядно похудевшей руки. - Или уже собрали все, что плохо лежит?
Насколько мог понять постепенно оправившийся после тяжелой болезни Лукиченко (молодой крепкий организм взял свое, несмотря на практически полное отсутствие лекарств), Князь развернул тут бурную деятельность, исчезая на день-два, порой ночами, постоянно притаскивая в дом увесистые пакеты, выскакивая на отрывистый стук в дверь, без сомнения условный... Один раз милиционер, на свою беду, застал его врасплох отстирывающим в тазике чужую кровь со своей одежды и был избит осатаневшим головорезом жестоко, едва не до полусмерти. Призрак проклятой виселицы, торчавшей перед ратушей в назидание возможным правонарушителям, все чаще вставал перед Виталием в ночных кошмарах: вряд ли здесь, казня преступников со средневековой непосредственностью, делали скидку их пособникам.
- Нет, подпоручик, просто наши друзья собрались на днях выступить в путь. А нам, - Князь выкладывал и выставлял на стол принесенную с собой снедь, между делом вскрывая банки, откупоривая бутылки и аккуратно нарезая изящными ломтиками хлеб, колбасу и ноздреватый сыр. Пользовался он при этом своим любимым ножичком, как всегда острым, словно бритва парикмахера. - Особенно задерживаться здесь тоже не стоит.

* * *

- А все-таки, Сергей Владимирыч. - Жорка не отставал от Берестова с вопросами. - Чем вы здесь так прославились, что весь город вас знает?
- Да так... - темнил старик, уходя от прямого ответа. - Приторговываю я тут кое-чем...
Ротмистр остановился и, повернувшись к «миропроходцу», сурово сдвинул брови:
- Надеюсь, это кое-что не относится к разряду наркотических средств или чему-нибудь подобному, господин Берестов?
- Господь с вами, Петр Андреевич! - замахал на него старик. - Страсти какие говорите! Не буду я на старости лет с заразой этой связываться.
- И все же!
- Да табак я, табак им привез! - сдался «миропроходец», опасливо отодвигаясь от ротмистра.
Оказалось, что в этом мире, открывшем заокеанские континенты слишком поздно, курения в привычном смысле так и не узнали. Пользовалась широким спросом дурманящая (скорее всего тоже с чем-то наркотическим) жевательная смесь индийского и среднеазиатского происхождения, применялся для курения гашиша, хоть и запрещенного, но не очень строго, кальян, но самокрутку свернуть было просто не из чего, да и не находилось желающих.
Естественно, выпускающий изо рта клубы ароматного дыма пришелец вызвал всеобщий интерес. Лет на двести раньше его конечно же ждал бы костер или в лучшем случае плаха, но теперь... Просвещенные бергландцы, попробовав курева щедрого на первых порах Берестова, пришли в восторг. Еще бы: если примириться с вызывающим по первости отчаянный кашель дымом, то эффект выкуренной сигареты был сравним с доброй кружкой крепкого пива! Однако Сергей Владимирович тут же столкнулся с чуждым благотворительности нравом своей подруги.
Харчевня тетушки Штайнбек (по совместительству также и постоялый двор) мгновенно превратилась в курильню. За умеренную плату каждый посетитель кроме кружечки пива, стопки настойки и приличной закуски мог теперь насладиться и трубочкой, набитой руками одной из дочерей трактирщицы. Нужно ли упоминать, что первая в Бергланде трубка была также изготовлена золотыми руками «миропроходца»?
Привлеченный новыми ощущениями городской люд тут же потянулся в гостеприимный дом под вывеской, украшенной дымящейся трубкой, немало увеличив доход трактира и благосклонность вдовой трактирщицы к приблудному иностранцу.
С властями, мирскими и духовными, проблем не возникло: герр Рейндорф, бургомистр Блаукифера, приходился почтенной Амалии Лизелотте Штайнбек кумом, а пастор Циглер, мужчина весьма жизнелюбивый и увлекающийся новыми веяниями, стал одним из первых адептов курения в Бергланде...
- О-о, да вы умеете жить, господин Берестов!
- Стараемся помаленьку... - засмущался «миропроходец», польщенный похвалой ротмистра.
Отряд приближался к переходу, противоположному тому, через который они попали в гостеприимный Бергланд.
Задержаться в Блаукифере пришлось на четыре с лишним недели: зима в этом году здесь выдалась снежная, а так как добраться до известной Берестову точки, где существовали другие ворота в иной мир, можно было только по абсолютному бездорожью, приходилось ждать, пока сугробы хотя бы немного сдадут под напором весеннего солнышка. К счастью, вьюга, пришедшаяся на первый день пребывания здесь, оказалась последней.
Проведенное на постоялом дворе фрау Штайнбек время не осталось для путешественников потерянным.
Во-первых, пришел в норму после гостеприимных объятий хоревской милиции Жорка, причем выздоровлению немало способствовала та немалая коллекция совершенно незнакомых ему доселе монет, собранная при содействии доброй фрау Штайнбек и Берестова, являвшегося единственным доступным здесь Конькевичу экспертом по потусторонней нумизматике. Выздоравливающий готов был целыми днями просиживать над разложенными на столе богатствами, без конца перекладывая и сортируя монеты то по незнакомым странам, то по датам выпуска, то по номиналам и рассуждая при этом о будущем каталоге, что должен прославить его имя. Единственным благодарным слушателем оставалась, увы, преданная Валя, неотлучно находящаяся при больном.
Во-вторых, ротмистр, Николай и Берестов выяснили, что тот переход, на который так надеялся Чебриков, здесь отсутствует напрочь.
Возможно, он и существовал на том же самом месте, и даже место это удалось идентифицировать с точностью до двух метров, но находилось оно в девственном лесу, копать в котором, даже если бы земля не промерзла насквозь, оказалось затруднительно.
Старик тщательно пометил место, указанное ему графом (опирающимся не только на память, но и на показания одного из своих хитрых приборов), зарубками на стволах берез, заявив, что после того, как проводит Чебрикова до дома, «вернется и докопается до него, заразы, во что бы то ни стало». Оставалось надеяться, что переход в этом месте отыщется быстро - больно уж живописно и нетронуто выглядела роща.
И в-третьих, Александров решил для себя мучительный вопрос: возвращаться ли назад или последовать за новыми друзьями. В родном мире его в лучшем случае ждало позорное увольнение, затем полунищенское существование изгнанного с волчьим билетом, а здесь по крайней мере ожидались приключения, так как Берестов клятвенно заверил, что доходил до пятого перехода...
- Пришли, кажется, - сообщил внезапно Сергей Владимирович, одновременно сверяясь и со своей картой, и с чем-то, известным только ему, в окружающем пейзаже. - Привал!

18

Холмистая степь, раскинувшаяся вокруг под раскаленным белесым небом, напоминала хорошо прогретый духовой шкаф, готовый принять в свое стерильное нутро очередную порцию будущей выпечки. Солнце маленьким злым кружочком пылало где-то над головой, отбрасывая на жесткую буро-рыжую траву, больше похожую на щетину сапожной щетки, чем на растительность, короткие черно-синие тени.
- А что! Природа как природа... Обычные предгорья, - бодро заявил на немой вопрос спутников Берестов. - Вы скидывайте одежку-то теплую: до следующего перехода она не понадобится.
- А что так жарко? - Жорка, «разнагишавшийся», по выражению Владимирыча, чуть ли не до трусов, вытирал ладошкой пот, обильно струящийся по лицу. - Как в Африке...
- Бывал, что ли, в Африке-то?
Николай хмуро сворачивал свою куртку в тугой рулон на манер солдатской скатки - тылового обоза, чтобы сложить туда ненужную одежду, не предвиделось, поэтому нужно было сделать ношу как можно более удобной. Рядом ту же операцию с Валиным пальтецом выполнял Чебриков, уже справившийся со своим одеянием, оказавшимся удивительно компактным. Спину ротмистра, обтянутую тонким черным свитером-водолазкой, пересекали многочисленные ремни специальной сбруи, закреплявшие кроме кобуры массу всевозможных вещиц малопонятного назначения.
- Да и у нас тот же коленкор на самом юге, в Оренбуржье например, - словоохотливо пояснил старик. - Бывал я как-то по молодости, еще до армии в Орске, так там...
- Ой, глядите!
Валя присела и протянула руку к какому-то небольшому существу, удивительно похожему на крошечного зайчонка: такие же ушки, такая же мордочка с огромными грустными глазищами. Только задние, тонкие как спички лапки напоминали кенгуриные и по длине равнялись едва ли не всему остальному телу. Балансировать на двух задних лапах чуду природы позволял длиннющий хвост с кокетливой кисточкой на конце.
- Не боится совсем! Мальчики! У кого есть хлебца кусочек или конфетка?
- Отстань ты от него, - посоветовал Николай, все же протягивая девушке завалявшуюся в кармане половинку печенья. - Может, он кусается? Или блохастый...
- Сам ты, Николай, блохастый, - обиделась за неведомую зверушку Валя. - Посмотри, какой он замечательный. Сергей Владимирович, вы все знаете. Кто это такой?
Старик, склонив голову набок, некоторое время рассматривал «зайцекенгуренка», а потом заявил:
- Тушканчик, дочка. Зверек такой степной. Однако далеконько на север забрался, постреленок.
Доверчиво обнюхивающий лакомство, шевеля огромными гусарскими усами, зверек вдруг совершил стремительный прыжок в сторону, оказавшись разом в полутора с лишним метрах от людей, и помчался по степи прочь, высоко подскакивая над травой, словно резиновый мячик. Только природная реакция и быстрота спасли его от Шаляпина, оказавшегося не в состоянии сдержать свои охотничьи инстинкты и теперь пытавшегося преследовать чрезвычайно прыгучего представителя местной фауны.
- Ребята! Он же сожрет этого тушканчика!
- Вполне естественно, - пожал плечами ротмистр, помогая Вале перекинуть скатку из пальто через плечо, - он же хищник... Хотя, - Петр Андреевич вскинул к глазам свой миниатюрный бинокль, - вряд ли... Разжирел наш Шаляпин на бергландской сметане. Не догнать ему этого попрыгунчика...
Выступили в путь только через час. Ротмистр, по его словам хорошо знакомый с подобными ландшафтами в бытность свою в заокеанских владениях, заставил всех разуться и вручил по паре на брата видимо припасенные заранее квадратные куски ткани - портянки.
- Наматывайте, наматывайте, господа, - поощрил он спутников, демонстрируя, как выполняется сия нехитрая процедура. - Носки в такой местности не подходят. Вмиг натрете ноги, и все - задержка на несколько дней нам обеспечена.
Советы были обращены в основном к Конькевичу и Вале, поскольку Берестов уже был обут подобным образом, а Александров хорошо помнил портяночную премудрость по службе в армии и училищу.
Валю граф в конце концов переобул собственноручно, пригрозив по-ленински, что на первом привале заставит учиться, учиться и учиться. Жорку же они с Николаем, со скрытым садистским удовольствием бывалых служак, заставляли обуваться и разуваться несколько раз подряд, пока его обмотанные портянками ноги не перестали наконец походить на бесформенные кули с горохом.
В разгар портяночной эпопеи совсем не с той стороны, откуда его ждали, явился кот, причем его недовольный и взъерошенный вид вкупе с многочисленными прошлогодними репеинами, обильно украшавшими шерсть, недвусмысленно свидетельствовали о том, что прыткому аборигену удалось сохранить свою шкурку в целости и сохранности.
- Что, съел? - весело заявила Валя, притопывая своими ладно сидящими сапожками. - Так тебе и надо, проглотина!
Шаляпин отвернулся, наверняка считая ниже своего достоинства спорить с женщиной.

* * *

Холмы, поначалу пологие, постепенно становились все более и более крутыми, а по их склонам кое-где проступали белесые и розовые проплешины огромных камней, смахивающих на черепа великанов, сраженных когда-то в незапамятные времена в апокалиптической битве. С макушек высот, как ротмистр по-военному окрестил возвышенности вдалеке, в струящемся над раскаленной степью мареве была видна синяя стена гор, далеких и манящих.
К тому моменту, когда малиновое солнце в сизой дымке зацепилось за вершину одного из холмов, увенчанного каким-то толстым каменным столбом, непривычные к подобным переходам по жаре путешественники сумели пройти едва ли четверть расстояния, отделяющего их от обозначенного на карте кривоватой красной звездочкой перехода.
- Привал, - скомандовал ротмистр, озирая в бинокль окрестности. - Верстой больше, верстой меньше...
Никто с ним не спорил.
- А что это за знак? - Чебриков указал «миропроходцу» на непонятный столб на соседнем холме.
- Баба каменная, - пояснил Берестов, вынимая из рюкзака съестное и расстилая на траве чистую тряпицу. - Тут их полным-полно вокруг. Степняки понаставили когда-то. А зачем - и сами не знают.
- А разве тут есть люди? - Александров даже оторвался от рытья ямки под костер. - А я думал...
- Есть конечно. Как не быть.
- Вы их видели? Ну... В предыдущие посещения... - Жорка тоже отвлекся от своей ступни, которую он только что, морщась, освободил от пропотевшей и сбившейся тряпки и теперь обеспокоенно разглядывал.
- Как не видеть, видел. Даже знаком тут кое с кем.
- А кто они?
- Да разве поймешь? Кочевые какие-то... Не то казахи, не то башкирцы, не то кто еще. Не разберешь ведь - по-русски едва-едва балакают.
- По-русски?!
- Точно так. Мало вот их только. В иные разы и не встретишь ни одного.
- А они злые? - подала голос Валя, понемногу приходившая в себя после изнурительного перехода.
Сергей Владимирович неопределенно пожал плечами:
- Да как сказать... Дикие они, это точно, а вот злые или добрые - не скажу. Обыкновенные. Овец, лошадей пасут, охотятся понемногу...
Ротмистра интересовало совершенно другое.
- А как они вооружены? Огнестрельное оружие у них есть?
- Огнестрельного не видел, но вот из луков своих они садят отменно. При мне один, Аксай его зовут, коршуна сбил на лету, а до того, поди, метров сто было... Никак не меньше...
- Ну, это ты загнул, Владимирыч! - заявил Александров, втягиваясь в разговор. - Сотня метров, да с руки... Не всякий из винтовки-то попадет.
- А вот я читал...
Спор затянулся надолго. Уже и похлебка, приготовленная ловкими Валюшиными руками из припасенных заранее продуктов, была готова, и на степь опустилась звездная ночь, сулящая долгожданную прохладу, а мужчины все перебирали различные характеристики известных им типов оружия, никак не приходя к консенсусу. Даже кот, казалось, принимал в беседе участие чисто из мужской солидарности, улегшись неподалеку и задумчиво глядя в ничуть не пугавшее его пламя костра.
- Мала-мала привет, Берест-ака!
В круге света; падающего от костра, совершенно бесшумно появился невысокий человек, одетый в какие-то бесформенные мохнатые одежды и ведущий на поводу коня.
- Гостей привел, Берест-ака?
Ночной пришелец без приглашения уселся у костра и протянул к огню небольшие короткопалые ладони. Отблески пламени причудливо играли на морщинистом, непроницаемо-азиатском лице, превращая его в маску какого-то степного божка.
- Не трожьте... - прошептал Берестов Николаю и ротмистру, потянувшимся, было, за оружием. Вернее, только Александров потянулся, у Петра Андреевича смертоносные игрушки всегда были под рукой. - Это Бактай-ака, местный... Ну как бы это... Вождь, что ли. Он старикан безобидный, только... Выпить он любит на халяву, правда. - И в полный голос произнес: - Запах учуял, что ли, а, Бактайка?
- Наливай! - радостно откликнулся степняк, видимо гордящийся выученным недавно приколом.
- Куда тебя девать... Ну, товарищи, придвигайтесь к столу.

* * *

- Лучше бы пешком шли.
- Не жалуйтесь, Георгий. - Ротмистр, с видимым удовольствием опытного кавалериста, гарцуя рядом с трясущимся на своей смирной лошаденке Коньке-вичем, не забывал подтрунивать над его манерой выездки. - Когда бы вы приобщились к верховой езде? Вам еще понравится, увидите.
- Мне?! Да чтоб я сдох, если еще хоть раз...
Берестов сидел в седле вполне прилично, Николай - посредственно, но хотя бы не боялся лошади, а вот Валю после безуспешной попытки посадить общими усилиями на персональную смирную кобылку взял в седло Бактай-ака, в которого она сейчас вцепилась клещом, зажмурив от страха глаза.
Сопровождающие путешественников степняки - дети, внуки и прочие родственники аксакала, - не привыкшие тащиться шагом, то уносились куда-то за пределы видимости, то крутились вокруг, затеяв какую-то, видимо с их точки зрения веселую, игру, заключавшуюся в том, что один срывал с чужой головы малахай, а остальные, навалившись гурьбой, пытались отобрать. При этом в ход шли кулаки, плети, кажется, даже кривые сабли, которыми были вооружены все взрослые аборигены, диковатые кони свирепо грызли друг друга... Однако до смертоубийства все-таки не доходило, и, заскучав, земляки Бактай-аки несколько минут спустя уже скакали во весь опор в сторону, противоположную направлению движения, за какой-то им одной известной надобностью.
- Молодые еще... Пускай позабавятся! - снисходительно смеялся, щеря в усмешке мелкие и редкие зубы, глава большого клана, обращаясь к ротмистру. - Скоро праздник невест, кровь горяча!

Предыдущая страница 9 Следующая страница


Золотой империал 10

Чебрикова Бактай-ака зауважал после того, как увидел Шаляпина и узнал, что этот кот - друг и неразлучный спутник графа. Оказалось, что местных близких родственников необычного животного - камышовых котов - аборигены весьма чтят как хитрых и опасных хищников, чуть ли не тигров, здесь, правда, не обитающих, но память о которых сохранилась в преданиях кочевников, пришедших сюда в незапамятные времена откуда-то с востока. Кстати, ротмистр, чтобы не вводить в соблазн молодых степняков, как выяснилось, сначала метко стреляющих из своих тугих луков, а потом уже соображающих, куда они попали, посадил мохнатого товарища за пазуху, откуда тот сейчас и высовывал свою круглую невозмутимую мордочку.
Аксай, внук Бактай-аки, уже успел продемонстрировать пришельцам свои снайперские способности, на полном скаку свалив неубедительной по размерам стрелкой из такого же игрушечного на вид лука здоровенную нелетающую птицу, несшуюся параллельным кавалькаде курсом на длинных голенастых ногах, ничем не уступая лошадям по скорости. Для того чтобы степной скороход, которого неопытные путешественники единодушно приняли было за страуса, а «миропроходец» безапелляционно определил как дрофу, кувырком полетел в траву, потребовался только один точный выстрел.
- Видали? - изрек Берестов, цветущий так, будто именно он, и никто иной, нашел, воспитал и обучил чудо-стрелка. - Что? Не было, скажете, сотни метров?
- Не было! - тут же заспорил Жорка, позабыв о ноющих с непривычки ягодицах. - Метров семьдесят, не больше!
Николай, настроенный еще более скептически, стоял за пятьдесят, справедливый ротмистр за девяносто, Бактай-ака, не понимая о чем речь, весело скалил зубы. В общем, пришлось возвращаться, спешиваться и перемеривать шагами. Оказалось, что дистанция удачного выстрела равняется девяноста двум метрам пятидесяти сантиметрам. Берестов цвел, словно майская роза, горестно сожалея, что не побился на щелбаны, а ротмистр с Александровым уже более уважительно разглядывали примитивное на первый взгляд оружие простодушного паренька, смущенно хлопавшего узкими глазками, поражаясь тщательности отделки, и с трудом натягивали тугую тетиву, свитую, как объяснил аксакал, из бараньих кишок...
До расчетной точки, оказавшейся настоящим оазисом посреди выжженной палящим солнцем степи, добрались всего за половину дня, против ожидавшихся двух-трех пешим строем. И то нужно учесть часовую незапланированную остановку у источника: Вале, укачавшейся с непривычки, потребовался привал.
На поросшем изумрудно-зеленой травой, только чуть-чуть присохшей на концах под жарким ветром, пятачке даже росло несколько деревьев, сулящих путешественникам прохладную тень, журчал прозрачный ручеек, пели птички.
- Неужели добрались? - Жорка кряхтя выбрался из седла и с помощью проворного Аксая тяжело спрыгнул на землю. - Проклятая верховая езда...
- Не проклинайте благородное искусство, получив лишь первый урок, Георгий, - менторским тоном поучал ротмистр, спешиваясь и ласково поглаживая морду доверчиво тянущегося к нему коня. - Верховая езда - это целая наука. Будь у нас достаточно времени, не сомневаюсь: вы бы полюбили этот спорт.
- Боже упаси... - пробормотал в ответ Конькевич, как подкошенный падая в траву.
Николай, обычно не соглашавшийся с другом, сегодня был целиком и полностью с ним солидарен, хотя и старался не ударить в грязь лицом перед Чебриковым, стоически перенося боль в натруженной спине и особенно ниже.
- Мы будем переходить прямо на глазах зрителей? - поинтересовался он у Берестова, прутиками отмечавшего вход на «тот свет», выявленный бросанием камешков, часть которых благополучно упала в траву, но другая - канула на середине траектории в никуда.
- Конечно. Они прекрасно знают эти ворота.
- Не может быть! И зная это, сидят здесь, в этой степи!
- Не скажите... Степь им дом родной, товарищ капитан. Здесь их родина, а окажись они в лесу, например, чувствовали бы себя очень неуютно.
- Значит, на той стороне лес?
- Почему только лес? Там хорошо... Сами увидите, что без толку рассказывать.
- Но все же...
- Увидите! - отрезал Сергей Владимирович, проверяя свой багаж.
Когда часа полтора спустя путешественники один за другим исчезали, растворяясь в невидимых воротах, вслед им махали руками степняки, искренне желавшие новым друзьям удачи.
- Возвращайся поскорей, Берест-ака! - крикнул аксакал «миропроходцу», обернувшемуся на мгновение, прежде чем нырнуть в переход. - Всегда тебя в гости жду однако!..

* * *

Верхушки мачтовых сосен и далекие горные вершины отражались в зеркальной глади озера, лежащего во впадине между холмами. Пейзаж был из числа тех, немногочисленных ныне, при одном виде которых остро сожалеешь, что не приучен с детства к рисованию. Да и нет красок и кисти под рукой. Да и не придумали таких красок, чтобы запечатлеть все оттенки меди на покрытых чешуйчатой корой стволах сосен, все переливы нетронутой травы, листьев и хвои - от салатного до темно-зеленого, почти черного, все нюансы лазурного небосвода, лишь кое-где подернутого взбитой нежной пеной кипенно-белых облаков.
- Красота-то какая!.. - ахнула Валя, когда Берестов, не дававший никому покидать небольшую полянку, окруженную со всех сторон кустами, до тех пор пока ворота не пройдут все до единого, с видом фокусника раздвинул широким жестом занавес ветвей, открывая вид на озеро.
«Миропроходец» просто лопался от гордости, будто это он, своими руками, создал великолепную панораму, расстилающуюся теперь перед путешественниками.
- Бывал я в Чебаркуле, там тоже красотища, но чтобы вот так... - протянул Николай, не в силах отвести глаз от настоящего чуда природы.
Ротмистр и Конькевич молчали, но их молчание было красноречивее любых восторгов...
- А как называется это место? - поинтересовалась Валя, нерешительно прикасаясь пальчиком к прекрасному желто-голубому цветку, похожему и одновременно непохожему на садовый ирис, растущему прямо у ее ног. - Это что - заповедник какой-то?
- Действительно, Владимирыч, куда мы попали? - Жорка наконец вышел из транса, присев возле выступающей из травы каменной глыбы, в серый ноздреватый бок которой, слегка подернутый налетом пепельно-голубого лишайника, были вкраплены крупные прозрачные кристаллы, темно-сиреневые, вспыхивающие на солнце полированными гранями.
Берестов по привычке слегка пожал плечами:
- Да безымянное это место, Гоша. Никто не знает, как оно называется. Да и людей тут никаких нет...
- Как нет?!
Эти слова почти хором выдохнули все путешественники, пожирая проводника взглядами.
- Нет конкретно здесь, или... - поспешил уточнить Чебриков, без устали колдующий над своими приборами.
- Или, - со вздохом подтвердил старик, вытаскивая из кармана портсигар, плотно набитый аккуратными самокрутками - фабричные сигареты давным-давно закончились, несмотря на режим жесткой экономии, применение мундштука, позволяющего использовать курево практически без остатка, и строжайший учет окурков. - Я тут все облазил: до самых гор добирался на западе и на востоке - чуть ли не до нашей Курганской области... Это не заповедник. Нет тут никого и, похоже, никогда не было.
- Неужели необитаемый мир?
- Выходит, так...
Берестов прикурил от своей допотопной зажигалки, называемой им «Катюша», и сокрушенно развел руками.
- Дышите, наслаждайтесь, воздух здесь отменный - никакой химии... Цветочки рвите, камешки собирайте... - Кивок в сторону Конькевича, пытающегося осторожно выколупнуть ножом из каменной глыбы крупный фиолетовый кристалл, бросающий на его лицо вишневые отсветы. - Все тут ничье... Ни лесник не придет, ни инспектор какой. Охота тут знатная, а рыбалка... - Старик сел на любимого конька. - Рыба чуть не голый крючок хватает, да такая здоровущая попадается - не всякую вытащишь! А грибы какие чуть позже пойдут, ягоды! Пойдемте к озеру, что на месте стоять. Ты рви цветы, дочка, рви, ничьи они тут, и прорва их великая... Некоторых у нас и в помине нет.
Оживленно переговариваясь, путешественники спускались к озеру, манящему своей искрящейся гладью. Каждый нашел себе занятие по душе: Валя плела венки из дивных цветов, словно просящихся в руки, ротмистр с Александровым по очереди озирали окрестности в бинокль, а Жорка не уставал любоваться на самоцветы, только что добытые им, то изучая на вытянутой руке, то разглядывая на просвет. Шаляпин по привычке уже куда-то сгинул, вероятно, на горе местным пернатым и хвостатым обитателям, в надежде взять реванш за прыткого тушканчика, оставившего его в степи с носом.
- А что это за камень, Сергей Владимирыч? - Жорка подкатился к старику с новым, только что подобранным им прямо на тропе бледно-зеленым кристаллом, напоминающим граненый стеклянный карандашик в палец длиной.
- Да, наверное, изумруд... - равнодушно бросил взгляд на зеленую сосульку Берестов, горячо объясняющий слушающему его вполуха Александрову, каким именно способом следует вываживать на мелководье крупную щуку, чтобы она своими острейшими зубами не перекусила леску.
- Изумруд?!!
- Ага... А синенькие эти, которые ты вначале ковырял, - аметисты...
- Да это же... Да это же драгоценные камни! Это же деньжищи какие!
- Точно. Я тут как-то набрал пригоршню разных камушков да принес в Бергланд, так там у меня их чуть с руками не оторвали... Триста талеров заработал за раз. Хотел к нам, в Челябинск, да побоялся что-то. Времена нынче неспокойные, еще прицепятся... Что, мол, да откуда... Себе дороже встанет.
- А?..
- Тут и золото есть, - упредил вопрос «миропроходец». - И жильное, в камнях, значит, и россыпное- в речках. Богатейший край, я же говорю...
- А чего здесь нет, Сергей Владимирович? - поинтересовался ротмистр, тоже подбирая на мелкой прибрежной гальке какой-то камушек и придирчиво его разглядывая.
- Да, пожалуй, все есть, что у нас встречается. - Берестов уже снял рюкзак и теперь, вооружившись небольшим топориком, приглядывал ровные рябинки для удилищ. - Или было когда-то. Бажов ведь сказы свои про эти вот места писал. «Серебряное копытце», «Малахитовая шкатулка», «Медной горы Хозяйка»...
- Тогда это Парадиз какой-то... - протянул граф, пряча камушек в нагрудный карман. - Рай земной...
- А давайте назовем этот мир Парадизом! - предложила раскрасневшаяся Валя, которая в пышном венке на голове была чудо как хороша. - Вы не против, Сергей Владимирович?
- С чего бы?.. - Берестов обстругивал стройное удилище карманным ножом, весь уже погруженный в предстоящую рыбалку. - Назови, как говорится, хоть горшком, только в печь не сади...
- Тогда голосуем! Кто за Парадиз, поднимите руки!
Противников нового названия не оказалось, лишь Жорка, как всегда рассеянный, поднял руку невпопад, увлекшись очередным самоцветом, выловленным уже на мелководье из кристально-чистой озерной воды.
- Значит, три «за» против одного воздержавшегося. Почти единогласно! - подвела итоги девушка, напяливая на непутевую Жоркину голову второй венок. - Нарекаем сей мир Парадизом.
- Браво, Валентина Павловна! - Чебриков шутливо поаплодировал. - Только воздержавшихся на самом деле не один, а два. Вы же совсем позабыли Шаляпина.
Кот, тут же высунувший свою довольную мордочку из густой травы, похоже, не возражал, старательно вылизываясь...

* * *

Поленья почти совсем прогорели, и алые сполохи только иногда оживляли подернутое белым летучим пеплом кострище. Если не считать далекого голоса какого-то местного пернатого жителя, сильно напоминающего тележный скрип, тишина стояла абсолютная, прямо-таки первозданная.
Лагерь давно угомонился, но Николаю, которому сегодня выпало дежурить до двух ночи, несмотря на дневную усталость, давно ставшую привычной, даже не хотелось прикрыть глаза.
Он молча лежал, закинув руки за голову и изредка попыхивая дымком самодельной сигареты в сторону какого-нибудь комара, излишне наглого или вообще «отмороженного», решившегося на самоубийственное пике, да следил за тусклой красноватой полоской, медленно перемещавшейся по горизонту, но так. похоже, и не собирающейся исчезать. Недаром в народе про пору, которая вскоре должна была наступить, метко говорят: «Зори целуются»...
Судя по багровой звездочке по другую сторону костра, то разгорающейся, то затухающей, бодрствовал не только капитан.
- Знаете, Петр Андреевич, - как-то непроизвольно, само по себе вырвалось у Александрова. - Давно хотел вас спросить... Можно?
- Спрашивайте, - после недолгого молчания так же негромко донеслось из темноты.
Николай поворочался, поудобнее устраиваясь на своей далеко не мягкой постели.
- А как вы вообще оказались здесь, господин ротмистр?
- Простите?.. А-а, вы про это... Я же рассказывал, помнится, еще в первую нашу встречу: погоня за Кавардовским...
- Да нет, я не об этом. Тут-то все понятно: служебный долг, самоотверженность... Я вообще... О том, как вы оказались на Урале. Вы же столичный житель, граф, за версту видно.
На этот раз Чебриков молчал дольше, даже огонек его сигареты погас, и Николай уже было решил, что ротмистра неожиданно сморил сон, как это бывает после длительных переходов, но тот все же откликнулся:
- Вы правы, Николай Ильич, - отозвался наконец граф. - Я родился и вырос в Санкт-Петербурге, там же закончил Кадетский корпус, далее пошел по военной линии... Там же продолжил службу после стажировки в Берлине, туда же вернулся после Заокеанских Владений... Женился...
- Вы женаты, ротмистр?
- Естественно. Жена, урожденная баронесса фон Альборн, родила мне двух детей: мальчика Сережу и девочку Лизу. Они так и живут сейчас в столице, с мамой. Сережа, ему сейчас двенадцать, состоит в Пажеском корпусе, Лиза, ей семь, должна этой осенью начать учебу.
- Так почему же вы...
- Почему я живу вдали от семьи? - перебил Чебриков.
- Да...
В кострище сначала засветилась красным, а потом вспыхнула трепещущим язычком пламени искра, описавшая крутую дугу и затеплившая вторую - огонек новой самокрутки: ротмистр, видимо экономя спички, прикурил по-мужицки, от прутика.
- Банальнейшая история, капитан...
Ротмистр поведал нехитрую и в самом деле банальную для персонажей романов из дореволюционной жизни (каковым, впрочем, он для Николая и являлся) историю.
Некий светский хлыщ, между прочим довольно прочно связанный родственными узами с августейшим семейством («Вы наверняка сами понимаете, капитан, что ничьи имена здесь названы не будут...»), проявил, так сказать, интерес к некой молодой особе, графу Чебрикову приходящейся в определенном смысле родней («Вдаваться в подробности не стоит, право...»), затем, поступив не по-джентльменски, проще говоря, подло поступив... Далее все понятно: встреча, объяснение, пощечина, секунданты, барьер...
- И... - поторопил заинтригованный Николай снова надолго замолчавшего ротмистра.
- Что "и"? Вы с дуэльным кодексом знакомы, Николай Ильич? Ах да, я, простите, запамятовал. Поехали в Удельный парк, за Ипподромом... Вы бывали в Петербурге? Еще раз простите, все время забываю... Это... Ну как вам объяснить... Ну... За Большой Невкой, за Новой Деревней... Словом, на севере города. Впрочем, какое это имеет значение...
Моим секундантом был Николенька Юсупов г. поручик-конногвардеец, ваш тезка... - неторопливо и, как Александрову казалось, даже лениво, продолжал граф, глубоко затягиваясь в паузах. - У князя Ма... Ну это не важно... Стрелялись на двадцати шагах... Как водится, предложили нам мировую, оба отказались. Я - понятно почему, князь... Да бог его знает почему... Взбрело в голову, вот и отказался. А может, не верил, что я буду стрелять. Думал, наверное, что не решусь на серьезное: пальну в воздух, и все - приличия соблюдены. Первый выстрел, как всегда, за оскорбленным, за князем, то есть... Он мне прострелил плечо... Левое... Неплохой, к слову сказать, выстрел: вершком ниже или правее, и... А я не промахнулся.
- Убили?
Николай даже приподнялся на локте. Подумать только: неужели где-то может существовать мир, где вопросы чести решаются так вот - легко и просто? Пиф-паф... Ведь, если вспомнить: сколько же раз Александрову приходилось, скрипя зубами, запихивать обиду в дальний угол души, разжимать намертво стиснутые кулаки.
- Наповал, - буднично откликнулся граф. - У меня ведь тогда кровотечение началось обильное. Как из барана хлестало: адреналин там и все такое... Оставь я князя в живых, пришлось бы снова все начинать, а там бог знает... Отправили бы князюшку родичи куда-нибудь в Европу, к посольству, пока бы я на больничной койке валялся... Поэтому я в лоб и целил - на палец выше переносицы. Туда и угодил...
- И что?..
- Да ничего. Репортеры, конечно, шум подняли, разнесли до небес. Покойного князюшки родичи взвились все разом, тетушки, дядюшки, кузены. Сам Государь изволил выразить высочайшее неудовольствие... Меня и перевели, от греха, в Наместничество. Обещали: на годик, а вышло - на пять.
- И что же получается: у вас дуэли не запрещены разве?
- Формально - нет. Его императорское величество покойный Александр Петрович, батюшка нынешнего императора Николая Александровича, разрешил собственноручным высочайшим указом решать вопросы дворянской чести единоборством. Забияка и бретер, нужно заметить, был Александр Четвертый, прости господи его душу грешную. Будучи еще цесаревичем, дрался он на поединках несчетно и часто терпел за это от Петра Алексеевича... Даже в крепость как-то, говорят, угодил за особенно громкую дуэль. А воцарившись, значит, наконец решил он узаконить сию благородную забаву. Сын его, Николай Александрович, к дуэлям весьма холоден и участников их не жалует, но и уложения батюшкины не отменяет, слава богу.
- Так что же получается?.. - нетерпеливо перебил ротмистра Николай.
- Спали бы вы, господа хорошие! - раздался недовольный и сонный голос Берестова. - И другим бы спать дали! Завтра, завтра поговорите!
Словно мальчишки в пионерском лагере, застигнутые вожатым в тихий час за болтовней, Николай и граф разом замолчали.

19

Задерживаться здесь надолго не хотелось совершенно.
В этом краю, судя по всему, царила даже не полярная, а вечная ночь и к тому же страшный холод. Конечно, солнце здесь всходило и садилось, как обычно, но из-за плотного облачного покрова до земли пробивались лишь жалкие крохи света, позволявшего судить только о времени суток - не более. Полдень здесь напоминал поздние зимние сумерки, а ночью, которая царила больше двадцати часов, вообще не было видно ни зги.
Жуткий ветер гнал по обледенелым и вылизанным до блеска, очень похожим на катки слегка всхолмленным равнинам жидкие лоскутья поземки, а из низко, чуть ли не над головой, нависших грифельно-темных туч не выпадало ни снежинки. Унылый пейзаж оживляли только хилые кустики, кое-где видневшиеся над плотным и, казалось, шершавым, словно асфальт, настом.
- Куда-то не туда нас занесло! - сообщил упавшим голосом приунывшим спутникам главный «миропро-ходец» Берестов, повернувшись к ветру спиной и озабоченно сверяясь с картой, которую, несмотря на предосторожности, все равно злобно рвало из рук.
Как назло, следующий переход находился где-то у подножия неразличимых в полуденных сумерках гор, более чем в трех десятках километров отсюда, судя по первому впечатлению, грозящих превратиться в три сотни, если не тысячи...
Ко всему прочему, в воздухе, несмотря на собачий холод (не выше минус пятнадцати по Цельсию), совершенно не чувствовалось свежести. Дышалось с трудом, словно в наглухо запертой комнате или высоко в горах: явная нехватка кислорода. На языке чувствовался противный металлический привкус, слезились глаза.
- Не нравится мне здесь, ребята! - пожаловался старик, ни к кому конкретно не обращаясь. - Давайте быстренько сматываться отсюда!
Слава богу, идти пришлось не навстречу ветру, а под таким углом, что он скорее подгонял, чем мешал движению.

* * *

Пейзаж нисколько не изменился и через пару часов пути, разве что тьма сгустилась окончательно, несмотря на то что на часах значилось два с небольшим пополудни. Мороз тоже значительно усилился, что при не утихающем ни на секунду ветре делало состояние путешественников просто невыносимым.
Путники за прошедшие часы вымотались больше, чем за обычный дневной переход, поэтому, едва услышав благостное слово «привал», все повалились кто где стоял, не выбирая места, и долго лежали без движения, словно выброшенные на берег рыбы, жадно хватая разинутыми ртами практически лишенный кислорода воздух.
Чебрикову хотелось отдохнуть не меньше других, но, посидев минут пять, он волевым усилием все же заставил себя подняться - необходимо было найти хоть какое-нибудь топливо для пусть небольшого, но все-таки костерка. Не желая уступать ротмистру, Николай, позволив себе еще пару минут блаженства, со вздохом последовал за ним.
Спотыкаясь и поскальзываясь на твердом как камень снегу (на таком холоде прибор ночного видения работал неважно и изображение в его окулярах мало отличалось от видимого невооруженным глазом), Петр Андреевич долго и бесплодно рыскал вокруг лагеря, почти не надеясь найти что-нибудь путное, а вся добыча заключалась в небольшом пучке хилых прутиков, с огромным трудом выкрученных изо льда, державшего их мертвой хваткой. Фортуна улыбнулась ротмистру только метрах в ста пятидесяти от того места, где лежа вповалку приходили в себя (или, вернее, «доходили») его спутники. Правда поначалу, запнувшись в потемках о что-то твердое и с грохотом полетев наземь, он удачей это не считал.
Преградой, как выяснилось, были ушедшие глубоко в мерзлый грунт остатки какого-то искусственного сооружения, к счастью для путешественников оказавшегося деревянным. Выдирать выветренные, легкие, словно бальса, доски из слежавшегося снега даже общими усилиями, с помощью вызванного на подмогу Александрова, оказалось весьма непросто: мерзлота никак не желала отдавать свою добычу. Только с подоспевшим Берестовым, вернее, с его неразлучной пешней удалось выковырнуть несколько кусков дерева, которые затем едва-едва удалось разжечь, выдолбив в снегу, вернее, в черном как антрацит льду, глубокую яму, в которую не задувал ветер. Опять же пешней вырубили несколько десятков ледяных блоков, из которых кое-как возвели над спасительными развалинами некое подобие стены.
На обустройство ночлега ушли последние силы, поэтому, не ужиная, скучившись в поисках призрачного тепла вокруг едва тлеющего в ледяной яме, исходящей сырым паром, костерка, путники забылись неглубоким беспокойным сном. Дежурить первым, поддерживая огонь и озирая безлюдные окрестности, как всегда вызвался Чебриков, а остальные с облегчением одобрили...
Николай, сон к которому, несмотря на давящую усталость во всех мышцах, почему: то не шел, долго смотрел на его едва различимую в тусклом свете костра сгорбленную фигуру и изредка посверкивающие фонарики глаз Шаляпина, угнездившегося на коленях своего друга. Сегодня кот, против своего обыкновения, почему-то вообще наотрез отказывался отходить от людей, предпочитая ехать у кого-нибудь на руках.
А из окружавшей крохотный светлячок огня тьмы ледяной пустыни, наполненной неумолкающим воем ветра и жестяным шорохом поземки, уже тянулись лохматые лапы и скользкие щупальца ночных чудовищ, порожденных сумраком утомленного сознания.

* * *

Утром, о наступлении которого можно было узнать только по часам, невыспавшиеся и раздражительные путники, большинству из которых из-за постоянно мучавших кошмаров за ночь едва удалось сомкнуть глаза, вяло переругиваясь, долго готовились к выступлению в путь. Завтракать пришлось всухомятку, так как напоминающую пресловутую кофейную гущу жидкость, получившуюся после растапливания в котелке слоистых кусков черного льда, попробовать на вкус не решился никто, даже ротмистр, обычно неприхотливый. Выручил старик, который, повздыхав для приличия, из своих, казалось неистощимых, запасов одарил каждого глотком водки, чуть-чуть приободрившей...
Странное дело: путешественники понемногу втянулись и маршрут сегодня казался уже не мучительным. Только Валентину Жорке пришлось поддерживать под руку, так ей было тяжело. Хотя и его самого, впрочем, смело можно было укладывать в деревянный ящик.
Когда невидимое солнце вскарабкалось в зенит и вокруг проступили безрадостные очертания ледяной пустыни, а «гостеприимные» развалины остались далеко позади, Берестов догнал переговаривающихся вполголоса Николая и Чебрикова и сообщил, прерываясь на каждом слове из-за мучительной одышки:
- Тут... рядом... должен поселок быть... в нашем мире, конечно... Краснознаменск...
- Вы думаете... - Ротмистр даже остановился.
- А чем черт не шутит, когда Бог спит.
К сожалению, до Краснознаменска, кружочек которого на карте почти совпадал с красной звездочкой, обозначавшей межпространственный переход (Николай из-за этих красных звездочек нередко подтрунивал над стариком, беззлобно отругивающимся), оказалось не так уж и близко. Только на исходе сумеречного «дня», совершенно выбившись из сил и чуть ли не ежечасно останавливаясь на короткие привалы, путники различили в сгустившейся до чернильной плотности темноты несколько тусклых огоньков, суливших гостеприимный кров и божественное тепло. Правда, огоньки очень быстро погасли, видимо, обитатели гипотетического поселка'отошли ко сну, но направление уже было взято верно.

* * *

- Ну и где тут вход? - Александров недоуменно топтался возле напоминающего монолитную каменную глыбу сооружения: не то дома, не то какого-то сарая.
Никаких признаков отверстия для проникновения внутрь не было и в помине, а весь поселок представлял собой уходящие в темноту ряды подобных «чумов», возвышавшихся над землей не более чем на полтора-два метра. Ни окон, ни дверей... Что тут могло светиться, путешественники и представить не могли. Хотя... То тут, то там с непонятной непосвященному логикой оказались понатыканы какие-то шесты или столбы. Возможно, служащие для чего-то вроде уличного освещения.
- Что будем делать? - На обращенный к нему вопрос ротмистр только вяло пожал плечами.
Повисло гнетущее молчание, если можно назвать молчанием постоянно меняющий тональность шум ветра, варьирующий от почти нежного шепота до истерического визга. Валя опустилась на корточки и, закрыв глаза, привалилась спиной к стене «дома». По всему было видно, что стронуть ее с места уже не способна никакая сила. Подумав, присоединился к ней и Берестов.
- Сейчас я их, сонь таких-растаких, разбужу! - потерял наконец терпение Конькевич.
Выхватив из рук старика пешню, Жорка остервенело замолотил стальным острием в стену ближайшего «дота», заставляя веером разлетаться осколки того же субстрата, что и земля под ногами, составлявшего ее. Звук, увы, получался тупым и едва слышным даже окружающим.
- Я вот тебе щас постучу, постучу, - раздалось вдруг совсем рядом, ясно и четко. - Вот я тебе постучу! Кто такие будете?
Все недоуменно и радостно переглянулись: есть контакт!
На вершине здания, еще больше сближая его с долговременной огневой точкой времен давно минувшей войны, с солидным лязгом откинулся люк, похожий на танковый, и из скудно освещенного проема сначала осторожно выглянула, а потом до пояса высунулась странная бочкообразная фигура, сжимающая в огромных руках-лапах оружие, при ближайшем рассмотрении оказавшееся допотопным автоматом с дисковым магазином и дырчатым наствольным кожухом, - незабвенный «ППШ». По всему видно: шутить в этом поселке не очень-то любили.
- Кто такие? - сурово поинтересовался автоматчик, вполне недвусмысленно наводя оружие на незваных гостей.
Путники переглянулись: вступать в конфликт с местным населением в их планы никак не входило. Вперед выступил Сергей Владимирович, молчаливо взявший на себя роль дипломата при маленьком отряде.
- Путники прохожие, - вдруг по-деревенски напевно ответил аборигену Берестов, показывая пустые ладони (благо неизменную пешню отобрал давеча Конькевич). - Идем, значится, своей дорогой, никого не трогаем. А вы, извиняюсь, кем будете?
- Мы будем Травников Павел Егорович, - солидно откашлявшись, с достоинством сообщил хозяин «дота», причем ствол его автомата чуть заметно опустился. Видимо, учтивый тон и благообразная внешность старика оказали-таки на аборигена благотворное впечатление. - А вас как звать-величать?

* * *

В жарком, натопленном, словно русская баня, помещении было накурено так, что тот самый топор из поговорки можно было даже не подвесить, а просто-напросто положить на сизые пласты дыма, кажущиеся вполне осязаемыми. Раскрасневшиеся гости, давно поскидывавшие верхнюю одежду (Жорка так вообще сверкал из-под видавшей виды майки не очень-то атлетическим торсом), пили почти кипящий травяной чай, щедро сдобренный крепчайшей самогонкой, из самой разнообразной посуды - начиная от помятых алюминиевых кружек и разнокалиберных фарфоровых чашек, зачастую треснутых и с отколотыми ручками, до мутного граненого стакана в роскошном эмпээсовском подстаканнике из фальшивого серебра.
Собравшиеся в обширном подземном бункере, кирпичные стены которого были не без вкуса задрапированы пестрыми домоткаными ковриками прихотливого плетения, аборигены разинув рты слушали рассказ путешественников, причем с каждым словом недоверие в их глазах все более вытеснялось восторгом от занимательной истории.
Сразу же после того как путники были приглашены внутрь, стало понятно, что виденные ими на поверхности «чумы» (или «доты», как кому будет угодно) только вершина айсберга. Настоящие жилища уходили глубоко под землю, где соединялись между собой переходами и галереями, образуя своеобразный пещерный город наподобие колоний сусликов, сурков или других общественных грызунов. Однако сурчиный образ жизни местные жители выбрали не потому, что слыли оригиналами. Под землю обитателей Краснознаменска, да и вообще всех сохранившихся населенных пунктов этого мира, загнала жизненная необходимость.
Увы, сумеречному миру не повезло: местные Андропов и Рейган оказались менее сговорчивыми, чем Хрущев и Кеннеди двадцатью годами раньше, поэтому знакомый Николаю корейский инцидент" 1983 года из-за сбитого над Сахалином южнокорейского «боинга» здесь вылился-таки в вооруженный конфликт США и СССР, завершившийся взаимными ядерными ударами... Опорный край державы, Урал, до которого американские крылатые ракеты благодаря успехам советской ПВО доставали с большим трудом, практически не пострадал, в отличие от европейской части страны, Европы вообще, да и, по слухам, Америки. Все бы ничего, но последовавшая за скоротечной глобальной войной ядерная зима оказалась отнюдь не досужим вымыслом ученых-теоретиков.
- Поначалу очень тяжко было, - продолжал свое повествование Павел Егорыч, зоотехник подземного колхоза и по совместительству старшина краснознаменских сил самообороны. - Думали, все: конец света настал. А что? Телевидение и телефон не работают, электричества нет, по радиоприемникам только какой-то треск слышен. Из бомбоубежищ да подвалов вообще не высунешься, темнота - глаз коли. Снег еще этот повалил... Черный... Связи никакой, жили, как на острове.
Восстановить хоть какое-то подобие связи с остальной страной удалось только через год, к тому же вслед за черными снегопадами надвинулись холода. Весна 1984 года не наступила вообще. Вымерзли озимые посевы, погиб от бескормицы практически весь скот, люди болели странными болезнями, перед которыми пасовали немногие уцелевшие врачи, рождалось много детей-уродов... Краснознаменцы очень боялись, что наши проиграли и скоро все вокруг оккупируют ненавистные американцы, но никто так и не появился - видимо, супостатам тоже пришлось несладко. Всем действительно казалось, что наступил давно предсказываемый Апокалипсис. Отчаявшись получить помощь и утешение от земных владык, одни люди зачастили в закрытые советской властью и заброшенные церкви, молились там день и ночь, другие ударились в беспробудное пьянство, кончали с собой. Призрак всеобщей гибели встал во весь рост. Однако, как не раз подтверждалось историей России, наш человек способен приспособиться ко всему на свете.
Постепенно жизнь, хоть и под вечно черным небом, вошла в колею, люди, уподобившись кротам, укрылись от нескончаемых холодов под землей, занялись разведением на фермах, спрятанных под ледяным панцирем, подвальных грибов и крыс, мутировавших от невысокой, но вполне чувствительной радиации.
- И как, можно есть? - поинтересовался Жорка в этом месте повествования, вытирая жирные пальцы о штаны.
- А что, сам-то еще не понял, что ли?
- Так это крыса? - Побледневшая Валя с ужасом рассматривала лежащие на тарелке тонкие косточки существа, принятого ею поначалу за кролика, чью ножку она только что с аппетитом обсасывала.
- Конечно, крыса! - жизнерадостно заверил Егорыч, подливая в чашку девушки крепчайшей самогонки, настоянной на дубовой коре и поэтому цветом и вкусом напоминавшей хорошо выдержанный коньяк. - Я же говорю: мутации у них пошли разные, в том числе и расти некоторые начали необыкновенно. Представляете: нагуливают до пяти-шести килограммов живого веса, к тому же неприхотливы, практически всеядны. Одна беда: стойловое, так сказать, содержание, затруднено - прогрызают, заразы, любые ограждения... Пробовали из профнастила городить - тут военный аэродром неподалеку до катастрофы был, у них запас временных взлетных полос обнаружился, - так виданное ли дело: металл тоже не выдерживает! Грызут...
Повалившуюся в обморок Валюту сердобольные женщины, зашикав на изрядно поддавшего и поэтому чересчур словоохотливого зоотехника, унесли куда-то в соседнее помещение, а банкет возобновился с новой силой, хотя закусывали гости уже несколько осторожнее, да и происхождением горячительного предпочитали не интересоваться.
Когда Николай уже падал головой на скрещенные на столе руки, не в силах бороться с соединенным действием жары и «коньягона», в его памяти запечатлелось видение сидящих друг против друга Берестова, Чебрикова и Егорыча, едва не упиравшихся лбами и слаженно певших.
- Утро кра-а-асит не-э-эжным цветом сте-э-эны дре-э-эвнего-о-о Кремля... - самозабвенно выводил подземный зоотехник-крысовод, от пламенеющего носа которого уже можно было прикуривать.
- Господа-а юнкера-а, кем вы были вчера-а... - поддерживал его граф, цветом лица ничуть не уступавший колхознику.
- Ды-ывлюсь я на небо, тай думку га-а-адаю... - почему-то по-украински тянул «миропроходец», дирижируя нанизанным на щербатую вилку аппетитно, с янтарной корочкой поджаренным окорочком-грызуна поистине великанских размеров.

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

- Се-э-эрая, суко-о-онная, Ро-о-одиной даре-о-он-ная... - неожиданно для себя глухо, в стол, пропел капитан строчку ротной песни из благословенных курсантских времен, проваливаясь в объятья пьяного как извозчик Морфея, который заговорщицки подмигивал лукавым глазом.

* * *

- Вы там поосторожнее, - напутствовал новоприобретенных друзей Егорыч, провожая их после недельного пребывания в гостеприимном «муравейнике» на окраину обитаемой территории. - Разные тут ходят...
Кое-как удалось выведать у ставшего вдруг неразговорчивым зоотехника, что в окрестностях подземного поселения вот уже несколько месяцев бродит шайка людоедов.
- Соваться в Город (местные жители упорно называли Краснознаменск, и раньше-то едва дотягивавший до статуса поселка городского типа, а после всех передряг насчитывавший едва пару тысяч жителей, городом, хотя, наверное, по здешнему безлюдью именно так оно и было) они не решаются - с оружием у них плоховато, огнестрельного почти нет, - но вот те, кто отбивается случайно... - Старый вояка сжал приклад верного «ППШ» так, что побелели костяшки пальцев, и скрипнул зубами. - Дочка Михайлова свояка пропала, так даже костей не нашли. Как волки шастают, выродки.
На второй день гостевания путники, посовещавшись, решили показать мужественным обитателям Краснознаменска дорогу в сопредельный необитаемый Парадиз, а Чебриков с Берестовым даже потратили пару дней, чтобы сводить к переходу нескольких краснознаменцев во главе с Егорычем и главой Города, по совместительству настоятелем местного православного храма, сумрачным и неразговорчивым бородачом лет сорока пяти, откликавшимся только на обращение товарищ Максимов и отец Варсонофий. Оставалось надеяться, что предприимчивые подземные жители найдут способ правильно воспользоваться неожиданно свалившимся им на голову «выигрышным лотерейным билетом».
Благодарность горожан, впервые за двадцать лет увидевших чистое небо и яркую зелень, отведавших не отравленную радиацией воду и услышавших пение птиц, не имела границ: кроме солидного запаса воды, самогона и продовольствия в виде сушеных и консервированных грибов и копченой крысятины (Валя едва не падала в обморок при одном воспоминании об этом тонком ястве) друзей в дорогу снабдили боеприпасами и теплой одеждой, сшитой из... Ну, вы уже поняли из чего.
Кучка краснознаменцев еще долго махала вслед удаляющимся путешественникам руками с зажатыми в них фонарями, пока те окончательно не скрылись из виду.

* * *

- Да... Может, повезет ребятам, переселятся в чистый мир, других перетащат. - Жорка пыхтя волок, как вьючная лошадь, санки, тяжело груженные любовно принайтованным к ним тюком с запасами, не забывая тем не менее мечтать по дороге. - Доброе дело сделали...
- Помолчи уж, добродел... - устало и глухо из-за закрывавшей нос и рот повязки (местные посоветовали) одернул его Николай. - Это ж сколько времени пройдет, пока они через такое игольное ушко пройдут да добро перетащат... А вдруг переход вообще закроется?
- Не каркай, твою мать, ворона! - одернул Александрова «миропроходец».
Все поежились: неизвестно ведь, как там впереди повернется, может, придется и проторенной дорогой возвращаться.
Старались говорить поменьше: аборигены предостерегли, что невесомая пыль, которую, полируя наст, нескончаемый ветер нес и нес по ледяной пустыне, радиоактивна и дышать ею особенно не рекомендуется. Из-за этого Чебриков нес Шаляпина за пазухой, против чего притихший кот особенно и не возражал.
- Тихо!
Проследив за вытянутой куда-то влево рукой Берестова, все с замиранием сердца явственно различили следующую параллельным курсом, но на солидном расстоянии, реденькую цепочку людей.
- Как волки! - проворчал Чебриков, поправляя ремень своего верного автомата. - Эй, позади! Не растягиваться!
Окончательно примолкнувшие спутники, не сговариваясь, ускорили шаг, слаженно налегая на постромки своих импровизированных повозок, под полозьями которых время от времени пронзительно взвизгивали невесть как попавшие на поверхность ледяного поля камешки. Метеориты, не иначе!
Вторая цепочка преследователей, на этот раз слева, обнаружилась примерно через час.
- Обложили, гады...
Вести погоню к переходу было немыслимо, и Чебриков, в серьезные моменты молчаливо признаваемый всеми вожаком, приказал остановиться и занять оборону. Окапывались двумя саперными лопатками, которыми щедро снабдили путешественников краснознаменцы, роя неподатливую землю по очереди.
- Принесла их нелегкая! - Берестов, хотя и мучимый в разреженном воздухе одышкой, работая своей неразлучной пешней успешнее, чем остальные саперными лопатками, в одиночку быстро отрыл окопчик во льду, перемежаемом слоями рыхлого грунта, почти сплошь состоявшего из пепла и принесенной откуда-то пыли, и теперь углублял его, вычерпывая черное и поблескивающее как антрацит крошево какой-то фанеркой, выуженной из поклажи. - Шакалы проклятые... Шакалы пока попыток нападения не предпринимали, лениво, казалось совершенно бесцельно, перемещаясь вне пределов досягаемости прицельного автоматного огня, и, судя по всему, внимательно наблюдали издалека за своими потенциальными жертвами. Мало-помалу оба отряда соединились, замкнув кольцо окружения, и теперь, хотя точно утверждать было нельзя, их численность понемногу увеличивалась.
- Жалко-то как! - пожаловался куда-то в пространство старик, трамбуя дно своего укрепления ногами и так придирчиво ровняя острием пешни стенки, словно собирался обосноваться здесь на постоянное жительство. - Еще денек-другой, и выбрались бы из этого холодильника, а теперь...
Владимирыч неторопливо распаковал свои санки, которые укладывал в подземном городе сам, не доверяя никому, и теперь под его ловкими пальцами на глазах изумленных товарищей из аккуратно высвобождаемых из разнообразного промасленного тряпья деталей рождалось что-то несомненно огнестрельное и чрезвычайно убедительное.
- Ребята!.. - отвлекая мужчин от занимательного зрелища, взвизгнула Валя, по-бабьи зажимая рот и трясущимся пальцем указывая куда-то вперед.
Молча, видимо следуя какой-то безмолвной команде, преследователи внезапно и все разом ринулись в атаку и теперь стремительно приближались, несомые вперед не иначе как колдовской силой. В руках их явственно поблескивало какое-то оружие.
- Держитесь! - громко выдохнул в свою повязку Чебриков, припадая к прицелу автомата. - Не допускайте паники!
Первые же короткие очереди «Калашникова», слившиеся с гавканьем александровского пистолета и гулким буханьем берестовской двустволки, которой неумело пользовался пацифист Жорка, в руках которого любое оружие было скорее психологическим, чем боевым, пробили широкие бреши в рядах нападавших, но нисколько не задержали их наступательного порыва. Уже были ясно различимы в вечном сумраке оскаленные безумные лица, заросшие дикой растительностью, и смертоносные пики, тесаки, топоры в руках...
- Ни в коем случае не допускать паники! - снова подал голос ротмистр, лихорадочно передергивая затвор, чтобы выбросить заклинивший не ко времени патрон, но его слова внезапно перекрыл оглушительный грохот.
Старик Берестов, возвышавшийся до половины груди над бруствером своего капонира, оскалившись не хуже нападавшего «берсерка», уперев приклад в плечо и прижимая его свободной рукой, поводил из стороны в сторону изрыгавшим пламя раструбом пулемета Дегтярева, легко узнаваемого по дисковому магазину сверху.
Не ожидавшие такой огневой мощи обороняющихся, которых наверняка считали легкой добычей, «шакалы» разом, как и вначале, повернулись и понеслись восвояси, сопровождаемые очередями с редкими проблесками трассеров, каждая из которых сшибала словно кегли двух, а то и трех человек...
Только когда ледяное поле вокруг укрепившихся путешественников опустело, Сергей Владимирович опустил на ледяную насыпь сразу зашипевший ствол пулемета и вымученно улыбнулся спутникам подрагивающими губами:
- Против лома - нет приема!
- Ты где эту пушку раздобыл, Владимирыч?! - прокричал Николай, лихорадочно вставляя в пистолетную обойму новые патроны и время от времени поглядывая через край мелкого окопчика в сторону противника.
- Места знать нужно! - откликнулся Берестов, ударом ладони отсоединяя от пулемета диск и вытаскивая из своего неистощимого вещмешка увесистый холщовый мешочек, в котором что-то металлически побрякивало. - Дело пришить, что ли, хочешь, а, Николай Ильич?
В этот момент над головами присевших от неожиданности путешественников сипло свистнуло, послышался гулкий взрыв метрах в пятнадцати-двадцати от окопчиков, и всех засыпало ледяной крошкой.
- Миномет у них там, что ли? - растерянно проговорил Николай, инстинктивно прикрывая голову сложенными руками. - Вот влипли так влипли!

* * *

Предваряемые короткими артобстрелами атаки в этот день случались еще два раза. Видимо, нападавшие испытывали недостаток в боеприпасах к своему миномету, - к тому же не отличавшемуся особенной точностью (наверняка самодельному). Потери осажденных пока заключались в случайном осколке, даже не от мины, а ледышки, глубоко поцарапавшем щеку невезучего Жорки, да легкой контузии у всех, без исключения, от снаряда, без сомнения шального, лопнувшего метрах в пяти от укрытия. Зато «шакалов» вокруг валялось предостаточно, в большинстве своем неподвижных, хотя некоторые все-таки пытались уползти к своим, и им в этом, экономя патроны, не препятствовали.
Выяснился и источник «дьявольской силы», позволявшей нападавшим перемещаться так быстро: оказалось, что это просто-напросто обычная доска-скейт, грубо сделанная и снабженная вместо колес изрядно изношенными шарикоподшипниками! Обладатель этого средства передвижения, доставшегося осажденным в качестве трофея, теперь лежал, изредка постанывая, в нескольких шагах за бруствером Берестова, прошитый мощной очередью практически в упор, когда во время очередной атаки пулемет заело и лишь каким-то чудом он заработал в тот самый момент, когда торжествующий людоед с нечленораздельным воплем уже занес какую-то невообразимую секиру с зазубренным лезвием над видавшей виды ушанкой старика.
- А ведь патроны-то на исходе, господа, - буднично подал голос ротмистр, когда бурные восторги по поводу отражения очередной вылазки, в основном со стороны Валентины и «героя» Жорки, которому она бинтовала щеку, улеглись. - У меня осталось полтора магазина.
- У меня двенадцать штук, - невозмутимо откликнулся Александров.
Сергей Владимирович помолчал, позвякивая металлом.
- Тридцать семь россыпью и, наверное, с четверть диска в пулемете.
- А я все расстрелял! - испуганно проговорил Конькевич. - Вот, два последних в патронташе.
- Ну, тогда еще одна атака и - в рукопашную! - подытожил Чебриков. - В штыки, так сказать. Правда, штыков у нас не наблюдается... Держите, Георгий!
Раззява Жорка, конечно, чебриковский «вальтер» не поймал и, чертыхаясь, зашарил под ногами, пытаясь отыскать среди осколков льда, которые не успел вычерпать до начала первой атаки.
- Что же будет, ребята? - Валентина, судя по голосу, была на грани истерики. - Что же будет?
- Тут еще есть кое-что. - Берестов продолжал копаться в своем тюке. - Гранат пара-тройка, лимонка... Серьезная вещь. Я думаю, тратить на этих скотов не будем - для себя прибережем, если что...
Товарищи, исключая ничего, к счастью, не понимавшую Валентину, молчаливо одобрили идею, так как сдаваться на милость и без того разъяренных людоедов не хотелось никому.
В стане противника тем временем наметилось оживление. Похоже, готовилась очередная атака, на этот раз без неэффективной, как выяснилось, артподготовки. Берестов снова припал к прикладу своей смертоносной «машинки».
- Вы уж простите, если что не так...
Но что это: не промчавшись и половины пути, атакующие смешались и остановились, словно в нерешительности, а затем едва ли не быстрее, чем вперед, понеслись назад к своей базе, откуда доносились одиночные выстрелы, лязг металла и вопли. Вот простучала жиденькая автоматная очередь, еще одна, хлопнул взрыв, на таком расстоянии больше смахивающий на звук детской петарды.
- А ведь они, паразиты, нападая, ни разу не выстрелили, - промолвил, опустив ствол автомата на бруствер, ротмистр, ни к кому конкретно, по своему обыкновению, не обращаясь.
- Ты думаешь? - повернулся к нему Николай.
Звуки боя становились то отчетливее, то совсем заглушались, сминаемые порывами ветра. На таком расстоянии никак нельзя было определить, кто берет верх в неожиданной заварушке.
- А может, это краснознаменцы сзади на них напали? - наконец высказала крутившееся у всех на языке предположение Валя. - Подкрались потихоньку и...
- Чего же мы тогда сидим? - подскочил Жорка, словно его, тоже незаметно подкравшись, пырнули в мягкое место. - Помочь надо ребятам!
- Молчи уж, помощник! - одернул его Александров. - С двумя дробовыми патронами? Нужно подождать...
- Тише!
Берестов приставил ладонь, сложенную лодочкой, к уху.
Шум боя значительно поутих, и теперь изредка раздавались только одиночные выстрелы.
- Кончают...
- Кого?
- Если б знать...
Все путешественники напряженно вглядывались в темноту, стараясь определить: кто же все-таки взял верх в скоротечном бою. Тьма, однако, сгустилась настолько, что разглядеть ничего дальше вытянутой руки было невозможно.
Внезапно вдалеке замигал огонек, потом еще, еще... Огоньки мигали по очереди, загорались все разом и так же синхронно гасли, словно кто-то подавал сигнал.
- Маячат что-то, - сообщил во всеуслышание старик, хотя и без того все отлично видели загадочную иллюминацию.
- Может, нам? - предположила Валя.
Словно в ответ на ее слова, вдалеке раздался голос. Слов было не разобрать, но было понятно, что окликают именно их, осажденных. Наконец удалось расслышать:
- ...стреляйте... мы-ы... красно...
Берестов приподнялся над бруствером и, сложив руки рупором, крикнул что есть мочи:
- Егоры-ы-ыч!.. Ты-ы-ы?
- Я-а-а-а!.. - донеслось в ответ.
- Наши! - Радостно повернулся Сергей Владимирович к товарищам. - Я же говорил!
И начал торопливо выбираться из своего окопчика, опираясь на приклад «Дегтярева».
- Подождите, - хотел остановить его Чебриков, но старик уже спешил навстречу маячившим все ближе огонькам.
- Ну, что будем делать?
Вопрос ротмистра остался безответным, поскольку свои убежища уже покидали все, разминая затекшие ноги и размахивая руками, чтобы хоть немного согреться.
- Егорыч! Ты что так долго, зараза? - Берестов уже почти сблизился с идущим ему навстречу с фонарем краснознаменцем, когда вдруг присел и, судорожно лязгая затвором ставшего вдруг неподъемным пулемета, обернулся к спутникам с воплем: - Это не он!.. Спаса...
Выросшие вдруг словно из-под земли черные тени уже окружили растерявшихся путников плотным кольцом, тявкнул пару раз и заткнулся автомат Чебрикова, гулко бабахнула двустволка в руках у Жорки...
Николай почувствовал, как черная, лохматая, страшно воняющая не то мокрой псиной, не то бездомным бродягой туша навалилась на него, сшибая с ног, обдавая смрадным дыханием, и, воткнув ствол пистолета куда-то в спутанную не то шерсть, не то мех, два раза нажал на спуск. Взревев, чудовище стиснуло жесткими корявыми пальцами горло милиционера, но сила уже уходила из простреленного в упор двумя девятимиллиметровыми пулями тела, и издыхающий монстр смог лишь больно оцарапать горло длинными когтями, обильно орошая лицо капитана чем-то густым и теплым. Борясь с омерзением, Александров попытался столкнуть с себя бьющегося в агонии людоеда, но тут где-то совсем рядом оглушительно громыхнуло и, словно в ответ, что-то звонко лопнуло в ушах, отдавшись мгновенной острой болью в голове... Николай почувствовал на миг странное облегчение, холод и вонь отродясь не мытого противника отодвинулись в сияющую пустоту и последним, что успело пронестись в его голове, было: «Успел-таки Владимирыч с гранатой-то...»

20

Лицо обдало ледяным холодом, перехватившим дыхание, и тут же без перерыва что-то тупое и твердое, представившееся огромным, словно танк, врезалось в бок так, что хрустнули ребра и екнула внутри какая-то мелкая, но очень болезненная деталь организма.
Сознание возвращалось постепенно, будто ощупью пробираясь сквозь свирепый пульсирующий гул в ушах и малиновые, рассыпающиеся мириадами колючих ледяных игл сполохи в глазах.
Еще один удар в ребра, остро отдавшийся в ноющей голове, и Николай окончательно пришел в себя.
Веки никак не желали подниматься, а попытавшись протереть глаза, Александров не почувствовал рук. Нет, сами руки были: ладонью правой, например, Николай чувствовал что-то холодное, но пошевелить хотя бы пальцем не удавалось. И этот невыносимый гул и вой в ушах. Где это он? Куда опять влип?
Перевернуться на живот удалось только с третьей попытки, и то после серии чувствительных ударов в бок, ноющий, словно сплошной синяк. Царапнув щекой по чему-то плоскому, ледяному и шершавому, как наждак, Николаю удалось сорвать пелену хотя бы с одного глаза, и он, пусть и с дикой болью от выдираемых с корнем ресниц, худо-бедно открылся.
Александров находился в обширном помещении. Настолько обширном, что огромный костер, напоминающий пионерский из милого далекого детства, почти никоим образом не влиял ни на температуру, вряд ли сейчас более высокую, чем на улице, ни на освещение. Вокруг костра толпилось несколько десятков одетых в лохматые одежды зверообразных личностей, весело приплясывающих на месте, некоторые даже, кажется, с перьями в волосах, хлопающих друг друга по спинам и плечам, сующих в пламя палки с нанизанными на них дымящимися кусками.
Самое странное, что все это происходило на фоне ужасного шума, рева и визга, будто вокруг бушевал ураган, но пламя костра тем временем почти не колебалось.
Еще секунда, и Николая, рывком вздернув за плечи, заставили принять вертикальное положение и наконец оставили в покое. Только сейчас он смог оглядеться и, увидев рядом своих спутников в таком же, как и у него, жалком состоянии, рванулся к ним.
Валя и Жорка беззвучно разевали рты, что-то крича ему, хотя из-за шума в ушах совершенно ничего не было слышно. Ротмистр Чебриков сидел со скрученными за спиной руками, нахохлившись, словно ворон, а Берестов...
Берестов лежал без движения, и из-за царившего здесь полумрака и мельтешения отблесков костра невозможно было различить, дышит ли он вообще.
Удар, обрушившийся на затылок, снова отправил Николая в забытье...

* * *

«Это надо же так опростоволоситься! Клюнул, как сопливый кадет, на тривиальнейшую азиатскую хитрость! Эх ты, а еще кадровый военный... В прошлом. Похоже, впрочем, что все уже в прошлом...»
Петр Андреевич корил себя, не переставая ни на минуту, уже больше часа. А что еще прикажете делать, как не заниматься самобичеванием? Отряд влип в очень скверную историю, и, судя по всему, особенно после оказанного людоедам отпора и огромных потерь с их стороны, ждать пощады не приходилось. Слава богу, в стане обороняющихся потери были минимальны: ранен, хоть и тяжело, но, к счастью, не смертельно, осколками собственной гранаты старик Берестов (сумел все-таки отбросить от себя - не рванула в руках), да тем же взрывом контужен Николай. Царапины, ссадины и синяки, полученные при захвате противником и проявлении с его стороны поистине людоедского торжества, можно не считать. Да, самое главное, бесследно исчез Шаляпин и, видимо, судьба его печальна... Скорее всего раздавлен чьим-то сапогом в свалке, если не стал закуской кого-нибудь из этих лохматых варваров.
Обидно. Обидно до слез.
Между тем в стане врагов наметилось оживление. Одни из них спешно догрызали свои недожаренные в пламени костра шашлыки, о происхождении которых думать не хотелось, другие, обжигаясь, прятали куски куда-то в свои мохнатые одежды, но все, отодвигаясь от костра, принимали какое-то подобие строевой стойки, и наблюдать последнюю у лохматых троглодитов было довольно дико. Очень скоро неподалеку от костра образовалось подобие сдвоенного строя - ни дать ни взять победоносное войско, выстроенное шпалерами в ожидании прибытия своего славного полководца.
А вот, кажется, и он наконец...
Между замершими рядами своей «гвардии» к пленникам неторопливо приближался некто, об очень важном статусе которого в данной стае... отряде говорил табунок особо приближенных лизоблюдов, почтительно семенящих за предводителем, отстав на пару шагов. Да и внешность главаря, в корне отличная от диковатого, да что диковатого, дичайшего облика рядовых, заслуживала того, чтобы остановиться на ней подробнее.
Предводитель был одет ярко, можно сказать - щеголевато. Если забыть о том, что над здешними просторами два десятка лет тому назад пронеслась ядерная война, да закрыть глаза на всю троглодитско-пещерную обстановку, можно было заподозрить в этой личности испанского гранда или французского шевалье эпохи какого-нибудь Генриха Третьего или его коллеги Филиппа Второго. Костюм был почти в точности скопирован с картинок из «Королевы Марго», читанной ротмистром в далеком детстве: кожаный колет, камзол с разрезными рукавами, короткие штаны буфами, высокие кожаные сапоги, отложной белоснежный воротник с кружевами по краям. Портила облик средневекового красавца только огромная меховая шапка, из-под которой по плечам струились темные волосы, длинные и ухоженные. Фигура выглядела бы совсем опереточной, если не обращать внимания на рукоять явно не бутафорского меча, высовывающуюся из-за левого плеча, да приличной длины кинжал, украшающий правое бедро.
- Добрый вечер. И кого же это занесло в наши суровые края? - насмешливо обратился «гранд», приглаживая бородку а-ля кардинал Ришелье к Чебрикову, безошибочно угадав в нем старшего.
- А с кем, позвольте, имею честь... - не тратя времени на приветствия, ответил ротмистр, просчитывая в уме наиболее подходящую в данном случае линию поведения с этим экстравагантным персонажем.
Хохотнув, странноватый «предводитель команчей» сорвал с головы свой устрашающих размеров головной убор, как оказалось еще и украшенный пушистым хвостом какого-то зверя, и с поклоном и приседанием проделал им замысловатый финт, долженствующий изображать жест приветствия рыцарско-мушкетерских времен.
- Владыка и повелитель здешних мест князь Роланд и прочая и прочая и прочая! - заученно возвестил из-за спины главаря сиплый пропитой бас, должно быть княжеского герольда.
«Не многовато ли собралось князей на мою грешную голову!» - подумал Петр Андреевич, а вслух поинтересовался:
- А почему, собственно, не король? Или, скажем, не император?
«Князь Роланд» снова хохотнул и, щелкнув в воздухе пальцами, уселся в услужливо подставленное холуями кресло, являвшееся чем-то средним между пляжным шезлонгом и складным стулом для зимней рыбалки.
- Да вот, знаете ли, не удосужился как-то... Да и звучит «князь Роланд», по-моему, гораздо внушительнее, чем «император Роланд». Вы не находите?
Чебриков конечно находил, что и удостоверил утвердительным кивком головы.
- А это, значит, ваш Дюрандаль, - указал подбородком ротмистр на рукоять меча, продолжая светскую беседу.
- Естественно! - самодовольно подтвердил главарь.
- А где же Олифан?
- Какой еще Алифан? - опешил на мгновение Роланд.
- Не Алифан, а Олифан. "О", а не "А"... У того, настоящего, Роланда кроме волшебного меча был еще и боевой рог по имени Олифан.
- Я тебе самому сейчас все роги поотшибаю! - высунувшись было из-за плеча командира, прогнусавил один из его прихлебателей, но тот остановил его, подняв ладонь:
- А больше у того Роланда ничего такого особенного не было? - Роланд уже не похохатывал, а раздраженно подкручивал свой ухоженный мушкетерский ус.
- Как же, как же, - словоохотливо пояснил ротмистр, уловив, за какую струнку главаря нужно дергать. - Коня его любимого звали Вильянтифом, а... Кстати, не он ли сейчас подавал голос?
«Князь» несколько изменился в лице, но уловил смысл шутки, по-солдатски незамысловатой, и расхохотался. За ним следом угодливо захихикали и остальные, в том числе «конь», злобно поглядывавший на Чебрикова.
- А вы не теряете присутствия духа. Похвально, похвально... Даже не хочется как-то с вами расставаться. Жаль... Мы о многом еще могли бы с вами побеседовать, граф...
Чебриков почувствовал, как по его спине пробежал холодок:
- А откуда вы...
- Да вот, узнал-таки! Не одному же вам все на свете
знать.
Роланд, упиваясь еобой, сделал небрежный жест, будто отмахиваясь от назойливой мухи, и на свет костра откуда-то из задних рядов вытолкнули двух связанных людей.
- Кавардовский?!

* * *

- Вот и все, граф. Как видите, мы совершенно не нуждаемся в ваших услугах. Даже в качестве проводника. Ни пытать вас, ни мучить на ваших глазах спутников мы не станем. Зачем? Мсье Кавардовский великолепнейшим образом укажет нам путь в те края, откуда вы пришли. Вы же теперь интересуете нас в несколько ином качестве. Я бы выразился так: в гастрономическом... Уведите их!
Громилы, и «конь» впереди всех, с готовностью кинулись к сидящим, но тут подал голос Кавардовский:
- И все же, ваша светлость, вы могли бы извлечь из данных индивидуумов и другую пользу...
Роланд живо обернулся к говорящему, жестом останавливая палачей:
- Не понял?
Кавардовский приосанился, насколько это было возможно для связанного человека:
- Вы как-то сокрушались, ваша милость, по поводу того, что лишены достойного противника в вашей любимой забаве - фехтовании.
- Это не забава! - рыкнул Роланд, и его рука непроизвольно дернулась к рукояти кинжала.
- Тем более, ваша светлость, тем более. Насколько мне известно, господин граф - превосходный фехтовальщик. Ручаюсь, что он станет вам более чем достойным противником. Жаль, что ненадолго, конечно.
Предводитель людоедов замер в раздумье, машинально поглаживая рукоять кинжала. Повисла гнетущая тишина. Все присутствующие боялись потревожить ее малейшим шорохом. Даже ветер, казалось, завывал теперь тише, чем прежде. Нескончаемо тянулись минуты...
Наконец «князь» сверкнул в усмешке зубами и звонко хлопнул ладонью по туго обтянутому мягким голенищем сапога колену, будто по футбольному мячу:
- А вы молодец, Кавардовский! Я, пожалуй, приму этот совет! - И обернулся к свите: - Подготовьте графа к бою!..

* * *

Петр Андреевич стоял перед ухмыляющимся Роландом, массируя запястья, освобожденные от пут, но немилосердно нывшие. Ладони, практически лишенные доступа крови в течение нескольких часов, да еще и на холоде, постепенно отходили, и их теперь кололи мириады острых игл. Ерунда, оружие он наверняка удержит! Знать бы еще, в какой мере владеет мечом противник, но это, увы, придется выяснять в процессе. Методом проб и ошибок, как говорится. Хотелось бы, чтобы ошибок было поменьше, ведь каждая из них может стоить головы. В буквальном причем смысле.
Меч, похоже, ему достался неплохой, хотя судить по внешнему виду не стоит. Впрочем, опыт ротмистра в фехтовании на мечах все равно равнялся нулю... Нет, с рапирой и эспадроном все обстояло хорошо, да и боевой саблей приходилось пару-другую раз пользоваться на дуэли. И не без успеха, нужно заметить, не без успеха... Но настоящий рыцарский меч... Оставалось надеяться, что рубящая техника фехтования на эспадронах применима и к куда более тяжелому оружию.
Тяжелому. Да-а-а... Чебриков выдернул меч, воткнутый перед ним в ледяную почву, и для пробы взмахнул им пару раз, стараясь не слишком откровенно демонстрировать противнику свои познания в "благородном искусстве лишать жизни себе подобных посредством заточенной металлической полосы и с обильным пролитием крови. Так, вроде бы, выражался кто-то из имевших об этом занятии самые верные сведения?
Недурственно, недурственно... Конечно, не сабля и уж точно не эспадрон: раз в десять-пятнадцать, если не больше, тяжелее, но... Баланс превосходный, рукоять удобная, к тому же с перекрестьем, так что остаться без пальцев при известной сноровке можно не опасаться. Ожидалась более неуклюжая вещь. Первые минуты боя, естественно, придется изображать этакого ваньку, ничего, кроме оглобли да плотницкого топора, в руках не державшего.
- Вы готовы, граф? - нетерпеливо окликнул ротмистра «владетель здешних мест», которому явно не терпелось продемонстрировать лишний раз свое мастерство. Сколько ему, интересно, лет? Тридцать пять? Сорок? Да, скорее всего, где-то так.
- Вполне!
В тот же момент Роланд, неуловимым движением выхватив из-за плеча свой меч, метнулся вперед, занося клинок для удара.
Увы, первоначальная тактика боя летела к черту, его матери и всем остальным родственникам женского пола по нисходящей линии.
Ни о каком валянии дурака не могло быть и речи: это ротмистр выяснил в первой же схватке, с огромным трудом отразив серию молниеносных ударов и выпадов противника. Порой казалось, что меч Роланда (действительно превосходный, возможно заслуживающий хоть и не столь прославленного, но все же имени собственного) порхает вокруг его обладателя самостоятельно, то выписывая замысловатые петли, то превращаясь в разящее копье, то стремясь змеиным захватом обвить чужой клинок, чтобы достать лезвием держащую его руку.

Предыдущая страница 11 Следующая страница


Золотой империал 12

После первых же ударов Чебриков почувствовал режущую боль сразу в нескольких местах, и оставалось только надеяться, что это саднят случайные и вполне безобидные порезы. Серьезные же посягательства враждебной стали ротмистру пока удавалось отражать.
Почувствовав приличную сноровку противника, стал осторожнее и Роланд. Да и движения его стали экономнее. Видимо, первые атаки, превратившиеся в настоящий фейерверк ударов, потребовали слишком большого выплеска сил: более чем метровой длины железяка все-таки не ивовый прутик, которым мальчишка походя, на бегу срубает головки одуванчиков. Роланд теперь надеялся не на ошеломление неопытного партнера каскадом выпадов, а на хитрые приемы, которых наверняка в его загашнике оставалось великое множество.
- Вы не утомились, граф?
- Ничуть, князь!
- Вы не находите, что вот этот удар с подвывертом кистью у меня получается превосходно?
- Абсолютно с вами согласен.
Шелестящий просверк металла перед самым лицом. Будь жало клинка на пять сантиметров длиннее...
- Браво, граф! Не ожидал от вас такой прыти!
- А вот это ожидали?..
Обмениваясь ничего не значащими замечаниями и шуточками, словно на дружеской тренировке, фехтовальщики продолжали свою пляску смерти уже довольно долго, когда ротмистр, как ему показалось, наконец понял, интуитивно почувствовал слабинку противника.
Атака!
Казалось, еще мгновение - и стальное лезвие врежется в незащищенное плечо Роланда, круша кости, рассекая мускулы, разрывая артерии, но... Адская боль прострелила, кажется, до самого позвоночника. Правая рука вдруг онемела от плеча до самой кисти, словно от мощного удара током, и, встреченный жестким ударом снизу вверх, меч ротмистра рыбкой вывернулся из ставших вдруг бескостными пальцев...
Кинжал! Как он мог забыть про кинжал?
Да, современная тактика честного боя в очередной раз не устояла против предательских средневековых приемов, почерпнутых бог знает из каких книг.
Непроизвольно втянув голову в плечи, Петр Андреевич стоял, зажав левой ладонью проколотый бицепс правой руки, ожидая последнего разящего удара. Меч, вот он, лежит у самой ноги, левой рукой тоже приходилось фехтовать, но... Не успеть, никак не успеть. Что ж! Привет, костлявая, пробил твой час! Умрем стоя, а не сгорбившись, подставив шею под клинок палача.
- Ну что, граф, финита ла комедиа? Что там еще имелось у моего тезки кроме меча, боевого рога и коня, не припомните?
Скорей бы, чего он тянет?..
В тот самый момент, когда Роланд лениво занес свой меч, чтобы поставить заключительную точку, откуда-то сверху на его голову свалилось нечто такое, что ротмистр поначалу принял за растрепанную меховую шапку.
Удар так и не состоялся.
Истошно взвыв, Роланд отшвырнул роковой для Чебрикова мизерикорд и свободной рукой попытался содрать с себя новоявленный головной убор, издававший при этом ничуть не менее душераздирающие звуки.
Автоматически воспользовавшись неожиданной передышкой, Петр Андреевич скользкой от собственной крови левой рукой сгреб рукоять меча и, уже изготовившись для боя, с изумлением распознал в неожиданном спасителе Шаляпина, с неистовостью древнего самурая дравшего сейчас своими нешуточными когтями (Чебриков, несмотря на взаимные дружеские чувства, имел неоднократную возможность убедиться в их остроте) холеную физиономию предводителя людоедов.
- Сдавайтесь, князь! - прохрипел он, не узнавая собственного голоса, оставшись верным рыцарским традициям фехтования и дав Роланду еще один шанс, но тот, издав сдавленный рык, только опасно отмахнулся мечом, безуспешно пытаясь содрать с лица разъяренного кота.
В голове начинало мутиться, предметы плыли, видимо, порезы, особенно последний, были не так уж безобидны.
«Сомлею сейчас от потери крови, как барышня! - пронеслось в голове. - Какие уж тут могут быть сантименты!»
- Напрасно... - выдавил он из последних сил, замахиваясь и моля Бога только об одном: не попасть лезвием по самоотверженному четвероногому другу...
Последнее, что Петр Андреевич увидел, уже проваливаясь в темноту, были сдвоенный темный фонтан, смахивающий на нефтяной, разом выросший на месте головы Роланда, да катящийся футбольным мячом, подпрыгивая на неровностях пола, странный шар, увенчанный ощетинившимся мохнатым «украшением»...
- Голова была у Роланда, кроме коня и меча, - прошептал граф ответ на последний вопрос противника...

* * *

- Жив курилка! Очнулся!
Странно знакомый голос. Глаза открывать не хочется, веки словно налиты свинцом. Лежать бы так да лежать, не думая ни о чем.
- Петр Андреевич, господин ротмистр... А это, похоже, Валя. Черт, как все тело болит! Молотили его, что ли?
- Господин ротмистр...
- Да, Валюша... - Ротмистр не услышал своего голоса и попытался снова: - Да...
- Живой! - раздалось со всех сторон, и Петр Андреевич окончательно очнулся.
Он лежал на чем-то мягком в странно знакомой комнате. Плетеные коврики на стенах, светильники, сделанные из деталей чего-то некогда механического... Да это же подземный бункер краснознаменцев!
- Лежите, лежите! - Подняться ротмистру не дали. - Вам нужен покой... Какой там покой!
Воспоминания возвращались кусками: бой со скейтбордистами, плен, раненый Берестов...
- Все живы? Берестов, Николай? Он снова не услышал своего голоса, но невидимая Валя тут же заверила:
- Все-все живы, Петр Андреевич! Все в порядке! Фантасмагорический поединок... Роланд, владетель здешних мест, без головы... Шаляпин...
- А кот? Мой Шаляпин...
Ответа девушки не потребовалось - ротмистр только сейчас понял, что за вибрация исходит от его ног. Слава богу!
Глаза сами собой закрылись и, убаюкиваемый одновременно мурлыканьем кота и голосом девушки, сбивчиво рассказывающей о чем-то, Чебриков опустился на дно уютной заводи сна.

* * *

- Надеюсь, теперь-то доберемся до перехода без проблем?
Путешественников снова высыпало провожать чуть ли не все оставшееся население Города от мала до велика. За тот месяц, что отряд пробыл в подземных лабиринтах, администрация Краснознаменска развернула активную деятельность по переселению в соседний необитаемый мир, в котором сейчас над речными плесами душистой метелью расцветала черемуха, вили гнезда птицы, пригревало майское солнышко... Ударными темпами в Парадиз, как с легкой руки Жорки окрестили поистине райский мир, переселилось более тысячи краснознаменцев, уже были посланы гонцы в близлежащие (по местным меркам, естественно) населенные пункты и в стольный Челябинск. Отец Варсонофий дал путешественникам торжественное обещание, что переход никоим образом не будет использован в корыстных целях и что через него с соблюдением всех мер предосторожности будет эвакуировано по возможности все население этого края, а если Бог даст, то и всего этого мира.
К сожалению, радостная обстановка торжественных проводов была омрачена: волей-неволей приходилось оставить здесь серьезно пострадавшего Берестова, раны которого, хотя уже и не угрожавшие жизни, но не позволяли продолжить трудный путь.
- Не горюй, Владимирыч! - успокаивал бледного до синевы старика, теперь выглядевшего настоящим Мафусаилом, которого тоже вынесли из подземелья проводить друзей, Жорка, украдкой смахивая непрошеную слезу. - Проводим вот ротмистра до дома, сдадим бандита этого, Князя, и вернемся за тобой! Ей-ей вернемся!
Князь, о котором шла речь, сидел тут же, злобно посверкивая глазами на собравшихся: его такая перспектива явно не устраивала. Спутника его тоже решено было оставить, так как от передряг пути, нечистой совести и особенно людоедского плена лейтенант Лукиченко, как говорится, «поехал крышей»... Теперь безобидный сумасшедший, радостным смехом встречавший каждый новый восход солнца, находился в Парадизе, и местный врач Соломенцев, помнивший кое-что из институтского курса психиатрии, авторитетно утверждал, что, возможно, спокойная обстановка и доброе отношение когда-нибудь вернут ему рассудок.
- Идите уж! - прокашлявшись, выдавил Берестов, утирая глаза высохшей дрожащей ладонью. - Вернетесь, как же! Сами хоть доберитесь, а я уж как-нибудь..., - Внезапно трясущейся рукой он перекрестил спутников: - Пусть хранит вас Бог, милые!..
В самый последний момент Шаляпин выскользнул из рук Чебрикова и, вскочив на грудь лежащего старика, ласково пощекотал пушистыми вибриссами его лицо, залитое слезами.

21

- Вот это да! - Даже не привыкший выражать свои чувства вслух ротмистр был сражен увиденным наповал.
А повод для изумления был. И какой... Пройдя через ворота, путники оказались в совершенно неожиданном мире.
Нет, вокруг раскинулся привычный пейзаж предгорья: пологие холмы, поросшие лесом, ярко-синее небо над ними, буйное разнотравье. Но все это внизу.
Над лесом же возвышалось нечто фантасмагорическое, чему сразу и определения не нашлось. Лишь опомнившись, путешественники сошлись во мнении, что перед ними творение рук если и не человека, то кого-нибудь разумного, определенно...
Напоминающее хрупкую перламутровую раковину, огромное сюрреалистическое сооружение, как поначалу показалось, парило метрах в ста над землей, ничем не поддерживаемое. Лишь при внимательном рассмотрении выяснилось, что «город» все же опирается на тонкие, на фоне самого сооружения кажущиеся опасно хрупкими, колонны. Со стороны все это выглядело так, будто неведомый шутник подвесил в воздухе... Ну, скажем, трактор «Беларусь», подперев его соломинками или вязальными спицами.
Мало того, сверкающий на солнце «муравейник» жил довольно активной жизнью: к нему и от него, поблескивая плоскостями, сновали какие-то летательные аппараты, по прозрачным трубам, подходящим со всех сторон, на которые поначалу не обратили внимания, с огромной скоростью пролетали темные точки, а из вершины, с интервалом приблизительно в десять минут, вертикально вверх, теряясь затем в синеве неба, уходил сигарообразной объект.
- А вам не кажется, господа, что на этот раз мы переместились не только в пространстве, но и во времени? - Успевший освободиться от утеплителя из крысиного меха Жорка, протирающий очки, напоминал профессора, читающего лекцию.
Ко всему прочему, все копошение вокруг «города» происходило в абсолютной тишине. Вернее, тишина была обычной лесной: где-то щебечет пичуга, шумит ветер в кронах деревьев, далекой автоматной очередью простучит дятел...
По одной из прозрачных труб диаметром эдак метра в три, висящей на действительно невесомых опорах, причем прилично выше вершин окружающих сосен, и доселе не привлекавшей внимания ошарашенных путников, вдруг с низким мелодичным пением, словно от вибрации басовой гитарной струны, пронеслась какая-то темная масса наподобие бочонка, вернее, железнодорожной цистерны, и снова установилась тишина.
- И что это было? - Беспомощно проводил глазами болванку Конькевич, сразу утеряв академический вид.
- Местная электричка! - отрезал Николай, тоже расстегивая куртку, так как припекало по-июньски основательно. - Знать бы еще, где тут платформа.
Посовещавшись, решили посмотреть на невиданное чудо, закрывавшее изрядный участок горизонта, поближе, благо прямой маршрут к очередной звездочке пролегал аккурат в его сторону.
То, что и это не мир Чебрикова, всем стало ясно, как только увидели обалделую физиономию ротмистра.

* * *

До «муравейника» оказалось еще дальше, чем почудилось вначале. Странное искусственное образование торчало перед глазами, не скрываясь ни за какими самыми высокими деревьями, словно горная вершина, и его истинные размеры, подавляющие воображение, стали понятны только через несколько часов пути.
Взмокшие в непривычной жаре, которая составляла, скорее всего, где-то градусов двадцать - двадцать пять выше нуля, обычных для Южного Урала летом, путники выбились из сил очень быстро. Отвыкший от кислорода организм каждого из них успел пресытиться и даже отравиться этим жизненно важным химическим элементом, присутствовавшим здесь в изобилии. Ко всему прочему сильно досаждали комары, вернее, не комары, а прямо-таки вампиры, а ноги заплетались в густой траве...
- Все, ребята, я больше не могу! - Валентина, запнувшись в очередной раз о какой-то корень, даже не сделала попытки подняться на ноги, наоборот, через голову стащила скатку крысиной малицы, перевернулась на спину и теперь блаженно лежала на изумрудном ковре с закрытыми глазами, дыша всей грудью, пикантно вздымавшейся под тонкой футболкой. - Куда мы бежим? Куда торопимся?
Ротмистр, пожав плечами, тоже потянул с плеча ремень автомата.
- Привал, я думаю...
Невысказанный вопрос был обращен к Николаю, который только пожал плечами, тоже избавляясь от неудобной ноши. Конькевич уже безо всякой команды сбросил пожитки и теперь суетливо ощипывал кустик необычно ранней и крупной земляники.
- Знаете... э-э... господин интеллигент, - процедил, неприязненно глядя на него, Кавардовский, которого никто не потрудился освободить от ноши («Нечего ему порожняком ходить! - безапелляционно заявил еще у краснознаменцев Александров, когда обсуждали насущный вопрос, куда девать поклажу, с выбытием из строя Владимирыча благодаря хлебосольным аборигенам изрядно увеличившуюся. - Пусть тоже тащит свою долю. Не барин!»). - Не советую, знаете ли... Радиация, прочие мутагенные факторы.
- Вы так думаете? - Жорка, бросив на него настороженный взгляд, теперь испуганно и брезгливо разглядывал лежащие на ладони крупные ягоды, источающие непередаваемый- аромат.
- Да не обращай внимания! - Валя, приподнявшись, сгребла с Жоркиной ладони дары леса и отправила в рот. - Вку-у-сно! Набери еще, а! Да нет на них никакой радиации, - прыснула она, глядя на опасливо вытянувшееся лицо Конькевича. - Это я тебе авторитетно, как медик, говорю!
- Действительно, Георгий, - поддержал ее ротмистр, воспользовавшийся отдыхом, чтобы хорошенько разглядеть в свой маленький чудо-бинокль «муравейник». - Не обращайте вы внимания на этого... На нашего пленника. Это он исключительно из чувства мелкой пакостничества вам советует.
- Серьезно?
- Вот еще, - буркнул Князь, приваливаясь рюкзаком к березе и прикрывая глаза. - Кушайте, кушайте на здоровье.
- А радиации мы и в «холодильнике» хватили мама-не-горюй, Жорка. - Николай тоже сорвал пару ягод и кинул в рот, чувствуя на языке давно, забытое ощущение приятной с кислинкой сладости. - Так что местная земляника тебе уже ничем не повредит...
- Противный! - Валя, дотянувшись, шлепнула милиционера по руке. - Не слушай его, Жорик, он шутит!
- Конечно, шучу.
Трава бесшумно раздвинулась, и на поляну выглянул Шаляпин, к шерсти на морде которого прилипло перышко какой-то неосторожной птички. Кот настороженно оглядел всех, будто пересчитал, сузив зрачки, задержал взгляд на Кавардовском и скрылся снова по своим не терпящим отлагательства делам.
- Видите: и кот свидетельствует, что тут все в порядке, - заявил Чебриков, опуская бинокль. - С экологией, конечно.

* * *

- Вот это махина-а-а!
«Муравейник», возвышавшийся в каких-то паре-тройке километров, теперь казался забытой среди болотного мха бабкой-ягодницей корзинкой необычной формы, причем вместо мха, как вы сами понимаете, был лес. Трубы, прозрачные и непрозрачные, стекаясь к нему со всех сторон, оплетали сооружение, превращая его не то в некое подобие чудовищного самогонного аппарата, не то во что-то медицинско-научное. Мириады же летающих объектов, парящих на месте или целеустремленно несущихся по своим делам, наводили на не слишком аппетитные ассоциации.
Путешественники остановились на склоне поросшего лесом холма, плавно спускающемся к изумрудно-зеленой низинке, и беспечно предавались отдыху, причем каких-либо тревожных мыслей фантасмагорическое соседство навевало не более чем какая-нибудь стиральная машина или тот же самогонный аппарат. То же механическое равнодушие и полная индифферентность.
Гора родила мышь.
«Миропроходцы», судя по расстеленной теперь на траве карте, по которой, оживленно споря, водили пальцами мужчины (естественно, свободные мужчины; Кавардовский мирно спал неподалеку, для пущего удобства подложив связанные впереди руки под щеку, под бдительным присмотром Шаляпина, примостившегося египетским Сфинксом в паре метров от него), находились точно в месте межпространственного перехода, которого, однако, нигде не поблизости не наблюдалось.
- Может, он подземный, как в Хоревске? - Жорка от ^возбуждения привстал на колени, от чего Валя, собиравшая цветы для затеянного гигантского венка, прыснула в кулачок: троица стала теперь до комизма напоминать известнейших «Охотников на привале» Перова.
- Вполне возможно. - Ротмистр, подперев щеку ладонью, возлежал в позе римского патриция, жуя длиннющую соломинку. - Или надземный...
Все трое одновременно задрали головы, глядя в девственно чистое небо, ясная синева которого ничуть не осквернялась проносившимися время от времени с едва слышным жужжанием «мухами» и «шмелями».
- Интересно, а на какой он высоте?
- Или глубине...
- Так или иначе, а ни рыть, ни прыгать мы не станем, - подытожил Николай, откидываясь на упертые в землю руки. - Нужно двигаться к другой контрольной точке. Какая там у нас ближе всего?
- Естественно, Бергланд. Вернее, его выходные ворота. Мы ведь вот здесь, если не ошибаюсь?
- Ну, вот туда и направимся. Отдохнем тут немножко на свежем воздухе, хреновиной этой полюбуемся и тронемся.
- Фу, господин полицейский! - саркастически раздалось с той стороны, где дремал Князь. - При барышне, юной и невинной, и такие плебейские выражения.
- Помолчал бы... - начал было Александров, но его перебил на полуслове визг Валюши:
- Ребята, смотрите!
Дрожащей рукой с зажатым в ней пучком цветов она указывала куда-то в сторону, приблизительно туда, откуда они пришли.
Мужчины, вскочив на ноги, похватали оружие - к ним явно целенаправленно, хотя и не особенно торопясь, направлялся один из «шмелей».
- Вот и дождались от хозяев признаков внимания... - Ротмистр привычно, на ощупь проверял верный автомат, не сводя глаз с приближающегося объекта.

* * *

- Ну, что будем делать?
Друзья, скучившись, стояли у края верхней палубы «шмеля», вернее какого-то летательного аппарата, перемещающегося, подчиняясь непонятным принципам, вроде антигравитационной платформы из фантастического романа.
Платформа парила на высоте трехэтажного дома над поляной, где они только что с удовольствием предавались послеобеденной сиесте, лишь на какие-то полсотни метров переместившись в сторону.
- Что вы намерены с нами сделать?
Это Жорка, потеряв терпение, обратился к хозяевам платформы, далеко не людям, хотя и явным гуманоидам, неподвижно замершим на противоположном краю палубы.
Несколько минут назад путники были не грубо, хотя и не очень вежливо препровождены на борт «шмеля», опустившегося в нескольких метрах от лагеря, десантом из двух десятков стремительно движущихся человекообразных существ, напомнивших Николаю Голема, встречавшегося чуть ли не на каждом шагу в Праге, когда он несколько лет назад по профсоюзной путевке был в ЧССР. Один из сувенирных глиняных болванчиков даже пылился на секретере в далекой сейчас хоревской квартире рядом со стеклянной (знаменитое чешское стекло!) пивной кружкой с видами Градчан - центра Праги и каменной розой из Карловых Вар.
Применять оружие было бессмысленно ввиду подавляющего численного превосходства аборигенов, к тому же никакого вреда путникам причинено не было, а в руках «големов» отсутствовало что-нибудь колющее, режущее или огнестрельное.
Собственно говоря, не было не только оружия, но и одежды вообще. Лоснящиеся на вид, но странно сухие и приятно бархатистые на ощупь тела, теплые, даже горячие (градусов сорок пять-пятьдесят) не были прикрыты хотя бы лоскутком материи, что на фоне пусть и необычного вида, но, несомненно, высокотехнологичной «машинерии» выглядело более чем странно. Конечно, странные фигуры могли оказаться обычными людьми, облаченными в своеобразные скафандры (скажем, из-за боязни подцепить какую-нибудь неприятную болезнь от грязноватых, положа руку на сердце, пришельцев), но почему-то именно это соображение казалось как раз совершенно невероятным. Аборигены ассоциировались скорее с крупными ручными животными, типа морских львов или добродушных псов-мастино.
Переместив, а иного определения на ум не приходило, путников на свой аппарат, немедленно с тихим гудением поднявшийся в воздух, «големы» тут же оставили их в покое, не делая никаких попыток установить контакт и не отвечая на попытки заговорить с ними.
Как и следовало ожидать, вопрос Конькевича, в свете последних событий риторический, остался без ответа. Время шло, а все оставалось в том же состоянии, что и в самом начале.
- Они нас тут до голодной смерти продержать собрались? - не выдержала Валя, привычно скатываясь к панике.
Ротмистр невозмутимо заглянул за край платформы, оценил расстояние до манящей зеленью низины и заметил:
- В случае чего можно попытаться допрыгнуть до тех кустов. Абсолютной целости конечностей не гарантирую, но...
- Это - на крайний случай. - Александров всегда был сторонником более осторожных шагов.
- Может быть, по веревке...
- А за что вы ее здесь привяжете, Конькевич? За одного из тех истуканов?
Кавардовского, естественно, никто ни о чем не спрашивал, тем более что он сразу по прибытии на борт отодвинулся от своих «товарищей» на почтительное расстояние, насколько это позволяли связанные руки, и постарался принять как можно более независимый вид. Шаляпин, вынужденно мирящийся с тем, что его держала на руках Валя, конечно, также не высказывал своего мнения.
В этот момент истуканы наконец проявили активность. Путешественники с изумлением обнаружили, что двое из «големов» как-то неуловимо для глаз перетекли в более «человекообразное» состояние, приняв вид, пусть и уродливо-непропорциональных, но, без сомнения, людей. На одном даже наметилось нечто вроде одежды.
Постоянно меняющие очертания, будто пытаясь вылепить из себя подобие людей, аборигены одновременно со своими конвульсивными телодвижениями пробовали голос, издавая звуки разной тональности и высоты.
К тому времени когда речь «големов» приобрела сходство с человеческой (хотя слов все равно было не разобрать), оказалось, что первый вполне сформировавшийся копирует Чебрикова (даже автомат через плечо и меч за спиной себе отрастил, зараза!), тогда как второй пытается стать Валюшей, однако ему не вполне удается кот, которого он или, скорее, она, видимо, считало своей неотъемлемой частью.
- Ну, что будем делать? - заявил в конце концов лжеротмистр, в точности скопировав голос Чебрикова, хотя и несколько механически, без живых интонаций.
- Это - на крайний случай.
Второй, оставив все-таки попытки создать дубликат Шаляпина, выглядевший у него непонятной формы комком с двумя ярко-желтыми пятнышками «глаз» и нервно подергивающимся всамделишным пушистым хвостом, теперь стремительно перетекал в копию Александрова.
- Слушайте, ребята! - догадался Конькевич. - Да они просят, чтобы мы побольше говорили: словарного запаса, дескать, не хватает!
- А за что вы ее привяжете, Конькевич? - тут же подтвердил «Александров», над плечом которого вытягивался отросток, на глазах превращавшийся в пламегаситель ручного пулемета - видимо, неживые детали организма удавались ему значительно лучше.
Путники, переглянувшись, заговорили каждый о своем, понемногу входя во вкус.
- Буря мглою небо кроет... - декламировала Валя.
- Угол падения равен углу отражения... - спорил с ней Жорка.
- Под следственный должен пребывать в... - это уже вклад Александрова.
- Штыковой бой есть...
Даже Кавардовский подключился, выдав по-французски нечто совершенно непотребное:
- Madame, voudriez-vous partager le souper solitaire avec un pauvre celibataire? (Не желаете ли, мадам, разделить с убогим холостяком его одинокий ужин? (Франц.)).
За что тут же получил от ротмистра исподтишка удар локтем под ребра.
Кот попыток просвещения аборигенов не делал, но взгляд у него бы-ы-ыл...
Когда путники выдохлись окончательно и замолчали, внимательно слушавшие их «големы» (теперь они представляли собой Кавардовского и Жорку) дружно кивнули и заявили хором:
- Спасибо.
- Научились! - ахнула Валя.

* * *

- Да мы же расшибемся тут напрочь! От высветившегося огненным пунктиром овала до зеленой лужайки было никак не меньше семи метров.
- Не следует опасаться повреждения конечностей... - Абориген, представлявший теперь огромного, ростом почти с человека Шаляпина (дошло же наконец, что кот совсем не часть Валиного организма, а самостоятельный индивидуум!), забавно разевая клыкастую пасть, снова пустился в свои путаные и туманные объяснения.
- Да что его слушать! Не понимает ни хрена, образина пластилиновая!
- Господин Александре! - Чебриков укоризненно показал глазами на Валю.
- Переживет! - отмахнулся Николай. - Переломаем себе ноги, и куда дальше? Подыхать там? А если попадется второй «холодильник»?
- Не волнуйтесь, пожалуйста.
- Заткнись!!!
- Ладно, Николай Ильич, прекратите истерику, нужно рискнуть...
- Молчали бы, рисковый вы наш!.. - Александров кипел, шипел и пузырился от праведного гнева. - Не могут, что ли, на этой байде, - он топнул подошвой по даже не шелохнувшейся палубе, - до Бергланда добросить? Да им раз плюнуть при такой скорости!

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

- Замолчи, Коля!
- Не волнуйтесь, - вмешался «голем», торопливо превращающийся в Валю, Валиным жестом прикасаясь к рукаву милиционера.
- А пошел ты!
Чебриков, сидевший на корточках перед пламенным обручем, поднялся.
- Довольно спорить, господа. Нужно идти. Я думаю, что первыми пройдем, как наиболее подготовленные, мы с господином Александровым. - Кивок все еще кипятившемуся Николаю. - Высота не такая большая, ноги поломаем вряд ли... Вам доводилось прыгать с парашютом?
- В армии, - понемногу отходил капитан, чувствуя, что Петр Андреевич что-то придумал.
- Замечательно! - удовлетворенно хлопнул в ладоши ротмистр. - Приземляемся сгруппировавшись, тут же растягиваем что-нибудь, скажем... э-э... Вот эту куртку.
- Понял! Только лучше не куртку, а...
- Не волнуйтесь, - попытался вмешаться «голем», снова став Чебриковым. - Все будет замечательно!
- Замечательно так замечательно. Тогда я прыгаю. Вы за мной, Николай Ильич, не забудьте! Потом Валя, Кавардовский (ноги ему тоже свяжите, на всякий случай), Шаляпин... Ну, это как придется... Замыкает господин Конькевич. Кто-нибудь еще не желает к нам присоединиться?
- Не волнуйтесь! - ответил за всех «големов» самый продвинутый, снова в кого-то превращаясь, причем всем без исключения присутствующим показалось, что он ехидно улыбается.

22

- Ну и как? - донесся до Николая голос ротмистра, когда он наконец обрел возможность слышать и с горем пополам видеть. - Не ушиблись?
Только что, подняв огромный столб брызг пополам с тиной и грязью, Александров приземлился, вернее приводнился, где-то в центре, как ему показалось, бескрайнего болота, раскинувшегося под серым неприветливым небом.
Тропическим теплом здешний климат явно не отличался, да и до Южного Урала, летнего естественно, ему было явно далеко: капитан сразу же после падения почувствовал, как ледяные струйки проникают сквозь его одежду, обжигая кожу.
- Ступайте сюда, Николай Ильич, - позвал его Чеб-риков, сидевший неподалеку на какой-то кочке, поджав острые колени к подбородку, весь облепленный тиной, словно огромная лягушка. - Тут неглубоко. А то сейчас Валя, неровен час, на голову свалится - выйдет нехорошо. Экие подлецы эти «големы», - пожаловался он, трясясь от холода и подавая Николаю ладонь, чтобы помочь выбраться на относительно сухое место. - Не могли предупредить.
- Да-а... - с помощью ротмистра Николай кое-как угнездился на зыбком возвышении, озирая безрадостную картину, расстилающуюся вокруг. - Козлы технократические.
Поросшее какой-то чахлой растительностью, вроде осоки и камыша, перемежающейся ржавыми проплехьинами открытой воды, болото простиралось насколько хватало взгляда, лишь на горизонте маячило что-то вроде холмов. Куда же подевались горы?
- Вы не находите, Петр Андреевич... - начал было Александров. Но тут в высоте раздался пронзительный визг и что-то, стремительно промелькнув в воздухе, плюхнулось точно во взбаламученное предыдущими падениями место, обдав благодарных зрителей фонтаном вонючей жижи.
Повисла тишина, нарушаемая только неуверенным отфыркиванием вперемежку со всхлипами.
- Валя! - вскрикнули, переглянувшись, офицеры, разом срываясь со своего насеста...

* * *

На более-менее сухое место - поросший хилым осинником островок посреди бескрайних топей - удалось выбраться только к сумеркам.
Летом в этом краю и не пахло, наоборот, судя по трепещущим на пронзительном ветру пунцовым листьям осин, здесь стоял конец сентября, если не октябрь. Проваливаясь местами по пояс, местами скрываясь с головой, промокшие до нитки путешественники, проклиная на чем свет стоит гостеприимных «оборотней» (это определение было самым пристойным из всех, которыми награждали последние несколько часов «големов»), держали курс на зеленый треугольник, непонятным образом появившийся на карте, к которой вроде бы никто, кроме «миропроходцев», на памятном «шмеле» не прикасался.
- Километров двадцать пять будет до этого пункта. - Уставший до чертиков ротмистр, через силу, под благодарными взглядами спутников (даже Кавардовский, приводнившийся головой вниз и сыпавший, вопреки своим аристократическим замашкам, нецензурщиной всю дорогу, здесь не был исключением), кряхтя, набрал охапку какого-то более-менее сухого валежника и запалил костерок, пытаясь теперь отыскать в своем хлюпавшем вещмешке что-нибудь более-менее сухое из провизии. - Может быть, он и там чем-нибудь отмечен? Каким-нибудь обелиском, к примеру.
Парадокс заключался в том, что точка приводнения впервые из встреченных на всем пути переходов была отмечена, причем не какими-нибудь веточками, а вполне солидно - буйками из прочной, словно металл, пластмассы, вполне вероятно светившимися в темноте. Мало того, каждый был снабжен стрелкой, похоже магнитной, указывавшей именно в направлении зеленого треугольника, чудесно возникшего на истрепанной карте. Надписей ни на одном из «поплавков» обнаружено не было, но они и не требовались.
Где-то десяток буйков, идентичных входным, встретился и по дороге, что свидетельствовало о проходимости и ухоженности данного маршрута. Один из маячков Николай из любопытства закинул подальше (он весил немногим более килограмма и не имел никакого якоря), однако, оглянувшись через десять минут, увидел, как простейший на вид предмет неторопливо перебирается на прежнее место.
- Взгляните, господин капитан! - Ротмистр протягивал Александрову, выводя его из задумчивости, большой крепкий гриб с кирпично-красной шляпкой. - Если я не ошибаюсь, это подосиновик.
- Так точно, граф, подосиновик, он же красноголовик. Вполне съедобный, замечу, гриб.
- Замечательно. Их тут вокруг - десятки.
Через полчаса мелко покрошенные грибы, распространяя по всему островку аппетитный аромат, весело булькали в котелке, а путники, приободрившись, глотали слюнки, скинув с себя все, что можно, чтобы не окоченеть на холодном ветру, дабы просушить у огня.
- Как вы думаете, Конькевич, куда нас забросило? - Несколько свысока глядящий обычно на Жорку ротмистр признавал за ним некоторые аналитические способности, начитанность и гибкий ум. - Не приходят на ум аналогии?
- Хм... - Нумизмат, обжигаясь, прожевал горячее варево и пожал плечами. - Я только что хотел вас спросить об этом...
- А все-таки?
- Ну-у... Если принять за рабочую гипотезу то, что кроме пространственных перемещений переходы выполняют еще и функцию межвременных колодцев...
- А проще?
- Пытаюсь! - огрызнулся Жорка, снова запуская ложку в котелок, наровя зачерпнуть со дна. - В общем, возможно, нас занесло куда-то в другую геологическую эпоху. Когда гор Уральских еще не было... Или уже нет...
- Непонятно... Как же теперь попасть в наше время? Конькевич только пожал плечами, отчаянно дуя на очередную порцию грибного варева.

* * *

Ночью Вале стало плохо.
У нее начался жар, причем температура, судя по всему, зашкаливала за сорок, открылся сухой кашель.
- Все. Длительный привал, - подвел итог Чебриков, когда выяснилось, что неважно чувствуют себя еще и Николай с Кавардовским. Хотя последний вполне мог и симулировать из вредности. - Разбиваем лагерь и сидим тут до тех пор, пока больные не почувствуют себя лучше. Заодно попытаемся пополнить запасы продовольствия.
- Георгий, у вас там вроде бы кроме пулевых еще и дробовые заряды были? - обратился Петр Андреевич к Жорке, в чьем ведении была двустволка Владимирыча и, естественно, боеприпасы к ней.
- Д-да... Патронов у двадцати- двадцати пяти верхние пыжи помечены тройкой. Старик, помнится, объяснял, что это дробь утиная, «троечка». Я, правда, не знаю, что это означает конкретно.
- Это калибр дробин, - охотно пойснил ротмистр, заменяя пулевые патроны в потертом патронташе дробовыми. - Самый подходящий при стрельбе по уткам и прочей водоплавающей дичи. Я, знаете ли, там у себя охотой немного баловался...
- А где вы тут видели уток? - изумился Николай.
- Ну, видеть, конечно, не видел, но слышал утром кряканье. Думаю, утиный супчик нашей больной не повредит. Да и всем остальным - тоже. Грибы тут привычного вида, пиявки тоже. Почему бы не быть и уткам?
- Здесь еще патроны с ноликом есть и крестом помеченные.
- Это крупная дробь и картечь. Если попадутся гуси - сгодятся.
- Гуси? Петр Андреевич, мы что: на птичьем дворе приземлились?
Ротмистр уже невозмутимо затягивал на себе патронташ и поудобнее пристраивал за плечом неразлучный автомат.
- Птичий двор не птичий двор, а дикие гуси тут вполне могут быть. Болотное царство, господа! Следите за Кавардовским, не развязывайте его ни в коем случае, часика через два-три буду.
С этими словами Петр Андреевич исчез в камыше. Буквально через пятнадцать минут после его ухода в той стороне, куда он удалился, ударил сдвоенный выстрел.
- Палит куда-то... Может, и в самом деле подстрелит чего?
- Знаешь, Жорка, а я ничему не удивлюсь. Ротмистр наш - разносторонних талантов человек, не чета нам грешным.
- Тогда, может, нам порыбачить для разнообразия? Вдалеке еще раз гулко бабахнула берестовская двустволка...

* * *

Гусиная тушка, истекающая прозрачным жиром на импровизированном вертеле, постепенно покрывалась аппетитной золотистой корочкой, заставляя путников, пожирающих ее голодными глазами, поминутно сглатывать слюну. Не участвовал в созерцании готовящегося деликатеса один Шаляпин, до отвала нажравшийся гусиных потрохов и теперь дремлющий подальше от потрескивавших углей, не забывая поворачивать уши-локаторы на малейший шорох.
- Честно говоря, господа, большинство из добытых сегодня пернатых в охотничьей литературе мне дотоле не попадалось, не говоря уже о реалии... - Герой дня, умудрившийся настрелять за два с половиной часа больше десятка разномастных уток и двух гусей и потративший на это всего девять патронов, невозмутимо поворачивал над пышущим жаром кострищем вертел.
- А мы не отравимся? - испуганно спросила Валя, чувствовавшая себя после принятия кое-каких лекарств из ротмистровой аптечки, отвара из осиновой коры и горячего утиного супчика гораздо лучше.
- Не волнуйтесь... - механическим «големовским» голосом промолвил Чебриков и первым засмеялся. - Утки как утки... Некоторые похожи на наших чирков, одна совершенно точно кряква, селезень, но вот эти пестрые широконоски... Да и гуси странноватые: окраска словно у казарок, хотя клювы...
- Пусть ученые разбираются! - заявил Жорка, шумно сглотнув слюну. - Все равно не определим.
- Это точно. - Ротмистр пристально посмотрел на него.
Прошло еще двадцать томительных минут, пока кулинар, определив готовность гуся по каким-то только ему понятным признакам, провозгласил:
- Прошу к столу, господа!
Несколько минут над местом трапезы царил только сосредоточенный хруст и чавканье. Благородный ротмистр отвалил солидный кусок и пленнику, естественно не дождавшись от того ни малейшей благодарности.
- Не знаю, гусь это или не гусь, - вся перемазавшаяся жиром Валя, шутливо отсалютовала полуобглоданной ножкой Чебрикову, - но вкус у него... Ни в какое сравнение не идет с теми... ну этими... грызунами, - нашлась она, боясь назвать вещи своими именами, чтобы не испортить аппетит остальным. - Которыми нас...
Зловещий, ни на что не похожий вопль, завершившийся низким утробным урчанием, раздавшийся совершенно неожиданно где-то в отдалении, заставил всех оборвать на полуслове беседу и схватиться за все, более или менее могущее служить оружием. Кавардовский выронил недоеденный гусиный бок в траву и теперь не глядя, чисто автоматически шарил там связанными руками, подняв окаменевшее лицо к темному небу, а Шаляпин, припав к земле, протяжно шипел, как толстая мохнатая змея, сверкая глазищами.
- Что это было?
Петр Андреевич, положив автомат возле бедра и сдвинув предохранитель на «огонь очередями», невозмутимо отломил крылышко изрядно уполовиненного уже гуся и пробормотал себе под нос:
- Вероятно, хозяин здешних мест...

* * *

- Уже шестой за сегодня!
Николай указал ротмистру черенком палки, которую сжимал в руке, на покачивавшийся метрах в ста от них на маслянистой глади угольно-черного омутка знакомый буек.
- Какая разница, Николай Ильич... - протянул Чебриков, устало вытирая пот со лба перемазанной грязью ладонью. - Шестой или шестьдесят шестой. Главное, что до цели осталось всего ничего - не более семи верст... Простите, километров.
Жорка понуро брел налегке, если так можно было назвать огромный вьюк, сгибающий его чуть ли не до поверхности болота. Не добавлял скорости тянущийся сзади на привязи Кавардовский, наотрез отказавшийся нести более навьюченного на него вначале. Не помогло ни демонстративное щелканье затвором, ни увесистый пинок, которым Николай, наплевав на увещевания ротмистра, наградил строптивого уголовника голубых кровей. Князь, ничего не желая слушать, упорно ссылался на какие-то конвенции, наличие которых Чебриков подтвердил угрюмым кивком.
Поэтому «телегу», нечто среднее между волокушей и плотом, сооруженную на островке, где путники задержались на три дня, пока Валя окончательно не поправилась, пришлось тянуть графу и милиционеру, а время от времени кого-нибудь из них подменял Ко-нькевич. На «телеге» транспортировали девушку, очень ослабевшую после болезни (всезнающим Чебриковым определенной как одну из разновидностей болотной лихорадки), так как после долгих споров было решено, что Вале никак нельзя переохлаждаться. Туда же поместили большую часть поклажи и Шаляпина, как и все представители кошачьего рода-племени, больше всего на свете боявшегося воды.
Все три дня вынужденного перекура путешественники не теряли времени даром, потратив их на сооружение волокуши, заготовку провизии - ротмистр, проявляя чудеса меткости, настрелял кучу разнообразной болотной дичи, - а главное, на изготовление непромокаемой одежды.
По какому-то хитрому не то эскимосскому, не то индейскому рецепту, по словам ротмистра, вывезенному им из Заокеанских Владений, часть верхней одежды была пропитана птичьим жиром и определенным образом завулканизирована на костре. Красоты и, что главное, нежного аромата эта процедура гардеробу «миропроходцев», конечно, не добавила, зато теперь можно было шлепать по стылой болотной жиже хоть день напролет. Да и комары отшатывались от непривычного запаха, решив оставить дурно пахнущих пришельцев в покое. Нельзя сказать, что последнее обстоятельство сильно опечалило путешественников, много вытерпевших на марше от болотных «дракул»...
Неведомый «болотный хозяин» беспокоил редко, и, посовещавшись, просвещенные путешественники порешили, что это обычный выход на поверхность метана и прочих природных газов, так страшивший в старину жителей низменных мест, с перепугу населивших топи водяными, кикиморами и прочей нечистью.
- Меня больше заботит, господин капитан, - ротмистр говорил тихо, чтобы остальные не слышали, - что буйки эти почему-то начали отклоняться от прямой линии и теперь между их пунктиром и нужным нам направлением образовался солидный угол.
- К чему бы это? - Николаю передалось беспокойство Чебрикова. - Какая-то ошибка в расчетах? Может быть, ваш компас?
- Мой компас не врет, Николай Ильич, - резковато оборвал милиционера граф. - Это инерциальный инструмент, а не магнитный. Отклонить его от заданного направления может только прямое вмешательство, а это, я вам скажу, непростая процедура даже для меня. Скорее всего, буйки указывают нам маршрут, почему-то признанный их создателями более подходящим.
- Слушайте, Петр Андреевич! - В Александрове нарастало глухое раздражение. - Откуда мы можем знать истинные намерения тех, кто прокладывал маршрут? Может быть, он специально уходит в сторону, чтобы идущий посетил какое-нибудь памятное для «геодезистов» место? Первую стоянку, например. Или чью-нибудь могилу...
Забывшись, последние слова он произнес в полный голос, заставив остальных насторожиться. Даже кот, продремавший всю дорогу на руках Вали, заботливо укрытый полой ее пальтеца, поднял морду и, зевнув, уставился своими сюрреалистическими глазищами на спорщиков. Скрывать больше не имело смысла. Смерив Александрова долгим взглядом, граф посвятил всю команду в суть вопроса.
- Конечно, нужно срезать! - тут же заявил Жорка, поддержанный Николаем и Валей. - Это же кругаля какого давать, если по буйкам топать. А может, они вообще в другую сторону указывают.
Ротмистр пожал плечами.
- Направление стрелок на буйках совпадает с данными моего... - замялся он. - Компаса.
- Вы можете проложить прямой курс на треугольник?
- Естественно...
- Тогда - вперед! Слеги мы на острове выломали длинные, если будет топко - поищем обход.
- Как прикажете. - Ротмистр снова пожал плечами, решив, что спорить с друзьями из-за неясной тревоги, самому до конца непонятной, глупо и нерационально. Действительно, если отклониться от прямого маршрута, следуя за капризными буйками, придется намотать лишний пяток километров, если не больше, а то и заночевать посреди болота без какого-либо намека на сушу и костер.
Для очистки совести Петр Андреевич, установив на своем бинокле максимальное увеличение, тщательно исследовал расстилавшуюся перед путниками топь. Ничего подозрительного в поле зрения не обнаружилось, зато далеко впереди он хоть и не сразу разглядел еще один буек, седьмой, если считать от острова. Судя по всему, линия буйков действительно шла по дуге, огибая по непонятной причине совершенно идентичный всему виденному ранее участок трясины.
- Лезем прямо к болотному черту в зубы! - буркнул он и налег на постромки.

* * *

Ноги, словно налитые свинцом, с каждым шагом приходится вырывать из неохотно отпускающей их жижи все с большим трудом. В глазах мельтешат сонмы светящихся и одновременно темных как ночь мушек и черточек. Стылая грязь уже не кажется отвратительной - так бы и лег в нее ничком, зарывшись лицом, словно в уютную перину.
- Не спать, господин капитан! - Окрик ротмистра вырывает из блаженного полусна на грешную, мерзкую, мокрую и вонючую землю.
- Да я и не сплю. - Николай обалдело трясет головой, стряхивая липкую одурь.
Жорка тоже плетется в трех шагах позади волокуши, клюя носом, как и сомнамбулически передвигающий ноги Кавардовский. Этот уж точно спит: научился, наверное, на долгих каторжных этапах. Ротмистр говорил, что Князь - беглый каторжник. Ротмистр... Ничего-то ему не делается... Будто из железа выкован. А может, он - робот... А что?.. Был вроде бы такой фильм американский, где робот из будущего в точности копировал человека. Да нет, бред это - такой же живой человек из плоти и крови. Не перевязывал ему, что ли, самолично порезы от Роландова меча? Такой же мужик, как и мы с Жоркой, пусть и с тремя десятками поколений голубых предков. То есть не голубых, конечно, а с голубой кровью. Интересно, какая она - голубая кровь? Стоп, что-то опять куда-то не туда понесло.
Александров встрепенулся и ребром грязной ладони протер глаза. Что-то притомился он сегодня. День в разгаре - солнца, правда, не видать из-за серого низкого марева, - а спать хочется, как в два часа ночи. Наверное, от усталости.
Ага, ротмистр тоже, кажется, засыпает: вон как бодается головой через каждые два шага. Нужно будет его тоже по-сержантски окликнуть - пусть нос не задирает! Жорка вот сейчас точно упадет... А Кавардовский силен: как шел на автопилоте, так и идет. Да-а, каторжная школа не то что у наших зэков! Хотя как знать...
Валя, конечно, спит без задних ног: утомилась бедная, кот тоже... Стоп! Кот-то как раз и не спит!
Напружинившийся и ставший от взъерошенной шерсти в полтора раза больше Шаляпин, припав на все четыре лапы, напряженно вглядывался куда-то влево по направлению движения, нервно поводя хвостом, словно выслеживал мышь. Какой низкий звук он издает! Это не мурлыканье и не рычание, такого еще не было... Да он ли это шипит?
- Ротмистр! Что это такое с котом?
Петр Андреевич вскинулся, ошалело поводя головой из стороны в сторону, рукой при этом привычно нащупывая верный автомат.
- Что...
Все случилось в какие-то доли секунды.
Внезапно в каких-то десяти метрах от путешественников болотная грязь взлетела вверх тремя огромными столбами, будто маленький караван накрыл весьма точным попаданием взвод восьмидесятидвухмиллиметровых минометов. Однако столбы грязи были порождены отнюдь не взрывами...
- Что это?..
Страшная зубастая пасть на чудовищно длинной шее ринулась на обалдевшего от ужаса Николая, судорожно шарившего за спиной в попытке нащупать цевье «Дегтярева»... Смрадное дыхание обожгло лицо. В такую пасть легко может поместиться добрая половина туловища. Где же пулемет?..
Шея чудовища внезапно покрылась ярко-алыми рваными звездочками и, дернувшись вбок, пропала из поля зрения.
А руки уже сами собой наводят раструб пламегасителя на двух «змей», нависших над визжавшей от животного ужаса Валей.
Гулкий выстрел берестовской двустволки... Еще одна тварь справа!..
Удар в спину швырнул Николая головой вперед, и мир, зазвенев, распался...

23

Как все-таки приятно греться под ласковым солнышком, лежа на мягкой траве.
Никому из путешественников не хотелось двигаться - так все устали.
Прорываться последние километры до зеленого треугольника пришлось буквально с боем: потревоженное гнездо болотных чудовищ выбрасывало все новых и новых апокалиптических тварей, словно сошедших с полотен Иеронима Босха.
Бросив волокушу и вместе с ней добрую половину поклажи, «миропроходцы», отчаянно отстреливаясь от выныривающих то здесь, то там змееобразных страшилищ, щелкавших утыканными зубами кинжальной длины и остроты пастями буквально со всех сторон.
- Берегите патроны, господа! - Пытаясь перекричать канонаду, ротмистр одиночными выстрелами сдерживал натиск чудовищ, пока оглушенный Николай трясущимися руками набивал диск пулемета, поминутно роняя патроны в жижу под ногами, а окровавленный Кавардовский с расстрелявшим почти весь боезапас Жоркой тащили почти лишившуюся чувств Валю, прижимавшую к груди Шаляпина, впавшего от животного ужаса в каталепсию.
Когда автомат замолчал, Чебриков не стал тратить время на перезарядку магазина, а, закинув «АКСУ» за спину, выхватил из ножен «Дюрандаль».
- Петр Андреевич... - Валя, изжелта-бледная, подняла голову и одарила ротмистра вымученной улыбкой. - Вы совсем как Георгий Победоносец были там... С мечом на дракона...
- Скорее уж на лернейскую гидру, - пробормотал Чебриков, разглядывая зазубренное лезвие, покрытое красно-бурой густой жижей, которую без особенного успеха пытался счистить пучком травы. - Причем в авгиевых конюшнях... Никого серьезно не зацепило? Боюсь, что зубки у этих змеек чистотой не отличаются. Если вообще не ядовитые...
К счастью, пострадавших не оказалось, даже Конькевич, вечная жертва своей фатальной невезучести, схваченный драконом почти перед самым треугольником, отделался, что называется, легким испугом: острейшие зубы только вырвали солидный клок малицы из крысиного меха (между прочим, вместе с частью свитера и рубахи) и расщепили приклад берестовской двустволки.
Кстати, отмеченный переход тоже оказался весьма ухоженным и представлял собой широкую дисковидную платформу из того же, что и буйки, материала, огороженную легким решетчатым парапетом, в центре, которого зеленой окружностью с широкой стрелкой, направленной внутрь, обозначался вход.
- Вы только полюбуйтесь! - Возбужденный Жорка демонстрировал окружающим, не проявлявшим, впрочем, почти никакого интереса, без малого десятисантиметровый зуб, извлеченный из размочаленного в лапшу приклада. - Как у акулы!
- Просверли и на шею повесь! - посоветовал Николай, разложивший на расстеленной малице детали пулемета и тщательно их протирающий: «Дегтярева» все же заклинило, когда Конькевич, Валя и Кавардовский уже скрылись в центре зеленого круга, и теперь во что бы это ни стало следовало выяснить причину.
- Думаешь?..
- Уверен.
Ротмистр оторвался от чистки меча и удивленно посмотрел куда-то за спину Александрова:
- А это еще что за явление?
Между березок к бивуаку путников целеустремленно шествовала группа веселых и нарядно одетых людей: женщин и мужчин разного возраста, не угадать в которых состоятельных путешественников можно было только с большим трудом.
Поприветствовав грязных и изможденных путников на непонятном языке, чистенькие экскурсанты прошествовал! - мимо и, не переставая щебетать, один за другим на глазах остолбеневшей компании исчезли в том же месте между двумя кустами, откуда они только что появились.
- Наверное, нужно было их как-нибудь предупредить... - первым вышел из оцепенения Александров. - Там же эти... Драконы... Тем более несколько расстроенные нашим поспешным исчезновением.
- Я думаю, они в курсе. - Ротмистр невозмутимо вернулся к чистке оружия. - Что-то мне подсказывает, что та тропинка вовсе не для нас, грешных, предназначалась. Сплоховали, видно, «големы».

* * *

- Вот такие пироги...
Подождав, не появится ли на этой стороне кто-нибудь из беспечных туристов, без сомнения угодивших в зубы коварных монстров, маленький отряд построился в походный порядок и выступил в путь. Вечерело, а до наступления темноты еще нужно было выбрать подходящее для ночлега место: ночевать вблизи перехода, в котором, наверное, навсегда канули пусть незнакомые, но живые и веселые люди, не хотелось никому. Да и следующий переход должен был находиться неподалеку.
- Не идет у меня из головы тот маршрут. - Николай поравнялся с ротмистром, на ходу ковырявшимся в одном из своих чудесных приборчиков, то поднося его к уху, то снова что-то переключая в открытом миниатюрном отсеке. - Больше всего смахивает на что-то туристическое. И гнездо со змеюками обходил на солидном расстоянии. Что ты об этом думаешь?
- А?
Чебриков недоуменно взглянул на Александрова, продолжая напряженно вслушиваться в то, что ему на ухо пищал черный пластиковый пенальчик.
- Вы о чем, Николай Ильич? Капитан понял, что ротмистр его не слушал, и с досадой махнул рукой:
- Да так, ни о чем...
Однако Чебриков схватил его за рукав и протянул прибор:
- Вы послушайте лучше!
Николай прижал пенальчик к уху и явственно расслышал какую-то красивую и торжественно-печальную мелодию.
- «Горный король» Грига! - сообщил сияющий как тульский самовар граф.
- Ну и что? - не понял Александров. - Передают по радио, только и... Неужели?!
Чебриков выхватил у него приборчик и продемонстрировал на маленьком экранчике, имевшемся на передней панели, какие-то дуги, кривые и пунктиры.
- И спутниковый навигатор заработал!

Предыдущая страница 13 Следующая страница


Золотой империал 14

- Значит... - не веря себе произнес Николай.
- Именно! - подхватил ротмистр. - Похоже, что мы наконец добрались до цели.
- Ребята! - Капитан, ликуя, обернулся к усталым товарищам. - Поздравляю, мы...
- Стоять! - перебив его на полуслове, раздалось откуда-то спереди. - Оружие на землю!
Из кустарника на поляну, окружая путников, выехали, придерживая гарцующих на месте коней, несколько всадников: кто в распахнутых камуфляжных куртках, кто сверкая голым торсом.
Однако на головах всех без искрения топорщились маленькие фуражки-бескозырки с голубым околышем такого же цвета, что и «генеральские» лампасы на темно-синих, заправленных в сапоги штанах.
- Кто такие будете?..

* * *

Застолье затянулось за полночь.
Казаки - а всадниками, окружившими «миропроходцев», оказались именно они, тут же сменили подозрительность исконно русским радушием, как только один из невообразимо грязных людей, с коротким автоматом под локтем и устрашающих размеров мечом за спиной, вытащил на божий свет очень уважаемое царевыми слугами удостоверение ротмистра Охранного Отделения.
Почему путники такие измочаленные, где они нашли грязь в чистом июньском леске и почему у одного из них связаны руки, казаки (старший из которых, Степан Иванович, лет двадцати семи от роду, щеголял урядничьими лычками на погонах) предпочли не интересоваться - дело государево, не нашего ума, - хотя то и дело бросали любопытные взгляды на странную амуницию и вооружение. Да и взглянув на Валю, хоть и до смерти уставшую, растрепанную и неумытую, то один, то другой приосанивался и начинал подкручивать пшеничный ус.
Казачки, как выяснилось, все родные братья Савиных, родом из соседней станицы Савинки, относившейся к области Оренбургского Казачьего Войска, косили в здешних местах сено, благо заимка их располагалась километрах в двух отсюда, на берегу Кундравинки. С путешественниками братья столкнулись чисто случайно, поскакав на поиски компании странно одетых и говорящих не по-нашему людей, мельком виденных младшим из них, семнадцатилетним Алешкой. Как и почему нарядные и беззаботные туристы превратились в оборванных и усталых доходяг, братья Савиных тоже не стали уточнять, разумно рассудив, что не ихнего ума это дело.
Добравшись до заимки, стоящей на живописном берегу реки в окружении красавиц-сосен, «миропроходцы» благодаря сети хитро поставленных вопросов, на которые ротмистр по роду своей деятельности был большим мастером, уже твердо знали, что добрались наконец до цели своего путешествия, воочию увидев мир Чебрикова.
А потом была добрая банька, протопленная двумя молодыми казачками - женами старших Савиных, Степана и Михаила, - в ожидании бригады косарей, и щедрый стол... Стол украшала кроме доброй деревенской снеди, изголодавшимся путникам показавшейся каким-то божественным деликатесом, четвертная бутыль чистого как слеза самогона, вытащенного из подпола дедом Димитрием, заправлявшим всеми делами на косовище, правда, с кряхтением и оглядкой на заезжего начальника.
- Куда же вы сейчас пойдете, на ночь глядя?
Старый вояка, помнивший еще Вторую Британскую кампанию, выпил пару стопок первача и разобрался, что гости, пожаловавшие в дом, не мазурики какие-нибудь или бродячие шарлатаны, а такие же православные (даже показавшийся поначалу еврейчиком молодец бойко перекрестился на иконы в красном углу, садясь за стол), за исключением, может быть, угрюмого связанного варнака, посаженного от греха в чулан. Позванивающий тремя солдатскими Георгиями, пришпиленными на чистый темно-синий мундир с погонами вахмистра, дед Димитрий сразу распознал в двух из путников бывалых вояк и теперь вел с ними степенную беседу, тогда как молодежь, изрядно заложившая за воротник, - свою.
- Постелим вам на сеновале, мужикам то есть, извиняюсь, ваше благородие, мужчинам, а женщину вашу с молодками положим, для порядку, стал быть... А уж поутру...
Ротмистр чокнулся с Николаем и стариком стограммовым граненым стаканом, выпил и поинтересовался:
- А связаться с Хоревском я из вашей станицы смогу?
- В лучшем виде! Почитай половина домов с телефоном, да и в управе... Да хоть бы и от нас, от Савиных...
Укладываясь спать на душистом сене, чистые словно младенцы впервые за много дней, сытые и немного хмельные Николай и Чебриков сообща решили перенести детальное обсуждение дальнейших действий на завтра.
- Сдам вот обузу свою, - мечтательно произнес ротмистр, закинув руки за голову и глядя в чистое, усеянное яркими летними звездами небо, видимое в проеме. - Отчитаюсь... Вас, Николай Ильич, я думаю, смогу рекомендовать в Хоревское управление... Документы выправим и вам, и всей нашей команде... А может быть, желаете со мной, в Екатеринбург?
Николай не ответил. Он никак не мог свыкнуться с мыслью, что все завершилось - и тяготы пути, и совместные приключения, и боевое товарищество. Праздник, пусть нелегкий, закончился, и начались будни, о которых не очень хотелось вспоминать.
- Спите? - окликнул его Чебриков вполголоса.
Николай опять промолчал, прикинувшись спящим. Жорка, по обыкновению перебравший на халяву, уже выводил носом громогласные рулады, где-то "в дальнем углу деловито шуршал чем-то Шаляпин, не то устраиваясь на ночь, не то выслеживая мышь.
- Ну спите, спите...
Он поворочался еще немного и сонно протянул:
- Спокойной ночи, господа...
«Чего мучаться понапрасну? Утро вечера мудренее, - изрек про себя Николай вечную истину, тоже укладываясь поудобнее. - Солдат спит - служба идет!»

* * *

Петухов на заимке не оказалось, и Николай проснулся с тяжелой головой далеко за полдень. В светлом проеме сеновала сонно гудели мухи, на фоне голубого неба изредка реактивными истребителями проносились ласточки, где-то неподалеку раздавался стук топора, лениво взбрехивала собака, судя по тембру, мелкая и неопасная даже для Шаляпина, скорее наоборот.
Ротмистр и кот отсутствовали, а Жорка, свернувшийся калачиком у дальней стены, просыпаться не пожелал, лишь мотнул своей курчавой шевелюрой, полной всякого травяного сора, отмахнулся и послал Александрова по известному всем маршруту.
По шаткой лестнице Николай спустился на плотно утоптанный, залитый жарким солнцем пустынный двор.
- Повымерли все, что ли?
Дед Димитрий за домом неуверенно тюкал топором по огромному березовому полену. Безропотно и даже обрадованно отдав колун хмурому спросонья гостю, дед присел на завалинку и тут же, достав из-за пазухи вышитый кисет, засмолил две здоровенных козьих ножки (для себя и для гостя) такого ядреного самосада, что у Александрова, вынужденно отвыкшего от курева, перехватило горло после первой затяжки.
- Кх-х-ха! - выдохнул он, протирая рукавом великоватой ему Степановой рубахи разом заслезившиеся глаза. - Ты что, дед, с карбидом табак мешаешь, что ли?
- Почему с карбидом? - обиделся Савиных-старший, дальнозорко разглядывая свою могучую папиросу на вытянутой руке. - Мы к таким фокусам не приучены. Вон он, тютюн-то, в огороде растет! Сын, Ванька, говорил - виргинский какой-то сорт. Из Америки, почитай, привезенный! Но дерет почище нашего, это верно... Особенно с непривычки, - подумав, добавил он.
- Во-во!
Николай, установив крепкий - «свилеватый», как говаривал его дедушка, покойный Михаил Иванович Александров, - чурбак, расколол его с одного замаха.
«Не забыл еще! - довольно подумалось при этом. - Сколько же лет назад вот так приходилось дрова колоть?»
Звонкие поленья с веселым стуком разлетались в стороны под тяжелым колуном, тяжелое утреннее недовольство улетучивалось вместе с потом, быстро пропитавшим рубаху, а простая деревенская работа затягивала, словно увлекательная игра.
- Хватит, хватит! - спохватился через полчаса дед Димитрий, невольно залюбовавшийся Николаем. - Оставь немного моим остолопам! Устал, поди, с непривыку-то?
Да, усталость, хотя и не сравнимая с привычным уже изнеможением последних дней, давала о себе знать: налились тяжестью мускулы рук, ныла спина, да и посасывало в желудке - со вчерашнего вечера прошло немало времени...
- Что ж я, старый, - всполошился дед, хлопая себя ладонью по лбу. - Вы ж не завтракамши! Ты давай вот что: буди своего товарища, сполоснись - во-о-он рукомойник висит на заборе - да поснедаем чем бог послал. Да и это дело, - старик, лукаво подмигнув, щелкнул себя узловатыми пальцами с желтыми, прокуренными, ногтями по кадыку, - не помешает опосля вчерашнего. Не знаю уж, как ты, а я похмелюсь с превеликим удовольствием!
Завтрак, вернее ранний обед, дед накрыл на воздухе под раскидистой кряжистой яблоней, посаженной, по его словам, еще его прапрадедом Афанасием Тихоновичем, пришедшим в здешние края со знаменитым атаманом Хоревым.
- Срубить бы надо давным-давно - яблок-то не дает почитай лет полета, кабы не боле, да рука не поднимается на старушку, - неторопливо вел повествование дед Димитрий, разливая уже по второй. - Я, было, когда с Азиатской кампании вернулся... Дай бог памяти, в каком году это было... В сорок... Точно! В сорок третьем это было. Или в сорок втором? Нет, в сорок третьем, тогда еще Дениска, последыш мой, народился. О чем бишь я?..
- О яблоне, - подсказал Жорка, нанизывая на вилку с литым массивным черенком сразу два соленых рыжика.
- Точно! О ней, родимой. Дед мой тогда еще жив был - у нас в роду все до-о-олгонько живут, - запретил наотрез рубить, и все тут! Схоронишь меня, говорит, тогда руби. Так и растет, сердешная...
Неторопливый говорок деда журчал словно лесной ручей, навевая сон.
По словам старшего Савиных, ротмистр поднялся ни свет ни заря и, тщательно наведя лоск на свое обмундирование, отбыл в сопровождении Степана верхами в станицу, докладывать по начальству. Раньше вечера его дед не ждал.
Остальные отпрыски древа Савиных так же на заре отправились отрабатывать свой дневной урок, без всяких скидок на принятое вчера, причем за себя и за того парня по имени Степан, который, гордый оказанным доверием, ускакал с важным гостем. Бабы, забрав с собой Валю, отправились в лес по своим бабьим делам, а где обретается блудный Шаляпин, дед не мог даже предположить.
- А сколько вам лет, дедушка? - подвыпивший Жорка приставал почти к такому же «по консистенции» старику с разными умными вопросами.
- Да уж, сынок, последний десяток идет!
- Как это?
- Да по пачпорту девяносто три года мне стукнуло по весне. Значит, и десяток мой - последний.
- А что, в вашем роду никто дольше ста лет не жил?
- Как не жил? Дед мой, Николай, тезка друга твово, Иваныч, сто три года протянул, прадед - Иван Афанасьич - аж сто десять...
- А отец?
- А отцу не подвезло, милай: во Вторую Британскую его и убило за морем-окияном. Так там и схоронили. Я уж на действительной был, так маманя сказывала: прислали бумагу казенную, мол, пал ваш муж смертью героя за Веру, Царя и Отечество под городом Ванкувером, прости меня Господи, озорное слово-то! Я-то бумагу ту и не видел - сгорело все на пожаре.
Николай прикрыл глаза под мерный стариковский говорок. Перед глазами словно кадры кинохроники замелькало ржавое болото, поросшее осокой, напоминающей колючую проволоку, унылое серое небо, раскинувшееся над ним, бесшумные и стремительные шеи неведомых монстров, извивающиеся словно смерчи над грозовым морем...
- Кажись, скачет кто-то!
Дед Димитрий, вытянув морщинистую шею, из-под ладони вглядывался куда-то в даль...

* * *

- Петр Андреевич! Объясните, пожалуйста, эту спешку!
Путешественники снова торопливо собирались в дорогу, упаковывая в вещмешки привезенное ротмистром. В одинаковых черных комбинезонах, тоже привезенных Чебриковым, компания напоминала отряд ниндзя, занятый авральными погрузочно-разгрузочными работами. Хозяева помогали чем могли, теряясь в догадках, чем вызвана такая разительная перемена планов постояльцев.
Лишь выступив в сопровождении верховых Савиных, везших на крупах коней часть багажа, в путь, граф, улучив момент, отвел недоумевающего Александрова в сторонку и прошептал на ухо:
- Это не мой мир. Похож, словно близнец, но не мой. Совершенно точно не мой...

24

- Надо же - совершенный близнец моей родины! - Чебриков не уставал удивляться сходству здешнего Хоревска с тем, которому он был обязан тем, что покинул свой мир.
Путники расположились на опушке леса неподалеку от окраины города и, тщательно замаскировав лагерь, принялись ожидать наступления ночи. Валя тут же улеглась спать. (прошлая ночь, проведенная в пути, не очень-то пошла на пользу ее организму, измотанному недавней болезнью), а Жорка мужественно вызвался охранять ее и заодно караулить Кавардовского, похоже воспринявшего лишнюю стоянку как приятную отсрочку на своем триумфальном пути к виселице. Николай со своей стороны позаботился о том, чтобы преступнику было как можно удобнее лежать. Такой приступ благородства был вызван тем обстоятельством, что, по словам Конькевича, не кто иной, как Князь в недоброй памяти заварушке на болотах толкнул милиционера плечом в спину в том самый момент, когда зубищи болотного «плезиозавра» готовы были сомкнуться на его шее. Как ни крути, а этот толчок, хотя и приложил изрядно головой об угол волокуши, спас Александрову жизнь, и оставаться неблагодарной скотиной даже перед кровавым убийцей он не желал. Хотя и ответной благодарности не ждал: развяжи головорез каким-либо образом хитрые узлы, которыми его повязал ротмистр, - вряд ли он отказался бы от заманчивой возможности разделаться со всеми спутниками, возможно не исключая и кота...
Убедившись, что все в порядке и безопасности лагеря ничего не угрожает, коллеги направились на рекогносцировку в город, где ротмистр надеялся снять на один-два дня квартирку или номер в «меблирашках» господина Чавычина, располагавшихся, насколько он помнил, на Плевненской. Замаскироваться под местных жителей удалось легко благодаря конспиративным навыкам Чебрикова и его знанию местных мод и обычаев. Да и кое-что из небогатого, скажем, «заимочного» гардероба Савиных, приобретенного у прижимистых станичников по ценам, заставлявшим ротмистра только кряхтеть и крутить головой (достаточно сказать, что радушный вечерний прием был окуплен сторицей), позволило путешественникам выглядеть словно настоящие хоревцы.
Николаю, ступившему впервые на улицы такого знакомого и одновременно чужого города, только усилием воли удавалось подавлять в себе желание непрестанно крутить головой, дивясь метаморфозам родного Хоревска, преобразившегося в какой-то гоголевско-чеховский уездный городок. Ротмистру приходилось то и дело украдкой дергать его за рукав или шипеть что-то нечленораздельное сквозь зубы, сохраняя при этом на лице вполне светскую мину.
Да и как было не удивиться шнырявшим туда-сюда разноцветным автомобилям самых разнообразных марок, ничем не напоминавшим примелькавшиеся «жигули» и «москвичи», но так похожим на роскошные авто из зарубежных фильмов; фланирующим по чистеньким тротуарам парочкам в незнакомых, но явно элегантных нарядах, заставлявших вспомнить сразу викторианскую Англию, картины Васнецова и просмотренный как-то, скучая в ожидании из душа очередной мимолетной подруги, глянцевый журнал «Burda»; смутно знакомой архитектуре и, главное, городовому в парадном белом мундире и при шашке, статуей возвышавшемуся на перекрестке (вроде бы Павлова и Энергетиков, но здесь носящих витиеватые названия Святоиннокентьевской и императора Алексея Второго).
- А что, здесь всегда так празднично? - шепнул Александров на ухо ротмистру, когда разведчики чинно миновали городового, не обратившего на них ровно никакого внимания.
Петр Андреевич от этих слов даже сбился с шага:
- Вы что, Николай Ильич, - сегодня же Троица!
Праздник этот, явно церковный, весьма смутно говорил что-то Николаю, но он, дабы не бередить религиозных чувств графа, хотя и не фанатика, но частенько крестившегося и творившего про себя молитвы, решил оставить любопытство при себе. Да и низкий мелодичный звон, медленно плывущий над крышами в душной тополиной метели, говорил сам за себя.
- Кстати, а что мы будем делать, если нас здесь попросят предъявить документы?
- Ну, во-первых, документы у нас имеются. И неплохие, замечу. На день-другой, я думаю, сгодятся мои липовые, но превосходно изготовленные, с которыми я проживал здесь в феврале, выслеживая Кавардовского... Точнее, не здесь, а... Ну это не так важно.
- А во-вторых?
- А во-вторых, капитан, мы сейчас находимся в самом сердце Империи, вернее, на каких-то из ее многочисленных задворков. Отсюда, как классик писал: «Год скачи - ни до какой границы не доскачешь»...
Ни о какой даже кратковременной и эфемерной автономии у нас... То есть здесь, никто и слыхом не слыхивал. О границе, пусть административной, под Рождественском - тоже. Брожение умов и мечты о суверенитете - правда, стараниями моих коллег по ведомству приглушаемые и направляемые в иные русла - это там, на западе - в Польше и Финляндии... Иногда вспоминают о своей горячей южной крови в Бессарабии и в Кавказском Наместничестве, но тут... Тут тишь и гладь, сонное царство, как было и при Александре Первом, и при Александре Третьем, и при Алексее Втором... Если бы не проклятый Кавардовский, прорывший свою крысиную норку в ваши богом забытые края... Прошу прощения, Николай Ильич, я не имел в виду ничего обидного... Кстати, именно его норку я и имел в виду, когда привел вас сюда... Куда вы смотрите, господин Александров?
Николай с трудом оторвал глаза от противоположной стороны улицы, вдоль которой они сейчас не торопясь следовали.
- Я чем угодно готов поклясться, ротмистр, что во-о-он того мужика я знаю. Мы с ним в одной школе учились, в параллельных классах. Я ему, помнится, как-то нос разбил в седьмом из-за одной девчонки. Он теперь на ГРЭС работает инженером каким-то.
- Ничего удивительного. Просто это еще раз иллюстрирует, насколько близки мой и ваш миры. И этот, естественно... Не случись у вас этого сумасшедшего переворота в девятьсот семнадцатом...
- Да и у вас - не без греха! - огрызнулся задетый за живое капитан.
- Простите, погорячился. Я и сам, когда бродил по улицам вашего Хоревска, кажется, встречал знакомые лица. Это один и тот же мир, просто раздробленный на части, не то что проклятый Бергланд.
Чебриков явно загрустил, вспомнив мир без России, поэтому Николай решил несколько отвлечь его:
- А каким образом выяснилось, что это не тот мир, который нам нужен?
- Это просто. Я сделал несколько звонков и выяснил, что никакого ротмистра Чебрикова в Екатеринбургском отделении не числится, про его кодовый позывной никто и не слышал, и вообще... Словом, несколько незаметных, но важных различий. - Граф помолчал. - Здешний мой аналог спокойно живет-поживает в столице, в Санкт-Петербурге, причем, похоже, пошел по иной, чем я, стезе... Обер-офицер одного из расквартированных там гвардейских полков, название которого вам ничего не скажет. Хотя официальная информация из Сети вряд ли отражает полную картину. Никакой роковой дуэли, никакой опалы.
«Вот так отвлек! - опешил Николай. - Еще и хуже сделал. Надо как-нибудь выкарабкиваться из ситуации...»
Пока он размышлял, ротмистр устало потер правый висок и сообщил:
- Потому-то мы так резво и сорвались с места. Шестеренки машины нашего ведомства проворачиваются медленно, но верно. Кто-то неизвестный не только знает закрытые телефонные номера, но и называет пусть неправильный, но построенный по той же системе, что и реальный, позывной. Как бы вы поступили, капитан, в данной ситуации?
- Вы так легко об этом говорите? Да там уже наверняка трясут все семейство Савиных!
- Ну, положим, пока не трясут. Я думаю, еще сутки-другие в нашем распоряжении имеются. Если не пройдет вариант с хазой Колуна...
В этот момент на другой стороне улицы раздался противный скрип тормозов и тут же - визгливый голос:
- Вот ты где, чертовка! Проститутка, дрянь! Шлюха подзаборная!
- Что это? - Чебриков удивленно попытался взглянуть поверх голов столпившихся горожан. - Интересно...
- Не вмешивайтесь, ротмистр! - Николай, чувствуя смутное беспокойство, попробовал удержать графа за рукав, но тот, словно не замечая помехи, ледоколом раздвигал толпу, направляясь к месту происшествия.
Александрову ничего не оставалось, как следовать в кильватере.
- Я весь город уже объездил, а ты!.. Стерва! Да ты на коленях будешь ползать, штиблеты мои целовать, чтобы я!.. - разносилось по всей улице.
Последние зеваки, закрывавшие обзор, наконец расступились, и путешественники оказались в эпицентре событий.
У тротуара косо приткнулся огромный, сверкающий черным лаком автомобиль незнакомой Николаю марки, при одном взгляде на который в голове начинало крутиться полузнакомое определение «лимузин», перемежающееся почему-то таким знакомым словом «членовоз». Рядом с блистающим четырехколесным монстром возвышался здоровенный красномордый детина в белом костюме, распахнутый на груди пиджак которого (или не пиджак?) демонстрировал всем окружающим толстенную золотую цепочку поперек муарового нежно-бирюзового жилета. Здоровяк грубо сжимал локоть невысокой хрупкой брюнетки, гордо и вызывающе глядевшей обидчику прямо в глаза. Левая щека женщины пылала ярким румянцем, неестественно выглядевшим на бледном лице. В тот момент, когда ротмистр и Николай пробились на простор, детина как раз заносил руку для повторного удара.
- Постойте, милейший, - раздалось рядом с Александровым, и он отчетливо понял, что, будучи не в силах совладать со своей рыцарской натурой, граф пошел на обострение ситуации и конфликта не избежать... - Бить по лицу женщину - En voila des manie-res! (Это дурные манеры! (Франц)).
- А ты кто еще такой? - Громила вперил в Чебрикова мутный взгляд поросячьих глазок из-под белесых кустистых бровей. - Хахаль ейный, что ли? Еще один?
- Меня зовут граф Чебриков, Петр Андреевич, милейший.
- Ха-ха, граф! Ну и что же? А я, к твоему сведению, барон. Батяня покойный постарались, понимаешь... Барон Моришенков, слыхал, может?..
По толпе зевак пронесся ропот. Ротмистр оглянулся на замерших людей, очевидно хорошо знавших самодура, и развел руками:
- Ну... Это совершенно меняет дело... - После чего развернулся и влепил барону пощечину, больше смахивающую на затрещину. - Разрешим нашу проблему, как люди благородные... барон.

* * *

Солнце уже клонилось к далекой зубчатой стене леса, своими косыми лучами превратив реденький березняк в какое-то подобие зебры: ярко освещенные участки чередовались с почти темными, отчего многие из присутствующих казались карикатурно урезанными. Секундант барона, например (суетливый полный господин в пенсне, напоминавший Николаю Пьера Безухова в исполнении Бондарчука из знаменитого фильма «Война и мир»), состоял из одной верхней половины, начинавшейся чуть ниже часовой цепочки, а доктор Ярославцев, срочно выдернутый из своего кабинета, наоборот, - только из клетчатых брюк и сверкающих штиблет.
Старинные длинноствольные пистолеты уже были проверены и вручены дуэлянтам. Стреляться было решено на двадцати шагах, так как оскорбление было нанесено серьезное. Предстояло отмерить дистанцию.
- Слушайте, господин... э-э... - Толстячок в пенсне деликатно взял под локоток Николая. - Не имею чести знать ваше...
- Александров, - представился милиционер, чувствуя себя не в своей тарелке и уточнил, чтобы не, возникало вопросов: - Капитан Александров.
- Очень рад, - почему-то обрадовался очкарик. - Помещик Лихонос-Нарбетов, столбовой дворянин, если вам будет угодно-с... Послушайте, капитан, - зашептал помещик после того, как они с Александровым обменялись рукопожатием. - Я не настолько силен в дуэльном кодексе, как вы, военные, но даже я понимаю, что сейчас будет не честный поединок, а натуральное смертоубийство! Двадцать шагов! Это же почти в упор! Особенно если отмерять буду я...
Николай взглянул на короткие толстенькие ноги Лихонос-Нарбетова и вынужден был согласиться.
- Отмерьте вы, капитан! Ваши шаги наверняка в полтора раза длиннее моих.
Пока Николай отмерял требуемую дистанцию и отмечал ее воткнутой в дерн саблей совершенно случайно оказавшегося здесь гусарского поручика (бывшего пьяного вдрызг, но не в состоянии упустить столь увлекательного зрелища), а также тростями зрителей, ротмистр, придирчиво изучая свой пистолет, поощрял его взглядами искоса.
Когда дуэлянты наконец были расставлены на свои места и Лихонос-Нарбетов уже прокашливался, дабы провозгласить необходимые в таких случаях слова, Чебриков остановил его жестом и подозвал Александрова.
- Может быть, отложите эту затею, граф, - волнуясь начал Николай, подбежав к нему. - К чему все это? Из-за совершенно незнакомой женщины... Я уже обсудил с помещиком...
- Не суетитесь, капитан, - оборвал его на полуслове Петр Андреевич. - Жребий уже брошен. Обещайте мне только, что в случае... Ну, в общем, доведите дело до конца, Николай Ильич.
- Неужели нельзя было обойтись без гусарства, граф?! - в сердцах воскликнул Александров. - Дело то...
- Увы, нет. И мне жаль, капитан, что вы этого не поняли. Надеюсь, пока не поняли... Ступайте на свое место.
Через минуту помещик Лихонос, волнуясь, проговорил срывающимся голосом:
- Господа, последнее слово за вами. Нельзя ли все-таки уладить дело миром?
Моришенков, лузгающий в горсть семечки, держа пистолет под мышкой, как зонтик, отрицательно покачал головой и, сплюнув, тщательно отряхнул ладони:
- Чего уж тут улаживать-то...
- Я также не вижу причин, господа, - сообщил собравшимся ротмистр, одергивая одежду и опуская руку с пистолетом вдоль бедра.
Щеки и губы помещика, человека, видимо, добродушного и жалостливого, задрожали, и он выдавил, срываясь на фальцет:
- Тогда сходитесь!
Противники медленно двинулись каждый со своей стороны к барьеру, отмеченному столь разнородными предметами, поднимая на ходу оружие. Первый выстрел был за бароном, игравшим здесь роль оскорбленной стороны.
Шаг, еще шаг...
Николай непроизвольно закрыл глаза: не мог он вот так спокойно смотреть на то, как один человек холодно и расчетливо убивает другого, - все его милицейское нутро вопило, не желая соглашаться с этим. Но мгновения текли, и, когда грянул выстрел, веки сами собой поднялись.
- Промах, господа! - Гусарский поручик, едва держась на ногах, пьяно зааплодировал.
Ротмистр был на ногах и, мало того, слегка изогнув тонкие губы в гримасе, мало напоминающей усмешку, продолжал двигаться навстречу противнику, опустившему дымящийся пистолет и ставшему неожиданно мертвенно-бледным.
Еще шаг... Ну!
Ноги барона Моришенкова внезапно подломились, и он, опустившись на колени и неуверенно качнувшись туда-сюда, вдруг рухнул ничком, неловко выбросив в сторону руку с вывернувшимся из ладони пистолетом.
Так и не спустивший курок Чебриков в растерянности остановился, подняв ствол вверх, а к упавшему уже неслись со всех сторон, немилосердно толкая при этом замершего на месте Николая.
Через несколько секунд, показавшихся часами, врач оторвался от лежащего лицом в траве барона и громко сообщил во всеуслышание:
- Евлампий Прокопьевич скончался, господа... Апоплексия! - И добавил вполголоса, не поднимаясь с колен и протирая чистым платочком очки в металлической оправе: - От судьбы не уйдешь...

* * *

- Ну что там?
Николай, лежа рядом с Чебриковым, наблюдавшим через свой чудо-бинокль за домом, в котором только недавно погасли огни и прекратилась, судя по доносившимся до затаившихся путешественников отзвукам, развеселая гулянка, сгорал от нетерпения.
План ротмистра, поначалу показавшийся совершеннейшей дичью, постепенно захватывал его все более и более. А что: если полностью подтвердилось предположение о присутствии в данном доме все той же банды Колуна (правда, без Кавардовского), то почему бы не существовать и подземному ходу? А там и ворот в уже настоящий мир Империи?
Остальных в трагические события минувшего дня решили не посвящать. Налет на бандитскую «хазу» был намечен на полночь, но Троица внесла свои коррективы, заставив перенести начало операции больше чем на три часа.
Капитан уже весь извелся, а восток звездного небосвода начал понемногу наливаться багровым свечением зарождавшегося утра, когда граф, руководствуясь одному ему ведомыми признаками, прошептал:
- Пора!
После чего несколько раз мигнул фонариком в ту сторону, где притаилась остальная часть отряда, которой в операции отводилась роль зрителей. Шаляпин, правда, эту точку зрения своего друга не разделял, независимо ошиваясь где-то поблизости, что поначалу вынуждало беситься местных цепных волкодавов, со временем смирившихся с невозможностью порвать наглую тварь на части и теперь только горестно полаивавших время от времени, явно для острастки.
Наконец ответ на световые сигналы, хоть и с большим опозданием, был получен. Видимо, Жорка от волнения просто забыл, в какой из многочисленных карманов и кармашков нового комбинезона он спрятал тонкий, как карандаш, фонарик, светящий удивительно ярко и далеко.
- Ну, помолясь - вперед!

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

Ротмистр, в самом деле широко осенив себя крестным знамением, опустил на глаза нечто напоминающее прибор окулиста и верткой ящерицей скользнул вперед, тут же слившись с темнотой. Помедлив, его примеру последовал и Николай, тоже неумело перекрестившийся на всякий случай. В его задачу входил контроль за окнами добротного дома, выходившими на противоположную воротам сторону - в огород.
Чтобы контроль был более действенным, Петр Андреевич вручил капитану свой верный «вальтер» с глушителем (не стрелять же в случае чего из автомата, не говоря уж о «Дегтяреве» или берестовской двустволке?), посоветовав применить его только в крайнем случае, но уж постараться бить наверняка.
- Не бойтесь попортить шкурки этим зверькам, Николай Ильич, - пояснил он. - По большинству из них, если не по всем, давно плачет виселица, минимум - бессрочная каторга. То, что они еще отравляют своим дыханием атмосферу, - упущение местной полиции, ваших коллег, которое я попытаюсь исправить в меру своих скромных сил и возможностей.
- Нет, убивать не стоит: мы должны оставить хоть что-нибудь судьям и палачу, но повредить самым прытким какие-нибудь не особенно жизненно важные органы - пожалуйста.
То, что он пойдет в стан врага совершенно безоружным - даже без зарекомендовавшего себя в болотах с самой лучшей стороны верного «Дюрандаля» (длинный меч в тесном помещении стал бы лишь обузой), графа, похоже, как-то мало волновало.
Ожидание затянулось минут на пятнадцать-двадцать (чтобы не выдать себя, Александров опасался осветить свои «Командирские»), показавшихся часами. Из окон так никто и не появился, лишь в конце концов условно замигал лучик света, продублированный шаляпинскими «фарами»...
Когда вся рать собралась на кухне только что взятого на шпагу дома, Чебриков, живой и здоровый, заканчивал складирование пребывавших в бессознательном состоянии хозяев в большой комнате. Судя по стоявшему в спертом воздухе сивушному перегару и разоренному столу, уставленному пустыми бутылками и бутылями, сопротивление, если и было оказано, выглядело весьма неубедительным.
- Кавардовского здесь никогда не было, а эта гопкомпания занималась исключительно грабежами и еще кое-какими шалостями... Наркотиками, правда, здесь и не пахнет, но не волнуйтесь: бубновые тузы на каторжные клифты они себе вполне заработали.
- А как вы это выяснили? Ведь все эти люди в невменяемом состоянии!
- Есть кое-какие методы в нашей практике.
- Вы их что - пытали?! - вскинулся правдолюбец Конькевич. - Это же противозаконно!
Но тут же замолчал: Николай увесисто придавил ботинком его ступню, возвращая с небес на грешную землю.
- Да как-то... - пожал плечами ротмистр. - Ладно. Спускайтесь в подпол, - кивнул он на распахнутую крышку люка, - и вперед. Пробегаете по всей длине хода с теми же интервалами, как и обычно. Господин капитан - первым. На той стороне на всякий случай займите оборону. Мало ли что...
- А вы?
- У меня тут еще одно дельце есть.
- Надеюсь... - снова начал Жорка, но, получив уже откровенный тычок под ребра от Александрова, с грохотом ссыпался по лестнице вниз, прямо в объятия более дисциплинированной Вали.
Переправив туда же тихо рычавшего сквозь зубы какие-то невнятные угрозы Кавардовского, Николай обернулся к ротмистру:
- До встречи?
- Я постараюсь задержаться ненадолго. С богом.
Проводив взглядом исчезающий в темноте луч фонарика, граф подмигнул верному Шаляпину, молча глядевшему на него с верхней ступеньки лестницы, и, не теряя времени даром, приступил к обыску.
Уже через пяток минут на кухонном столе, одним взмахом руки освобожденном от пустой стеклотары, возвышалась солидная горка, состоявшая из запрещенного к ношению цивильными лицами автоматического оружия, явно воровского инструмента, разного рода ценных побрякушек... Жемчужиной небольшой коллекции, собранной Чебриковым, оказался портативный станочек, явственно пованивавший типографской краской, матрица которого оставляла на пальцах очень знакомые цветные узоры. Похоже, совсем недавно на нем что-то печатали, и отнюдь не пасхальные открытки.
- Вот вы и заработали себе пеньковый галстук, господин Колун! - весело сообщил Чебриков, вытирая руки пятисотрублевой купюрой, несколько пачек которых, с подозрительно одинаковыми номерами, хранились за божницей в хитром тайнике.
Постепенно приходящий в себя хозяин, пяливший с пола на незваного гостя мутные, налитые кровью глазки, молча скрипнул зубами.
- Не подскажете случаем: где тут у вас телефонный аппарат?
- Чтоб ты сдох! Где я тебя видел, лягавая сука?.. - прохрипел вместо ответа Колун, безуспешно пытаясь перевернуться.
- В ночных кошмарах, - ответил ротмистр, снимая трубку с аппарата, стоявшего на подоконнике.

* * *

Грубо отделанный подземный ход знакомо загибался куда-то в сторону. Когда же будет эта проклятая дверь?
Так и не встретив по пути никакой двери, кроме прикрывающей вход в катакомбы, ротмистр взлетел по лестнице прямо в предутренние сумерки и сразу же уперся взглядом в понуро сидевших под кустами смородины путешественников.
- Похоже, не вышло, граф. - Николай указал пальцем на темневший в нескольких десятках метров за забором знакомый дом.
Не отвечая, Чебриков выхватил из кармана напоминальник и, стремительно нажав несколько кнопок, поднес к уху. Спустя пару минут его руки бессильно опустились.
- Нет там никакого перехода. Видно, роя этот ход, люди Колуна слишком сильно забрали в сторону, - потерянно объяснил Николай. - Или вообще...
Где-то далеко-далеко, на грани слышимости раздался вой сирен.
- Что же мы сидим? - вскинулся ротмистр, пряча бесполезный прибор в карман. - Я же вызвал по телефону полицию! Через несколько минут здесь все будет оцеплено - мышь не проскочит. Уходим немедленно!
Десятью минутами спустя окна «хазы» Колуна были ярко освещены, несмотря на свет восходящего солнца, а во двор, к темно-синим фургонам с бело-синими «мигалками» на крышах, люди в глухих шлемах, увешанные оружием, выводили, заломив руки, и выносили хозяев и гостей.

25

Встретивший путешественников мир был тих и солнечно-ясен.
В первый момент всем даже показалось, что переход снова не сработал, но вскоре различия стали заметны.
- Ну и куда нас на сей раз занесло?
На противоположной стороне водохранилища вместо ожидаемого пейзажа с приземистыми башнями бергландских фортов возвышались все те же пять труб электростанции, правда слегка изменив свое расположение и окраску, а сам уровень водоема сильно понизился.
Николай тронул за рукав ротмистра, колдовавшего над своим прибором, но тот только отмахнулся, пробурчав под нос:
- Не скажу точно, но эта местность никак не может быть моей родиной...
- Что, опять напоминальник не работает?
- Да, основные функции пропали, хотя какую-то активность он улавливает. Вот, послушайте сами.
Чебриков до предела добавил громкость, и под разухабистую музычку путешественники услышали:
... Я хочу тебя,
я торчу от тебя,
я ни спать, ни с...ть
не могу без тебя...
- Да-а... - покрутил головой Александров, а Валя зажала уши и покраснела.
Но другая станция передавала заунывный блатной шансон:
Братва, не стреляйте друг в друга...
Немногим отличались и остальные: «Авиарадио», «Радио-Урал» и им подобные.
- Ну что, взглянем на это чудо цивилизации поближе? - предложил ротмистр, решительно выключая аппарат после пятнадцатиминутного «наслаждения» прелестями здешнего эфира. - Или, не останавливаясь...
Большинство проголосовало за экскурсию, и ротмистр, пожав плечами, подчинился мнению коллектива.

* * *

- Знаете, ребята, - Николай опустил чебриковский бинокль и улыбнулся товарищам, - очень напоминает наш Хоревск, советский то есть. Дома, по крайней мере, те же. За исключением тех вон небоскребов.
Определение «небоскреб» относилось к нескольким девятиэтажкам, возвышавшимся над массой четырех - и пятиэтажных хрущевок, словно редкие стариковские зубы.
- Да и машин на трассе что-то многовато...
Ближе различий оказалось еще больше.
Чего стоили одни только разнокалиберные киоски и магазины, густо облепившие улицы, огромные щиты, рекламирующие всякого рода зубные пасты, жевательные резинки и, пардон, женские гигиенические принадлежности, да и сами хоревцы, азартно жестикулируя торгующиеся с восточного вида продавцами, дующие пиво за столиками под пестрыми навесами или выходящие из авто, от шикарных до самых затрапезных, но все - совершенно незнакомых моделей. Всюду стоял разухабистый мат, из палаток и открытых окон чуть ли не каждой проезжающей мимо машины гремели шлягеры, по содержанию схожие с уже слышанным ранее по напоминальнику...
- Ничего не понимаю... - Николай и Валентина (Жорку уполномочили караулить Кавардовского и оставленное имущество - не переться же в город с мечом и пулеметом) очумело крутили головами, живо напомнив ротмистру его самого в первые дни существования на том свете. - Откуда все это взялось? Где мы? f
Окончательно добили милиционера и девушку витрины магазинов, ломившиеся от всевозможных товаров: от пива трех с лишним десятков сортов, в бутылках и металлических банках, бананов и красной икры до разнообразной одежды, парфюмерии и электроники. Валя просто прилипала к каждому очередному прилавку, заваленному предметами вожделения любой советской женщины от семи до семидесяти лет от роду - «шанелями», «диорами» и прочими «тампаксами».
- Ну давайте же купим что-нибудь... - канючила девушка, перебирая дрожащими пальцами сверкающую фальшивыми бриллиантами чешскую бижутерию или прикидывая на себя под одобрительно-гортанные выкрики горбоносого продавца что-то невесомо-переливчатое. - Ну хоть что-нибудь... Ну вот хотя бы это...
Николай мужественно глотал слюнки при виде десятков разнообразных сырокопченых колбас, банок со сгущенкой, шоколада в пестрых обертках... Вкус этих яств он, признаться, подзабыл за полуголодные перестроечные годы и еще более тяжелые «смутные». Чашу терпения перевесила витрина вино-водочного магазина с выстроившимися по полкам нарядными шеренгами разнокалиберных бутылок с десятками сортов водки, вин, коньяков и даже экзотических виски, джина и текилы.
- Послушайте, ротмистр, - шепнул он на ухо Чебрикову, довольно равнодушно созерцавшему все эти «сокровища пещеры Али-Бабы», поймав его за рукав. - Может быть, толкнем что-нибудь да разговеемся? Да и Валя вон сейчас в обморок упадет.
Петр Андреевич пытливо взглянул на Валю, с тихим стоном нюхавшую все новые и новые образцы французских духов, туалетной воды и дезодорантов, безостановочно подсовываемые ей полной теткой лет пятидесяти на вид, с цыганскими золотыми кольцами в ушах, ярко-рыжей всклокоченной шевелюрой и малороссийским выговором.
- Пожалуй... - неуверенно протянул он. - Но что, позвольте спросить?
- Червончика не пожалеете? - Александров подмигнул. - Тьфу ты, опять... Империала. Или пары...
Граф пожал плечами, залезая в карман, где у него хранился бумажник с наличностью, несколько похудевший после полного переобмундирования в Хоревске из «Империи-дубль», но все еще довольно увесистый.
- Пожалуйста...
- Одну минуту!
Зажав в кулаке три золотых десятирублевика с профилем своего тезки-императора, Николай трусцой перебежал улицу и нырнул в подвальчик, возле дверей которого зорким милицейским взором разглядел листочек бумаги с криво, от руки написанным: «Пакупаю золото, иконы, награды. Офигенные цены!»
Заскучать Чебриков и Валя, оставшиеся в одиночестве, не успели: Александров, сам сияющий, словно полновесный империал, появился перед ними словно чертик из табакерки, сжимая в руке толстенную пачку денег. - Часть взял долларами, - деловито сообщил капитан, не обращая внимания на брезгливую гримасу, скорченную графом, распихивая выручку по карманам и оставив несколько сиреневых, желтых и голубых бумажек. - Мало ли куда еще попадем... Чего стоим? - Николай жестом Наполеона повел рукой в сторону торговой панорамы, словно бросая в бой Старую Гвардию. - Дарю вам этот город на поток и разграбление...
* * *
Тяжело нагруженные пластиковыми пакетами, набитыми всяческой снедью, тряпками и прочими Валиными приобретениями, три путешественника из последних сил тащились в сторону своего временного лагеря. Даже ротмистр, равнодушный к виду подобного изобилия (как же-с, видывали и не такое...), не устоял против массового психоза, поразившего его спутников, и приобрел бутылку «Камю», который считал совсем не худшим аналогом «Шустова», здесь, к сожалению отсутствовавшего, и коробку гаванских сигар, стоивших на удивление дешево. Кроме того, была куплена довольно подробная карта (берестовская истрепалась окончательно, и вынимать ее лишний раз из планшета было просто-напросто страшно) и, что входило в традицию, книга по местной истории. Называлась она уже «История России», что после прочтения других исторических трудов внушало некоторые утешительные мысли. В данный момент, повесив все сумки на левую руку, Чебриков пробегал на ходу строчку за строчкой.
- Слушайте, Николай Ильич, а ведь эта Россия не так уж далеко ушла от вашей. Например, события до одна тысяча девятьсот семнадцатого совпадают полностью.
- А? Что? - Александров с трудом оторвался от своего занятия: он перебирал на ладони мелочь, полученную на сдачу, чтобы обрадовать вынужденно томящегося сейчас в неизвестности Конькевича.
- Вы не слушаете меня, капитан, - обиделся было Петр Андреевич, но Николай перебил его, протягивая монеты:
- Взгляните-ка...
На заскорузлой ладони милиционера лежало несколько тусклых массивных пятирублевок, рублей и двух-рублевиков, смахивающих на двугривенные и пятиалтынные, и горстка желтой и белой мелочи достоинством от копейки до полтинника.
- Ну и что?
- А вот что!
На гербовой стороне всех «старших» монет располагался двуглавый орел без каких-либо регалий, больше похожий на ощипанную курицу-мутанта, и надпись «Банк России», а на копейках - Георгий Победоносец, убивающий дракона.
- Не пойму я что-то, - пожаловался Александров ротмистру. - Где герб, где «СССР»... Бумажки, опять же, без Ильича... Мы что - опять в Империи?
- А вот это вас не удивляет?
Палец ротмистра указывал на крышу здания горисполкома, мимо которого они сейчас как раз проходили. Над ней развевался изрядно выцветший, но все равно не красный, а трехцветный, бело-сине-красный флаг...
- Не в Империи мы, Николай Ильич, - мы просто в России...

* * *

- Хау ду ю ду, Клещара!
Парень, вломившийся в прохладный полумрак бара, за столиком которого кайфовал Алексей Грушко, молодой бизнесмен, державший несколько бензоколонок, автомоек и станций техобслуживания вдоль трассы Рождественск - Челябинск, парочку баров, кроме этого «Меридиана», и еще ряд нигде не афишировавшихся и, естественно, не плативших ни копейки налогов предприятий, телосложением напоминал фигу. Нет, не субтропический фрукт, по-научному именуемый инжиром, смоквой (дерево же, на коем он произрастает, зовется еще заумнее: Ficus carica), а обычный среднерусский кукиш или, если желаете, дулю. На широченных покатых плечах бывшего штангиста или борца, обтянутых весьма кстати майкой-борцовкой, совсем чуть-чуть возвышалась крохотная, коротко стриженная головка, имевшая конусообразную форму.
«Живая иллюстрация к анекдоту про студентов политеха, меда и физкультуры... - лениво подумал, потягивая свой „Хенесси", Клещ, носивший прозвище, заслуженное еще в „диких девяностых", вернее, в первой их половине. - Тупой и еще тупее... Хотя тупее, чем Базука, кажется, быть просто невозможно...»
- Коннитива, о-гэнки дэс ка?
- Чего-чего? - Опешивший Базука даже замер на месте, уже наполовину выдвинув стул у хозяйского столика.
- То же самое, только по-японски.
- Класс! - восхитился амбал, плюхаясь на жалобно всхлипнувший стул и обдавая брезгливо отстранившегося Клеща непередаваемым ароматом, в котором смешались запахи пота, табачного и пивного перегара, кавказской кухни, чего-то животно-интимного и очень-очень робко - какого-то дешевого дезодоранта. - Дашь потом записать для памяти? Мне этого можно? Здоровенная пятерня, украшенная грубо наколотым и по-детски трогательным «Вадик», синевшим у большого пальца, не дожидаясь разрешения, тут же сцапала хрупкий графинчик с благородной жидкостью.
- Ну не из горла же... - лениво возмутился Клещ и прищелкнул в воздухе пальцами. - Анютик, принеси, милая, этому... питекантропу... бокал... Ну и еще один графинчик...
- Да ладно, Клещ, я бы вот из этого... - второй лапой дитя природы схватило бокал с импортной минералкой «Виши» и, выплеснув содержимое в кадку с искусственной пальмой, набулькало себе по рубчик.
- Будем!
- Будем, - со вздохом согласился Алексей, слегка чокаясь с Вадиком Бузуновым, своим бывшим одноклассником и правой рукой в не очень-то легальной части обширного бизнеса.
Выхлебав дорогой коньяк одним мощным глотком, словно воду, Базука облокотился на стол и, приблизив свое лицо (амбре стало просто непереносимым) к лицу собеседника, прошептал на весь зал:
- Леха! Я Александрова, козла, на Мира повстречал!

* * *

- Гонишь ты, Базука! - в сотый раз за сегодняшний день безнадежно ответил на клятвенные излияния сидевшего рядом и уже изрядно поддатого Вадика (утащил-таки, зараза, с собой литровую бутылку полюбившегося ему пойла), Клещ, привычно ведя свой «Джип-Чероки» по проселочной дороге в сторону Лесного, поселка элитных домов, выросшего за какие-то семь-восемь лет на совершенно диком пустыре. - Не может этого быть! Витюша Терминатор тогда ему на моих глазах мозги на стену выхлестнул из «тэтэшника». Я сам это видел, понимаешь? Вот этими глазами!..
Базука очередной раз надолго приложился к горлышку бутыли, в которой уже плескалось чуть больше трети содержимого, рыгнул на весь салон и выдал совершенно трезвым голосом:
- Да хоть бы и щупал. Живой он, понимаешь? Как Ленин: живее всех живых... Я ж тоже не слепой. А Александрова, гадюку эту ментовскую, из тысячи, со спины и в темноте узнаю. Он же меня в девяносто шестом чуть зону топтать не отправил, сука...
- Не может этого быть... - безнадежно протянул Алексей. - А он один был?
- В том-то и дело... Мужик с ним был, подтянутый такой - ФСБ, не иначе! Я их гэбэшную манеру за версту чую. Да девка одна была, по-моему, в больничке нашей работает. Медсестрой там или врачихой... Не в курсах... Нагрузились жратвой, бухлом - пировать, видно, где-то собрались.
- А проследить не допер, пенек дубовый?
- За пенька ответишь! - беззлобно отмахнулся Базука. - А то я первый год замужем? Послал одного кента за ними... Он потом по мобиле отзвонился, что они за Блюхеровкой окопались.
Клещ ударил по тормозам так, что Вадик чуть не высадил литой башкой ветровое стекло, впечатавшись в него со всего маху.
- Предупреждать надо, Шумахер! - обиделся амбал, потирая ладонью лоб. - Шишка ведь теперь будет!
- На пятеру, приложи.
- Да сюда не пятеру, пятак царский нужно... Или руль...
- Или подкову... - в тон ему добавил Клещ. - Вместе с конем. Чего молчал?
- Да ты слова вставить не даешь! «Гонишь, гонишь...» - передразнил Базука, придирчиво изучая себя в зеркало заднего вида. Я же говорил, шишка будет.
- Да я сейчас тебе не шишку, а дырку сделаю! - взорвался Алексей. - Сколько их там еще?
- Двое еще... Один такой чернявый, на еврея похож, а другой связан почему-то. И кот здоровущий...
- Постой ты с котом! Как связан?
- А я знаю? Веревкой, наверное. В траве лежал, Лысый хорошо не разглядел. Волыны там у них. Одна словно пулемет такой, с диском... Ну, еще в фильмах про войну такие показывают.
- Дегтярева?
- Во-во, Дегтярева. И вроде как меч к дереву прислонен.
- Меч?!

* * *

Ротмистр сидел, прислонившись спиной к стволу березы, нагревшемуся за день, и задумчиво смотрел на мерцающие вдалеке городские огни. Какой по счету этот мир? Десятый? Двенадцатый? И будет ли конец этой бесконечной череде сменяющих друг друга, словно прихотливые узоры в детской игрушке-калейдоскопе, миров? А может быть, все это - не реальность, а тот самый ад, который ждет большинство из нас после смерти? После смерти, которую, как это часто случается, не заметил в запале, налетев, скажем, сердцем на наваху Кавардовского еще там, в подземном ходу. Ад, извращенным желанием Князя Тьмы превращенный в дорогу без конца. За что, за какие прегрешения выпало это испытание, небывалое, никем не виданное?
Ну, положим, он в своей жизни нагрешил столько, что не отмолишь и в монастыре, а их, его спутников, за что? Николай, конечно, тоже не ангел, согласен, а Жорка - добрая душа, а Валя? А Шаляпин? Или кот- вовсе не кот, а ангел-хранитель, посланный сердобольным Всевышним? Разве дано понять мухе, сидящей внутри мчащегося с огромной скоростью автомобиля, что она - чемпион среди мух по скорости? Разве дано понять нам, грешным червям, замысел Творца и глубину коварства его извечного противника?
А он-то, глупый, считал, что извращенный мир Николая и его друзей - предел абсурда! Вовсе нет: еще раз подтверждается аксиома, что нет предела совершенству. В каком страшном сне привидится флаг коммерческого флота Империи, развевающийся над зданием с портретом ее могильщика на фасаде? И перед его же истуканом, серой глыбищей возвышающимся напротив?
А ощипанный орел на деньгах? На гербе-то этой «Российской Федерации» орел, как и положено, при регалиях и коронах. Правда, белый, словно польский, и на красном щите. Опять фантасмагория в стиле Гойи...
Президентская республика с парламентом под названием Государственная дума, конституцией, заимствованной слово в слово у какой-нибудь латиноамериканской банановой республики, гербом с бледным имперским орлом с имперскими же регалиями на революционном алом фоне, флагом коммерческого флота вместо государственного знамени и переиначенным на новый лад тем же автором, что и два предыдущих, гимном кровавой Советской власти - что может быть причудливее?.. Только бывшие провинции, ставшие суверенными государствами: незалежная Малороссия, марксистская Белоруссия, непонятно откуда взявшийся монструозный Казахстан, полудикие Азиатские эмираты, Балтийские провинции, Закавказье, Бессарабия, расколовшаяся на две части по Днестру... А ждут уже своей очереди и Татария, и какой-то Башкортостан, и Калмыкия, и еще восемьдесят девять «субъектов федерации». Петр Великий, Великая Екатерина, Александры - где вы?
А Чечня? Четвертый год идет уже вторая Чеченская война, суетливо заливаемая мальчишеской кровью, рекой текут туда деньги, рушатся взорванные отмороженными горцами дома...
Не выдержав, ротмистр выудил из рюкзака початую бутылку «Камю», конечно поддельного, но все-таки не такой отравы, как здешняя водка. Не спиться бы вам на этом пути, граф. Докатились! Пить в одиночку - моветон, господа! Разбудить, что ли, кого-нибудь из спутников?
Шаляпин, едва различимый в темноте, бесшумно выскользнул из травы и уставился на ротмистра фосфоресцирующими плошками глаз.
- А-а, это ты, дружище? - пьяно улыбнулся ему Чебриков. - Не составишь ли компанию загробному скитальцу? Или ангелы не пьют?
Внезапно хмель облачком вылетел из головы ротмистра: кот глядел неотрывно прямо в глаза, словно пытаясь что-то сообщить, а в неподвижном ночном воздухе разливалась мощная вибрация, заставлявшая трепетать в полном безветрии листочки берез...
Сорвавшись с места, ротмистр, не обращая внимания на сантименты, довольно грубо растолкал Александрова:
- Вставайте, Николай Ильич, тревога! Будите друзей, мы снимаемся!

26

- Да как же твои недоноски их упустили-то?! Клещ готов был голыми руками разорвать виноватого Базуку, возвышавшегося над ним на две головы.
- Их же человек десять там было.
- Двенадцать...
- Двенадцать... Не двенадцать, а двенадцать! Против троих мужиков и бабы...
- И кота.
Алексей опустил руки и вперил в двухметрового дебила ошалелый взгляд.
- Ты что?.. - Палец, украшенный массивной золотой печаткой, покрутился у виска. - Какой еще кот? Верзила сокрушенно развел руками:
- Да не знаю какой... Волшебный какой-то, заколдованный. А может быть, и оборотень...
Вадик суетливо перекрестился: выросший в многодетной семье жутко пьющего сантехника, он еще в безоблачном пионерском детстве был крещен в Кундравинской церкви и потертый алюминиевый крестик таскал на толстой золотой цепочке не для форсу.
- Братва уже брать их Приготовилась тепленькими: куда им со своим старым ржавьем против семи волын? А тут этот кот выскочил и как зыркнет своими буркалами - у всех руки-то и опустились. Герыч хотел его очередью срезать, так ему словно током врезало - до сих пор очухаться не может. Не успели опомниться - ниндзя этот вылетает: весь в черном, точно как по видаку! Лосю ногой в лобешник, Косому - под дых... Секачом своим - вж-ж-жик...
- Каким еще секачом?
- Я же говорил: меч у него. Длинный, метра полтора. На, смотри!
Базука сунул в руки Алексею покореженный автомат. Вдавленно-рубленая борозда глубоко вмяла металл, в узкой щели виднелся серебристый затвор.

Предыдущая страница 15 Следующая страница


Золотой империал 16

- Шиндец волыне! На помойку! - непонятно чему радовался Вадик.
Клещ с отвращением отшвырнул изуродованное оружие, брезгливо нюхая руки:
- Чем это он вымазан весь?
- Кровь это. Упыря кровь...
- ???
- Серега Упырь решил, как в кино, волыну под меч подставить... Вот и попробовал... Половину пальцев как бритвой снесло! Едва ремнем потом перетянули руку, а то кровью изошел бы...
- Остальные живы?
- Все как один. Правда, братве отлежаться надо денек-другой... Почти всех урыл ниндзя этот. Но серьезного ничего нет, так: ребра, почки...
- И где теперь их искать?
- Где, где - в Ковригино, вот где.

* * *

- Думаете, мы с вами далеко уплывем на этом корыте?
Жорка и Валя уже взмокли, стараясь отчерпать какими-то ржавыми консервными банками постоянно прибывавшую воду, пока ротмистр с Николаем налегали на весла.
Утро выдалось пасмурным и свежим. Пронзительный по-осеннему ветер гнал по небу низкие тучи, а по водохранилищу - длинные серые валы с пенистыми гребнями.
Рассохшуюся деревянную лодку приобрели на рассвете у какого-то местного рыбака за добрую треть вырученных от продажи чебриковского золота средств. Очень пригодились доллары, при виде которых у куркуля, поначалу наотрез отказывавшегося отдавать плавсредство странным вооруженным людям, заблестели глаза.
Теперь вот, отчаянно пытаясь удержать на плаву корыто, пропускавшее воду, словно сито, путешественники, напоминавшие пресловутых «трех мудрецов в одном тазу», - болтались посредине Хоревского водохранилища в самоубийственной попытке добраться до спасительного перехода к моменту его открытия.
- Вы умете плавать, господа? - откровенно потешался сидящий на носовой банке Кавардовский, которому вся эта канитель, казалось, доставляла истинное удовольствие. - Кормить местных рыб в столь ранний час, пожалуй, не входит в наши общие планы.
Николай только недюжинным усилием воли подавил в себе желание вынуть весло из уключины и слегка стукнуть эту ростральную фигуру по скалившей зубы роже. Ну и что с того, что в болоте спас жизнь? Что с того, раз-два... Что с того...
Слава богу, что сдержался: Князь первым заметил погоню и не преминул сообщить беглецам, что тонуть, возможно, не придется - их после вчерашнего сражения просто порежут на куски.
- Помолчали бы... - пропыхтел красный как рак Чебриков, натужно ворочая тяжеленным веслом. - Вас-то тоже не пощадят.
- Как бы не так, господин легавый! Как бы не так! - злорадно возразил на это графу Кавардовский. - Русский мужик всегда отличался сердоболием и сочувствием к невинно заточенным. Тем более мой же коллега по ночному ремеслу. Так что, мсье...
- Первым, кого прирежут, будете вы, князь, и я вам это обещаю, - заверил его Николай. - Возьму уж грех на душу. Я же не дворянин - мне политесы как-то...
- Не трудитесь, Николай Ильич, - посоветовал Чебриков. - Эту... рептилию словом не проймешь, а если что, я сам его придушу. Из классовой солидарности, так сказать...
Моторная лодка, переполненная жаждущими реванша головорезами Базуки, тем временем все больше и больше сокращала расстояние, имея подавляющее преимущество в скорости перед дырявой развалюхой.
- Почему они не стреляют? - Валя, как всегда легко, впала в панику, бросив уже практически бесполезную банку.
- Живьем хотят взять, разве непонятно? - буркнул Николай.
Жорка тоже отшвырнул банку и схватился за двустволку.
- Я им так просто не дамся... Ротмистр вздохнул и, бросив весло, принялся расстегивать куртку.
- Стрелять не стоит: у них автоматическое оружие и одним залпом они изрешетят всю лодку, да и нас заодно. Вместе с вами, Кавардовский! - Язвительный поклон в сторону несколько поубавившего свою резвость Князя. - Поэтому нужно использовать последний шанс.
До вражеской посудины оставалось уже не более пятидесяти метров, и отлично можно было различить человека в белом с биноклем в руках на ее носу, а также десяток бритоголовых парней, вооруженных автоматами и помповыми ружьями, позади.
- Петр Андеревич, вы же не станете... - всполошилась Валя, сжимая мокрыми и перемазанными ржавчиной ладонями щеки.
- Стану, мадемуазель, стану... Берите весло, Георгий, и постарайтесь все-таки добраться до цели. Обо мне не думайте...
- Петр!..
Вместо ответа ротмистр, скинув с ног ботинки, почти без всплеска исчез в мутных волнах.

* * *

Стоящий на носу с биноклем в руках Клещ в развевающемся по ветру белом дождевике, испятнанном брызгами, летящими из-под носа моторки, строго-настрого запретил открывать огонь по приближающейся лодке.
- Живьем всех взять, живьем. С мужиками поболтаем, девку - на хор!
Последнее замечание вызвало одобрительный гул у братвы, мечтавшей поскорее дорваться до беглецов, особенно до проклятого ниндзя.
- Глянь, Леха! - Базука опустил свой бинокль. - Кажись, кого-то за борт сбросили. Или что-то.
- Наверное, того, связанного. Видать, наш человек был... - Клещ напряженно всматривался в окуляры.
- Жалко... Может, выплывет?
- Связанный?
Вадик снова перекрестился.
- А кота этого, заразу, собственноручно утоплю! - мечтательно произнес он. - Вон он: видишь башка ушастая из-за борта торчит! В мешок подлеца да в воду!
- Ты явно неравнодушен к котам, Вадя! Это что-то патологическое... - Клещ повернулся к другу, опуская бинокль. - Всем приготовиться к абордажу...
- Чего-чего?..
- Захватим это корыто, говорю!
В этот момент лодку, идущую на полном ходу, слегка качнуло, словно она налетела на мель, и над бортом в вихре брызг сразу на метр выросло что-то непонятное, черное, блестящее, словно бы облитое мокрой кожей.
- Атас! - завизжал Базука, занося руку для крестного знамения.
Ударила жиденькая автоматная очередь - у кого-то из братвы не выдержали нервы. В этот момент лодка резко накренилась и перевернулась.
Последнее, что успел увидеть в своей жизни оглушенный, полузахлебнувшийся и полуослепший Клещ, был бешено вращающийся винт моторки. В следующий миг мир окунулся в багровую бездну.
«Анюта... - успело пронестись в уже наполовину умершем мозгу Алексея. - Анечка моя...»

* * *

- Ну что там, что? - Валя, вытягивая шею, все пыталась разглядеть что-нибудь в том месте, где несколько минут назад исчезла преследовавшая их моторка.
Мужчины, опустив ненужные уже весла, понуро сидели, уставясь на мокрое дно лодки, в плескавшуюся воду, в которой намокала сброшенная ротмистром перед прыжком в воду куртка. Даже Кавардовский притих и смотрел куда-то в сторону.
- Может быть, выплывет. Вода-то теплая...
- При чем здесь температура воды? Там винт... И волна опять же. Видишь: ни одного предмета на поверхности не плавает. Все потонули. Да и времени прошло изрядно. Ладно, Жорка, бери весло.
В этот момент мокрая рука, беззвучно взметнувшись из-за борта, крепко вцепилась в рассохшиеся доски.

27

До ближайшего перехода было уже недалеко: выступить в путь пораньше и... К обеду, возможно, откроется новый мир. Каким он будет? Таким же, как этот: девственным и нетронутым или?..
«Еще один необитаемый мир... - пронеслось в голове Чебрикова, бережно разглаживающего на колене истрепанную берестовскую карту. - Сколько же их: таких прекрасных, первозданных и... совершенно безлюдных».
- Насчет безлюдных, это вы верно заметили, - ворчливо заявил кто-то рядом, прямо за спиной ротмистра. - Но относительно необитаемости я с вами готов поспорить!
Петр Андреевич ошеломленно закрутил головой, но никого, кроме спящих путников вокруг не было.
- Не старайтесь, не старайтесь. - Невидимый обладатель ворчливого голоса засмеялся. - Все равно у вас ничего не выйдет.
- Почему? - Граф словно невзначай положил руку на автомат и весь напрягся, готовый в любую секунду нырнуть вбок из-под гипотетического прицела, перекатиться и открыть огонь на поражение. - Разве вы невидимы?
Невидимка замялся:
- Можно выразиться и так... Хотя... Да ладно, все равно вы не поймете.
- Я что, произвожу впечатление непроходимого тупицы? - Ротмистр, чтобы потянуть время, сыграл обиженного, а сам в этот момент напряженно раздумывал о том, как найти выход из этой странной ситуации.
- Что вы! - совершенно искренне, как показалось Чебрикову, ответил «гость». - Вы, судя по всему, очень умны л к тому же весьма хладнокровны. А если еще перестанете тискать свой смертоносный аппарат, то вообще вырастете в моих глазах на недосягаемую высоту.
- А у вас есть глаза?
- Конечно, как и у всех... Почти у всех разумных существ.
Ротмистр не торопился следовать совету, продолжая сжимать рукоять «АКСУ»:
- Есть и слепые?.. Простите, я это так - из чистого любопытства.
- К чему извиняться? Есть разные разумные, в том числе и с другими органами чувств, заменяющими им зрение. Без глаз, но не слепые. Я понятно выражаюсь?
- Абсолютно! - заверил «гостя» ротмистр. - Но мы, кажется, отклонились от темы.
- Да-да...
Петр Андреевич был готов поклясться, что невидимый собеседник сейчас рассеянно протирает стеклышки пенсне, как делал приват-доцент Мерзляков, преподававший в кадетском корпусе русскую словесность, когда терял нить беседы и мучительно пытался вернуться на проторенную дорожку.
- Итак, чем обязан столь позднему визиту? - по-светски продолжил граф, устраиваясь поудобнее - шестое чувство подсказывало ему, что ни опасный хищник, ни какой-нибудь не менее коварный головорез в пространную беседу с потенциальной жертвой пускаться не будут... Невидимка уже сто раз мог воспользоваться своим преимуществом, не афишируя своего присутствия. А значит, по крайней мере в ближайшее время, автомат действительно можно оставить в покое.
- Да-да, конечно... С прискорбием должен сообщить, что вы изрядно отклонились от нужного вам курса, - сменил дружеский тон на официальный ночной гость. - Следуя далее, если можно так выразиться, без руля и без ветрил, фигурально, конечно, вы рискуете забраться в такие дебри, возвращение откуда станет вообще проблематичным.
- Значит, есть верный курс... к нужной нам цели? - пытаясь утихомирить заколотившееся от радостного предчувствия сердце, ротмистр едва не сказал домой, но вовремя спохватился, что дом этот - только его и Кавардовского.
- Конечно.
- И как туда... Если вам известно, разумеется...
- Разумеется. Естественно, точного направления, как говорится, пальцем, я вам указать не могу. Не существует в нашем случае направлений... Желаете, я продемонстрирую вам это наглядно, пусть и весьма упрощенно?
- Конечно.
- Прикройте на мгновение глаза.
Петр Андреевич беспрекословно повиновался, и тут же в темноте перед его глазами возникло сложнейшее переплетение разноцветных нитей, среди которых преобладали золотистые, но встречались зеленые и красные и совсем редко - других цветов радуги. Клубок жил своей жизнью, постоянно меняя форму, словно перетекая из неправильного шара в некое подобие куба, и тут же - во что-то конусообразное... Нити извивались, каждую секунду переплетаясь по-новому, создавая все новый и новый прихотливый узор. Ротмистру на мгновение показалось, что он что-то уловил в диком переплетении, но стоило всмотреться - и понимание ускользнуло, а взамен навалилась головная боль, постепенно становящаяся все более и более мучительной. Внезапно он понял, что все то время, что он созерцал разноцветное живое чудо, его окружал какой-то невообразимый шум наподобие какофонии, издаваемой симфоническим оркестром в процессе настройки инструментов, только еще более хаотический и немелодичный. Дали знать о себе и другие органы чувств, причем не с лучшей стороны...
- Очнитесь, граф, - донесся до Чебрикова сквозь волны пульсирующей боли голос невидимки. - Придите в себя.
Ротмистр поднял веки, и наваждение мгновенно пропало, унося за собой мигрень.
Кругом стояла обычная теплая ночь, обволакивающая десятками своих ненавязчивых и донельзя привычных шумов и запахов. Прохладное дуновение ночного ветерка коснулось щеки, ничем не напоминая того дикого ощущения, будто одновременно заглядываешь в разверстое жерло доменной печи, высовываешься из палатки до ветру на арктическом холоде, и к тому же дикий пустынный ветер сечет лицо мириадами песчинок. Запах леса, обогащенный дымком затухающего костра и не слишком освежающим воздух амбре давно не стиранной одежды, казался райским ароматом по сравнению с невозможной адской смесью, только что травмировавшей обоняние графа.
- Простите... - Собеседник казался виноватым и сконфуженным одновременно. - Я совсем позабыл о некоторых особенностях человеческих органов чувств... Так вы поняли, что именно я хотел вам показать?
Разочарование, видимо, было написано не только на лице, но и на затылке Чебрикова, потому что невидимка тут же добавил:
- Однако я здесь для того, чтобы показать вам правильную тропу. Понятие «тропа», естественно, нужно взять в кавычки... Так, вроде бы принято в вашем языке? Понимаете, если бы вы сразу, еще в начале пути, не свернули на неправильную дорожку, то уже давным-давно были бы дома.
- Но...
- Да, те ворота оказались закрыты, но они не единственные, которые ведут из того измерения в ваше, не единственные...
- Значит, правильными были третьи?
- Почему третьи?
- Ну, нам говорили, что ворот в каждом мире три. Невидимка рассмеялся:
- Кто вам это сказал? Ах да... Нет, на самом деле ворот гораздо больше, но все скитальцы-практики...
- Кто-кто?
- Скитальцы. Мы так называем людей... Не только людей... Которые, случайно наткнувшись на ворота, «заболевают» другими измерениями и посвящают путешествиям по ним всю жизнь. Иногда короткую, иногда - длинную. Так вот, среди скитальцев-практиков бытует мнение, что измерения соприкасаются друг с другом исключительно по троичному принципу.
- А на самом деле?
- На самом деле в каждом измерении известны сотни ворот, связывающих их, порой многократно, с другими. Наука же говорит о возможности существования количества на порядки большего...
- На порядки? Это значит - тысячи и десятки тысяч? - не удержавшись перебил лектора Чебриков.
- Точнее - десятки миллионов, - сухо подтвердил невидимка, видимо, недовольный, как и все лекторы, что его перебивают. - Дело в том, что не все они лежат на поверхности и удобны для перехода.
- Это точно! - буркнул себе под нос ротмистр, вспомнив мерзкий вкус протухшей воды ледяного болота, все еще стоящий на языке.
- Увы, бесконтрольное перемещение по измерениям сильно вредит всему Континууму. Вам знаком данный термин?
- В общих чертах...
- Замечательно. Вы обратили внимание на то, что нити в клубке были разного цвета?
- Да, я как раз хотел вас спросить об этом.
- Так вот: перемещаться по золотистым линиям - а их, как вы видели, подавляющее большинство, - можно без каких-либо проблем, хотя и бессистемно, но по красным... Вы наверняка понимаете, что красный цвет - цвет предупреждения...
- Естественно.
- Тогда все просто: зеленый соответственно обозначает предпочтительные пути.
- А другие цвета?
- Вы заметили? - изумился невидимка. - Хотя да... Наверное... Понимаете, я не совсем смогу вам это объяснить... - задумчиво произнес он после некоторого молчания. - Вам известно, что пространство и время взаимосвязаны?
- Да, теория Эйнштейна.
- Извините, не знаю такого... Тогда все просто: синие линии ведут в измерения, расположенные в ином времени, а белые, к примеру... Знаете, я сам толком не разбираюсь в этой области.
Ротмистру показалось, что ночной гость несколько кривит душой. Ну и ладно: не хочет говорить - не надо. И так подбросил разом столько пищи для размышлений, что переваривать все услышанное можно очень долго. Ишь ты - не лгали, значит, фантасты насчет перемещений во времени. Не совсем, вернее, лгали...
- Так чем же опасны красные линии?
- Боюсь, вы не поймете.
- Там что: что-нибудь ужасное? Что-то вроде «холодильника»? Ну того мира после ядерной катастрофы или бесконечного болота...
Невидимка хмыкнул:
- Нет, красные измерения внешне ничем не отличаются от обычных. Во многих из них обитатели очень благополучны. В некоторых - даже чересчур, на мой взгляд. Но это личное. Ваше же «ужасное» болото - всего лишь один из популярных туристических аттракционов, кстати, расположенный на зеленой нити. Вернее, на одном из ее участков.
- А как же монстры?
- Вы имеете в виду лангенохордумов?
- ???
- Довольно безобидные зверюшки, никогда не покидающие облюбованного ими логова.
- Но мы же...
- А зачем, скажите мне на милость, вы покинули установленный туристический маршрут? Обозначенный, между прочим, специальными вешками. Если бы вы двигались там, где положено, появление лангенохордумов (кстати, довольно эффектное, вы не находите?) ничего, кроме чисто эстетического наслаждения, вам бы не принесло. Но вернемся к красным измерениям: опасность в самом проникновении туда пришельцев из другого измерения.
- Антимиры?.. Аннигиляция?..
На этот раз ночной гость откровенно рассмеялся:
- Ну, эти страсти уже чистый вымысел ваших литераторов-фантастов. Опасность в другом - в деструкции всего Континуума, причем совершенно неуправляемой. Хорошо, что пока... Подчеркиваю, пока ни один из скитальцев не добрался до красного измерения. Если же доберется...
- Катастрофа?
Чебрикову показалось, что невидимый собеседник развел руками.
- Пока это известно только в теории. Да и в этом, надо вам заметить, многие не сходятся во мнениях. Кто-то считает, что в случае инвазии весь Континуум б. дет необратимо изменен или даже уничтожен, другие, но их, к счастью, меньшинство, настаивают на том, что некая структурная перестройка Континууму не повредит.
- Знаете, - заметил ротмистр, припоминая прочитанную им «Историю России». - Не нравится мне с некоторых пор слово «перестройка»... Чем-то катастрофическим от него отдает.
- Совершенно с вами согласен, граф. Однако мы заболтались. Через несколько минут истекает срок вашей вахты, а беседовать при свидетелях или убеждать нового собеседника...
- Петр Андреевич потрясенно вскинул правую руку, на запястье которой еще по принятой в Корпусе моде носил часы, и ахнул: уже без четверти три!
- Не может быть!..
- Увы, тут виноват я, - повинился невидимка. - Показ модели Континуума занял больше времени, чем я предполагал. Разница в восприятии, сами понимаете... Одним словом, я добавил на вашей карте несколько значков, которые, надеюсь, как человеку военному, будут вам понятны.
- А у вас тоже есть военные? - изумился ротмистр.
- Как и везде, дорогой граф, как и везде... Сто против одного, что ночной гость приуныл.
- Прошу вашего прощения, граф, что отнял столько времени, - церемонно начал прощаться невидимка. - Засим спешу откланяться...
Чебриков всполошился:
- Постойте, я же не успел расспросить вас о маршруте!
Голос уже начал удаляться.
- Маршрут практически ничем не отличается от предыдущего. Несколько досадных заминок - не более того...
- Хороши же некоторые из них! - Граф отчетливо вспомнил сражение на мечах в пещере Роланда. Невидимка остановился:
- Один умный человек в вашем мире (вы тоже знаете это высказывание, только немного подзабыли) говорил, объясняя теорию параллельных измерений, что для того, чтобы попасть в расположенную рядом реальность, нужно всего лишь овладеть искусством прогрызать дырки в отделяющей их стене. Вы, граф, мне кажется, овладели этим искусством в совершенстве. До свидания!
- Так мы еще увидимся?
Ночной гость от души расхохотался:

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

- Увидимся? Вряд ли. Но встречу лично с вами, - упор был сделан именно на последнее слово, - я гарантирую...
Последние слова более угадывались, чем слышались.
- Ротмистр! Что с вами?
Чебриков встрепенулся и сел, очумело тряся головой.
Над лагерем занимался ранний летний рассвет, Валя еще спала, а над ротмистром склонились встревоженные Жорка и Николай.
- Что с вами?
Петр Андреевич протер глаза и виновато улыбнулся.
- Вот... проспал...
Друзья переглянулись: чтобы «железный» ротмистр хоть раз поддался слабости, припомнить не мог никто.
- Изучал карту и...
Граф поднял лежащий на рюкзаке истрепанный лист бумаги, слегка влажный от выпавшей под утро росы, и... обмер.
К уже имеющимся красным звездочкам и зеленому треугольнику добавилось несколько совершенно новых значков.

Часть третья
НИ ШАГУ НАЗАД

28

Туда или не туда, куда нужно было Чебрикову со спутниками, вела тропа, указанная неведомым (и невидимым) доброхотом, посетившим Петра Андреевича, но обитаемые миры внезапно закончились, и дорога странников пролегала теперь через земли, на которые вряд ли когда-нибудь ступала нога человека.
Дикие базальтовые скалы, поросшие кое-где кустарником и громоздящиеся исполинской головоломкой под бесцветным, плоским и раскаленным, словно противень духовки, небом, буро-желтые песчаные барханы, шевелящиеся, словно живые, под непрерывным колючим ветром, или не тронутый топором дровосека девственно-непролазный лес - безлюдные миры отщелкивались, будто костяшки исполинских счетов, нанизываясь на стержень пройденных путешественниками километров и не оставляя после себя почти никаких воспоминаний.
Казавшееся поначалу волшебной сказкой, а затем опасным, но увлекательным приключением, затянувшееся путешествие превратилось в конце концов в тяжелую, временами изнурительную, но всегда донельзя рутинную работу.
Нет, никто не роптал. Все путешественники просто-напросто превратились в механизмы - шагающие, привычно оценивающие окружающую действительность на предмет опасности или, наоборот, пригодности (для ночлега, пропитания и прочих утилитарных надобностей), уже не обращающие особенного внимания на красоту внезапно открывшегося за поворотом ромашкового луга или чарующую прелесть лесного озерка.
Ушли в прошлое посиделки у костра, беззлобные подначки и розыгрыши, диспуты на самые различные, затрагивающие все на свете темы. На привалах, наскоро приготовив нехитрую пищу и распределив время дежурства, проваливались в мертвецки крепкий сон без Сновидений, готовые, однако, в любую секунду вскочить на ноги, хватая оружие. Даже Валя, осунувшаяся и как-то повзрослевшая, что ли, засыпала, обняв трофейный автомат, словно любимую с детства куклу, оставшуюся за тридевять земель отсюда.
Никто не жаловался, все понимали, что, если все идет именно так, значит, так и должно быть. О возвращении не заикался никто. Да и куда возвращаться? По своим следам обратно? Через растревоженное, будто осиное гнездо, логово бандитов, оставшихся без главарей? Через имперский мир, где, вероятно, уже на каждом столбе расклеены объявления, сулящие неплохие деньги за поимку опасных нарушителей спокойствия? Через «туристическое» болото, кишащее голодными лангенохордумами? Нет, дорога была только одна: вперед, и только вперед.
Собственно говоря, никакой прямой не было и в помине. Возможно, переходы и лежали на какой-то линии, точная конфигурация которой, если припомнить ночное видение ротмистра, была известна только самому Создателю или его зловредному антиподу, однако в реальности дело обстояло совсем по-другому.
Значки переходов, с педантичностью штабного офицера проставленные Чебриковым на контрольной карте, купленной в «демократическом» мире, ясно и недвусмысленно складывались в гигантскую, геометрически правильную окружность, захватывающую на востоке Хоревск (или, по крайней мере, то место, где он должен был находиться), а на западе, касаясь печальной памяти Краснознаменска (жители которого, надо думать, уже успели благополучно переселиться в соседний Парадиз), вернее, места того злополучного ночного Ьоя с «шакалами», в результате которого путешественники потеряли Берестова и сами едва не сложили головы на черном как асфальт радиоактивном льду, уходившую далеко в Уральские горы.
Когда окружность должна была замкнуться в первый раз, путешественники подспудно опасались самого худшего - что «тропа» вернет их в то самое место, откуда начался бесконечный марафон по ненаселенным краям, но опасения не подтвердились: миры сменялись по-прежнему и стекляшками калейдоскопа складывались в ни разу не повторяющиеся комбинации. Спираль «тропы» виток за витком уносила друзей все дальше и дальше в неведомую глубину Континуума...
Реальных опасностей, хоть как-то разнообразящих бесконечную унылую гонку неизвестно куда (радоваться или печалиться по этому поводу - непонятно), на пути встречалось тоже не так уж и много, да и не шли они ни в какое сравнение с предыдущими. Ну кто, скажите на милость, после длинношеих монстров всерьез испугается нападения довольно многочисленной стаи каких-то буро-рыжих хищников, напоминающих сразу и собак, и волков, и шакалов? Или потеряет самообладание, бредя, проваливаясь на каждом шагу то по пояс, то по горло, в чем-то среднем между горячим киселем и круто сваренной перловой кашей, к тому же окруженный совершенно непроницаемым для глаза молочно-белым туманом, наполненным ароматами скотного двора? Или запаникует, выпав из невидимого колодца в двух метрах от края бездонной пропасти, осыпающегося каменным дождем в безмолвную глубину?
Несколько озадачил один из неизвестно каких по счету переходов, когда шедший в авангарде ротмистр, оказавшись на том свете, ощутил себя в несколько пикантном положении, вмонтированным по колено в твердый, пронизанный корнями и нашпигованный округлыми камнями, словно шоколад орехами, лесной дерн, держащий ноги похлеще строительного раствора. Неизвестно, чем бы завершилось сие приключение, если бы, подергавшись на месте без особенных подвижек почти минуту, Чебриков, осознав всю трагичность ситуации, не взрыхлил бы парой точных очередей из автомата неподатливый грунт, с риском для неподвижных ступней не завершил процедуру лезвием верного «Дюрандаля» и не откатился бы в сторону буквально за пару секунд до того, как на том же месте возник, точно так же раскорячившись, Кавардовский. Что произошло бы в том случае, если бы граф не успел выбраться из неожиданного капкана, думать не хотелось... Вряд ли оказалось бы жизнеспособным «консоме» из двух слившихся воедино людей. А ведь следом шли остальные... Слава богу, последствия ограничились лишь вспоротым шальной пулей ботинком, чудесным образом набитым всякой земляной дрянью. Оставалось надеяться, что ночной невидимка, прокладывая курс, не забыл между делом, что у путешественников напрочь отсутствуют крылья, жабры или способности оставаться живыми в безвоздушном пространстве, кипящем вулканическом жерле или многометровой ледяной толще.
Обо всем этом думал каждый из путешественников, привычно делая последний шаг в невидимый проем, соединяющий два мира.

* * *

- Да здравствуют советское студенчество и профессура! Ура, товарищи!
- Ур-р-р-ра!!!
Мир, в который открылись последние по счету ворота, ничем не напоминал ни один из предыдущих.
«Миропроходцы» вывалились один за другим из ниоткуда прямо посреди бушующего праздника, по словам ротмистра Чебрикова, сродни бразильскому или венецианскому карнавалу. Никто из тысяч людей, ставших свидетелями внезапного появления кучки оборванных, грязноватых, к тому же вооруженных до зубов людей и огромного кота в эпицентре кипящей феерии, ничуть не удивился пришельцам. Наоборот, энтузиазм аборигенов, слегка утомившихся от многочасовых вокальных упражнений, обрел новый источник энергии:
- Посмотрите, товарищи, да это же герои новейшего лучшастика сезона! Соломоновские! Только посмотрите!
- Ура! Сабина Палевская!
- Да нет же, Наташка: это Лии Фан-Вей, только в гриме...
- Сабина, Сабина!..
- Арнольд Матвеев!
- Матвеев, ребята, это Матвеев!..
- Мы вас узнали, Арник! Идите к нам!
- А это кто, с мечом за спиной?..
Недоуменно озираясь, путешественники, оглушенные громогласными здравицами разноголосых дикторов и гремящей музыкой, льющейся отовсюду, ослепленные каскадом огней, оглушенные сыпавшимися отовсюду вопросами, поздравлениями, приветствиями и просто восторженными воплями, толкаемые, щипаемые, дергаемые и дружески хлопаемые по плечам, спине и остальным частям тела, медленно продвигались вперед по странно пружинящей под ногами «мостовой».
- Да это же Святослав Логишевский, товарищи!
- Ур-ра-а!!!
- Слава советским покорителям космоса!!!
- Сабиночка!
- Лии!
- Святослав, можно мне подержать ваш меч?!
- Арнольд Игоревич, а почему вы связаны?!
- Тш-ш, дуреха-а! Он же отрицательный персонаж!
Тротуар, как оказалось, был не только податливо-упругим - он двигался вперед, плавно, без рывков, словно лента гигантского конвейера шириной в несколько метров. Это спутники, засыпаемые дождем разнообразнейших цветов и конфетти, спиралями разноцветного серпантина и воздушными шариками, почувствовали далеко не сразу, только по постепенно смещающейся назад стене женских, мужских и детских лиц всех возможных для человеческих рас цветов и оттенков, сверкающих одинаково белозубыми улыбками.
- Да здравствуют мужественные подводники!!! Ур-ра, товарищи!!!
- Всего один автограф, Сабиночка! Очень просим!
- Меч!
- А кот дрессированный, папа?1. Можно его погладить?!
- А это кто, в очках?
- Где?!!
- Да вот же, вот!..
- Роланд Мещеряков! Сцм очки надень!!
- Ур-ра!!!
Толпа взревела с новой силой, и почти все лица обратились куда-то за спины наших героев.
- Экипаж «Всепобеждающего»!
- Ур-р-ра!!!
- Фарнанинцы!!! Фарнанинцы!!!
- Смотри: Георгий Фарнанин!!!
- И Ларимейро с ним!!!
- И Светлана Кондакова!!!
- Ура!!!
- Да здравствуют проницательные работники советской милиции!!!
- Это в ваш адрес, Николай Ильич... - Ротмистр наклонился к самому уху Александрова, но все равно приходилось кричать в полный голос. - Ответьте им.
Толпа понемногу редела, шум становился тише, а движение чудесного тротуара под ногами заметно стремительнее. Когда последние зеваки остались далеко позади, а бегущая дорожка, описав крутую дугу, влилась в «текущую» под острым углом к ней твердую «реку», совершенно безлюдную, путешественники с разной степенью ловкости соскочили на простой неподвижный асфальт.
Вокруг в душной летней ночи раскинулся почти обычный город.
Многоэтажные параллелепипеды типовых домов, подмигивающие огоньками освещенных окон, уютные скверики за невысокими коваными оградами со звездами, перемежающимися серпасто-молоткастыми эмблемами, кубики темных киосков... В многозвездном небе застыла огромная бело-голубая луна, мутноватые пятна на которой "складывались в немного усталую улыбку, а где-то в траве надрывался сверчок-виртуоз. О грандиозном празднике напоминала только чуть слышная, приглушенная стенами домов музыка да переливающееся за крышами далекое многоцветное зарево.
- Где мы, Петр Андреевич?
- Не знаю, Валюша... О, простите пожалуйста, госпожа Палевская! Или все-таки Лии Фан-Вей в гриме?
Николай тронул завиток красно-золотистого серпантина, аксельбантом свисающий с плеча ротмистра:
- Товарищ Палевская, граф, товарищ... Конькевич вздохнул и плюхнулся на лавочку, оказавшуюся рядом:
- Не знаю уж, где мы оказались, ребята, но скажу вам, что люди в этом Хоревске счастливы. И гораздо больше, чем мы, бродяги...
- Вы думаете, Георгий, социализм?
- Я думаю, Петр Андреевич, коммунизм. - Грязноватая ладонь нумизмата указала на припозднившегося прохожего в мексиканском сомбреро и шортах до колен, который, остановившись на миг, проделал какие-то простейшие манипуляции у торчащей близ бордюра тротуара тумбы, смахивающей на афишную, и, поприветствовав путешественников вежливым кивком, шагнул снова на движущуюся дорожку и направился дальше своей дорогой, потягивая что-то пенное из высокого стакана, вынутого из гостеприимно осветившегося окошечка.
«Хоревский общепит» - значилось выпуклыми металлическими буквами на округлом боку тумбы.
Изучение клавиатуры, видневшейся над окошком, заняло всего несколько минут.
- Чем черт не шутит! - Палец Конькевича утопил засветившуюся мягким зеленым светом клавишу с надписью «Бархатное уральское», и в окошечке с мелодичным звоном неизвестно откуда появился такой же, как у давешнего прохожего, стакан с темно-янтарной жидкостью, украшенный пенной шапкой.
Схватив тут же подернувшийся матовой пленкой испарины сосуд, Жорка припал к его краю, опростав одним глотком больше чем наполовину. Когда же он, отдуваясь, оторвался, неопрятная щетина над верхней губой превратилась в пышные белоснежные усы.
- У-ф-ф! Налетай, ребята, - пивко классное! Сто лет такого не пил...
Не выпуская из руки бокала, он нацелился пальцем на клавишу с надписью «Пльзеньское», но приятный женский голос сообщил ему:
- Пиво является спиртным напитком и не рекомендуется к употреблению в больших дозах лицами, не достигшими двадцати одного года, особенно в данное время суток.
- Ты меня еще учить будешь, дура железная! - обиделся Конькевич, допивавший пиво. - Тоже мне: нашла подростка!
- Не ругайся. Сказали несовершеннолетний - значит, несовершеннолетний! - Николай отстранил Жорку от автомата, мимолетно задумавшись над рядом клавиш, сулящих приятные неожиданности.
Полчаса спустя, наблюдая за постепенно гаснущими в доме напротив окнами, путешественники смаковали пиво разных сортов, заедая его солеными сухариками, раками и прочими пивными атрибутами, которыми автомат щедро поделился из окошечка на противоположной стороне.
- Да-а... - протянул Чебриков, подставляя связанному Кавардовскому стакан так, чтобы тому было удобнее пить. - Неужели прав был этот теоретик Маркс? Не представляю себе, что должно было случиться...
- Скорее уж не Маркс, а Никита Чудотворец. - Николай, отщипнув перышко великолепной воблы, с банальным «кис-кис-кис» протянул его Шаляпину. Ополовиненный бокал с «Ячменным колосом» он поставил рядом с собой на скамейку, в доску которой была глубоко врезана старая как мир формула: «Викентий Т. + Аленушка И. = Л...»
- Кто это такой?
- Не слушайте его, граф, хохмит по привычке!
Валя, отказавшись от всех расхваливаемых мужчинами сортов пива, выбрала клубничную газированную воду.
- Никита Чудотворец - это Никита Сергеевич Хрущев. Он в свое время американцев пугал, стуча в ООН по трибуне ботинком, все пространство до полярного круга засеял кукурузой, а нам обещал к восьмидесятому году коммунизм... К девятьсот восьмидесятому, естественно...
- Да тут, похоже, уже лет двадцать как наслаждаются принципом: «От каждого по способностям, каждому - по потребностям». - Жорка, не обращая внимания на увещевания автомата, почему-то упорно считающего его недостойным теплой мужской компании (заказы Чебрикова и Александрова никаких возражений не вызывали), нацедил себе «Кочкарского №2». - Николай, прекрати кормить кота соленым! Обопьется ведь потом!
- Кстати, - он повернулся к ротмистру, - это не...
- Нет, это не мой мир, - отчеканил ротмистр, покрутив немного в пальцах опустевший стакан в поисках мусорной урны, но не найдя, поставил его у ножки скамейки и теперь зачарованно наблюдал, как прозрачный сосуд тает без следа с легким шипением. - Ничего общего...
- Союз нерушимый республик свободных... - затянул кто-то хорошо поставленным мужественным баритоном за ближайшим поворотом. - Сплотила навеки великая Русь...
Как ни привлекателен был коммунистический мир с дармовым пивом и воблой, но оставаться здесь или даже задерживаться надолго не захотелось никому. «Аннигилировав» свои стаканы, путешественники построились в походный порядок и направились в ту сторону, куда указывала синяя стрелка, как всегда загадочным образом возникшая на карте, по-прежнему ветхой на вид, но теперь не поддающейся даже лезвию ротмистрова кинжала, которым он легко, словно карандаш, затачивал железные гвозди.
Минуя гостеприимный ларек, Чебриков вдруг, повинуясь какому-то необъяснимому чувству, мутной атавистической волной поднявшемуся из глубины сознания, выхватил свой «Дюрандаль» и на глазах ахнувших от неожиданности спутников наискось рубанул по золотистому боку будочки.
- Ячменное пиво является ценным высококалорийным диетическим продуктом, обогащенным витаминами, ферментами и микроэлементами, - укоризненно сообщил ему автомат, которому лезвие меча не причинило ровно никакого вреда, отскочив, словно детская сабля от резинового меча. - Необходимыми для нормальной жизнедеятельности человеческого организма...

* * *

- Похоже, прорвало... - стараясь не слишком сильно высовываться из скрывавших его кустов, ротмистр изучал в бинокль картину, расстилавшуюся у подножия холма, на котором «окопались» путешественники после перехода из коммунистического мира. - Не было ни гроша, да вдруг - алтын...
Внизу насколько хватало глаз жизнь кипела - на изрезанной на правильные разноцветные прямоугольники равнине, уходившей к вздымавшимся на горизонте горам, буквально яблоку негде было упасть.
Тысячи, если не десятки тысяч, людей, сверху казавшихся муравьями, копошились на зеленых, желтоватых, полосатых или сверкавших, словно осколки зеркала, упавшего с огромной высоты, прямоугольниках, напоминая своими экономными движениями заведенные автоматы. По пересекавшим равнину во всех направлениях линиям дорог, судя по рыжему цвету, грунтовых, взад и вперед неторопливо двигались повозки, напоминавшие жуков, и проносились верткие, как тараканы, всадники в разноцветных одеждах, а вся картина смахивала на внезапно ожившую схему какого-то умопомрачительно сложного механизма или прибора...
- Вы не поверите господа, но большинство этих тружеников почти абсолютно обнажены. Взгляните, Валя!
Ротмистр протянул бинокль стоявшей рядом с ним девушке, но та, зардевшись, отвела его руку.
- Вы неправильно меня поняли, - поправился Чебриков. - Они одеты только в набедренные повязки и какие-то головные уборы.
Бинокль выхватил невоспитанный Жорка, тут же прилипший к окулярам.
- Очень плохо видно, - пожаловался он, ища и не находя колесико подстройки, обычное у оптического прибора. - Мутное все!
- Там сбоку шпенек, - посоветовал граф, показывая для наглядности пальцем. - Подвигайте его туда-сюда. Не очень быстро, разумеется...
- Ага! Здорово!
Конькевич увлеченно сопел несколько минут, а затем сообщил:
- Знаете... А ведь эти квадраты - поля. Похоже, рисовые... А сами крестьяне - не то китайцы, не то индусы.
- Удивил, - фыркнул Николай. - Что это поля, даже без бинокля видно. Колхоз, что ли, какой?
- Стоп! А это что такое?
- Где? - Николай выдернул прибор из Жоркиных рук и самостоятельно навел на резкость. - Где именно?
- А вон там, справа от палатки...
Николай перевел бинокль на расписной шатер с развивающимися по ветру длинными вымпелами, располагающийся на небольшом бугорке, словно на острове, и ахнул.
- Что там? Что? - всполошились все остальные.
- Слоны... - протянул Александров, зачарованно, словно во сне, опуская прибор. - Ей-богу, слоны.

* * *

Путешественники мучались бездельем второй час, слоняясь вокруг ротмистра, разложившего на обратной стороне «новой» карты, расстеленной на траве, детали явно электронного происхождения, и наровя заглянуть ему через плечо.
Чебриков не выражал своего неудовольствия соглядатаями даже жестом, но и со спины было понятно, что задавать какие-либо вопросы небезопасно если не для здоровья физического, то для духовного - точно.
- Ну скоро все-таки? - не выдержал первым Конькевич.
Ротмистр смерил его долгим взглядом и произнес веское:
- Своевременно. - Еще через минуту он добавил: - Когда я служил в Заокеанских Владениях, в моей пластунской команде имелся один колоритный индивидуум из семиреченских казаков, вахмистр Троегубенко, Иван Потапович...
- Ну и?
- Так вот он говаривал, бывало: «Быстро только кошки родятся». Весьма точное замечание, поверьте. Держите...
Петр Андреевич протянул нетерпеливым спутникам бинокль, снабженный какой-то хитрой приставкой.
Теперь, через значительно приблизившую изображение оптику, было отлично видно трех слонов, занятых какой-то работой на одном из дальних участков.
- Натуральные слоны. Я таких в зоопарке видел. А вот это интереснее...
Все копошащиеся по колено в воде крестьяне были чересчур темны кожей, но вот гарцующие взад-вперед всадники, хотя и не арийцы - значительно светлее...
- Да тут налицо дискриминация по расовому признаку! Эксплуатация человека человеком!
- Не ерничай, Жорка. - Николай передал бинокль Чебрикову. - Видите, вон там, граф...
- Как вы думаете, что это такое? Александров устало протер глаза:
- Не знаю, что это такое, но мне кажется, что это здание находится точно на том месте, которое нам нужно...
Солнце уже клонилось к горной гряде на западе, когда все попадающее в поле зрения, включая непонятное здание, было доскональнейшим образом изучено.
- Подведем итог, - начал ротмистр. - Судя по всему, здание непонятного назначения, вероятно, храм какого-то божества, находится именно на указанном месте на карте. Возможно, переход, свойства которого знакомы аборигенам, и явился причиной постройки культового сооружения. Следовательно, если мы не хотим сворачивать с «тропы» куда-то в совершенно незнакомые нам места, а это проблематично, во-первых, потому что мы не знаем, действуют ли здесь знакомые нам переходы, а во-вторых, отклонившись от маршрута, мы вполне можем попасть на красные линии Континуума, что приведет к неизвестным, возможно, плачевным для нас результатам. В-третьих...
- Чего тут думать, - невежливо перебил ротмистра Конькевич. - В-третьих, в-четвертых... Нужно просто пробраться к храму и пройти в ворота. Если не пустят добром - прорваться силой. Верно, Николай?
Капитан был целиком и полностью согласен, но не хотел потакать расхрабрившемуся другу и только неопределенно пожал плечами, взглянув на Чебрикова. Тот, встретив его взгляд, тоже пожал плечами.
- Чего вы дергаетесь?! - Жорка вскочил на ноги и, схватив свою видавшую виды двустволку, закинул ее за плечо. Глаза под очками с треснувшим стеклом кровожадно блестели под закатным светом, растрепанные волосы торчали во все стороны. - Валя, скажи!..
Валя подняла свое поблекшее лицо и тихо промолвила:
- Я как все...
Граф снова пожал плечами.
- Ну, если все согласны, - тогда в путь... Но...
- Что «но»?
- Вы не видите ничего странного в этом значке?
Грязноватый ноготь ротмистра указывал на значок перехода, опять неуловимо видоизменившийся.

Предыдущая страница 17 Следующая страница


Золотой империал 18

Теперь он имел вид синей окружности с тремя стрелками, обращенными в разные стороны, внутри. Две из них: правая и средняя были красного цвета, а левая - синего.
- Что бы это значило, а?

* * *

Самым коротким путем к невидимому в ночной темноте храму была одна из грунтовых дорог, вернее насыпей или даже дамб, поднимавшаяся метра на два над затопленными водой полями.
Конечно, на ней запросто можно было столкнуться, допустим, с ночной стражей, но брести по колено в воде, привлекая всеобщее внимание плеском, да к тому же в случае опасности не имея достаточного маневра, было еще неосмотрительнее.
- Стрелять только в самом крайнем случае! - строго предупредил Петр Андреевич, закидывая автомат за спину и обнажая верный «Дюрандаль». - Не хватало еще весь этот муравейник переполошить пальбой!
- А если...
- Я же сказал: только в крайнем случае. Александров молча отнял у Конькевича его берданку и закинул на плечо, под бочок к «Дегтяреву».
- А чем мне обороняться? - жалобно протянул нумизмат, поблескивая в свете луны линзами очков. Похоже, что его воинственность улетучивалась по мере приближения боевых действий в геометрической прогрессии.
Николай так же молча сунул другу в руку саперную лопатку с хорошо заточенным краем. По своему богатому опыту еще почти пятнадцатилетней давности он прекрасно знал, какое это грозное оружие. Правда, в умелых руках... Зато очень тихое.
Освободившейся рукой он задвинул Конькевича себе за спину, прошипев при этом:
- Не высовывайся понапрасну, вояка...
Ротмистр одобрительно похлопал коллегу по плечу. В данный момент он был занят обматыванием лезвия меча, тускло светившегося в лунном свете, свежесорванной травой.
- Удару, в случае чего, не помешает, - пояснил он вполголоса, хотя никто его ни о чем не спрашивал. - А до поры незаметен... Готовы?
- Минуту, - остановил его Александров и, подойдя к Кавардовскому, не обращая внимания на его протесты и сопротивление, туго завязал ему рот подходящей по размеру тряпкой, кажется, портянкой, но чисто выстиранной, предварительно запихав туда комок листьев.
- Носом сможешь дышать?
Князь не ответил, свирепо сверля капитана глазами и сопя, словно взбешенный носорог.
- Сможет, - ответил за пленника сам себе Николай. - Теперь готовы...
До храма спутникам удалось дойти без всяких происшествий.
Мощный хор мириад лягушек, по-видимому вольготно чувствовавших себя в мелких водоемах, заглушил бы не только крадущуюся поступь нескольких человек, к тому же ступающих по мягкому грунту насыпи, напрочь лишенной какого-нибудь твердого покрытия, а, наверное, даже грохот идущей на полной скорости танковой колонны. Луна же, к тому времени почти закатившаяся, словно вступив с путешественниками в сговор, практически ничего не освещала.
Отличающиеся беспечностью надсмотрищики «трудовой армии» даже не потрудились выставить охранение, лишь возле шатра, который находился метрах в трехстах слева по ходу маршрута маленькой группы, на фоне нескольких ярко пылающих костров выделялась темными тенями парочка-другая лениво бродящих, сидящих у огня и стоящих, опираясь на копья, людей.
- Да-а... - пробормотал себе под нос ротмистр еле слышно. - Ну и дисциплинка тут, скажу я вам. Нужно бы мне было, так я все это воинство голыми руками повязал бы...
Никто из спутников с предводителем не спорил.
Храм, не освещенный ни единым огоньком, черным угловатым монстром раскорячившийся на фоне звездного неба, встретил «миропроходцев» гробовым молчанием, если можно так выразиться в тот момент, когда рядом надрывает глотки неисчислимый лягушачий вокальный ансамбль.
Чебриков тихим свистом заставил товарищей остановиться, а сам неслышно скользнул вперед по направлению к входу, определенному еще засветло, абсолютно растворившись в чернильной тени.
Секунды и минуты напряженного ожидания тянулись словно столетия.
Наконец в темноте мигнул условный сигнал фонарика, и путешественники один за другим тихонько двинулись вперед.
Вблизи постройка, даже практически неразличимая в темноте, поражала своей грандиозностью. Вполне вероятно, что она была равна размерами знаменитому Нотр-Дам де Пари или даже превышала его. Не было никаких сомнений, что причина возведения такого сооружения была не из мелких.
Стоило войти под гулкие своды коридора, ведущего куда-то в глубь здания, как слаженный лягушачий хор потерял добрых три четверти мощности, позволяя слышать каждый шаг, эхом отдающийся со всех сторон.
Петр Андреевич, пользуясь своим прибором ночного видения, двигался вперед легко и уверенно, чего нельзя было сказать о его спутниках, постоянно спотыкавшихся о неровности каменного пола или натыкавшихся на какие-то неожиданные выступы, преграждавшие путь в широком вообще-то коридоре.
- Черт! Понаставили тут всякую... - прошипел сквозь зубы, забыв про соблюдение тишины, Жорка, чувствительно вписавшийся головой во что-то разлапистое и каменное на ощупь, при этом, естественно, уронив на каменные плиты пола загремевшую, словно гонг, лопатку.
Дрожащий свет, вспыхнувший впереди, ослепил всех, кроме ротмистра, заставив зажмурить глаза. Когда же перед глазами перестали мелькать рои разноцветных мушек, отряд увидел, что находится на пороге, если так можно выразиться, огромного зала, потолок которого терялся где-то в невообразимой высоте.
Дорогу в зал преграждал довольно многочисленный отряд ветхих, бритых наголо старцев в бледно-розовых и желтых балахонах до пола. Некоторые служители храма сжимали в высохших коричневых руках безбожно чадящие трескучие факелы, а другие - какие-то неубедительные копья, кривые мечи и суковатые палицы...
Один из стариков, видимо старший жрец, отличавшийся от остальных белоснежной тогой и каким-то блестящим обручем, украшавшим голый череп, гортанно выкрикнул что-то нечленораздельное и, потрясая посохом, послал свое воинство в атаку на замерших в нерешительности пришельцев.
Бормочущая и выкрикивающая заклинания стена жрецов медленно надвигалась на путешественников, ощетинившись своим примитивным оружием, и ротмистр, выступив вперед, сдвинул ненужный уже прибор ночного видения на лоб и поднял вверх свободную руку, демонстрируя аборигенам пустую ладонь:
- Мы пришли с миром!
Звучный голос графа перекрыл все звуки, издаваемые ветхими защитниками храма, и запрыгал по всему обширному помещению, мячиком отскакивая от стен, украшенных причудливыми изображениями, барельефами и статуями неведомых богов.
Видя, что слова не поняты, Чебриков раз за разом повторял, видимо, то же самое на множестве языков, неизвестных его спутникам, однако результат оставался неизменным. Вернее, его отсутствие.
Когда до колеблющихся боевых порядков жрецов осталось десятка полтора метров, из-за их спин с жужжанием вылетело несколько стрел, вяло попадавших, звякая наконечниками вокруг Петра Андреевича. В старческих руках уже не было достаточной силы, чтобы толком натянуть тугую тетиву луков...
Отбив пару более или менее точно нацеленных метательных снарядов взмахом меча, ротмистр прекратил свои лингвистические упражнения, ругнулся вполне по-русски и, бросив косой взгляд на спутников: не лезьте, мол, поперед батьки в пекло, стряхнул со вспыхнувшего в свете факелов лезвия «Дюрандаля» остатки маскирующей его травы, становясь в оборонительную позицию.
Завидев столь грозный аргумент, аборигены, знавшие, судя по поведению, толк в холодном оружии, несколько попятились, но, понукаемые предводителем, снова двинулись вперед. Бесполезных стрел уже никто не метал, но из желто-розовых рядов вылетело, сверкнув широким наконечником, копье и, наткнувшись на размывшийся на мгновение в замахе меч, отлетело в сторону с металлическим лязгом.
- Ах вы так? Ну, вы сами этого захотели... - Граф двинулся на медленно попятившихся жрецов, выписывая перед собой клинком свистящие восьмерки и полукружия, превратившись в стальную мельницу. - Держите фланги и тыл, господа...
Разгром дряхлого храмового воинства был скоротечен и сокрушителен.
Оставив груды оружия и нескольких из своих товарищей на каменных плитах, деморализованные защитники капища, подвывая и молясь, разбежались и расползлись по обширному помещению с весьма запутанной планировкой, не пытаясь более оказывать сопротивление предводителю ночных пришельцев, наверняка казавшихся им демонами и оборотнями.
Никогда не отличавшийся кровожадностью Чебриков великодушно позволил ретироваться также и поверженным. Как оказалось, серьезно не пострадал вообще никто из жрецов. Нетвердо держащиеся на ногах старики просто разлетались, словно кегли, от молодецких ударов графа, направленных исключительно против оружия. Лишь одному из «храбрецов», пытавшемуся напасть на ротмистра сбоку, размахивая каким-то бердышом, чересчур тяжелым для его слабых рук, перепало на замахе лезвием «Дюрандаля» по голове, да и то вскользь, чуть ли не плашмя.
Валя, тут же разложив свои медицинские причиндалы на уголке постамента статуи какого-то многорукого и свирепого на вид бога, профессионально сделала пострадавшему перевязку, примотав на место полусрезанный мечом лоскут кожи и остановив обильно льющуюся кровь. В завершение жрица Асклепия привела раненого в чувство, сунув ватку с нашатырным спиртом под нос тут же забарахтавшемуся в пыли старичку.
Видя чудесное воскрешение своего коллеги, только что валявшегося в луже собственной крови с «раскроенным» черепом, жрецы, творя неразборчивые молитвы, принялись по одному - по двое потихоньку выползать из своих укрытий на свет факелов, решив, возможно, что поторопились с занесением пришельцев, оказавшихся более чем милосердными, в ранг исчадий ада.
- Ну, контакт вроде бы налаживается. - Ротмистр одним точным движением швырнул «Дюрандаль», с честью выполнивший свою миротворческую миссию, в ножны и, предварительно передвинув на живот автомат (о его предназначении жрецы, похоже, совершенно не догадывались), «безоружным», выставив перед собой пустые ладони, шагнул к предводителю, который стоически не двинулся с места в течение всего скоротечного боя и позорного бегства своих подчиненных, а только шевелил губами, опустив веки, наверное молясь на пороге неизбежной гибели.

* * *

Вместо алтаря в центре храмовой стены, обращенной к входу, располагались трое огромных, более чем в три человеческих роста высотой, ворот, причем самые левые были сделаны из черного металла, средние - то ли обиты золоченым листом, то ли полностью изготовлены из золота, а правые - покрашены красной, словно свежая кровь, краской. Металлические створки всех трех ворот были сверху донизу покрыты чеканными барельефами, изображавшими похождения каких-то богов или героев, облаченных в причудливые одежды и доспехи, которые, впрочем, заслуживают того, чтобы мы остановились на их описании подробнее.
Персонажи надвратной живописи скакали на лошадях, быках, слонах и даже драконах и каких-то вообще фантастических животных, сражались с людьми, великанами, теми же быками, слонами и драконами, разрушали и строили храмы, похищали обнаженных красавиц (отличавшихся от самих героев только гипертрофированными женскими формами), совокуплялись с похищенными (к стыду Вали, с педантичным натурализмом)... Видимо, на воротах был изображен весь местный героический эпос вкупе с пантеоном наиболее уважаемых богов. Не удостоившиеся увековечения на воротах божества и герои, воплощенные в камне, дереве и металле, были в изобилии расставлены вдоль стен, запечатлены на фресках и барельефах и даже свисали на цепях и веревках с потолка.
Вообще, более всего интерьер храма напоминал какой-то музей или даже выставочный зал сюрреалистической скульптуры, графики и пластики. Не хватало только табличек на массивных постаментах, ограждающих экспонаты стоечек с бархатными шнурами и пожилых интеллигентных экскурсоводш. Роль последних, впрочем, с успехом играли многочисленные жрецы, с опасливым любопытством пялившиеся на пришельцев из-за каждого угла, но, к сожалению, ничего не могущие объяснить, кроме как на пальцах, отличавшихся у них, кстати, поистине обезьяньей гибкостью и цепкостью.
Все ворота били заперты на огромные засовы, сдвинуть которые можно было, наверное, только общими усилиями множества людей или тех же слонов.
- Теперь, кажется, понятно, почему на карте данный переход обозначен таким странным значком... - протянул Николай, встав на цыпочки и дотрагиваясь вытянутой вверх ладонью до массивной металлической балки прямоугольного сечения. - Но к чему такие предосторожности?..
- Наверное, чтобы оттуда как-нибудь не заглянули на огонек какие-нибудь не очень приятные гости вроде наших знакомых лангенохордумов.
Жорка, близоруко склонившись, был занят изучением покрывавших черную дверь изображений.
- Знаете, на что эти картинки больше всего похожи? - заявил он, небрежно пощелкивая ногтем по одной из сценок, на которой облаченный в причудливые доспехи великан каким то молотком или топором разгонял гораздо меньших по размеру, чем он, хвостатых существ, а одного, покрупнее остальных, почти равного себе, топтал ногами.
По толпе жрецов, стоявших на почтительном расстоянии и от этого действия едва не попадавших в обморок, пробежал недовольный ропот.
- Ты бы, Жора, поосторожнее с чувствами верующих, а?.. - Александров опасливо оттащил друга за рукав подальше от двери. - Еще хватит кого из наиболее впечатлительных кондрашка - греха потом не оберешься.
- Да погод и ты... - Конькевич досадливо вырвал рукав и снова подскочил к двери. - Смотрите: вот этот качок, избивающий мутанта, - Рама. Он убил царя ракшасов Равану... А вот тот же Рама встречается с мудрецом Агастьей. А вот здесь...
- Где ты этой мути понабрался?
Жорка потупил глаза, застенчиво ковыряя ногтем арбузную грудь одной из металлических красавиц, прикрытой лишь жемчужным пояском и совершающей с Рамой, так и не снявшим своей амуниции, весьма и весьма недвусмысленные действия (неведомый мастер постарался сделать так, чтобы у зрителей не осталось никаких сомнений в том, чем именно занимается парочка на его творении).
- Да я как-то одно время древнеиндийской философией увлекся... «Рамаяну» прочел, «Махабхарату», с «Бхагавадгиты» читать, помнится, начал... Девчонки на работу притащили распечатки с ЭВМ, я и взял почитать...
- Эх ты, кришнаит! Опять самиздатом, значит, баловался?
- Да я просто так... Из интереса...
- Ага! Сначала эту Баха... Маха... Потом «Архипелаг ГУЛАГ», «Москву-2042» Войновича, журнальчик «Посев»... Антисоветчик доморощенный!
- Да я просто... - слабо сопротивлялся Конькевич, не замечая издевки в словах капитана и забыв от въевшегося за десятилетия в плоть и кровь страха, что всесильная рука КГБ не дотянется сюда при всем желании.
Ротмистр, присевший на корточки возле какого-то изваяния лежащего воина - не то спящего, не то убитого, - вслушиваясь вполуха в спор товарищей, все время напряженно размышлял о чем-то. Внезапно он вскочил на ноги, заставив жрецов испуганно отшатнуться, и звонко хлопнул себя по лбу.
- Ну конечно же! Как я раньше не додумался?
Нетерпеливо шагнув к старшему жрецу, снова покорно закрывшему глаза, ожидая неминуемой смерти, он заговорил нараспев на каком-то непонятном, но смутно напоминавшем что-то знакомое, языке.
Самое удивительное, что старшина жрецов его явно понимал!
Когда Чебриков выдохся, старик на одном дыхании выпалил не менее длинную фразу на том же наречии и неуверенно улыбнулся.
Слава богу, контакт наконец был установлен!

30

Каким образом щуплые и в большинстве своем подходящие под категорию «песок сыплется» старцы сумели извлечь из мощных пробоев великанский засов, не прибегая к помощи слонов, одному богу известно. Наверное, по тому же принципу, что и муравьи, затаскивающие на умопомрачительную высоту своего лесного небоскреба дохлую гусеницу, в десятки раз превосходящую их массой и размером. Однако как бы то ни было, а нужные путешественникам черные ворота медленно, хотя и без ожидаемого скрипа, отворились, открыв взгляду короткий коридор, скорее нишу, упирающийся в ту же стену, состоящую из огромных, тщательно пригнанных друг к другу каменных блоков, что и остальные.
- Не понял... - протянул Николай при виде скрывавшегося за воротами-тупика. - Это что: тайник какой-то?
Видя недоумение божественных посланцев, старик разразился длинной речью, время от времени прижимая сухонькие ладошки, напоминающие птичьи лапки, то к сердцу, то ко лбу, вздымая их вверх или указывая сложенными лодочкой ладонями на открытые ворота.
- Почтенный Натапутта Белатхипутха, - начал переводить Петр Андреевич, гладя рукой Шаляпина, прикорнувшего рядом с ним на постаменте статуи кого-то чрезвычайно грозного и вооруженного, словно американский спецназовец, с поправкой на Средневековье, естественно, - сообщает нам, что ворота в Страну Мертвых, куда мы так опрометчиво стремимся, хотя и не достигли отпущенных богами лет, открываются каждый день в одно и то же время, на рассвете солнца...
- Тогда уже немного осталось... - Валя указала пальцем на одно из узких окон, похожих на бойницу, которое постепенно наливалось предутренней синевой.
Граф поморщился неожиданной помехе, но одергивать девушку не стал.
- Когда ворота откроются, почтенный Натапутта Белатхипутха проводит нас до самого порога, благословит на дорогу и потом будет сорок четыре дня и ночи молиться за наши души, бредущие к Божественному Чертогу...
- А сам он разве дорогу не укажет? Может, пошлет с нами кого помоложе...
- Ни он, ни кто другой из ныне живущих никогда не пересекали порога Черных Врат. Туда отправляют только разные дары, животных и, конечно, людей (не морщитесь, господин Конькевич), предназначенных в жертву богам, в частности, Отцу Небесному, богу-громовержцу Индре. Дабы никто, став демоном, не мог вернуться оттуда, чтобы смущать живущих, ворота заперты и надежно охраняются.
- Ага, видели мы эту охрану.
- Через Золотые Врата люди под предводительством Трихоподжаты...
- Трихо... Чего поджаты?
- Трихоподжаты. Местный Александр Македонский, Атилла или Чингисхан, не разберешь. Так вот, под его предводительством люди тысячи лет назад и заселили этот мир, до того необитаемый.
- Прямо как мы с Парадизом поступили...
- Николай Ильич, Георгий! Если вы намерены переводить речь жреца самостоятельно, пожалуйста!
- Все-все-все! Молчим...
- Эти ворота заперты, чтобы никто не смел осквернить своим нечистым присутствием священную Родину Предков. Туда тоже отправляют дары и жертвы...
- А красные?
- Через Красные Врата некогда, тысячу лет назад, в этот мир попытался прорваться Враг Рода Человеческого...
- Не может быть!
- Не знаю, так это или не так, но старик даже задрожал при упоминании об этом происшествии. Ворота эти не открываются никогда, а ниша за ними, вроде этой, - ротмистр кивнул на открытые Черные Врата, - в несколько слоев заложена глыбами, каждую из которых едва могла сдвинуть с места упряжка слонов.
- А жертвы как же?
- Видно, обходится как-то Враг Человеческий без жертв... - развел руками ротмистр. - Или другим каким-нибудь способом его улещают. Посажением в его честь несчастных на кол, например. - Палец Чебрикова указал на ниши в стене, забранные решеткой. В каждой торчал заостренный металлический штырь и на полу были рассыпаны человеческие кости.
Все присутствующие почувствовали, как по спинам пробежал холодок. Старец, доброжелательно сложивший тонкие морщинистые губы в милую улыбку, уже не производил впечатления доброго деревенского дедушки.
- Фашисты! - пробормотала Валя, сжимая кулачки. - Знала бы я, что они такие...
- Ну что? - Ротмистр решил разрядить несколько напряженную атмосферу шуткой. - Какие ворота выберем?..
Ответить ему не успели.
Из темного коридора, откуда появились путешественники, петляя, словно заяц, выскочил некто в пятнистом красно-розовом одеянии и опрометью кинулся к ногам верховного жреца, оставляя за собой на шершавых плитах пола ярко-красный блестящий след...

* * *

Худенький, бритый наголо мальчишка лет пятнадцати, храмовый послушник, пробитый насквозь сразу несколькими стрелами, умер спустя всего несколько минут на руках жреца с забинтованной головой, который рыдал над ним, словно над родным сыном (а может быть, так оно и было?). Помочь ему не смог бы никто на свете, даже если бы рядом «под парами» стояла передвижная реанимация с полным комплектом аппаратуры и врачами-кудесниками, не то что Валюша - Гиппократ, Парацельс и Склифосовский этого мира в одном лице, - ревевшая сейчас в неуклюжих объятиях Жорки, самого бледного как смерть.
Николай, который был более привычен к виду мертвого тела, машинально, с профессиональным интересом вертел в руках окровавленный обломок тяжелой боевой стрелы с зазубренным треугольным наконечником длиной в указательный палец, извлеченный из тела покойного. Как он вообще сумел пробежать несколько сотен метров с такими вот железяками в самых «убойных» местах организма? На каком чувстве долга и внутренних резервах? Это ведь не жалкие тростиночки, которыми слабосильные старцы пытались поразить путешественников...
Однако перед тем как умереть, паренек, захлебываясь кровью, пузырившейся у него на губах, успел рассказать кое-что важное, что заставило нахмуриться жреца, а за ним следом - и ротмистра.
- Храм окружен, - сообщил Чебриков на ухо капитану, косясь на Конькевича, занятого утешением Вали и, следовательно, слепого и глухого ко всему окружающему. - Моя вина: не позаботился связать снятого на входе часового. Показалось, что перестарался, вот и...
- Ладно, бог простит, - отмахнулся Александров, отбрасывая в сторону обломок стрелы. - Кто окружил и сколько их? О вооружении не спрашиваю... - добавил он, вытирая испачканную кровью руку о штанину.
- Старик говорит, - кивнул ротмистр в сторону жреца, командующего подчиненными, срочно разбиравшими брошенное оружие и строившимися в нечто напоминающее боевой порядок, - Аурвадарта Сильный, владетельный князь здешних мест (это его шатер мы видели на пригорке), самодур и садист по натуре поднял по тревоге всю свою походную гвардию. Принесла его нелегкая именно сейчас на поклонение Золотым Вратам!
- А сколько у этого пахана стволов? Тьфу ты - луков и копий.
Петр Андреевич пожал плечами:
- Жрец говорит, что пять тысяч человек... Словно подтверждая эти слова, где-то далеко, за стенами храма, взревела боевая труба.

* * *

Трое жрецов низшего, «розового» ранга, отправленные на переговоры с боевиками Аурвадарты, так и не вернулись, зато на стрелку с осажденными заявился некто, бывший почти точной копией изображенных на барельефах героев. Разве что росточком не вышел.
Закованный в железо с ног до головы, за исключением пылающей гневом толстощекой мордочки, виднеющейся из-под длинного козырька шлема, увенчанного каким-то гибридом оленьих рогов и королевской короны, парламентер повадками напоминал прапорщика Советской Армии.
Размахивая желтым лоскутом ткани, видимо долженствующим означать белый флаг, посланец князя заголосил почти фальцетом, едва только пересек линию, отделяющую коридор от зала. Вторую руку он держал за спиной. Ротмистр опять принялся переводить вслед за стариком жрецом.
- Божественный повелитель всех подлунных земель, блистательный, словно Солнце, могучий, словно слон, и плодовитый, словно лесной заяц...
- Так и сказал? - прыснул, несмотря на торжественность момента, Николай.
- Так и сказал! - подтвердил, улыбаясь, Чебриков. - Не перебивайте, капитан...
- ...повелевает засевшим здесь осквернителям и нечестивцам покинуть опозоренный их присутствием храм, чтобы предстать перед его справедливым судом. Жрецам же, опоганившим себя общением с исчадиями ада, надлежит покаянно выйти из храма, сняв запятнанные священные одежды и посыпав голову пеплом. В этом случае наказание не будет чрезмерным...
Гордо выпрямившись, старый жрец перебил «прапорщика» и указал своим посохом сначала поочередно на все Врата, затем - на коридор.
- Чего он, чего? - поторопил Александров переводчика.
- Чего, чего... Посылает!
- Куда?
- На х...! - усмехнулся граф. Пребывание в дурной среде значительно испортило его благородные манеры.
Парламентер побледнел, потом лицо его налилось кровью, став красным как помидор, и, резко выбросив руку, до того скрытую за спиной, он швырнул в сторону осажденных три шарообразных предмета, связанных вместе.
Стуча, словно бильярдные шары, отрезанные головы младших жрецов, вращая открытыми глазами и оскалив зубы в улыбках смерти, запрыгали по каменным плитам пола...
Николай краем глаза увидел, как Валя, до этого державшаяся по-боевому, осела на руки едва успевшего подхватить ее Жорки.
- Ну, зараза, держись! - Капитан рванул из-за спины верный пулемет, передергивая на ходу затвор. - Изрешечу, как консервную банку!
Ротмистр успел пригнуть к полу ствол до того, как пулемет успел выплюнуть первую очередь.
- Вы с ума сошли, Николай Ильич! Парламентер неприкасаем!
- Шли бы вы, господин граф, куда подальше со своим рыцарством! - Александров, чувствуя, что кровь горячей волной приливает к щекам, повернул к жандарму искаженное лицо. - Вы этого головореза еще на дуэль вызовите! Парламентера, видите ли, не тронь! А они наших?
В запале капитан причислил жрецов, еще несколько часов назад пытавшихся прикончить и ротмистра, и остальных путешественников, к своим.
Парламентер тем временем вполне по-русски смачно плюнул на пол, швырнул свой «белый флаг» и удалился, высоко задрав голову. Чего-чего, а смелости коротышке было не занимать. Хотя... Может быть, закованный в латы, он не боялся стрел, а о пулемете не подозревал?
- Чего это Аурвадарта ваш так раздухарился? - забыв в запале о том, что жрец ни слова не понимает, Николай довольно непочтительно дернул его за полу балахона. - Не уважает религию, что ли? Атеист?
Выслушав перевод ротмистра, старик печально вздохнул:
- Аурвадарта не уважает не то что богов, а даже своих отца и мать. Никто ему не указ: ни император, ни Вседержитель. Он давно зарился на богатства Храма и, подозреваю, привел с собой армию не для покаяния и торжеств... Повод, не будь вас, он бы нашел и так. Мы называем таких людей «рожденными в зимний месяц Орра»...
- Отморозок полный значит, - пробормотал себе под нос милиционер. - Встречали, знаем.

* * *

Щели окон под потолком все больше и больше наливались синевой. Рассвет, а с ним открытие перехода, если жрец ничего не напутал, были не за горами.
Деятельно руководя послушно носящимися взад и вперед жрецами, Чебриков быстро создал линию обороны на случай, если коридор между этим и иным светом откроется позже, чем рассчитывалось, используя вместо надолбов и мешков с песком статуи и прочую религиозную атрибутику. Конечно, надеяться сдержать пятитысячную орду несколькими стволами было более чем опрометчиво, но что делать? Грамотно примененное огневое превосходство, бывало, решало исход больших, чем это, сражений...
Подкрепление пришло оттуда, откуда его никто из путешественников не ждал.
Надрываясь и исходя потом, немощная толпа жрецов выкатила из каких-то неведомых доселе уголков необъятного храма полдюжины неповоротливых механизмов, облепив их, как муравьи случайно попавшуюся им на пути сливу. В незнакомых очертаниях сначала Жорка, а затем и ротмистр с Николаем разглядели классические катапульты древнего мира, заряженные вместо стрел бревнами с заостренными концами.
Верховный жрец, принимавший в доставке «тяжелой артиллерии» самое деятельное участие, отер со лба трудовой пот и самодовольно улыбнулся.
- Ну ни фига себе!.. - протянул Конькевич, щупая кожаные крепления и позеленевшие шляпки бронзовых гвоздей и поглаживая окованный железом четырехгранный наконечник, в то время как Шаляпин, шевеля вибриссами, осторожно вынюхивал что-то за грубым колесом. - А если бы они эту дуру против нас выставили? Нанизали бы всех, как на шампур, вот на этот гвоздик...
- Почтенный Натапутта Белатхипутха, - сообщил граф, - говорит, что для того, чтобы собрать Лук Индры, требуется время... Скрученные волокна воловьих жил нельзя держать долго напряженными... Ну, тут он делает в своей манере сравнение, которое нашей даме покажется неприличным.
- И все же, граф...
Ротмистр прошептал что-то на ухо Жорке, и оба зашлись жеребячьим ржанием.
- Ладно ржать-то! - недовольно заметил Николай, оглядываясь на коридор, откуда время от времени доносились непонятные взвизги и приглушенный металлический грохот. - Не прозевать бы...
В этот момент в зал с ревом одно за другим влетело несколько разъяренных чудовищ, со страху показавшихся осажденным огромными, как дом. За ними, гремя кованой обувью по каменному полу, перла, выставив длинные копья, пехота.

Предыдущая страница 18 Следующая страница


19 Андрей Ерпылев

- Началось! - крикнул Николай, падая в свое укрытие, где, раскорячив сошки, дожидался его «Дегтярев». Крик полностью был заглушен трубным ревом и гортанным боевым кличем нападающих.
«Да ведь это слоны! - пронеслось в мозгу, в то время как глаза сами собой искали уязвимое место в сплошной броне, утыканной двадцатисантиметровыми гранеными шипами и для пущего устрашения имеющий дикую раскраску. - Боевые слоны!»
Надвигающаяся со скоростью курьерского поезда сине-желто-красная громадина, выставившая вперед огромные бивни с насаженными на них серповидными лезвиями, будила в подсознании атавистический ужас. Словно новобранцу при первой обкатке танками, хотелось бросить все, завизжать по-заячьи и кинуться назад, под защиту могучих статуй, забиться куда-нибудь в укромную щель...
Слева уже огрызался коротко, но внушительно, автомат Чебрикова, где-то справа бухнула два раза берестовская «тулка»... Николай тоже поймал в в прицел налитый кровью глаз разъяренного монстра...
Нажать спуск он не успел.
Над головой что-то коротко зыкнуло, и надвигающийся на Александрова слон, словно от удара в лоб исполинским молотом, уселся на задницу, а затем, жалобно хрюкнув, повалился набок, подминая своей тушей и погонщика в маленькой железной башенке, и сразу десяток вражеских пехотинцев, рассыпавшихся, как насекомые, во все стороны. Ни дать ни взять тараканы на кухне, спасающиеся от хозяйской тапочки. Из шеи дергающегося в агонии животного торчало давешнее бревно, ушедшее в брызгающую багровыми струями тушу почти по самый срез.
Некогда любоваться!
Николай быстро переместил прицел в сторону другого слона, черно-бело-зеленого, атакующего поваленного на бок каменного воина, сжимающего в объятиях не то льва, не то крокодила, под которым скрывался Жорка, как всегда своей «мортирой» осуществляющий только психическое воздействие. Надо заметить, пехота, испуганная неожиданным грохотом и особенно катапультами, о наличия которых у осажденных не подозревалось, не очень-то торопилась с атакой, предоставляя эту честь «танкам» и повторяя распространенную ошибку кабинетных стратегов... Тем более что достаточно узкий коридор всю массу атакующих пропустить внутрь просто не мог, уравнивая силы сторон.
После очереди мощного пулемета слон, так и не сумевший своротить в сторону тяжеловесного каменного «зоофила», завертелся на месте, словно танк с перебитой гусеницей, отчаянно трубя, пока милосердная стрела не опрокинула его на тушу уже успокоенного первым залпом.
Развернув поскорее пламегаситель в сторону пехоты, оставшейся практически без поддержки «бронетехники», Александров удовлетворенно увидел, что стрелять, собственно, не по кому: не стесняющаяся показать спину стальная гвардия Аурвадарты Сильного, немилосердно толкаясь, пыталась втянуться в узкий коридор.
«Мы хотя и не рыцари, в спину стрелять не будем! - подумал капитан, опуская ствол. - Стремно как-то...»
Увы, жрецы о рыцарском благородстве и милосердии к бегущему врагу имели самое общее представление: две оставшиеся катапульты, прицельно разряженные в самую гущу противника, довершили разгром.
- Отбой! - раздалось из укрытия ротмистра. - Первая атака отбита...

* * *

Панорама, открывшаяся перед доблестными защитниками ворот, впечатляла.
В нескольких метрах перед линией обороны подбитыми танками громоздились четыре издыхающих слона, а за ними... Классик так описывал подобную картину: «Рать побитая лежит...» Тишину нарушали только однообразные вскрики, доносящиеся с равномерными интервалами откуда-то со стороны двух братски прижавшихся боками слоновьих туш, редкие стоны раненых да веселое журчание по наклонному полу жидкости, о происхождении которой как-то не думалось...
По самым скромным подсчетам «трофейной команды» жрецов, шустро разбежавшихся по полю брани сразу после того, как топот отступающих затих, если они, конечно, в своей восточной манере не преувеличили (проверять лично путешественники побрезговали), провалившаяся атака стоила воинству Аурвадарты без малого трех сотен отборных пехотинцев (большая часть из них, конечно, не была поражена пулями и стрелами осажденных, а затоптана слонами и задавлена в узком проходе при паническом бегстве) и, как упоминалось выше, четырех поверженных слонов. Пятому «танку» удалось уйти, возможно, невредимому, превратив в кровавое месиво немало двуногих однополчан.
Ротмистр, возможно, чтобы отвлечься от кровавого зрелища, спросил о чем-то у верховного жреца, печально озирающего поле битвы, перебирая четки из какого-то темно-зеленого камня - не то нефрита, не то изумруда. Старик ответил ему, поочередно указав рукой на светлеющие окна и на ворота.
- Обещает, что переход откроется с минуты на минуту, - сообщил Чебриков, хотя его никто ни о чем не спрашивал.
Валя, которая находилась на грани полуобморока, все время порывалась мчаться на помощь раненым, пусть даже только что желавшим положить ее голову к стопам своего предводителя, и Жорке с огромным трудом удавалось ее сдерживать. Сновавшие среди раненых и умирающих жрецы, похоже, облегчали страдания неудачников по-своему: стонов и вскриков становилось все меньше.
- И как все это соотносится с милосердием к побежденному врагу?
Николай чересчур старательно набивал магазин пулемета и вопрос задал будто бы самому себе, не поднимая головы.
- Мне кажется, Николай Ильич, здешние священнослужители далеки от норм христианской морали... - Ротмистр присел рядом с ним на корточки. - Как, впрочем, и остальные аборигены. А что до победы... До нее еще далеко.
В стане обороняющихся наметилось какое-то оживление: несколько старцев тащили от самого входа в зал что-то тяжелое, облепив его, словно муравьи.
Тяжестью этой оказался давешний «прапорщик», уже без шлема и не багрово-красный, а мертвенно-бледный в синеву. Ноги бывшего парламентера волочились за ним плетьми, царапая заостренными стальными башмаками плиты пола.
Вопреки ожиданиям, пленный оказался жив.
Не в состоянии привести его в чувство своими силами, жрецы, оживленно жестикулируя, что-то защебетали главному, а тот перевел Чебрикову.
- Сделайте милость, дорогая, - морщась, обратился граф к Вале. - Жрецы вспомнили о вашем чудесном нашатыре.
Девушка, которая сама, возможно, находилась в полуобморочном состоянии, словно сомнамбула, поднесла ватку, смоченную нашатырным спиртом, к породистому носу вражеского вояки.
Секунды две реакции не было, и спутники было решили, что враг уже на пути к кому-нибудь из своих богов, но тут он глубоко вздохнул, мотнул головой так, что чуть было не перерезал себе горло о край высокого стального воротника, и открыл водянисто-голубые глаза, сначала мутные, но затем прояснившиеся.
Между верховным жрецом и пленным последовал короткий диалог, после чего последний был величественным жестом отпущен. Те же жрецы дотащили его до входа в зал и предоставили добираться до своих самостоятельно.
Смотреть, как искалеченный вояка ползком, волоча перебитые, похоже, ноги, перебирается через груду тел, завалившую вход, было тяжко. Но чувство сострадания тут же улетучивалось, стоило бросить взгляд на принесенные час назад им же, наглым, полным сил и уверенности в себе и своем деле, отрубленные головы храмовых парламентеров и так и не прибранное тело мальчишки-вестника.
- Пленный сказал, что Аурвадарта больше не станет пытаться взять храм штурмом, - бесстрастно произнес ротмистр. - Защитников перестреляют из луков и забросают камнями из пращей.
- А что ответил священник?
- Если сил обороняться не будет, он откроет Красные Врата...
- Каким образом?
- Не знаю, - пожал плечами Чебриков. - Но, скорее всего, он не блефует.
- Смотрите! - Конькевич так толкнул Николая в плечо, что тот едва не упал.
- Чего ты... - досадливо начал Александров, оборачиваясь к нему, и замер на полуслове. Переход начал открываться.

* * *

Преодолев множество переходов, располагающихся, так сказать, на воздухе, путешественники впервые увидели, как открывается проход в иной мир в твердом объекте. Зрелище было впечатляющим...
По каменной кладке бежали, дрожа и переливаясь, радужные волны, исходящие из одной точки, словно круги на воде. Иллюзия того, что стена превратилась в установленный вертикально брусок желе, было полным: она колебалась, стыки между массивными глыбами извивались, при этом оставаясь нерушимыми... Радужное сияние налилось густой синевой и... пропало. Стена снова стояла как ни в чем не бывало, готовая, казалось, выдержать прямое попадание пятитонной фугасной авиабомбы.
- Не открылся... - ахнула Валя, но старик, видимо уловив разочарование на лицах своих гостей, энергично затряс головой и, подойдя к стене, швырнул в то место, откуда расходились сияющие волны, камешек.
Предмет, вместо того чтобы щелкнуть о стену и отскочить, канул в ней совершенно так же, как ранее его собратья, швыряемые в обычные ворота. Жрец обернулся и показал руками понятное и без слов: «Ну что я говорил?»
- Уходим? - Спросил Конькевич.
В глубине коридора, ведущего в зал, снова взревела боевая труба: видимо, «прапорщик» добрался-таки до своих.
Никто из спутников не успел ответить Жорке.....
Кавардовский, про которого все уже позабыли, лежавший до того без движения в укрытии за массивным постаментом, внезапно вскочил на ноги и, ткнув чем-то в живот стоящего неподалеку от него немощного старца, выхватил у него из рук скимитар и, опасно размахивая этим смертоносным оружием, прыгнул в сторону открывшегося перехода. Еще мгновение - и он, словно нагретый нож в масло, вошел в каменную стену и сгинул без следа...
- Уйдет! - взревел ротмистр, бросаясь за ним. - По обычному порядку - все за мной! - скомандовал он, оборачиваясь на бегу. - Капитан, вы замыкаете! Не поминайте лихом, если что!..
Задержавшись немного на пороге (видимо, пытался все же соблюсти рекомендованный еще Берестовым интервал проходов), Чебриков решительно шагнул в стену, исчезая в ней.
И в этот момент из коридора посыпались первые стрелы.

* * *

- Никогда бы раньше не подумал, что придется этой штукой пользоваться!
Жорка, пыхтя, прикрывал сконцентрировавшихся перед воротами путешественников огромным круглым щитом, позаимствованным у одного из убитых пехотинцев Аурвадарты, в то время как Николай из укрытия огрызался короткими очередями из своего «Дегтярева».
Нападающие под прикрытием стрел и камней, дождем сыпавшихся вокруг, уже сумели просочиться в зал и теперь вели прицельный «огонь» по прислуге катапульт, сновавшей как угорелые вокруг своих смертоносных машин. Три грозных орудия уже замолчали навсегда, но оставшиеся, выпустив свои снаряды, выкосившие целые ряды нападавших, готовы были повторить залп.
Сердце обливалось кровью при мысли о том, что продержаться против превосходящего в десятки раз по численности противника немощным обороняющимся не удастся.
Переводчик в лице ротмистра отсутствовал, находясь за гранью, но Николай и Жорка, как могли, на пальцах, отчаянно пытались убедить верховного жреца, уже, похоже, отрешенного от всего земного, уйти вместе с ними. Так же жестами тот объяснил, что ни он, ни остальные жрецы храма не покинут и будут тут сражаться до последнего вздоха. Гостям же он красноречиво указывал на выход: не мешайтесь, мол, в наши разборки - скатертью дорога!
Отчаявшись убедить его, Николай решился на отступление.
- Господи помо... - раздался за спиной Валин голос, оборвавшийся на полуслове.
- Валя прошла, - констатировал Жорка, из последних сил удерживающий щит, который ежесекундно вздрагивал от прямых попаданий стрел и камней. Снаружи он уже, наверное, напоминал ежа. - Кто следующий?
- Ерунды не пори, - огрызнулся Александров, очередью в три патрона срезая чересчур нахального аурвадартовца, подобравшегося с обнаженным кривым мечом слишком близко. - Ты идешь! Шаляпина не видел?
- Да я бы рад... - Жорка снова покачнулся: в щит с грохотом врезалсябулыжник, выпущенный из пращи. - Да, похоже, не пробраться к переходу.
- Что ты... - начал было капитан и осекся.
Нападающие, завладев одной из катапульт, изготовленной к выстрелу, разворачивали ее теперь в сторону отстреливающихся «миропроходцев».
- Похоже, шиндец пришел, Жора... - Николай почувствовал, как по спине щекочущим ручейком катится пот, а ноги начинают предательски дрожать. - Гранату бы сюда...
- А нету!.. - в тон ему ответил Конькевич, тоже вибрируя.
Да нет, с чего бы вдруг дрожать? Не такое видали. Что-то здесь знакомое...
Новая прислуга катапульты, вместо того чтобы быстренько завершить маневр, почему-то копошилась там, будто пьяная, то поскальзываясь на ровном месте, то вдруг начиная поворачивать орудие в обратную сторону. Дождь стрел и камней тоже поутих, и стрелы уже не свистели вокруг, полные хищной силы, а вяло жужжали, не долетая до цели.
- Шаляпин! - осенило наконец капитана.
И верно: напрягшись, как струна, кот, от взъерошенной шерсти ставший гораздо больше обычного, стоял на совершенно открытом месте, вперив тяжкий взгляд в копошащихся перед ним, словно во сне, врагов, а вокруг него волнами расходилась мощная неслышная вибрация, от которой начинали ныть зубы и мутилось в голове...
- Вперед, Жорка! Он их долго не удержит!
Отобрав ненужный уже щит у друга, Александров силком запихал Конькевича в «стену», нетерпеливо ведя отсчет оставшегося для него самого времени.
Шаляпин держался!
Неизвестно, чего это ему стоило, но всяческое движение в зале прекратилось, а нападающие и обороняющиеся, как бы взяв тайм-аут, отставили взаимное истребление.
Завершив счет, Николай шагнул вперед, по привычке высоко занося ногу и...
Сверкнувшая в луче света, падавшем из узкого окна, стрела, посланная откуда-то сверху, сшибла Шаляпина, словно кеглю, без звука унося его куда-то за постамент.
- Шаля...
Милиционер готов был броситься на помощь, но вокруг уже засвистели снова ожившие стрелы.
Что-то, показавшееся огромным, как шкаф, ударило в плечо, отдавшись в голове звонкой болью, и, развернув, швырнуло лицом вперед, на зыбкие камни стены...

31

Ласковое солнышко так приятно грело лицо, красным просвечивая сквозь закрытые веки, что открывать глаза никак не хотелось.
«Будто в деревне у бабушки... - подумалось Николаю. - Как давно это было...»
Теплый ветерок обдувает лицо, щекоча щеку мягкими стебельками травы, щебечут птички... Как замечательно вот так лежать на спине, подставив лицо солнечному свету и ни о чем не думать! Если бы еще не этот металлический лязг, доносящийся откуда-то со стороны.
Что-то напоминает эти звуки. Не то работает какой-то механизм, не то...
Николай распахнул глаза и сел на траве, не обращая внимания на тошнотворную боль, сразу рванувшую левую сторону головы.
В нескольких метрах от него Валя колдовала над лежащим в траве бледным как смерть Жоркой, а чуть дальше крутились в фехтовальном танце две знакомые фигуры, окруженные серебристым сверканием размывавшихся в воздухе мечей.
Судя по тому, что Кавардовский только оборонялся, отступая к кустам, окружавшим небольшую поляну, в центре которой и располагался, видимо, переход, удача склонялась на сторону ротмистра. Однако и противник его не собирался сдаваться, отчаянно сопротивляясь и делая это, на взгляд Александрова, мастерски.
Противники бились молча: ни о какой шутливой словесной пикировке, как в том давнем поединке графа с Роландом, речи не было. Всего на миг увидев лицо Чебрикова - бледное, с закушенной нижней губой и сузившимися глазами, когда тот обернулся удостовериться, что с товарищем, замыкавшим эвакуацию из храма, все в порядке, - Николай понял, что фехтовальщики здесь сошлись с более серьезными намерениями. Хотя куда уж серьезнее...
Ротмистр отвлекся всего на долю секунды, но это едва не стоило ему жизни: скимитар Кавардовского свистнул так близко от его головы, что еще миг и... Спасло графа, только падение на спину с перекатом, и опять Князь ошибся всего на несколько миллиметров...
В подобном поединке, когда сходятся два равных по мастерству противника, зачастую все решает случай. Так произошло и на этот раз.
Сверкнувший в опасной близости от плеча перекатившегося Петра Андреевича клинок Князя неожиданно для его обладателя глубоко вонзился и тут же засел в мягкой на первый взгляд, но сплошь перевитой корнями лесной почве. На его освобождение ушел всего какой-то миг, но он оказался роковым для преступника...
«Дюрандаль» прочертил в воздухе сияющую дугу снизу вверх и глубоко рассек правое плечо Кавардовского, заставив его ладонь безжизненно соскользнуть с рукояти застрявшего в земле скимитара. В следующую секунду вскочивший ротмистр ударом ноги опрокинул своего врага наземь и, отшвырнув свой меч, навалился сверху, выкручивая ему здоровую руку.
Николай, в гудящей как вечевой колокол голове которого все происшедшее слилось в один сложный пируэт, успел подумать о том, чего стоило Чебрикову сдержать руку при ударе, чтобы не рассечь проклятого бандита пополам, чего тот, впрочем, и заслуживал.
- Как вы, Николай Ильич? - не оборачиваясь, спросил граф. Голос его звучал ровно и спокойно, будто это не он только что чуть было не распростился со своей жизнью и едва не отнял чужую. - В порядке? Шаляпин прошел?
Николай вдруг отчетливо вспомнил, как скомканной тряпкой от удара стрелы улетел куда-то чудесный кот, и у него перехватило горло. Сколько раз спасал их Шаляпин? Спас и в последний, а вот самого его уберечь не удалось...
Ротмистр, видимо, почувствовал неладное и повернулся к Александрову.
- Что...
- Ротмистр... - прокашлявшись, начал Николай, но тот уже все понял.
От удара в челюсть зашевелившийся было Князь затих в траве, а Чебриков вмиг оказался на ногах.
- Не может быть! - закричал он, вцепившись руками в отвороты куртки Александрова и тряся его, словно тряпичную куклу, так, что окровавленная голова болталась из стороны в сторону. - Не может этого быть!
Николай впервые видел бесстрастного графа в таком состоянии и не желал сопротивляться.
«Пусть перегорит... - болталось где-то в одурманенном дикой болью сознании. - Пусть отойдет немного...»
Подлетевшая Валя с криком повисла на руках ротмистра, и тот, разглядев наконец состояние товарища и опомнившись, бережно опустил его, почти потерявшего сознание, на траву.
- Простите, господин Александров, - глухо пробормотал Петр Андреевич, глядя в сторону. - Я... Простите дурака.
- Ничего... - едва смог выдавить из себя Николай, пытаясь перебороть подступающую к горлу тошноту. - Я понимаю... Это вы простите меня, ротмистр, - просипел он, после того как Валя немного привела его в чувство. - Я не успел... Меня просто вышвырнуло оттуда. Должно быть, камень из пращи...
Чебриков сидел к нему спиной сгорбившись и машинально водил пальцем по лезвию воткнутого в землю «Дюрандаля», извлекая печальный звук...
- Я пойду туда, - внезапно вскинулся он. - Может быть...
В этот момент в центре поляны, точно там, где располагался вход в иной мир, сипло фыркнуло, дунуло нестерпимым жаром, словно из жерла доменной печи, и обдало мерзким сернистым запахом...
- Кажется, жрец сдержал свое обещание, - пробормотал ротмистр, глядя на пятно выжженной дотла травы, над которым поднимался сизый дымок.
То, что на поляне появился кто-то еще, путешественники осознали не сразу...
На краю обгорелого пятна стоял на коленях, вжав в плечи голову и боязливо глядя по сторонам, парень лет двадцати пяти, кажется, один из обслуги катапульт, мельком виденный по ту сторону. На вытянутых руках он протягивал ротмистру небольшой окровавленный сверток из такой же, как и его балахон, розовой ткани.
Сверток едва заметно шевелился...

* * *

Недаром говорят, что у кошек - девять жизней. Какую по счету жизнь жил на белом свете матерый уличный кот по имени Шаляпин, не знал никто, но он жил.
Жил упрямо, несмотря на ужасную рану, нанесенную ему тяжелой боевой стрелой, пробившей гибкое тельце навылет, несмотря на содранный клок шкуры на голове и вытекший правый глаз. Кот нипочем не желал расставаться с жизнью, пусть и дарившей ему не слишком много радостей, и не упускавшей возможности задать добрую трепку, цепляясь за нее с упорством приговоренного к смерти. В сознание он почти не приходил, постоянно пребывая в зыбком балансировании между жизнью и смертью.
После катаклизма переход закрылся наглухо, возможно, навсегда, и ни о каком возвращении назад Аланапуримбы, или, как его окрестили для краткости, Алана, речи идти не могло. Оставалось только надеяться, что в храме, отделенном теперь от этого мира невообразимыми далями, остался хоть кто-то живой. Если только в храме, а не во всем мире...
Все путешественники, включая новоприобретенного товарища, сидели над умирающим котом, и никто не решался признать неизбежного...
Больше всех корил себя Николай.
Не отбрось он тогда, в храме, обломок стрелы, заинтересовавший его, столь беспечно, Кавардовский не смог бы перерезать путы и освободиться. Не пострадал бы Жорка, оглушенный притаившимся у входа Князем, когда ротмистр, сгоряча решивший, что беглец скрылся в спасительном для него лесу, кинулся следом. Хорошо еще, что, кроме берестовской двустволки без единого заряда, у Конькевича не оказалось при себе огнестрельного оружия. Будь иначе - на путешествии пришлось бы ставить точку. Блестящий в прошлом гвардейский офицер и неплохой фехтовальщик решил обойтись холодным оружием. Как оказалось - небезосновательно...
Солнце уже клонилось к западу, когда ротмистр поднял наконец голову.
- Нести с собой тяжело раненного Шаляпина мы не можем, господа. Бросить его умирать здесь - тоже. Я решил... - Ротмистр сглотнул и продолжал уже громче, чтобы заглушить предательский звон в голосе: - Я решил поступить, как поступают с раненным в бою товарищем, когда ничем не могут ему помочь и не желают продлевать мучений. Я хочу помочь ему уйти с честью. Думаю, он бы мое решение одобрил...
В этот момент кот открыл уцелевший глаз и проникновенно взглянул в глаза своему другу. Николай мог бы поклясться, что Шаляпин понял слова Чебрикова. Более того - он был согласен... Глаз устало закрылся, и по боку, покрытому слипшейся от крови шерстью, пробежала длинная судорога...
- Все... - прошептала зареванная Валя. Но кот был еще жив.
- Идите, - прикрикнул ротмистр на своих спутников. - Я вас догоню.
Разделить с ним нелегкую обязанность не захотел никто, включая ничего не понимавшего, но проникшегося важностью момента аборигена. Хотя какого аборигена? Здесь он был таким же гостем, как и остальные.
Не оборачиваясь, путешественники почти дошли до кромки кустарника, окружавшего поляну, когда их окликнул чистый и звонкий детский голос:
- А что вы тут делаете?

* * *

Маленькая, лет шести, не более, девочка в чистеньком пестром платьице и сандаликах, появившаяся неведомо откуда посреди абсолютно девственного леса-любой мог бы принять ее за галлюцинацию утомленного сознания. Она была тут же окружена и подвергнута перекрестному допросу:
- Кто ты? Откуда ты взялась? Где взрослые? Как тебя зовут?
Не принимали участия только ротмистр, скорбно продолжавший сидеть рядом с умирающим другом, да Алан, карауливший с обнаженным скимитаром в руках связанного Кавардовского (рана в плече оказалась хоть и глубокой и болезненной, но не опасной для его поганой жизни).
Девочка совершенно не испугалась грязных, оборванных и окровавленных взрослых, к тому же до зубов вооруженных. Она весело щебетала, расспрашивая их то об одном, то о другом, но почти не отвечая на вопросы.
Общими усилиями из этого «чуда природы» удалось вытянуть, что зовут ее Дилия, ей скоро будет семь лет, а живет она с папой и мамой «там, далеко». Девочка была ухожена и совсем не похожа на заблудившуюся в лесу. Все окружающее она воспринимала как новую интересную игру.
- А вы в кино снимаетесь? - Она весело прыгала на одной ножке, срывала цветочки, норовила потрогать понравившееся почему-то больше всех ружье Конькевича, пыталась научить всех петь песенку. - Я по спутнику видела недавно одно. Там дяди с такими же ружьями, как у вас, бегали и стреляли друг в друга... А таких сабель у них не было!.. А зачем они вам? А можно потрогать?.. А почему этот дядя лежит? Он устал?.. Он болеет?..
Беготня и вопросы длились бы еще долго, если бы Дилия случайно не наткнулась взглядом на окровавленного Шаляпина, которого все пытались прикрыть от нее спинами. Негоже невинному существу приобщаться к виду страданий и смерти...
- Ой, киса!.. Ей плохо?.. А кто ее так?..
Девочка плюхнулась на коленки рядом с тряпицей, на которой лежал кот, и с состраданием на лице принялась его разглядывать. По круглому детскому личику горохом покатились прозрачные слезы... Она попыталась погладить судорожно дышащее животное, но Чебриков, легонько взяв ее ладошку, отвел ее в сторону:
- Не надо, девочка... Ему очень больно.
Девочка, не переставая всхлипывать, упрямо вырвала руку у большого дяди и все-таки прикоснулась к слипшейся шерсти.
Склонившиеся над смертным одром путешественники ожидали всего: судороги, крика боли, агонии, смерти, но только не того, что произошло.
Кот снова приоткрыл глаз и вдруг лизнул гладившую его детскую ручку...
- Он мурлычет, - прошептал не верящий своим глазам ротмистр.
Еще несколько минут, и кот оказался на руках девочки, ловко запеленавшей его в тот же лоскут ткани, на котором он лежал, и теперь баюкавшей, словно куклу.
- Он спит... - прошептала Дилия. - Ему хорошо... - И тут же выдала: - Вы же торопитесь? Вам нужно идти. А кисоньку оставьте мне. Она поправится - не волнуйтесь!..
Спутники переглянулись. Голос девочки был таким убедительным, а глаза сияли такой неподдельной чистотой, что хотелось верить во все, что она говорит.
В конце концов ее вмешательство решало проблему. И ротмистр понял немой вопрос товарищей.
- Да, девочка, - с трудом проговорил он, поднимаясь с колен. - Возьми котика себе. Только заботься о нем. А если... - Голос Чебрикова предательски дрогнул, и он отвернулся, играя желваками.
- Конечно! Я его вылечу, дяденьки! Точно-точно! И мама моя поможет, и папа, и бабушка! Ну я пойду? А то меня ждут...
- Иди, Дилия, до свидания...
Девочка, бережно прижимая к себе спеленатого кота, отбежала на несколько шагов и, обернувшись, прощально вскинула вверх ладошку:

Предыдущая страница 19 Следующая страница


Золотой империал 20

- До свидания!.. Не волнуйтесь за котика!..
Внезапно ее заволокло дымкой, взявшейся ниоткуда, а когда через несколько секунд та развеялась, на поляне никого, кроме путешественников, уже не оказалось. Лишь распрямлялись примятые стебельки травы в том месте, которое только что покинула девчушка.
- Да-а-а, - протянул Жорка, задумчиво чеша в затылке, где в пышной шевелюре торчал на манер орлиного пера цветочек, воткнутый мимоходом девочкой. - При таких их способностях и технике не удивлюсь, что Шаляпин поправится и нас еще догонит.
- Кого «их»? - Николай изумленно ощупывал голову, уже совершенно не болевшую.
- Ну... местных жителей... Она же говорила: «Папа, мама, бабушка»...
Алан простер руки к солнцу и с благоговением на лице протянул:
- Ма-а-ай-я!..
- Ты прав. - Ротмистр, снова бодрый и собранный, решительно швырнул меч, которому так и не пришлось сыграть мрачную роль избавителя, в ножны. - Что-то такое - не от мира сего - в ней присутствует. По коням, господа?

* * *

- Вот он! - Ротмистр обвел глазами остатки небольшого отряда, в изнеможении повалившиеся на траву, обрывавшуюся у полоски галечного берега близ поваленного дерева. На карте это место было помечено синим кружочком со стрелкой, напоминающим астрологический знак Марса (он же биологическо-медицин-кий символ самца или, если хотите, мужчины).
На ставшую за прошедшие месяцы рутинной операцию по определению границ перехода ушло всего несколько минут: брошенные камешки уже на третьем десятке стали исчезать в «никуда», ясно очерчивая незримую черту. Судя по размерам, ворота были приличные: в проем вполне вошел бы большегрузный автомобиль, и, вполне возможно, постоянно действующие. К сожалению, убедиться в этом стопроцентно можно было только эмпирическим путем. Увы, ни опытного «миропроходца» Берестова, ни Шаляпина с путешественниками уже не было.
Последняя потеря была еще свежа в памяти, несмотря на без малого месяц, пролетевший с той поры. Хотя... Теплилась надежда на лучшее.
Торопиться было некуда, и Чебриков скомандовал привал.
Набирались сил для броска в очередной неизвестный мир примерно полтора часа, перекусив, отдохнув, перевязав раненых и пополнив запасы пресной воды - бог знает в какие дебри закинут их эти ворота, с виду такие безопасные и устойчивые.
Что переход устойчивый, выяснили между делом, время от времени кидая камешки в его зев, для удобства обозначенный воткнутыми в галечный берег ивовыми прутиками.
Последним накормили связанного по рукам и ногам Кавардовского, злобно вращавшего налитыми кровью глазами и опасно, словно дикий зверь, щелкавшего челюстями в непосредственной близости от милосердных рук. Доверять этой многоликой и коварной твари после всего происшедшего никто не собирался, наплевав на все правила содержания пленных. Хотя какой он там пленный...
- Ну что, вперед?..
Вопрос был скорее риторическим, так как отряд уже построился согласно заведенному порядку, а на покрытых разводами грязи и пота лицах не читалось ничего, кроме усталости.
- Я пошел, - буднично сообщил Чебриков, проверяя в последний раз верный автомат (жаль, патронов «на одну заварку» осталось!) и слегка высвобождая из ножен «Дюрандаль». - Следующим, на четвертой сотне, проталкивайте Князя, затем Николай... Остальные - произвольно, Алан прикрывает.
Молчаливый, как всегда, бывший храмовый послушник согласно кивнул, поправил перевязь с дротиками и, отступив на пару шагов, принялся озирать окрестные холмы.
Все как обычно... Перекрестившись напоследок, Петр Андреевич, поглаживая подушечкой пальца спусковой крючок «АКСУ», шагнул в никуда...

* * *

Солнце палило, словно в пустыне, хотя в нескольких шагах по галечнику весело журчала говорливая речка, а противоположный берег манил прозрачным, уже подернутым ранним осенним золотом березняком.
- Припекает, - лениво процедил Николай, швыряя очередной камешек.
Ротмистр не ответил, да Александров и не ждал ответа, отпустив замечание так, в пространство.
Вот уже второй час они сидели втроем (вернее, сидели только Николай и Чебриков, а Кавардовский лежал лицом вниз, придавленный коленом ротмистра), не сводя глаз с пустого пространства над воткнутыми в гальку прутиками. Брошенные туда камешки исправно исчезали на середине полета, но проем оставался мертвым: почему-то никого не пропуская на эту сторону.
- Может, случилось что? - в который раз спросил капитан, машинально поправляя на плече ремень пулемета.
Чебриков снова не ответил: нечего было отвечать.
- Слушай, Петр, может, я схожу туда?
- Сиди... Подождем еще полчаса.
- Может, там на них напали, а вся «тяжелая артиллерия» здесь, у нас.
- Кто напал-то?
- А фиг его знает.
Граф отвернулся и принялся смотреть на блещущую мириадами искр поверхность безымянной реки. Метрах в ста возвышался огромный утес, у могучей груди которого поток поворачивал куда-то, судя по солнцу, на восток. Очередной безлюдный мир...
Умиротворяющая тишина, солнечные отблески на воде, беззаботный щебет каких-то птичек действовали настолько гипнотически, что глаза слипались сами собой. Даже Князь, вжатый коленом в галечный берег, вроде бы задремал.
Кто это там идет по мелководью, расплескивая сапогами фонтаны брызг? Солнце светит прямо в глаза, не разобрать... Пусть подойдет поближе. Взять на прицел? Лень... Смертельная лень... Даже рук поднимать не хочется, не то что передергивать затвор. Может, этот человек и не опасен совсем. Конечно, не опасен! Вон как доверчиво идет, руки пустые, улыбается... Улыбается? Что-то знакомое в его силуэте, походке... Да это же Сергей Владимирович! Берестов! Откуда он здесь? Он же... А что это у него в руках? Шаляпин! Жив бродяга!
Уже не обращая внимания на зашевелившегося Кавардовского, Петр Андреевич вскочил на ноги и припустил, скользя на гальке, навстречу дорогой его сердцу парочке...
- Владимирыч! Шаляпин!
Вдруг шедший навстречу Берестов остановился и предостерегающе замахал свободной рукой графу, предупреждая о чем-то за его спиной. Кот тоже весь на-пружинился, сверкая глазами... Что там?
Князь...
Опять?!.. Кавардовский, снова каким-то образом исхитрившийся развязаться, уже успел подхватить забытый ротмистром на радостях автомат и теперь неторопливо, словно в замедленной киносъемке, черный зрачок разворачивается в сторону чудесным образом появившихся друзей. Где же Николай, спит он, что ли?..
Клюнув носом, граф вскинулся и очумело, как и любой другой спросонья, начал озираться вокруг. Естественно, никаких Берестова с Шаляпиным здесь не было: откуда им взяться в этих безлюдных местах? Стоп! И Николая тоже нет! А что это там белеет возле прутиков-ограждений?
Вскочив с Князя, что-то недовольно заворчавшего, Чебриков кинулся к непонятному белому пятну.
На вырванном из записной книжки листке в клетку, придавленном камнем, крупным почерком капитана значилось:
«Петр Андреевич, не обессудь, ждать не могу, иду к нашим. Бог даст вернусь. Коля».
Камешки по-прежнему легко пропадали в бездонном омуте межпространственного перехода, но назад не вылетел ни один.
Сколько же он спал? Солнце если и сдвинулось, ненамного... По часам выходило: минут двадцать.
Откуда-то из глубин амуниции, навьюченной на ротмистра, давно уже доносился какой-то надоедливый писк, сливающийся в полузабытую мелодию... Напоминальник, что ли?.. Отключить на фиг, как Коля бывало говаривал, отвлекает...
А что же это он раззвонился-то вдруг?
Не веря себе, граф, словно капустные листья, разворошил многочисленные одежки и вытянул на свет божий приборчик, исправно мигавший зеленым огоньком.
«На вашем счету осталось всего три рубля пятьдесят восемь с половиной копеек. Возможный срок отключения от сети - шесть дней. Рекомендуемая сумма предварительной оплаты...»
Не может быть! Не должно так быть! Пройти столько миров, столько пережить вместе с друзьями, выжить несмотря ни на что, чтобы оказаться здесь, в родном мире, в одиночку, чтобы потерять всех спутников на последнем шаге?! Госпо-о-ди!!!
Швырнув ни в чем не повинный приборчик на землю, ротмистр рухнул на колени перед мертвым проемом и сжал лицо ладонями.
- Что, легавый, не пофартило? - раздался сзади лающий смех, но обернуться не было сил...

* * *

Солнце уже опускалось, зацепившись краем за утес на повороте безымянной реки, когда ротмистр поднялся и деловито начал собираться в путь.
Поправив автомат и закинув за спину рюкзак, Чебриков распутал ремешки, стягивавшие лодыжки Кавардовского, и без особенной злобы, но чувствительно пнул его ботинком в бок.
- Вставай, сволочь.
Князь, словно не был ранен и измотан переходом, перетек в сидячее положение, оскалил зубы и отрывисто выговорил, словно плюнул в лицо ротмистру:
- А вы... нахватались плебейских привычек в этом путешествии... ваше сиятельство!..
Глядя в наглые смеющиеся глаза подонка и убийцы, Петру Андреевичу как никогда хотелось сейчас чуть-чуть усилить нажатие указательного пальца на полированную сталь спускового крючка автомата, чтобы все двенадцать пуль, остававшиеся сейчас в магазине, вылетев одной очередью, не миновали этого ухмыляющегося лица, которое, наверное, будет видеться теперь в кошмарах до самого смертного часа.
Палец уже сам собой наливался тяжестью на нагретом металле, и отвести его стоило немалых усилий. Видимо заметив старуху-смерть, ухмыльнувшуюся ему беззубым ртом из глаз ротмистра, убийца осекся, а улыбка на лице его стала какой-то неуверенной.
- Э-э-э, господин ротмистр! Полегче... Вам же нужно меня беречь как зеницу ока... Как же правосудие, позвольте?
Граф, пристально глядя в глаза преступнику, бесстрастно проговорил:
- У вас устаревшие сведения, Кавардовский. Насколько мне известно, непосредственно перед тем, как я вышел на ваш след, награда за вас была повышена вдвое, причем речь шла отнюдь не о поимке...
Отмечая, как увядает с каждым его словом улыбка Князя, Петр Андреевич продолжил с каким-то незнакомым, палаческим, садистским удовольствием:
- Награда, дорогой мой (дорогой в буквальном смысле этого слова), была объявлена за голову некого Кавардовского, живого, но буде невозможно его взять живым...
Убийца совсем сник, видимо лихорадочно просчитывая свои шансы.
- Замечу, что «голова», это только термин юриспруденции. Правосудию будет достаточно предъявить всего лишь оба ваших, Георгий Викентьевич, глазных яблока для сличения рисунка сетчатки с имеющимися эталонами да кисть правой руки... Что же вы так побледнели, милейший? Неужели вам дурно? Вам, не раз проделывавшему подобные кунштюки с вашими жертвами?
Еще одним пинком заставив Кавардовского упасть плашмя, граф словно невзначай положил ладонь на рукоять меча.
- А знаете, я вас пощажу! Я не буду убивать вас, князь. Ведь требуемое можно изъять, так сказать, и у живого человека. Вас это радует, Кавардовский?
Убийца проворно, как огромное насекомое, отползал от ротмистра, отталкиваясь от скользкой гальки ногами, а на лице его читался уже настоящий ужас.
- Да вы... Вы с ума сошли, Чебриков!.. Вы спятили!..
- Ничего я не спятил! - Граф по пятам шел за Кавардовским, поглаживая рукоять «Дюрандаля». - Глаза во фляжке с водкой отлично сохранятся хоть год. Кисть... Для верности обе кисти... Подсушим на солнце, мумифицируем... А вы гуляйте себе, Георгий Викентьевич...
Только загнав ополоумевшего от страха Князя в реку, Чебриков устало остановился и, брезгливо глядя на потерявшего человеческий облик «сверхчеловека», проговорил:
- Выползайте на сушу, вы... земноводное... Я пошутил...

* * *

Багровый закат долго еще озарял силуэты двух далеко-далеко бредущих путников и трепещущий на вечернем ветерке, словно флажок, белый листок бумаги, наколотый на прутик...
«Господа (зачеркнуто)... Друзья (зачеркнуто)... Ребята! Потерпите чуть-чуть. Я вернусь...»
Южноуралъск - Фрязино 1998-2003

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ЛЮДИ ГИБНУТ ЗА МЕТАЛЛ     (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • Часть вторая
    ИСКУССТВО ПРОГРЫЗАТЬ ДЫРКИ     (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • 19 (Страница 10)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 13)
  • 23 (Страница 13)
  • 24 (Страница 14)
  • 25 (Страница 15)
  • 26 (Страница 15)
  • 27 (Страница 16)
  • Часть третья
    НИ ШАГУ НАЗАД     (Страница 17)
  • 28 (Страница 17)
  • 30 (Страница 18)
  • 31 (Страница 19)


Андрей Ерпылев

Золотой империал

Цикл: "Зазеркальные близнецы " - 2

 Читать книгу

Аннотация

Удивительная золотая монета, без сомнения царской чеканки, попадает к капитану милиции Александрову. Все вроде бы на месте: и двуглавый орел с регалиями, и подпись, да только Николай II на себя не похож, и год на монете... 1994-й! Что это, подделка или... Поверить в то, что в руках у него монета из иного мира, капитану помогает... жандармский ротмистр Чебриков, попавший в кажущееся ему диким «государство рабочих и крестьян» вслед за опасным преступником, которого он пытается обезвредить.Но как найти обратную дорогу, как преодолеть границу между мирами, порой призрачную, а иногда совершенно непроходимую?

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel