Андрей Ерпылев - Зазеркальные близнецы

1 Андрей Ерпылев

Люди бьют зеркала,
но жалеют себя,
понимая, что их
может ждать та же участь.
Чтоб не видеть себя
в отраженьях стекла,
разбивает опять
человек зеркала.
Группа D.O.M., Концертный альбом "Нелады"
- Бежецкий, на выход!
Александр с трудом стряхнул остатки тяжелого сна. Переполненная камера храпит сотней глоток, ворочается в дурном забытьи, в воздухе, если данную субстанцию можно так назвать, вполне сможет повиснуть пресловутый топор - такая здесь стоит вонь. Запах немытых тел, давно не стиранного белья, испражнений и перегара дешевого табака свалит с ног любого непривычного человека. Непривычного. Он, Александр Павлович Бежецкий, за две недели, проведенные в этой камере, давно уже стал привычным. Привычным к зловонию, шуму, тесноте, ночам без темноты, очереди к параше и тюремному быту вообще. Он уже не обращает внимания на постоянные стычки между соседями, порой с поножовщиной, благо что его никто не трогает (все попытки блатных "тряхнуть зеленого" он пресек еще в самом начале своего вынужденного пребывания здесь). В этих "апартаментах" вообще никто ни во что не вмешивается. Закон российской тюрьмы: "Не верь, не бойся, не проси…"
- Ты что, Бежецкий, оглох?! На выход, я сказал!
Два мордоворота у двери. Естественно, в кожаных куртках, с расстегнутыми кобурами на поясе. "Двое из ларца одинаковы с лица", - проносится в еще одурманенном сном мозгу полузабытый образ из беззаботного детства. Верзилы действительно похожи как близнецы: оба патлатые, у обоих массивные подбородки, покрытые недельной щетиной, маленькие глазки-буравчики, перебитые носы и, главное, кулаки, напоминающие полупудовые гири. "Пролетарии, - горько подумал Александр, но тут же сам себя поправил: - Люмпены, бывшая шпана конечно".
Заметив, что один из "ларца" - самый нетерпеливый - вытянул из-за спины резиновую дубинку, Александр поднялся на ноги и пошел к двери. Лишний раз получить по ребрам или, хуже того, по почкам ему не улыбалось.
- Давно бы так, - довольно осклабился "близнец" без дубинки и посторонился.
Бежецкий вышел в темный коридор.
- Руки за спину!
Запястья тесно обхватил холодный металл, сухо стрекотнула трещотка наручников. Александр инстинктивно дернулся и оглянулся.
- Не рыпайся, гад!
Дубинка со свистом впилась в правое плечо, и Александр стиснул зубы от резкой боли: плечо ему повредили еще в момент ареста. Да, уберечься все-таки не получилось.
За спиной поочередно лязгнули дверные запоры.
- Вперед! Не оглядываться!
Александр двинулся по заученному наизусть маршруту. Да, впрочем, в тюремном коридоре было не так уж и темно, как казалось поначалу после вечно освещенной камеры. Глаза понемногу привыкали к полумраку, слегка разбавленному редкими подслеповатыми лампами, забранными сеткой. Позади нестройно топали конвоиры. Александр машинально выполнял их команды: "стой", "лицом к стене", "вперед", минуя решетчатые "шлюзы" один за другим, а мозг сверлила одна мысль: "Почему двое? Почему надели наручники? Неужели…"
Постыдная для многое прошедшего человека паника только усилилась, когда Александра провели мимо знакомого по многочасовым изнурительным допросам следственного кабинета и втолкнули в другую, точно так же обитую давным-давно покрашенной суриком жестью дверь, украшенную неровно оторванным тетрадным листком со старательно выведенной печатными буквами, размашистой вначале, незаметно съеживающейся к концу надписью: "Трибунал".
В кабинете, столь же неотъемлемой частью интерьера, как стол или стулья, находились четверо в традиционных кожанках. Пара громил-люмпенов ("Штампуют их, что ли?!" - пронеслось в голове) и взъерошенный, прямо-таки всклокоченный тип в темных очках с папироской в дрожащих пальцах ("Наркоман естественно") сидели за длинным столом, банально покрытым зеленым, местами протертым до дыр сукном. Сбоку, тоже с сигаретой в руке, пристроилась секретарша: яркая, но невероятно вульгарная и потасканная на вид блондинка, вызывающе закинувшая открытую противоестественным мини до невозможности ногу на ногу. Странное дело: при виде этой чуть ли не порнографии Александр, несмотря на зловещую преамбулу, почувствовал некоторый прилив соответствующих сил. Сказывалось двухнедельное вынужденное воздержание здорового тридцатишестилетнего мужчины. Секретутка, заметив интерес, недвусмысленно ухмыльнулась густо накрашенными губами, выпустила клуб дыма в сторону Бежецкого и лениво поменяла ноги местами…
- Бежецкий Александр Павлович?
Александр очнулся.
- Бежецкий Александр Павлович? Оказалось, что это ожил один из манекенов за столом - патлатый.
- Да.
Секретутка с сожалением затушила недокуренную сигарету в помятой консервной банке, заменявшей собравшимся "эстетам" пепельницу, и, с сосредоточенной миной пай-девочки имитируя ведение протокола, запорхала обгрызенной ученической ручкой по листку бумаги (похоже, из той же тетрадки, что и "вывеска").
- Общественное положение?
- Дворянин.
- Род занятий?
- Государственный чиновник.
Патлатый наркоман подскочил как ужаленный:
- Чиновник?! Жандармский палач! Царский опричник!…
- Помолчите, товарищ Пасечник, - привычно и, как показалось Александру, устало одернул "оратора" председатель и, скрипнув стулом, поднялся.
Все присутствующие как-то сразу подобрались, даже секретарша села прямо, поставив на пол обе грешные ноги.
- Гражданин Бежецкий Александр Павлович, за сотрудничество с антинародным режимом и участие в заговоре против власти народа чрезвычайным революционным трибуналом вы приговариваетесь к высшей мере социальной защиты - расстрелу. Слава народу!
- Слава народу! - с готовностью подхватили все присутствующие.
- Приговор привести в исполнение немедленно.
Конвоиры подхватили едва державшегося на ватных непослушных ногах Александра под локти и потащили вон из кабинета. Вслед ему неслись слова варварского гимна: "Отречемся от старого мира…"
После непродолжительного спуска по узкой лестнице приговоренного втолкнули в каморку с бетонным полом с желобом по периметру и со стенами, обшитыми толстыми потемневшими досками. Нарочито грубо, ударив лицом и грудью о доски, Александра, что называется, "поставили к стенке". "Меня же сейчас убьют! Не может быть! Сейчас я перестану жить! Не хочу!… - колотилось в мозгу перепуганным воробьем, - Позовите священника! Дайте закурить напоследок!" - пытался закричать Бежецкий онемевшим от смертельного ужаса языком и не мог…
- На том свете покуишь, может, даже т'авки, ваше благо'одие! - глумливо раздалось позади, и холодный пистолетный ствол, поерзав, властно уперся в затылочную ямку у основания черепа, вдавив лицо ротмистра Александра Павловича Бежецкого, начальника первого оперативного отдела Пятого отделения его императорского величества Особой канцелярии, в сырые, пахнущие плесенью и разлагающейся кровью доски.
Прямо перед глазами Александра в досках чернели пулевые отверстия с неровными разлохмаченными краями.
- Чичас, ваше благо'одие!
Сзади донесся металлический щелчок сдвигаемого предохранителя.
Бежецкий узнал голос Егорова Никифора Ивановича, или Сучка, или Картавого, наркокурьера, застреленного Александром прошлым летом при задержании. Застреленного!! Мертвого!!!
С трудом, преодолевая холодное давление ствола, Александр оглянулся.
Позади, щеря в ухмылке желтые прокуренные зубы, стоял он, Никишка Картавый. Мертвые глаза, и при жизни-то тусклые, как у снулого судака, смотрелись бельмами, на восковом лбу справа темнела пулевая пробоина с ниточкой сукровицы, тянущейся к глазнице, а с уха нелепо свисала бирка морга. Синие неживые губы нехотя шевельнулись:
- Чичас, ваше благо'одие!…
И тогда Александр закричал. Дико, над рывая глотку, срываясь на визг…

1

Александр рывком сел на постели. В приоткрытое окно вползал серый петербургский рассвет пополам с влажным утренним воздухом, мокрым дурашливым зверьком забираясь под скомканное покрывало.
Содрогаясь от пережитого ужаса, Бежецкий прикоснулся к затылку, еще ощущавшему жесткое прикосновение пистолетного ствола.
- Вставайте, ваше благородие, шесть тридцать пять утра!
Александр с облегчением, длинно, замысловато и непечатно выругался: с мятой подушки, помаргивая зеленым глазком, проникновенно вещал напоминальник, видимо свалившийся с прикроватного столика, куда его имел обыкновение пристраивать на ночь ротмистр. Схватив ни в чем не повинный приборчик, Бежецкий в сердцах грохнул его об пол. Ничуть не пострадавший и, судя по всему, совсем не обидевшийся напоминальник, отлетев куда-то за кресло, продолжал канючить и оттуда:
- Ну что же вы, ваше благородие, вставайте, поздно уже… - И вдруг заорал командным голосом: - Встать, юнкер Бежецкий, встать, па-а-ршивец!
Александр, помянув черта, его мать, бабушку и общим списком всех предков по женской линии до седьмого колена, а также Володьку Бекбулатова и его дурацкие шутки в Сети, потянулся к пачке "Золотой Калифорнии". Колотящееся перепуганной мышью о ребра сердце понемногу успокаивалось. Приснится же такое. "Слава народу"… "революционный трибунал" через "е". "Рабочая Марсельеза"…
Бежецкий откинул покрывало, поднялся со скрученных в жгут влажных простыней и с наслаждением потянулся. Под ноги попалась упавшая с кровати книга в пестрой глянцевой обложке, которую Александр читал на ночь. Тусклым золотом блеснуло название: "Неизбывные пути России", серия "Досье". Черт бы побрал этого полячишку с труднопроизносимой фамилией. Хотя… Вообще-то презанятная книжица.
Александр, не докурив и до половины, ткнул сигарету в массивную пепельницу работы известной фирмы "Фаберже и сыновья" в стиле барокко (подарок от однокашников на тридцатилетие) и, сделав несколько приседаний и наклонов, направился в туалетную комнату. Из огромного зеркала над раковиной на ротмистра Бежецкого привычно глянула знакомая очень отдаленно, как и всегда по утрам, физиономия. Вполне европейское, худощавое лицо с тоненькой щеточкой усов над верхней губой несколько портили всклокоченные волосы и диковатое выражение глаз, впрочем уже угасающее. Вздохнув, Александр сильно потер щеки ладонями, перешагнул низкий бортик, выложенный мраморной плиткой, и обреченно, но решительно повернул "синий" кран. Подумав пару секунд, ротмистр вздохнул еще раз, сделал воду несколько теплее и только после этого встал под бьющие сверху колючие струи. Стоя под душем, Александр твердо и решил ограничить чтение беллетристики на ночь глядя.
Приняв душ, побрившись и стерев на этот раз по-настоящему ледяной водой остатки ночного кошмара, Александр прошел в кухню и, мимоходом ткнув клавишу телевизионного пульта, принялся священнодействовать у плиты. Супруга ротмистра Бежецкого, урожденная графиня Ландсберг фон Клейхгоф, укатила полмесяца назад в Париж, планируя попутно посетить родовой замок в Королевстве Вюртембергском, а также дюжину дальних и близких родственников с приставками "фон", щедро разбросанных по просторам Германской Империи. Среди титулованных немцев, ветви генеалогических древ которых переплетались с аналогичными ветвями вюртембергских Ландсбергов, встречались даже ныне здравствующие монархи, не считая множества почивших в Бозе.
Одна из коронованных особ числилась даже, между прочим, среди близких родичей графини. Эрнст-Фридрих Пятый, великий князь Саксен-Хильдбург-Хаузенский, приходился Елене Георгиевне родным дядей по материнской линии. Хотя владения этого, кстати в свое время служившего в его императорского величества лейб-гвардии Преображенском полку, монарха даже по европейским масштабам были невелики, если не сказать большего… Александр, бывало, подшучивал над своей супругой, когда ее "заносило", что территорию данной монархии легко можно накрыть если не великокняжеской короной дядюшки, то уж мантией, отороченной невинно пострадавшими за престиж далекой европейской державы сибирскими горностаями, без сомнения. Однако что ни говори, а юная графиня стояла в очереди потенциальных наследников престарелого князя, не имевшего прямых потомков "мужеска полу", далеко не последней. Александр даже подозревал, что одной из многочисленных целей поездки графини (если не главной) было именно прояснение данного скользкого вопроса, а конкретно - своих в династическом раскладе шансов. При всей ее взбалмошности и милой непосредственности Леночка была по-немецки педантична в подобных, надо сказать малоинтересных мужу, делах.
Ротмистр, за четыре с небольшим года супружества досконально изучивший свою дражайшую половину, не ждал ее раньше середины лета и привычно вспоминал навыки тех не столь уж далеких времен, когда был молодым и свободным, а попросту говоря, холостым. Конечно, существовало множество способов избавиться от ежедневных хлопот, но одни были неприемлемы по объективным, а другие - по субъективным (хм-м!) причинам. К слову, Александр и сам любил иногда вернуться (ненадолго, конечно) к холостяцкому состоянию. Прислуга, естественно, была, но, вышколенная еще Павлом Георгиевичем Бежецким, отставным лейб-гвардии Семеновского полка капитаном, на мужскую половину дома заглядывала редко и только по вызову. Сие, естественно, не касалось Клары - не то Леночкиной горничной, не то домоправительницы - неопределенного возраста немки, считавшей своим долгом установить полный контроль над Александром, особенно во время отсутствия хозяйки. Но прибегнуть к помощи Клары… Увольте, господа!
По ящику шел репортаж из Таврического дворца. С экрана телевизора опять вещал этот скандальный депутат из Екатеринбургского наместничества: "Я полагаю, шта-а губернаторам…" Пробежавшись по программам, Александр ознакомился с набившей оскомину рекламой полутора десятков всевозможных товаров - от жевательной смолки "Монблан" с каким-то там немецким зубодробительным префиксом, обещающим всем "истинно альпийскую свежесть ротовой полости" (как же, как же, бывали-с мы на этой европейской помойке), до автомобилей "Русско-Балтийский" 450-й серии "исключительных аэродинамических качеств с поистине непревзойденной пневматикой заднего моста". Ненадолго задержал внимание выпуск последних известий.
Симпатичная брюнеточка, обнажая в дежурной улыбке ряд безупречных зубов (не иначе пользуется "Монбланом"… после еды), сообщила о волнениях в южноамериканских владениях испанской короны. В подтверждение промелькнул смазанный видеосюжет с темнокожими демонстрантами, увлеченно швыряющими палки и камни (и весьма напоминающими этим занятием макак в Зоологическом саду) в ощетинившийся щитами и дубинками ломаный строй полицейских в глухих шлемах с темными забралами. Дикторшу сменил одутловатый усач средних лет, который, проникновенно поглядывая временами в глаза зрителю, зачитывал по бумажке ноту Министерства внешних сношений относительно вялотекущего магрибо-абиссинского конфликта, затрагивающего сферу жизненных интересов Российской Империи на Африканском континенте. Заинтересовавшись, Александр быстро переключился на Гельсингфорский канал. Едва переждав неторопливый поток рекламы, если верить которой, лучше финского масла, леса, бумаги и краски ничего в мире не существует, он узнал мнение по той же проблеме вечно оппозиционного финского сейма. Естественно, данный вопрос в изложении смахивающего на мороженого судака модного телекомментатора Айво Туккинена, обожаемого всеми за неподражаемые образчики искрометного чухонского юмора, выглядел совсем по-другому. Туккинен сменился заставкой тягучего сериала "Мимолетные утехи сельской жизни", живописующего перипетии запутанных отношений крайне малочисленных обитателей нескольких финских хуторов, который, по самым скромным подсчетам, склеивал мозговые извилины благодарных зрителей уже более пяти лет и в обозримом будущем не думал прекращаться. Зевнув, Александр вернулся на "Петергоф-ТВ", где уже обсуждалась забастовка царицынских авиадиспетчеров, донельзя обнаглевших в своих финансовых требованиях. Чертыхнувшись в адрес этих трутней, "мизерное" жалованье которых раз в пять превышало его собственное, Александр еще немного попереключал программы и остановился на музыкальном канале, под чей аккомпанемент и сжевал свой спартанский завтрак.
Еще четверть часа спустя, мурлыкая под нос прилепившуюся мелодию "Бедной овечки", ротмистр сбежал по лестнице и, кивнув вытянувшемуся во фрунт дворнику Нефедычу, опять до солнечного блеска надраившему свою медаль, плюхнулся на сиденье Володькиной "Вятки-Вездехода".
- Здравия желаю, вашбродь! - как обычно скалил зубы Володька Бекбулатов - сослуживец, однокашник, старинный друг-собутыльник и со… (Молчать, господа гусары!)
- Вольно, юнкер Бекбулатов. Кстати, если кто-нибудь еще раз перепрограммирует моего "шмеля", то получит по наглой монгольской…
- Обижаешь, однако, бачка! - Володька, как обычно дурачась, перешел на "казанский" диалект. - Какая монгола, бачка начальник? Буровсшкевича не читала, да?
- Читала, читала.
Александр вкратце, пока автомобиль мчался по Невскому, разбрызгивая ночные лужи, пересказал другу свой ночной кошмар. - И ведь не первый раз уже. Ленка меня сколько раз будила, когда я орал во сне.
- А не сходить ли тебе, Саша, к психоаналитику? - уже серьезно посоветовал Бекбулатов. - Я тут знаю одного на Лиговке. То ли хивинец, то ли афганец, одним словом, азиат-с… Помнишь анекдот?
Володька снова захохотал. Никогда он, паршивец, не мог оставаться серьезным дольше минуты. Отличный оперативник, весельчак и повеса, убежденный холостяк, штаб-ротмистр князь Владимир Довлатович Бекбулатов был заброшен в Охранное Отделение неисповедимым капризом судьбы и вечно сожалел о своем потерянном навек гусарском мундире. Прославленный же поручик Ржевский был просто-напросто его кумиром.
Очередной день вступал в свои права.

* * *

Отдел функционировал в обычном режиме. Тихо, но нудно, как мухи в жару, гудели, навевая сон, освежители, пощелкивали клавишами персоналок барышни, изредка поскрипывали друкеры, выплевывая отпечатанные страницы, а через неплотно прикрытую, в нарушение всех строжайших инструкций, дверь курительной комнаты доносились взрывы прямо-таки лошадиного ржания. Видимо, Володька опять притащил от своих дружков из Сумского гусарского порцию свежих анекдотов, которые вскоре, заставляя пунцоветь стеснительных барышень, тараканами расползутся по всему управлению.
Александр за стеклом своего начальственного кабинета-аквариума едва не клевал носом над ежемесячной сводкой, когда вкрадчиво замурлыкал один из выстроившихся в ряд новеньких кремовых "сименсов". Сняв трубку и дежурно представившись, он услышал добродушно-снисходительный начальственный баритон:
- Не помешал, Александг Павлович? Зайдите-ка, пожалуйста, ко мне, батенька.
Что опять понадобилось этому старому хрычу? Вызовы к шефу отделения, генерал-лейтенанту князю Корбут-Каменецкому, обычно ничем хорошим не кончались. Поднимаясь в лифте на пятнадцатый этаж, где свил гнездо этот, по выражению местных острословов, птенец гнезда Орлова, помнящий еще Великий спад сороковых и чуть ли не русско-английскую и русско-японскую войны, Александр мысленно перебирал в уме возможные темы потенциального разноса. Радоваться было особенно нечему. Наркота, несмотря на облавы, шла непрерывным потоком, затапливая не только окраину столицы, но и самый ее центр, если не сказать большего… Сеть внедренных агентов, скрупулезно подготовленные и ювелирно проведенные операции не приносили желаемого результата. Курьеров и торговцев арестовывали сотнями, но они возрождались тысячами. Скандалы с участием сынков и дочек "та-а-ких" персон, что судачили о них повсеместно и ежечасно, правда, только шепотком, потрясали Санкт-Петербург с регулярностью полуденного выстрела пушки Петропавловской крепости. Поговаривали, что его императорское величество намедни изволил выразить крайнее неудовольствие… Короче говоря, император наорал на шефа Жандармского Корпуса фельдмаршала князя Орлова, после чего следовало ждать резонансных колебаний по нисходящей.
Его светлость генерал-лейтенант князь Корбут-Каменецкий изволил превратить свои апартаменты в сверхсовременном здании корпуса, расположенного за Охтой, дабы не осквернять своими геометрически безукоризненными линиями центр столицы (хотя ее создателю - Петру Великому - это творение высочайше обласканного модного ныне архитектора Ираклия Багдасаровича Джапаридзе, несомненно, пришлось бы по вкусу), в нечто среднее между апартаментами Екатерининского дворца и будуаром мадам Помпадур. Напоминающий своим сморщенным личиком и тощей шеей, торчащей из воротника лазоревого мундира времен позапрошлого царствования, старую черепаху, генерал при виде вошедшего ротмистра изволил приподняться из своего монументального кресла:
- Зд-гавствуйте, зд-гавствуйте, Александг… мм… Павлович. - Радушный жест ручкой. - П-гисаживай-тесь, батенька, окажите милость, в ногах п-гавды нет, хе-хе-хе!
Усадив "гостя", генерал нажал кнопку на пульте, вмонтированном в необъятный стол, и небрежно бросил вбежавшему вестовому:
- Позаботься, голубчик!
За появившимся вскоре чайком (с непременным ситным и сластями) генерал долго, грассируя по давно минувшей гвардейской моде, ворковал на темы всеобщего падения нравов, отсутствия в обществе былого уважения к мундиру, расспрашивал собеседника о здоровье супруги, дражайших родителей, особенно папеньки, которого знавал еще… словом, вел обычный светский разговор на темы, далекие от дела. Постепенно ротмистр, несколько расслабившись, стал слушать старческое пустословие генерал-лейтенанта вполуха, а тот как-то незаметно поднялся и начал расхаживать по кабинету, заложив руки за спину. Монотонный стариковский говорок вкупе с мягким покойным креслом действовали так усыпляюще, что неожиданный вопрос шефа прозвучал для Александра как гром с ясного неба:
- Скажите, ротмистр, вам знакома некая секта "Сыны Ашура"?
- Ну и что?
- А ничего. Эта организация, по данным Третьего Отделения, появилась в Питере в конце восьмидесятых. Ее пытались разрабатывать, внедряли агентов, но лет пять назад, убедившись в полной политической нейтральности, отступились, оставив лишь поверхностный надзор. Святейший Синод тоже не имеет к ним каких-то особенных претензий, так как "Сыны" откровенным миссионерством вроде бы не занимаются, оргий и жертвоприношений не совершают, в полемику с православной церковью не вступают… Одним словом, по всем статьям выходит очередной интеллигентский бред: своего рода коктейль, да какой там коктейль, самый подлейший ерш из откровений Блаватской, восточных верований и прочей безобидной чепухи. Руководит этим образованием некий Ефим Никитович Ашкенази…
- Масоны? Сионисты?
- Ничего подобного. Бывший приват-доцент Екатеринбургского его императорского величества Петра Великого государственного университета. Преподавал естественные науки, в частности зоологию (что-то там не то брюхоногое, не то пластинчатокрылое), до тех пор, пока не сбрендил на почве Востока. Посещал в свое время Индию, Китай, Сиам и так далее. Бросил семью (между прочим, заметь, шестеро детей), не общается с родственниками…

* * *

- При чем же здесь наркота, Саша?
Володыкин автомобиль мчался по вечернему Петербургу. В ветровом стекле отражались, убегая назад, огни многочисленных реклам.
- Непонятно. Но из тридцати с небольшим курьеров, задержанных в прошлом месяце, четверо являются членами секты "Сыны Ашура". Негласный обыск в штаб-квартире ничего не дал, установили жучки - как "ушки", так и "глазки", - но пока безрезультатно.
- А…
- Меня больше всего смущает то, что секта связана с Екатеринбургом. Даже не с самой столицей наместничества, а с Челябинском. Урал, провинция, отдаленность от границ…
- Ну, скажем, не настолько уж и отдаленная, да и не такая уж и провинция… Ты представляешь, какие там встречаются дамы?
Александру было неловко сообщать другу неприятную весть, но тот кроме всего прочего был еще и подчиненным по службе…
- Вот и возобновишь старые знакомства.
Володька так резко ударил по тормозам, что сзади недовольно загудели.
- Что? Ты меня посылаешь в эту глушь? В провинцию?!
- Ну, скажем, не такая уж и провинция…
- Да ты там бывал хоть раз? Ты представляешь, какие там…
- Ладно, штаб-ротмистр, поехали. - К стихийно возникшей пробке грузной трусцой уже приближался полицейский чин дорожной службы, но, уже издали разглядев номера, только вытянулся и взял под козырек. Александр в ответ кивнул. - Не стоит, право, сцены посреди мостовой устраивать. Моветон, князь…
Бекбулатов нажал на газ, но гнал автомобиль, упорно не отвечая, по-детски дуясь, словно мышь на крупу.
"Как дитя малое, в самом деле!" - с досадой подумал Александр, делая очередную попытку разговорить друга:
- У тебя что, дела неотложные? Небось очередная пассия, а?! - Александр шутливо ткнул князя в бок. - Поделись!
Володька только досадливо отмахнулся, но тон, видно, был взят верный.
- Ну ведь не сейчас ехать, Володя, и не завтра…
Недовольство мгновенно улетучилось. Володька просиял:
- Когда же, mon general?
- Дня через два-три. Билет, правда пока без даты, уже заказан. Вылетишь рейсом Санкт-Петербург - Екатеринбург коммерческим классом. Оттуда, - ответил Александр на немой вопрос, - автомобилем или поездом до Челябинска. Операция секретная, - пояснил он. - Кроме того, ты знаешь, завтра мы встречаем Кулю из Варшавы, а куда я без тебя денусь?!
Через минуту размолвки как не бывало, Володька снова весело крутил баранку, взахлеб рассказывая новый анекдот, но Александр слушал его вполуха. Сам не желая того, он снова и снова прокручивал в голове утренний разговор…

* * *

Когда Александр, изложив то, что ему было известно о вышеупомянутой секте, уже окончательно расслабился, считая причину вызова к Корбут-Каменецкому исчерпанной, тот вдруг выдал:
- Да, батенька, я же позабыл совсем… Простите, ради бога, старика, сделайте милость. - Картавинка в его речи незаметно куда-то подевалась.
- Простите, о чем вы, Алексей Сигизмундович?
Генерал торжественно уселся в свое кресло-монстр и потер сухонькие ладошки, сильно напомнив в этот момент суслика (что за зоологические аналогии лезут в голову, право слово).
- Как говорится, хорошее напоследок, на сладкое, так сказать, хе-хе, на десерт…
Александр искренне недоумевал. Он перебрал уже все возможные причины и просто не знал, за что зацепиться.
- Поступило, Александр Павлович, высочайшее повеление включить в штат личной охраны его императорского величества специалиста по нашему ведомству. По борьбе с обращением и употреблением наркотических средств, то есть. Лучшие специалисты, батенька, в вашем отделе… - сообщил старик и сделал эффектную паузу.
Александр молчал, и Корбут-Каменецкий, видимо слегка обидевшись, продолжил:
- …поэтому мы, я в частности, и решили рекомендовать сотрудника из вашего отдела.
- Кого именно? - механически поинтересовался ротмистр, уже перебирая в уме сотрудников. Всех он знал как себя, поэтому листать личные дела не было необходимости. Черт, терять любого из них сейчас было бы крайне нежелательно. Разве что вот новичок, поручик Голицын… Хоть и княжеской фамилии юноша, а что-то не тянет для оперативной работы… жидковат… Или именно благодаря княжеской?…
- Вас, Александр Павлович!
Сказать, что Александра эти слова огорошили, значит не сказать ничего. Вот это удар! Конечно, повышение, приближение, так сказать, к персоне, привилегии соответственные, уважение, жалованье… Леночка, наконец, будет рада. Она, кстати, неравнодушна к карьерным успехам (неуспехам?) мужа, и вообще, но… Отдел-то как бросить, ребят, Володьку в частности? Александр попытался еще побарахтаться и не нашел ничего лучшего, чем судорожно пошутить в Володькином гусарском стиле:
- А кто, извините, Алексей Сигизмундович, там "дурью" - то балуется?…

* * *

"Черт бы побрал это-повышение. Только утром ведь позавидовал этим канальям авиадиспетчерам, и вот…"
Не спеша спускаясь по лестнице, чтобы хоть слегка остыть от неожиданного "воспламенения" старика, внезапно сменившего милость на гнев и обрушившего на голову шутника громы небесные, Александр думал еще и о том, как будет объясняться по поводу своего повышения с отцом. Отец, отставной лейб-гвардии Семеновского полка капитан Павел Георгиевич Бежецкий, ревностный в прошлом служака, ветеран четырех войн, искренне не любил, если не сказать большего, спецслужбы вообще, а дворцовую - в особенности. Он и само решение Александра перейти из армии в Корпус воспринял как личное оскорбление и два года не то что не разговаривал - руки не подавал сыну, несмотря на заступничество матушки… Старой закалки батюшка, старой… Кроме того, сильно волновал вопрос о том, кто из многочисленной титулованной родни, несомненно из самых лучших чувств, поспособствовал "родному человечку". Если это дело рук (вернее, излишне длинного языка) Ленкиных теток, чересчур активных пятидесятилетних (с небольшим, ну с очень небольшим!) старых дев, вхожих к вдовствующей императрице-матери на правах доверенных подруг-конфиденток и по совместительству вечных лейб-фрейлин, то становится ясна причина столь поспешного ее отъезда… Черт, нет, завтра после операции. А смысл? Светский "телеграф", конечно, сработал безотказно, как всегда намного опередив официальное решение.
Безусловно, ротмистр покривил душой, сыграв перед стариком Корбут-Каменецким недоумение. Кому еще, как не ему, было знать, что вездесущая "дурь" уже давно и прочно проникла в святая святых Империи - Зимний дворец. Большинство представителей высшей знати для обострения чувств эпизодически - одни чаще, другие реже - прибегали к тому или другому "средству для расширения сознания". Слава богу, употребления героина и прочих тяжелых снадобий пока не отмечено, но "травка", "снежок" и прочая, и прочая, и прочая… Поговаривали, что нюхивал даже сам светлейший, в перерывах между неустанными заботами о благе Отечества… Да что там светлейший… А что говорить о фрейлинах, камер-юнкерах и прочей сиятельной дребедени? Слава богу, о цесаревиче и великих княжнах ничего такого не слышно…
Кивнув удивленно вытянувшемуся во фрунт встречному вахмистру-вестовому, Александр наконец остановился на площадке десятого этажа и все-таки вызвал лифт. Переживания переживаниями, а время действительно деньги. Да и нижних чинов лишний раз смущать не стоит. Новые веяния новыми веяниями, демократия демократией, но…

* * *

- Саша! А не закатиться ли нам по старой памяти… - отвлек Александра от невеселых раздумий неунывающий Бекбулатов.
- Ваше сиятельство, Вольдемар, как вы можете приставать ко мне с такими пошлыми предложениями? Вы разве не в курсе, что штаб-ротмистр Бежецкий, горький пьяница и б…н, не так давно преставился, перед безвременной кончиной все свое состояние оставив тезке и однофамильцу, убежденному трезвеннику и примерному семьянину ротмистру Бежецкому?
- Все понял, начальник! Так куда подбросить трезвенника и примерного семьянина: домой или…
Александр повернул к другу голову и пристально посмотрел в наглые карие, с заметной раскосинкой глаза экс-гусара.
- Слушай, Володя, надеюсь, ты не раззвонишь по этому поводу в своей гусарско-б…ской среде?
- Ротмистр, как вам не стыдно матерно выражаться в присутствии робкого и наивного, почти что девственно чистого…
- Слушай, девственник, брось трепаться! Достал уже.
- Ну что за плебейские выражения, граф! Так куда: домой или…
- Или.
- Поздравляю, ротмистр! Неужели мадам N уже не сердится на ветреного ротмистра?
Александр, снова отвернувшись к окну, чтобы не расхохотаться, начал старательно, нарочито выдерживая архаичный стиль, цитировать дуэльный кодекс. Володька с готовностью подхватил:
- А поелику упомянутая персона зело…
Дурачась, они мчались по ночному городу, и Александр все откладывал, не мог сообщить другу, что скоро тому придется привыкать к другому шефу. Конечно, дружить им никто не запретит, но… Что ни говори, между Дворцовой набережной и Охтой дистанция огромного размера.
"Вятка-Вездеход", скрипнув тормозами, затормозила у знакомого дома. Александр толкнул мягко чмокнувшую дверь автомобиля и, шутливо кинув к воображаемому козырьку два пальца, не оборачиваясь, зашагал в пахнущую сиренью темноту.
Пройдя недлинной аллеей, он остановился у высокого крыльца в стиле прошлого века. Предательское сердце, словно после давешнего сна, колотилось, как у сопливого кадета. Не решаясь, Александр постоял, глубоко дыша и стараясь хоть немного успокоиться…
Короткий автомобильный сигнал разрезал ночную тишину подобно кинжалу, вонзившемуся в незащищенную спину. Обернувшись, Александр увидел, как, разворачиваясь, Володька адресует ему, опустив стекло, не очень пристойный в приличном обществе жест. Погрозив паршивцу кулаком, ротмистр решительно вдавил кнопку старомодного звонка.

* * *

1 Следующая страница


Зазеркальные близнецы 2

Маргарита, как и раньше, принимала гостя в будуаре. Александр всегда поражался этому дому, словно сошедшему со страниц классического романа, вышколенной прислуге в старомодных ливреях, неслышно скользящей призраками осьмнадцатого столетия по сверкающему паркету, да и самой хозяйке. Попадая сюда, он как будто в уэллсовской машине времени перескакивал на пару столетий назад. Впервые эта дверь открылась перед Александром еще в бытность оного поручиком, и как будто не было прошедшего десятка лет. Снова трепет в груди и предательская слабость в ногах. И она…
- Вы еще не забыли меня, граф?
Небольшого роста, хрупкая, неброская женщина средних лет, тихий голос, мягкий акцент. Почему эта женщина имеет такую власть над ним, Александром Бежецким, мужчиной, на которого заглядываются многие светские львицы, признанные красавицы и серцеедки, удачливым, довольно знатным, далеко не нищим… Сколько раз после бурных сцен он уходил отсюда, наотмашь хлопнув дверью, давая себе страшную клятву, что никогда, никогда… И всегда возвращался. Возвращался, как побитый щенок. И она всегда принимала его так, как будто не было обид, не звучали слова, после которых душевные раны не затягиваются никогда… Наверное, только эта женщина, кроме матушки, по-настоящему его любила.
Александр знал о ней все и не знал ничего. Естественно, в свое время ротмистр Бежецкий изучил все, что имелось на баронессу фон Штайнберг, уроженку Лифляндской губернии, происходившую из захудалой ветви многочисленных остзейских баронов, в доступных ему материалах архива Корпуса (а доступно ему было весьма-а многое), но никогда Саша Бежецкий не признался бы в этом Маргарите… А в душу ее пробиться он так и не сумел. Темным, покрытым первым хрупким ледком осенним омутом иногда казалась ему душа этой женщины, опасной и влекущей бездной…
- Ну что же вы стоите у порога, граф, проходите, в ногах правды нет.
Второй раз за день услышав эту сермяжную мудрость, Александр, пронзенный прихотливым зигзагом ассоциаций, вдруг похолодел: "А если она?…"
А что? Баронесса фон Штайнберг вполне могла оказать ему эту услугу. Она достаточно влиятельная женщина, лет пятнадцать назад играла не последнюю роль при дворе "Божьей Милостью Александра Четвертого, Императора и Самодержца Всероссийского, Царя Польского, Великого Князя Финляндского и прочая, и прочая", и прочая, упокой господи его грешную душу. Не только по рассказам старших, но и по собственным впечатлениям кадетской поры Александр помнил бурную и полную интриг эпоху, стремительного, как метеор, правления своего августейшего тезки, прожившего целую жизнь в ожидании своей очереди на престол Российской Империи и едва успевшего им насладиться. Конечно, времена проходят, но связи при дворе у нее могли остаться. Ревность знакомо сжала сердце.
Баронесса закрыла пухлый роман, который читала перед приходом Александра, подошла, положила свою узкую, прохладную ладонь на его запястье и заглянула снизу вверх в глаза:
- Мой бог, Александр, я не узнаю вас сегодня. У вас был тяжелый день?
Насильно усадив Бежецкого в кресло, баронесса хлопотала, как провинциальная тетушка, отдавая приказания одной прибежавшей на звонок горничной, деятельно руководя другой, накрывавшей небольшой столик, успевая что-то шепнуть на ушко третьей и одновременно расспрашивая о том и о сем дорогого гостя.
А потом они сидели рядом, пили темное сладкое вино и говорили обо всем и ни о чем. Изредка позвякивало серебро столовых приборов и хрусталь бокалов, поскрипывала старинная мебель, жившая своей собственной жизнью… А за окном пел соловей. Совсем летняя, душная ночь. Отвлечься немного - и уже не верится, что вокруг спокойно спит пятнадцати миллионный мегаполис.
Хорошее выдержанное вино незаметно, не вульгарно по-водочному, а изысканно и вкрадчиво начинало дурманить утомленную долгими дневными хлопотами голову. Куда-то отступила неловкость, скованность первых минут, и Александру уже казалось, что он так никуда отсюда и не уходил, не было почти двухгодичного тайм-аута, взятого обоими. Опять милый абрис лица, нежные локоны на висках, огромные глаза Риты так близко. В их светлой северной глубине, кажется, снова горит тот самый огонь, что всегда сжигал без остатка все благие намерения…
Александр внезапно очнулся и понял, что в благоуханном воздухе будуара давно висит тишина и даже соловей за окном, словно устыдившись своей нетактичности, замолчал. Бежецкий вдруг остро всем сердцем осознал всю никчемность сегодняшнего визита. Все было сказано еще два года назад, пора было уходить. Уходить прямо сейчас, иначе…
- Так в чем же, граф, скрытая причина вашего визита к скромной затворнице?
Александр вдруг, сам не ожидая того, неловко поднялся и шагнул к баронессе. Качнулся хрупкий столик, зазвенели падающие бокалы…
- Граф, вы стали таким неловким… - Ее глаза смеялись и манили.
"Бежать, бежать отсюда!" Но стоило коснуться легкого шелка на плече баронессы - и последние сомнения отлетели прочь. Александр обнял свою Маргариту, мимолетно подумав, что кобуру с револьвером нужно было бы предварительно снять.
- Граф, что вы делаете? - Голос ее звучал томно, с придыханием.
"Что я делаю?" - Сознание еще пыталось сопротивляться.
Душная ночь, наконец сломав все препоны, рекой хлынула в комнату, сразу ставшую маленькой и тесной, неумолимым потоком подхватила истосковавшиеся друг по другу тела. "Что я делаю?" - Еще раз мелькнула в голове Александра последняя связная мысль, и он захлебнулся сладкой волной ночного прилива, больше не пытаясь сопротивляться…
А потом их качал прибой, и полная луна светила в ставшие юными и беспечными лица. "Что вы делаете, граф?" - шептала задыхающаяся от страсти ночь на тысячу голосов… При чем здесь высокие материи, при чем какие-то там соображения, когда разыгрывается древнейшая из пьес, когда двое наконец находят друг друга…

* * *

Варшавский вокзал, как обычно, поражал царящей повсюду суетой. Этому "окну в Европу" явно недоставало чопорности Финляндского или основательности Московского. Несмотря на все предупреждения и запрещения, вокзал кишел азиатскими и еврейскими лоточниками, вечно куда-то кочующими цыганами, подозрительными шустрыми личностями, проститутками и прочим криминальным элементом. Хотя то тут, то там сторожевыми башнями возвышались мордастые городовые, с высоты своих, не ниже высочайше предписанных, одного метра восьмидесяти пяти сантиметров невозмутимо озирая толпу, живущую своей особенной жизнью, никого, похоже, это обстоятельство не смущало. Конечно же всем, включая начальство, было известно, что этим вчера еще деревенским парням, набираемым по преимуществу из финнов и эстляндцев, понемногу приплачивает вся местная шпана, но открытого беспорядка они не допускают, и на том спасибо.
Озирая перекатывающуюся перед ним жрущую, орущую, матерящуюся толпу, ротмистр Бежецкий тоскливо вспоминал чистенькие и ухоженные вокзалы Германии, Франции, Швейцарии, да хотя бы и того же Царства Польского. Неужели такой беспорядок, хамство и грязь - удел одной многострадальной России? Расстилавшееся перед ним живописное полотно напоминало ротмистру скорее печальной памяти рыночную площадь Герата, чем вокзал крупнейшей из европейских столиц…
Ага, а вот и Володька, наряженный, как и ожидалось, под приблатненного. Кургузая кожаная безрукавка (голые руки покрыты со знанием дела выполненными наколками), широченные шаровары, синяя кепка-джине козырьком назад, круглые темные очки, к губе прилипла папироска. Шпана да и только. Даже клипсу к уху приспособил, стервец. Жуя смолку, руки в карманах, мастерски имитируя криминального типчика, он, казалось бесцельно, шатался по перрону. Вот о чем-то заговорил с двумя казаками, тоже лениво томящимися на солнцепеке. Молодые парни в камуфляжных "распашонках" лениво покуривали в сторонке над огромной грудой стандартных вещмешков и набитых под завязку баулов, крохотные синие бескозырки с красными околышами донцов непонятно на чем держатся на чубатых головах, сдвинутые куда-то на ухо. Видимо, прижимистые станичники охраняют багаж остальных, подавшихся, скорее всего, за водкой. Можно понять служивых: через пару дней им заступать в караул где-нибудь под Краковом… Чего он к ним привязался, обращает ведь на себя внимание! Запрещено казачкам со шпаной якшаться - всем известно. Вот и городовой уже туда направляется. Ишь как трещит черный мундир на чухонских телесах, раскормленных на каком-то крепком эстляндском хуторе. Отсюда видно, как пот с него градом катит: жарко и муторно этакому слону под не по-весеннему и не по-питерски горячим солнышком.
Володька что-то примирительно говорит полицейскому, по-блатному растопырив пальцы на левой руке, но при том не вынимая правую из кармана. Александру кажется, будто он слышит: "Ша, господин городовой, я уже ухожу… а што это-таки у вас?…" Шея почти двухметрового амбала-городового, и без того уже пунцовая, кажется, начинает дымиться. Он угрожающе отстегивает от пояса дубинку, но Володьки там уже нет, он растворился в толпе, да и служивые бочком-бочком отодвигаются подальше.
Александр подносит к губам "шмеля":
- Хан, слышишь меня? Давай без самодеятельности, как понял?
- Ладненько, ладненько…
- Клоун!
- Так точно, вашбродь!
Александр досадливо "прихлопнул" его волну и провел перекличку:
- Первый.
- Есть.
- Второй.
- Есть.
- Ерш…
Все, как и ожидалось, были на своих постах. Операция подходила к кульминации. Словно в соответствии с планом над головой раздалось:
- Дамы и господа, скорый поезд "Варшава - Санкт-Петербург" прибывает к первой платформе. Повторяю…
Александр понаблюдал на экране графического процессора за перемещением цветных точек, стягивающихся к месту остановки пятого мягкого вагона, отметив слаженность действий оперативников, которые этими точками и были обозначены. Все, пора! Кивнув водителю, Александр начал потихоньку продвигаться к автостоянке.
Поезд уже подползал к перрону. Вот он замер строго у надлежащей отметки, и кондукторы каждого вагона сделали отрепетированный шаг наружу. Александру с детских лет нравилось наблюдать за этими почти балетными движениями. О безоблачные детские годы… С трудом уговорив свою няню, Сашенька готов был часами торчать на перроне, встречая поезда из Варшавы, Парижа… Полузабытые воспоминания, улетевшие грезы…
Толпа встречающих уже подступила вплотную к вагонам. Александр видел, как курьер, известный по донесениям варшавских коллег как Куля ("пуля" по-польски), подтверждая свою кличку, стремительно выскочил на перрон. Его сопровождали два крепких, одетых по варшавской моде типчика…"Предусмотрительно", - отметил про себя Бежецкий. Кто же его встречает? Ага, вот и они. Один из прилично одетых господ через головы встречающих помахал Куле зажатым в кулаке пучком гвоздик. "Конспираторы х…" - куражливо пискнул напоминальник Володькиным голосом.
Ротмистр видел, как Кулю с эскортом и четверых встречающих технично взяли в "коробочку" и повели к автостоянке. Оставалось только захлопнуть мышеловку, взяв и гастролеров и местных под белы ручки в относительно безопасном закутке перед стоянкой, загороженном со всех сторон ларьками, и операцию можно было бы считать законченной. "Закладку" в туалете вагона подменили еще в Вильно, а пальчики Кули надежно зафиксировали. Сейчас в поезде должны брать человека, скорее всего уборщика вагонов, который извлечет завернутую в полиэтиленовую пленку "куклу" из водяного бачка.
"Шмель" снова пискнул, и Александр, следя за обстановкой на перроне, не глядя нажал клавишу.
Володька уже подобрался к Куле, чтобы контролировать его правую руку (Куля заслужил свою кличку не только быстротой передвижения, но и виртуозной стрельбой). Осталось совсем немного…
- Шеф, адресата взяли. Все…
Александр повернулся к своей машине и… Многоголосый женский визг и треск выстрелов заставили его стремительно обернуться.
Как всегда вмешался Его Величество Случай. Оказывается, давешний городовой тоже заметил Володьку, и все это время непреклонно двигался к нему через весь перрон, на ходу вызывая подмогу по карманной рации. Комичный в общем-то случай обернулся драмой: уголовники, завидев представителя власти, направляющегося к ним, всполошились.
"Коробочка" среагировала профессионально, но двое поляков все же успели открыть огонь. Полицейский, пронзенный сразу десятком пуль (как промахнуться-то в такую мишень), еще оседал с несказанным удивлением на липе, стремительно теряющем свою цветущую окраску, а оперативники уже профессионально стреножили почти всех, припечатав жесткими от надетых под куртки бронежилетов телами к горячему асфальту. Почти всех.
Молодой спутник-телохранитель встречающего лихо вывернулся из рук оперативника и в упор прошил его короткой очередью из пистолета-пулемета. Ротмистр с болью увидел, как из спины Лешки Голицына полетели клочья куртки и кровавые ошметки: на таком расстоянии да из такого калибра…
Поляк, размахивая оружием, отскочил в сторону и, профессионально сбив с ног прилично одетого господина, прижал к себе его спутницу.
- Стоять, курвы! - истошно заверещал молодой и перетрусивший, но все же опасный, как гадюка, "шакаленок". - Пристрелю эту 6…! Броню на землю!
Волей случая, не подозревая врага в замершем у дверцы солидного авто господине, он оказался спиной к Бежецкому. Александр, не думая, автоматически выхватил из кобуры револьвер. Инстинкт, опережая разум, диктовал телу наиболее удобное положение для стрельбы, глаза намечали цель…
Оперативники, не торопясь подниматься со стреноженных бандюков, как бы в нерешительности переглядывались. Такая реакция, рассчитанная на усыпление бдительности преступника, отрабатывалась неделями. Володька по-крабьи, боком плавно двинулся по дуге, заходя с фланга, но бандит оказался совсем не дураком и среагировал быстрее. Прикрываясь обмершей от ужаса дамой, он резко выбросил руку с "машинкой" в сторону оперативника и, не целясь, нажал спуск…
Бекбулатова очередью крутануло на месте и плашмя кинуло на асфальт…
"Володька!" - Александру показалось, что он крикнул это на весь вокзал…
Револьвер дважды прыгнул в руке, и Бежецкий, не глядя на рухнувших женщину и бандита, кинулся к упавшему другу. За спиной затопали разом ожившие оперативники, кругом слышались свистки городовых и сирены подъезжавших полицейских машин, вызванных еще злополучным чухонцем. Страшась, Александр схватил лежавшего ничком штаб-ротмистра за плечи, против всех правил оказания первой помощи, рывком перевернул на спину и… получил шутливый тычок в грудь.
- Я же говорил, что наши кирасы - говно! Во, шведский! - Володька распахнул разорванную слева в клочья куртку, открыв бронежилет "Карл-Густав" камуфляжного цвета, впрочем, тоже вспоротый страшными "ингрэмовскими" пулями. Из прорехи весело торчала "солома" порванного верхнего слоя кевлара.
Бежецкий в сердцах плюнул и поднялся на дрожащие ноги.
На месте происшествия уже кипела работа. Невредимую, но находящуюся в глубоком обмороке даму, пробывшую тридцать секунд заложницей, уже укладывали на носилки, бережно пристегивая страховочными ремнями. Над стонущим (слава Всевышнему!) Голицыным склонились врачи, шестерку арестованных запихивали в "воронок", а цепочка полицейских оттесняла напирающую толпу, в которой уже крутились, щелкая блицами, вездесущие стервятники-репортеры.
Александр постоял немного над бездыханным чухонцем. Голубые глаза того уже потускнели, короткие, раньше бесцветные, а теперь яркие по сравнению с восковым лицом волосы постепенно намокали в огромной луже крови. Перекрестившись, Александр наклонился и прикрыл лицо вчерашнего деревенского парня свалившейся фуражкой. Скоро где-нибудь под Юрьевом завоет мать, а может быть, и невеста или жена…
Володька сзади хлопнул Бежецкого по плечу:
- Смотри! Просверлю и на шею повешу! - Бекбулатов с гордостью протягивал на ладони слегка деформированную пулю, похожую на толстенький цилиндрик, наверное выковырнутую из распоротого кевлара. - Во! Чуть-чуть нижний слой не пробила. Еще чуток - и кранты котенку!
Александр покатал тупоносую, отливающую латунью, тяжелую вещицу между пальцами и, размахнувшись, не глядя запулил ее в пространство.
- Тебе из них уже и так ожерелье впору делать. Как папуасу. Все, я сказал! Галопом в машину!

* * *

Александр сидел перед телевизором и потягивал через соломинку коктейль "Релаксация": водка с водкой и льдом. На экране разворачивался сюжет нового германского, соперничающего с ханжонковскими, фантастического боевика. Здоровенный австрияк Шварценеггер, изображающий робота, мчался на огромном мотоцикле по улицам города, изредка постреливая из помповушки в своего преследователя, тоже робота, но более совершенного (уже наш "качок" Севостьянов). Первая серия этого захватывающего фильма под интригующим названием "Беендер" ("Уничтожитель") собрала в Европе больше полумиллиарда крон, и Кэмерон, не так давно перебравшийся из-за океана в процветающую Саксонию, теперь плодил своих "Беендеров" под порядковыми номерами каждые два года с регулярностью крупповского гидравлического пресса.
Несмотря на увлекательное зрелище, на душе было муторно. Скорее всего, поездку Бекбулатова в Екатеринбург придется отложить. Утром, после памятной перестрелки на Варшавском вокзале, по дороге в управление Володьке вдруг как-то сразу поплохело, он стал отвечать невпопад, позеленел и сник. У ворот клиники Вагнера, оказавшейся по дороге, он потерял сознание окончательно. Выскочившие санитары бодренько упаковали бесчувственного штаб-ротмистра в носилки и утащили куда-то в недра здания, а вышедший несколькими минутами позже очкастый и бородатый эскулап, профессионально потирая огромные, распаренные как у прачки лапы, радостно сообщил, что господин Бекбулатов, вероятно, задержится в их гостеприимном заведении "деньков на пятнадцать, батенька, ранее не обещаю", так как у него кроме сотрясения мозга (интересно, где он у Володьки нашел этот орган, для гусара прямо-таки неприличный) наличествуют два раздробленных (!) ребра и обширное внутреннее кровоизлияние. В связи с этим оптимистическим заявлением доктор Волькенштейн, поправляя толстенные линзы на мясистом носу, вкрадчиво поинтересовался наличием у вышеозначенного господина медицинской страховки. На ворчливый совет Бежецкого выяснить данный вопрос у пациента (честно говоря, Александр мало интересовался финансовыми делами друга по причине врожденной деликатности) не в меру меркантильный слуга Гиппократа, разведя руками, сообщил, что еще несколько часов это будет затруднительно, так как пациент находится под общим наркозом в операционной.
Поблагодарив медика и заверив, что без средств для оплаты его, Волькенштейна, услуг пациента не оставят, Александр направился в управление, где уже "крутили" утренних фигурантов, в коий процесс и попытался активно включиться. К сожалению, благими намерениями, как известно, черти мостят роскошный автобан в преисподнюю. Александр до самого вечера был вынужден выслушивать телефонные и очные разносы начальства самых разных рангов и писать вороха всевозможных объяснительных бумажек, бумаг и настоящих бумажищ. Под занавес последовал отцовский звонок, причем ледяной тон и требование незамедлительной встречи не оставили никаких сомнений относительно его причины. С огромным трудом Бежецкому-младшему удалось выторговать у непреклонного старшего отсрочку до завтрашнего вечера.
Одним словом, денек выдался явно не самым слабым и до краев переполненным событиями. Ко всему вышеперечисленному следует добавить послезавтрашнюю процедуру передачи дел преемнику, ротмистру Афанасьеву, по слухам весьма неглупому и довольно многообещающему армейцу, вышедшему из нижних чинов (о времена, о нравы!) и переведенному недавно из Заокеанских Владений. Такие рокировки были весьма во вкусе князя Орлова, обожающего демонстрировать глобальность своего мышления. Конечно, сомнительно, что служака, отдавший полжизни открытым сражениям на "переднем крае наркотической войны", сразу же вникнет во все перипетии войны, по преимуществу - кабинетной, но… Спорить с начальством, как известно, - все равно что…
Ко всему прочему нужно ломать голову над трудноразрешимой шарадой, кого из оперативников отправить завтра на Урал вместо Володьки (черт бы побрал его со всей его гусарской самодеятельностью, пусть только выйдет из больницы…), поскольку обе наиболее подходящие кандидатуры (Голицын - как все-таки был неправ Бежецкий в отношении юноши - скорее всего, вообще перейдет только на кабинетную работу и то если разрешат медики) выбыли из строя. А из оставшихся выбирать - дело сложное… Не потому, что Александр не доверял своим подчиненным, просто у всех есть свой надел и они скрупулезно его возделывают. Сорви хоть одного с места - и многие разработки пойдут… Александр вздохнул: он постоянно забывал, что через два дня маршруты, по которым пойдут все разработки, уже мало будут его волновать…
Напоминальник, привычно брошенный на стол в соседней комнате вместе с кобурой, вкрадчивой трелью извлек Александра из приятного расслабления полудремы. В такой час, судя по мелодии, мог звонить только кто-то из своих.
Автоматически выждав три звонка, Александр поднялся и пошел за аппаратом. На экранчике определителя светилась только строчка маловразумительных закорючек - звонили с защищенного аппарата.
Щелкнув клавишей записи (на всякий случай), Александр сказал:
- Ротмистр Бежецкий слушает.
- Спишь, что ли? Я уже отключиться хотел!
Александр опустил аппарат и тихо ругнулся, прикрыв микрофон ладонью.
- Ты, что ли, контуженный?
- Я! - жизнерадостно заорал "шмель".
- Как тебе напоминальник-то дали? Ты из больницы?
- Ни фига, из дома! Когда завтра в аэропорт?
Александр ругнулся уже внятно:
- Ты что, сбежал? А ребра?
- А что с ними случится? Замотали, и все. Что я, действительно контуженный - две недели там париться. Ты знаешь, сколько там сутки стоят?
Конечно, этого и следовало ожидать. Живчика вроде Бекбулатова надолго приковала бы к постели только та же "болванка" в голове. Тьфу, тьфу, тьфу.
- Да, знаешь, сестры милосердия там та-а-кие! Твоей N и не снилось!
Бежецкий, со смешанным чувством облегчения и раздражения вполуха слушая друга, взахлеб перечисляющего объем, длину, размеры и охваты, думал, что, может быть, плюнув на дружбу, пришибить мерзавца? Или подождать до его возвращения?

2

Запах сирени за распахнутым в сад окном, приятный шум "Вдовы Клико" в голове, аромат дорогих сигар и ничего не значащая беседа старых друзей… Бал в загородной резиденции князя Николая Юсупова в самом разгаре.
- Майн либе фройляйн, разрешите вам представить моих друзей. Ротмистр барон фон Нейгарт, штаб-ротмистр граф Бежецкий, штаб-ротмистр князь Бекбулатов. Господа, мои кузины: графиня Ландсбергфон Клейхгоф и княжна Ростопчина. Прошу любить и жаловать. Молчать-с, штаб-ротмистр!
Сережка Волконский, как всегда в подобных случаях слегка подшофе, но сияющий как породистым лицом, так и роскошным флигель-адъютантским мундиром, держит под хрупкие ручки два таких прелестных воздушных создания, что все три офицера, не сговариваясь, подтягиваются и украдкой одергивают свои мундиры: лазоревые у Бежецкого и Бекбулатова и алый у фон Нейгарта.
И вновь звучит музыка, кружатся в вальсе пары. Александр вглядывается в лучистые серые глаза, в ушах звучит божественный голос, мило, совсем не по-нашему выговаривающий вечные как мир слова светской беседы, и пьяняще пахнет сирень за открытым окном…
Ах как пахнет сирень за окном…

* * *

Дверь привычно и противно скрипнула, впустив внутрь прямо-таки прожекторный свет ярчайшего солнечного дня, который ударил в глаза, отвыкшие от дневного света, так, что Александр, инстинктивно прикрыв их рукой, отшатнулся к глинобитной стене. В дверном проеме, опустив на неизменный "Калашников" руки в щегольских таксистских прорезных перчатках без пальцев, стоял Рустам Шахоев, весь последний месяц - его бессменный конвоир, охранник и по совместительству ангел-хранитель.
- Выходи, майор! Закончились твои передряги! - Веселому гортанному голосу никогда не унывающего парня явно было тесно в крохотной конурке.
Неужели действительно все мучения завершаются и сейчас его прикончат? Хорошо бы пристрелили сразу, чтобы не мучиться… Александр с трудом, опираясь на осыпающуюся от каждого прикосновения дождем пересохших глиняных крошек стену, поднялся на ноги. Привычной ноющей болью сразу во множестве мест отозвалось избитое тело, знакомо задергала притихшая было рана в боку, хотя и поверхностная, но запушенная и давно загноившаяся, всем своим состоянием внушавшая сильные опасения. Хотя теперь вроде бы она уже никак не повредит здоровью: этого самого здоровья, по всем прикидкам, осталось минут на десять-пятнадцать…
- Что, в расход? - как можно безразличнее поинтересовался Александр, хотя сердце и замирало в ожидании ответа.
Смешно! Как будто этот достойный представитель своей нации скажет правду…
- Не торопись, майор! - как всегда скалил из черной курчавой бороды белоснежные крупные зубы Рустам. - Поживешь еще! Тариб-ходжа все-таки решил продать тебя вашим шакалам.
Ноги предательски ослабли, по заросшей щеке сама собой щекотно пробежала слеза. Уже третий месяц он, Александр Павлович Бежецкий, майор ВДВ, находился в плену. Семьдесят четвертые сутки, если не подвели вычисления, горцы, уходя от федералов, таскают его за собой по горам в надежде выгодно обменять или продать, Ребят из его батальона, захваченных вместе с ним в том памятном бою, давно уже ликвидировали - на простых солдат сейчас, как всем известно, спроса нет… До сих пор стоят - в ушах их предсмертные вопли. Что делать: арабские моджахеды не представляют себе успешного боя без отрезанных голов гяуров. И не только они… Правда, большинство горцев, и Рустам в их числе, подобной жестокостью не отличались, но с братьями по оружию не спорили, справедливо полагая, что парой-тройкой неверных больше или меньше - разница невелика…
Во дворе жмурящемуся от непривычного дневного света Александру пришлось долго ждать, пока Рустам горячо препирался с такими же, как и он, увешанными оружием бородачами в новеньком камуфляже, сидящими и лежащими в тенечке в живописных позах. Пребывая в плену, Бежецкий иногда ловил себя на мысли, что все эти воины ислама неприятно напоминают ему храбрых кубинских барбудос Фиделя, которыми в далеком и безоблачном пионерском детстве искренне восторгался. Вот этому, жадно, взахлеб пившему из армейской фляги, надеть берет вместо зеленой банданы - вылитый команданте Че. А вот тот, дремлющий, обняв обернутый лентой "ручник", здорово смахивает на самого Федю Кострова… Самое страшное, что и эти парни, наверняка ровесники Александра, тоже в детстве читали те же книжки, пели те же песни о товарище Че и носили такие же, как и Саша, красные галстуки. Какая же сила развела их по разные стороны баррикад? И кто постоянно подпитывает эту силу, поставляя новенькое оружие в заводской смазке, тонны боеприпасов, упаковки с обмундированием, ящики с тушенкой?
Александр вспомнил, как его батальон зачищал базу незаконных вооруженных формирований в одном из горных аулов. Ребята матерились, выгребая из слегка обгорелых тюков ни разу не стиранный камуфляж, пачки белья в целлофане, новенькие горные ботинки. На всех вещах - ярлычки российских фабрик. Тогда весь батальон переоделся, а пацаны, поскидывав изношенное до лохмотьев и перепревшее, завшивленное белье в огонь, наконец стали похожи на солдат регулярной армии, а не на банду дезертиров. Правда, два часа спустя на вертушках прибыли высокие чины. Согласно приказу, трофеи были оприходованы и вывезены в тыл для уничтожения по акту. Слава богу, раздевать бойцов не стали… Один чинуша из столичных долго распекал Александра, сыпля угрозами и обещая сурово и разнообразно покарать за самоуправство, причем самой мягкой карой был размен одной звезды на четыре. Бежецкий, которого перспектива понижения в звании тогда волновала меньше всего, бесстрастно стоял навытяжку перед кипятящимся шаркуном и непроизвольно разглядывал то место на туго обтянутом необмятым камуфляжем животе, куда, по его мнению, должна была войти "акашная" пуля, чтобы наверняка наворотить делов в протухшем полковничьем ливере. Под конец затянувшееся глумление над боевым офицером настолько надоело остальным членам комиссии, среди которых имелись и повыше чином, что "полкана" одернули и даже милостиво разрешили бойцам взять из трофеев по два сухпая, а также пополнить запас патронов и гранат…

* * *

Наконец горцы решили все свои проблемы и после недолгой, но не менее горячей перепалки за свободные места погрузились в машины и выступили небольшой колонной, видимо, к месту обмена. На технике, почти сплошь открытой, к их кубинскому виду добавилось еще что-то неуловимо цыганское.
Трясясь вместе с неизменным Рустамом в кузове раздолбанной на горных серпантинах "газели", Александр, радость которого как-то незаметно улетучилась, невесело думал о том, что его ожидает у своих. Конечно, бок обязательно подлечат, может, даже в путевом госпитале, подкормят, возможно, домой на пару недель отпустят. А потом?
Кавказская война, то затухая, то разгораясь с новой силой, перемалывая в своей зловонной пасти тысячи молодых жизней с обеих сторон и выплевывая только цинковые гробы и калек, идет уже девятый год. Александр хорошо помнил, как воспрянули все духом, когда в памятном девяносто шестом внезапно, между двумя турами выборов, после тяжелой и продолжительной болезни скоропостижно дал дуба всенародно избранный. Как все ждали перемен, конца опостылевшей войне, прекращения осточертевших всем реформ и прихватизации… Но Ельцина сменил сначала Газовщик, а затем, почти сразу, сам главный прихватизатор - Рыжий. Пока в Москве кипели события, выдохшиеся было боевики поднакопили сил, оправились и вытеснили наших, которым никто уже не отдавал никаких приказов, с Кавказа, попутно прихватив некоторое количество исконно русских земель. Войска, подчиняясь бессвязным приказам, безучастно отступали, оставляя без подмоги местное казачество, которое, наконец плюнув на армию и центральные власти, быстро организовалось в такие же, как и у чеченцев, полевые отряды, самостоятельно вооружилось и, вспомнив навыки полувековой давности, начало настоящую партизанскую войну, которой ни сами недавние борцы за независимость, ни их заокеанские друзья-вдохновители, ни московские "защитники демократии" никак не ожидали.
Когда летом девяносто восьмого Лебедь (весьма нелегитимно) пришел к власти, разогнав и прихватизаторов, и соперничавших с ними большевиков, оказалось, что идти на перемирие уже поздно. Кавказ кипел от моря до моря. Усмирение мятежной провинции переросло в войну с не понятными никому целями. То ли гражданскую, то ли колониальную - внятно определить не смог никто. Самым страшным было то, что и среди единоверцев-казаков нашлись (да вообще-то никогда они и не терялись) горячие головы, ратующие за отделение области Войска Донского от России. По некогда цветущему краю шастали банды новоявленных махновцев, восседавших вместо тачанок на бэтээрах, а то и на танках и не подчинявшихся никому, кроме своего местного батьки. Опять, как полсотни лет назад, завыли, заголосили, провожая сыновей, матери по всей необъятной России-матушке. Это был уже не Афган и не Чечня, впервые за полстолетия пацаны уходили не на срочную службу, а на войну, на фронт. Как ни странно, народ все понял правильно (с кремлевской, понятно, точки зрения, и "все как один…".
Загнать кавказскую вольницу в берега, хоть и не с первой попытки, удалось, но цепная реакция развала поразила всю Россию. Наконец аукнулись пресловутые реформы. Западные благодетели, почувствовав, что власть над, казалось бы, узаконенной новой колонией ускользает из рук, перекрыли санкциями поток импортного продовольствия и ширпотреба, местная коммерция, выкошенная потугами Ржавого Толика удержать бюджет в рамках и привлечь инвестиции, за год-другой, естественно, возродиться не могла, промышленность и сельское хозяйство, сладострастно и упоенно добиваемые "реформаторами", лежали уже не на боку, а в руинах. По стране гуляли уже не "лимоны", а "арбузы" и "трюфели" (триллионы рублей). Quo vadis, Россия?…

* * *

"Газель", прервав течение невеселых мыслей, дернулась и остановилась. Рустам, выглянув из-под дырявого тента, спрыгнул на пыльную дорогу, а затем, с заботливостью неуклюжей наседки, и Александру помог выбраться из кузова.
Сквозь медленно оседающую пыль Бежецкий разглядел в отдалении бэтээр и пару открытых "уазиков".
Оттуда в сторону горской кавалькады направлялись трое безоружных на вид людей в камуфляже. К ним, снова подняв облако улегшейся было пыли, лихо подкатил открытый джип, как мартышками увешанный вооруженными до зубов "чехами".
О содержании беседы легко можно было догадаться по оживленной жестикуляции, потрясанию автоматами и беспрестанному передергиванию затворов. Несмотря на кажущуюся малочисленность, наши беспокойства не проявляли, что позволяло заподозрить нехилую подготовку к встрече. Вот на той высотке, например, очень удобно мог расположиться снайпер, а то и пара, а вон в том участке зеленки - легко укрыть еще парочку бэтээров или бээмпэ…
Наконец один из аборигенов обернулся и махнул Рустаму. Тот в ответ подтолкнул Александра вперед, неотступно как тень следуя сзади.
Все трое наших были в темных очках. Пот, ручейками струящийся из-под "афганок", превратил покрытые белесой пылью загорелые лица в удачные подобия африканских масок. Один, судя по зеленым звездочкам на матерчатом погончике - капитан, молча подошел к Бежецкому и бегло осмотрел его, бесцеремонно поворачивая, как бездушный манекен. "Врач", - решил Александр. Осмотр его озадачил. Никогда он не слышал ни о чем подобном. Горцы, притихнув насколько это было возможно, тоже настороженно следили за действиями "покупателя". "Что, не подхожу по кондиции?" - чуть было не сорвалось у Бежецкого с языка, но, к его облегчению, капитан уже обернулся к старшему из встречающих и утвердительно кивнул.
Один из трех офицеров, повинуясь команде старшего, сбегал к бэтээру и вернулся, держа в руках обычный желтый пластиковый пакет с рекламным "кэмеловским" верблюдом на боку. Александр отметил, что башенка доселе безучастного бэтээра, дрогнув, медленно повернулась, и могучий КП ВТ заинтересованно и недобро глянул на "теплую компанию". Александр догадался, что операция вступает в завершающую, не самую, видимо, приятную фазу. Алчность воинов джихада давно вошла в поговорку, и большинство подобных сегодняшней операций срывалось именно при обмене "товаром".
Старший спокойно принял ношу у расторопного летехи, сделал десяток неторопливых шагов, четко, как на плацу, остановился и кинул пакет барбудос. Один из молодых горцев, шестерка судя по всему, суетливо кинулся его ловить и - вот косорукий! - не удержал в руках скользкий пластик. Пакет, подняв облачко пыли, плашмя шлепнулся на дорогу, и из него посыпались плотные зеленоватые "кирпичи".
Возле джипа тут же поднялась шумная возня. Весело переговариваясь, моджахеды считали и, видимо, тут же делили баксы по понятиям.
Александр, оценив увесистость пакета, озадаченно подумал о том, что за его скромную персону явно выложили слишком много. Или, пока он тут на курорте прохлаждался, доллар упал? А что, вдруг в Америке начался кризис…
Неожиданно один из чеченцев, здоровенный бородач, известный Александру как Ваха, по словам Рустама, бывший комсомольский вожак, подбежал к пленнику и завопил, надсаживая глотку, будто до офицеров было минимум километр:
- Эй, командыр! Мы так не договаривались! Маловато баксов привез. Я ща-аз справедливость навэду!
И, выхватив прадедовский кинжал с серебряной насечкой, немытыми, корявыми от грязи пальцами ухватил отшатнувшегося Александра за ухо.
- Обкорнаю, как барана, командыр! Давай еще штуку, а то сэквестэр навэду, мамой кланусь!
Рустам, что-то предостерегающе выкрикнул Вахе прямо в лицо и перехватил руку, сжимающую кинжал. Встречающие подались вперед, горцы тоже заволновались. Атмосфера накалилась до предела: один выстрел и…
Старший из встречающих молча, одним жестом, остановил своих и, расстегнув нагрудный карман камуфляжки, не считая, презрительно швырнул под ноги экс-комсомольцу еще несколько бумажек. "Во как, - подумал Александр, - точно Штаты накрылись! Наше нищее офицерство бабки уже и не считает".
Рустам, не отпуская руки с кинжалом, торопливо толкнул Александра к своим и, продолжая в чем-то убеждать, потащил Ваху в сторону джипов.
Каждую секунду ожидая пули в спину, Александр на почти негнущихся ногах шел к встречающим, изо всех сил сдерживаясь, чтобы не побежать. Тогда точно конец. Тихо, майор, спокойно…
И, когда до своих оставалось метров пятнадцать, а Бежецкий уже решил, что все позади, прогрохотала автоматная очередь.
Александр, втянув голову в плечи и замерев на месте, видел, как попадали за машины встречающие, как хищно и, казалось, обрадованно, повел стволом крупнокалиберного пулемета бэтээр. "Ложись! Беги!" - кричало все внутри Бежецкого, но он упрямо, не поднимая глаз от дороги и не ускоряя шага, прощаясь в душе с жизнью, двинулся вперед.
Старший запрещающе вскинул ладонь. За спиной Бежецкого довольно загоготали чеченцы, взревели моторы разворачивающихся джипов, и, постреливая временами в воздух, воины ислама наконец отбыли восвояси.
Встречающий полковник (Александр только сейчас разобрал на пыльных погонах звездочки) снял темные очки, делавшие его похожим на латиноамериканца, и улыбнулся Бежецкому одними глазами, голубыми и неожиданно добрыми, как у дедушки Ленина. Бежецкий вскинул было ладонь к виску, но вовремя вспомнил, что голова не покрыта, и, насколько позволяла рана в боку, разболевшаяся не на шутку, принял стойку "смирно".
- Майор Бежецкий, воинская часть…
- Отставить, майор.
Полковник широко улыбнулся, сверкнув по-голливудски ровным рядом зубов, и протянул твердую и сухую ладонь. От ее теплого прикосновения вдруг все поплыло в глазах Александра, как от стакана неразбавленного спиртяги после недельной голодовки. Он еще какое-то мгновение, стыдясь самого себя, пытался бороться с позорным: обмороком, но…
Встречающие бережно подхватили оседающего майора и погрузили в одну из машин, тут же тронувшуюся с места. Последним, как и подобает защитнику, солидно двинулся бэтээр, а выхлоп его могучего движка подхватил и долго кружил в воздухе забытые на дороге черно-зеленые бумажки с портретом недовольно надувшего щеки Бенджамина Франклина…

* * *

Александр, очнувшись, сначала не понял, где он, и долго лежал, не открывая глаз и напряженно вслушиваясь в мерный гул. Смутно вспоминалось что-то насчет обмена, выплывали в памяти по-ленински добрые глаза… Чушь какая! Очередной сон, а впереди снова нудный день со ставшей привычной перспективой получить пулю в затылок где-нибудь под вечер… Открыв глаза, он несколько минут тупо разглядывал низкий потолок, одновременно анализируя свои ощущения. "Самолет, - наконец решил Бежецкий. - Меня куда-то везут в самолете. "Груз-300". Мысли были какими-то отстраненными, голова - необычно пустой. Александр попытался пошевелить руками, но не смог, а от этого легкого усилия перед глазами снова все завертелось. Тусклый свет заслонило чье-то смутно знакомое лицо, и Александр почувствовал мимолетный укус шприца. Глаза сами собой закрылись, шум самолетных двигателей действовал убаюкивающе, и майор снова провалился в благословенное небытие, успев отметить про себя, что все-таки хорошо, когда ты - "груз-300", а не 200…

* * *

Второй раз Александр пришел в себя уже в госпитальной палате. Правда, таких палат он, повидавший за свою пятнадцатилетнюю военную карьеру немало госпиталей, припомнить не мог.
Небольшая, но не производящая впечатления тесной комната, плотно зашторенное реечной занавесью (кажется, жалюзи, прямо как в буржуйских фильмах!) и пропускающее только слабое подобие дневного света большое окно, удобная койка, вернее, широкая деревянная, судя по отсутствию скрипа пружин, кровать, огромный телевизор с плоским экраном (неужели японский, зараза?) у противоположной стены, небольшой столик и два мягких кресла у изголовья. На столике - о господи! - ваза с фруктами и два пластиковых двухлитровых пузыря с напитками (причем, судя по благородной мутноватости - не банальная газировка, а фруктовый сок!) и высокий тонкостенный бокал. На полу - ворсистый палас, на стенах - обои под штоф. Прямо номер люкс для генералитета, а не палата. Полноте, да госпиталь ли это?!
Нет, вот у койки, тьфу, у кровати стандартная госпитальная стойка с капельницей, трубка от которой уходит куда-то под одеяло. Александр приметил еще пару-другую трубочек и проводков, отходящих от его тела, проследил за ними взглядом и обнаружил в изголовье кровати какой-то сложный агрегат, мерцающий десятками лампочек и экранчиков. Это уже ни в какие рамки не лезло. Такую аппаратуру Бежецкий видел только в американских фильмах по видаку. Самым сложным оборудованием, с которым он сталкивался в госпитальных палатах, была капельница. Даже когда он в восемьдесят седьмом лежал в реанимации хирургического отделения ашхабадского госпиталя (Афган оставил маленькую, но очень памятную отметину) после проникающего ранения брюшной полости, отечественные Гиппократы того, далекого уже, но сравнительно богатого советского времени конечно же не почтили героического лейтенанта отдельной палатой.
Видимо, движения Александра, хотя и весьма осторожные, разбудили чутко дремлющую аппаратуру, поскольку через мгновение дверь бесшумно приоткрылась и в палате появилась сестра, тоже, видимо, сбежавшая из заокеанского фильма (не триллера, понятно). Потрясенный чудесным видением, Бежецкий безропотно позволил ей отстегнуть себя от аппарата-вампира (или, наоборот, донора), выслушал парочку комплиментов на тему цветущего внешнего вида, ответил на медицинские (не очень аппетитные, чтобы их здесь приводить) вопросы, голливудскую улыбку и проводил ошарашенным взглядом. Опытный по женской части глаз автоматически отметил великолепную фигуру и стройные ножки, подчеркнутые вызывающе сексуальным халатиком. Да, медсестры в этом, можно прямо выразиться, странном госпитале тоже необычные. Или это все же не госпиталь? А что тогда?
Следующие два часа, наполненные процедурами (некоторые из которых были весьма неприятны и болезненны), с шутками-прибаутками совершенными над беспомощным телом шумной группой инквизиторов в белых халатах, надолго выбили посторонние мысли из головы Александра. Бесконечные перевертывания, покалывания, перетягивания, введения и отсасывания так утомили пациента (теперь хоть это было известно точно и бесповоротно), что, когда после их ухода ангелоподобная Валюша накормила его с ложечки чем-то приятным, почти небольно кольнула в ягодицу и, легонько чмокнув в щеку (черт, щетина наверняка сантиметровая!), упорхнула, он поблагодарил, чуть ли не впервые за тридцатишестилетнюю жизнь, Бога, погружаясь в мирный сон без кошмаров.

* * *

Молодой организм быстро шел на поправку. Спустя несколько дней Александр уже не только вставал с кровати, но и пару раз уложил туда (молчать, гусары!) весьма податливую Валюшу, на поверку оказавшуюся совсем не такой воздушной, да и далеко не похожей на ангелочка, как представлялось поначалу… К обоюдному (как хотелось надеяться майору) удовольствию, все системы функционировали нормально.
Подходя к зеркалу, Александр видел свою порядком располневшую ряшку, почти неузнаваемую из-за элегантной прически, сменившей ставший за последние годы привычным армейский ежик (тут уж нужно благодарить трехмесячные каникулы у "чехов"), и усиков а-ля недобитый белогвардеец, как у Высоцкого в фильме "Служили два товарища", форму которых тщательно поддерживал пожилой парикмахер, навещавший пациента каждое утро. Кстати, пока "его благородие" валялся без памяти, ему поправили нос, пару раз переломанный еще в детстве и в училище, сделав Александра прямо-таки отрицательным персонажем кинобоевика о гражданской войне, которые еще недавно так любили ставить ко всяким знаменательным датам, этаким поручиком Голицыным или корнетом Оболенским, хотя для корнета он уже староват. Да и Валюшка то ли шутя, то ли всерьез обращалась к нему только по имени-отчеству, "господин майор" или (не поверите!) "ваше благородие". Странноватые, надо признать, для российской военной медицины политесы.
Одним прекрасным утром, почувствовав, что скоро уже не влезет в пижаму, Александр решительно потребовал у Вали гантели и эспандер. Надо заметить, это требование ее не удивило - в прострацию Бежецкого ввергло то обстоятельство, что вторая дверь в палате, дотоле запертая каким-то хитрым способом, оказалось, вела в небольшой, но отлично укомплектованный тренажерный зал, спаренный с уютной сауной. Обалдев от всех этих чудес своего дворца Аладдина, потрясающей ванной комнаты с джакузи, куда кроме него с Валюшей, наверное, легко бы могло поместиться целое отделение в полной амуниции (да, если подумать, возможно, и с верной БРДМ), и туалета с биде и прочими изобретениями "мира наживы и чистогана", Александр вынужден был констатировать, что, к превеликому сожалению, умер и, видимо по недосмотру небесной канцелярии, попал в рай, причем в рай, специально предназначенный для намотавшегося по гарнизонам и "горячим точкам" и уставшего на пять жизней вперед вояки.
В этой уверенности Бежецкого укрепили и телепередачи, которые, благодаря дистанционному пульту, он начал смотреть на второй же день своего заточения (или вознесения на небеси?). По пяти каналам транслировались только художественные фильмы, телеигры типа "Поля чудес", музыкальная "попса" да спортивные состязания. Одним словом, сплошная развлекаловка. Попытки поймать какую-нибудь программу новостей не увенчались успехом, хотя майор не считал себя профаном в технике и быстро разобрался во всех настройках заморского чудо-ящика. Причина этой аномалии местного телевещания вскоре объяснилась до прозаичности легко: выйдя в первый раз на воздух - на просторный балкон, который, как оказалось, находился за зашторенным (или зажалюзенным?) окном, вернее, за застекленной дверью, - Александр понял, что госпиталь, вернее санаторий, находится в горах, совершенно непохожих на набивший оскомину Кавказ. Скорее всего, эти поросшие хвойным лесом, лишь кое-где разрываемым монументальными скальными обнажениями, пологие горы были Алтаем или Уралом. Видимо, уверенно здесь удавалось принимать только спутниковые программы, причем все "нервные" заботливо отсеивались.
Кстати, вот еще один повод подивиться странному в наши тяжелые времена радушию медиков: кроме фруктов и натуральных фруктовых соков незнакомых фирм-производителей к столу четыре раза в день подавали такие блюда, о которых Бежецкий не мечтал (да и не подозревал об их существовании) и на гражданке, даже в сытые времена позднего развитого социализма. Да и какие разносолы мог пробовать в нежном возрасте Саша Бежецкий, вечно кочевавший со своей офицерской семьей по отдаленным гарнизонам? А когда, наконец окончив школу, он поступил в вожделенное Рязанское училище - небогатый курсантский рацион, "обогащенный" горбачевской перестройкой. Затем Афганистан, Таджикистан, Приднестровье, Чечня, торопливая свадьба, нищенское житье в офицерских общежитиях в кратких перерывах между исполнением служебного долга, так и не увидевший свет сынишка… Скандал в отпуске, чуть было не закончившийся разводом, и снова Чечня. Судя по всему, попробовать нечто подобное после "рая" и не удастся, и Александр рубал деликатесные харчи, как говорится, впрок, надеясь сбросить лишние калории на тренажерах (ну и не только на тренажерах, …).

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

Одним словом, Александр стремительно выздоравливал, что и констатировал с удовлетворением Георгий Иванович, лечащий врач, так и не сообщивший благодарному пациенту своего воинского звания (несомненно, не низкого), несмотря на его просьбы. Настал день, когда майора переодели из опротивевшей пижамы в сногсшибательный гражданский костюм и перевели в другое, не менее люксовое, жилище.
К этому времени Александр уже понял, что к госпиталю "санаторий", как он его теперь называл, не имеет ровно никакого отношения. Скорее всего, им, майором воздушно-десантных войск Бежецким Александром Павловичем, 1966 года рождения, русским, не бывшим, не состоявшим, имевшим, и т.д. и т.п., заинтересовалась Служба. Какая именно, почему и, главное, с какой далеко идущей целью - Александр не знал, да и не особенно желал вдаваться в подробности. Старый служака, как он сам себя небезосновательно характеризовал, весьма неглупый, майор твердо знал одно: скоро халява неизбежно закончится. А по ее окончании один бог знает (кстати, и в палате и в его нынешнем номере в красных углах висели иконы, причем даже на дилетантский взгляд потомственного атеиста, разбиравшегося в иконописи примерно так же, как и в классическом балете, не ширпотреб), куда и в какое дерьмо его зашвырнет завтра судьба-индейка. Поэтому Александр ел, спал, качался на тренажерах, смотрел телевизор, читал детективы и русскую классику (находя их в книжном шкафу апартаментов), резался на компьютере, ранее виденном редко и только издали, в "стрелялки" типа "Doom" или "Quake", а также приятно проводил вечера попеременно то с Валюшкой, продолжавшей преданно бегать к бывшему пациенту, то с еще одной, весьма незаурядной во всех отношениях, девицей - Ингой, по совместительству (или по ошибке, что более похоже на правду) служившей в этом веселом доме (не поймите превратно) горничной.
Кстати, в постели с последней он от скуки начал оживлять свои познания в немецком языке, казалось прочно забытом еще со школьной скамьи. Инга оказалась остзейской немкой родом из Прибалтики - Александр и не подозревал, что такое возможно после десятилетий ленинско-сталинско-хрушевско-брежневской национальной политики партии - и в минуты расслабления переходила на родной язык. Сначала из любопытства, но затем увлекшись, Александр попытался поддержать фривольный разговор на языке тевтонов и швабов, как выяснилось, довольно успешно. Совершенно случайно он обнаружил на компьютере программу, обучающую немецкому, и, поупражнявшись днем, вечерами потрясал Ингу своим шпреханьем, день ото дня становившимся все более и более уверенным.
Иногда, пресытившись бездельем, Бежецкий посещал местное "офицерское собрание", размещавшееся на втором этаже роскошно обставленного здания "санатория", затерявшегося, судя по окружавшему пейзажу, все-таки в Уральских горах (не в Карпатах или Пиренеях же, в конце концов). Контингент, посещавший клуб, был весьма разнороден. Глядя на некоторых завсегдатаев, Александр с трудом воспринимал их как офицеров. Скорее данным индивидуумам подошли бы сугубо гражданские профессии: бухгалтер, врач, учитель… Другие же, напротив, были прямо-таки эталоном офицерства, причем старого, кастового. Щеголеватый вид, выправка, ровное обращение… Никаких тебе, понимаешь, "товарищ", только "господа", "сударь", "мадам". Как-то само собой возникло желание подражать этим образчикам истинного офицерства, перенимать, так сказать… С одним из них, среднего роста и западноевропейского типа господином, явно кадровым военным, хотя и в цивильном, Бежецкий познакомился как-то вечером за бильярдным столом.
- Штаб-ротмистр Вельяминов Георгий Николаевич, - представился тот, четко впечатав подбородок в узел галстука и лихо прищелкнув при этом каблуками щегольских туфель так, что Александру послышался призрачный звон гусарских шпор.
Приняв предложенную игру, Бежецкий тоже, хотя и не так лихо, щелкнул каблуками:
- Майор Бежецкий, Александр Павлович. Если не ошибаюсь, ваше звание, Георгий Николаевич, соответствует старшему лейтенанту?
- Извините, Александр Павлович, вы не правы, - заметил штаб-ротмистр. - Штаб-ротмистр по "Табели о рангах", бессмертному творению Петра Великого, соответствует пехотному званию штабс-капитана, а в Советской Армии эквивалентен, скорее, капитану. А ваше звание, господин Бежецкий, более соответствует ротмистру.
- Но ротмистр, насколько я знаю, кавалерийское звание. Какое же отношение я, позвольте, имею к кавалерии?
- Вы правы, ротмистр, воздушно-десантные войска не относятся к кавалерии, но при возникновении авиации во многих странах мира (в Российской Империи, кстати, тоже) на этот революционно новый вид войск были, как бы это выразиться, "спроецированы" кавалерийские звания. К примеру, в США аэромобильные войска даже эмблему переняли от кавалерии и носят на шевроне и в петлицах скрещенные сабли. Мне кажется, вы, ротмистр, имеете прямое отношение к аэромобильным войскам, а?
- Но явно не к американским, штаб-ротмистр.
Они молча играли несколько минут. Штаб-ротмистр играл профессионально, легко и непринужденно, чего нельзя было сказать о Бежецком. Однако майор с детства не отличался обидчивостью и старался учиться всегда, когда предоставлялся случай. Спустя несколько вечеров после знакомства со странным офицером он с удовлетворением отметил значительно возросшее личное мастерство. Теперь он легко обыграл бы всех своих прежних противников, представься такой случай.
Лихо закатив в лузу шар от двух бортов, Александр вернулся к интересной теме:
- А вы, штаб-ротмистр, кавалерист или авиатор?
Вельяминов, опустив кий, пристально поглядел в глаза Александру и заметил:
- Кавалерийские звания были приняты не только в авиации, господин Бежецкий.
Александр быстро прокрутил в голове содержание прочитанной совсем недавно классики и удивился:
- Неужели?…
По-прежнему пристально глядя в глаза Александру, Вельяминов бросил:
- Да, я имею отношение к спецслужбам, ротмистр. Вы меня правильно поняли, я жандарм. Честь имею! - И, осторожно положив кий на сукно, повернулся на каблуках и оставил Бежецкого переваривать услышанное.

* * *

Переваривал и делал выводы Александр долго. Вечерами он продолжал сражаться на бильярде со "штаб-ротмистром", иногда вызывая того на беседу и анализируя услышанное. По всему выходило, что влип майор на этот раз во что-то весьма странное, выгонять его вроде бы пока не собираются, но и события не форсируют, готовя к чему-то и терпеливо ожидая от Бежецкого резких телодвижений.
Дня через три Александра, валяющегося после обеда на кровати, осатаневшего от безделья и неизвестности, посетила светлая мысль:
- Таньша, а Таньша! - позвал он копошившуюся по хозяйству в одной из четырех комнат люкса горничную.
Таня, сменщица Инги, была местной уроженкой и любила, когда "барин", как она дурашливо называла Бежецкого, звал ее именно так. Надо сказать, это была самая безобидная из ее заморочек.
- Тань, а не принесла бы ты мне бумаги листок и конверт?
- К чему это вам, барин?
- Да старикам черкнуть хочу.
- А-а!
Таня повернулась и неторопливо пошла продолжать прерванное занятие, а Бежецкий с нетерпением принялся ожидать результатов своей "провокации".
Результаты, как водится, не заставили себя долго ждать.
За ужином в клубе к столику майора подошел один из вестовых, как Александр про себя называл подтянутых молодых людей, постоянно молчаливо сновавших по зданию "санатория", и сообщил:
- Александр Павлович, вас просят зайти после двадцати часов в кабинет номер четыреста три.
"Началось!" - радостно подумал Бежецкий и, вежливо поблагодарив вестового, вернулся к трапезе.
После ужина, полчаса послонявшись по своему люксу, Александр точно в назначенное время стоял перед указанным кабинетом на четвертом этаже. Когда стрелки его "ориента" {кстати, тоже местный подарок) замерли на нужной цифре, он деликатно постучал в дубовую монументальную дверь с одним только номером, без таблички.
- Войдите, - раздался приглушенный толстым деревом голос.,
Александр вошел и прикрыл за собой дверь.
- Майор Бежецкий прибыл по вашему приказанию! - отчеканил он, вытянувшись.
- Ну что же вы все тянетесь, Александр Павлович?!
Вызвавший его высокий мужчина лет пятидесяти, одетый в гражданский костюм, но демонстрирующий явно военную выправку, обошел стол и крепко пожал руку Александра.
- Располагайтесь, чувствуйте себя как дома. - Он радушно указал на глубокое кресло, обитое натуральной на вид кожей.
Александр поостерегся разваливаться в кресле, так как знал на собственном опыте, что колени будут торчать чуть ли не выше головы. Прокляв в душе подобную роскошь, он осторожно уселся на краешек, замерев в напряженной позе. Хозяин достал из встроенного в стену бара бутылку коньяка, две крошечные рюмки и блюдце с тонко нарезанным и посыпанным сахарной пудрой лимоном, поставил все это на стол и уселся на свое место. Нацедив в рюмочки благородный напиток и надев специальной серебряной (серебро здесь было настоящее, в этом Александр убедился, внимательно разглядев как-то столовый прибор и установив наличие клейм с пробой) вилочкой на их тоненькие края с золотым ободком по ломтику лимона, мужчина жестом настоящего фокусника ловко послал одно из получившихся таким образом сооружений Александру по полированной как зеркало поверхности стола.
"А если упадет? - с интересом подумал Бежецкий, следя за стремительным скольжением хрустального сосуда. - Ковер толстый, не разобьется, но ведь конфуз!" И напрягся, готовясь поймать рюмку на лету. Однако та, проскользив почти полтора метра, как по мановению волшебной палочки остановилась в двух сантиметрах от края. "Мастер!" - с невольным уважением отметил Александр, знавший толк в культуре пития горячительных напитков. Хозяин перехватил его взгляд и знакомо улыбнулся одними глазами.
Майор мысленно сбрил усы и добавил пыльные разводы на лице: да, сомнений не оставалось, напротив Александра сидел тот самый полковник, который освободил, вернее выкупил Бежецкого у чеченцев.
- Чем обязан, Александр Павлович? - спросил Полковник, заметив, что Александр узнал его. Бежецкий вынужден был откашляться:
- Во-первых, я должен поблагодарить вас за спасение, това… господин полковник.
- Ну это сильно сказано, "спасение", сударь. Назовем свершившийся акт по-другому: товарищеская помощь в трудную минуту. А во-вторых?
Александр набрался наглости и, ответил:
- Во-вторых, с какой целью я здесь нахожусь и скоро ли закончится мое… э… лечение?
Полковник откинулся в кресле и пригубил коньяк.
- Не правда ли, хорош? Да вы попробуйте, попробуйте, Александр Павлович, не стесняйтесь, ради бога.
Еще крошечный глоток и долгая пауза.
- Вы задали сразу два вопроса, господин майор. Да, кстати, я могу вас так называть?
- Да, да, конечно, - поторопился Бежецкий, заметив про себя: "Да хоть ротмистром".
Словно прочитав его мысли, Полковник спросил:
- А может быть, ротмистром?
Смутившись, Александр залпом допил свою рюмку и выпалил:
- Я вас не понимаю, господин полковник. К тому же вы не ответили на мой вопрос.
Полковник неторопливо встал, с бутылкой в руке обошел стол и, налив Александру, вернулся в свое кресло. Только после этого, опершись подбородком на ладонь, он негромко произнес:
- На первую часть вашего вопроса я, с вашего позволения, пока отвечать не буду, а на вторую… Вы торопитесь? Куда, позвольте поинтересоваться?
- Я солдат, полковник. В конце концов, я бы хотел съездить…
- Домой, майор, я правильно вас понял?
Полковник хмыкнул и, выдвинув ящик стола, достал и пустил по траектории, только что проделанной рюмкой, тонкую картонную папку. Папка, как и было задумано, спланировала точно на колени Александра.
Развязав тесемки обычной канцелярской папки с типографским ярлыком "Дело №…", Бежецкий углубился в чтение аккуратно скрепленных скоросшивателем разнокалиберных листков.
Начиналась подборка копией рапорта его, майора Бежецкого, заместителя - капитана Паршукова от 20 февраля 2002 года. 20 февраля - день, когда Александр попал в плен. Значит, жив капитан. "Был жив", - поправил себя Бежецкий. С того памятного боя прошло, по самым скромным подсчетам, не меньше трех месяцев, а на войне…
Из рапорта, изобиловавшего канцеляризмами, до которых был так охоч сорокапятилетний "вечный капитан", следовало, что майор Бежецкий, видимо, захвачен в плен, потому что: "Среди трупов общим числом до семидесяти восьми тело командира батальона майора Бежецкого, равно как и тела пятерых бойцов отряда, не обнаружены".
Из следующего рапорта, на этот раз неизвестного майора Котельнича, он узнал, что начавший разлагаться обезглавленный труп российского майора вместе с пятью такими же трупами рядовых обнаружен в лесу, неподалеку от места боя при таянии снега 11 марта с.г. Служащими воинской части номер… в лице трупа (каково сказано!) опознан майор Бежецкий Александр Павлович, "предположительно взятый в плен боевиками незаконных вооруженных формирований 20 февраля с.г. в бою у станицы Н-ской". Акт медицинской экспертизы. Копия "похоронки" нового образца: "Ваш сын и муж, Бежецкий Александр Павлович, пал смертью храбрых при выполнении своего воинского долга по защите целостности и конституционного строя Российской Федерации…" Так, та-та-та, та-та-та (майор знал формулировку наизусть, сам сколько раз такие подписывал), командир в/ч такой-то… О! Президент Российской Федерации, Главнокомандующий Лебедь А. И. Факсимиле. Надо думать, чтобы слеза гордости прошибала родичей. Накладная на отгрузку "груза-200"… Сопроводиловка в военный комиссариат города… Значит, гроб-то старикам отправили, козлы, а не Наташке. Копии маминых телеграмм брату Сережке и другой родне… Пара кодаковских фоток с похорон… Ого, Сережка бороду отпустил, хиппарь университетский. Копия свидетельства о смерти… Опаньки! Копия свидетельства о заключении брака между гражданином Николаевым Вадимом Сергеевичем (Вадька, с-с-сволочь!) и гражданкой Бежецкой Натальей Николаевной. Свежая еще, от 17 мая. Надо же, не побоялись "всю жизнь маяться". Ну Вадька, дождался все-таки своего, надоело с Наташкой просто так кувыркаться… Копия свидетельства о смерти Бежецкой Марии Николаевны от 20 мая…
Александр вдруг поймал себя на том, что уже минут пять машинально разглаживает тусклую ксерокопию ладонью. Эх, мама, мама…
Перед глазами стояло милое лицо, с возрастом ставшее еще более мягким и добрым, ласковые руки, тихий голос… Мама, которая, как отважная наседка, готова была защищать своих отпрысков до самой смерти… До смерти…
Наконец он захлопнул папку и, молча пустив ее по столу обратно, поднялся:
- Я могу быть свободен, то… господин полковник?
- Да, конечно, Александр Павлович, идите. Вам нужно побыть сейчас одному.
Александр повернул ручку двери. Вслед ему раздался голос Полковника:
- Завтра я жду вашего решения.
- Какого? - не оборачиваясь спросил Бежецкий.
- Вернуться или…
Майор покачал головой, сам не понимая по какому поводу, и вышел, осторожно прикрыв за собой дверь.
В номере он кинулся ничком на постель. Сунувшаяся было с утешениями Инга получила заряд такого отборного мата в семь этажей с заворотом, что, буркнув что-то вроде: "Russisch Schwein", с видом оскорбленной невинности покинула люкс. "Конечно, свинья!" - горько думал Александр, уткнувшись лицом в подушку. Хотелось заплакать, как в детстве, самозабвенно зарыдать до икоты, до сладкой истомы и жалеть, жалеть себя… И чтобы мягкая мамина ладонь легла на голову, впитывая боль и детское горе… Мама. Мамочка. Когда Александр, еще в Афгане, в первый раз угодил в госпиталь, она поседела, по словам Сережки, в одну ночь. Из-за его полугодового молчания (Тирасполь) - слегла с инфарктом. И вот теперь…
Александр вскочил с постели и распахнул дверцу бара. Так, коньяк - к черту, ликер, виски… все не то, все говно! Почему нет водки?! Хочу водки! Бутылку! За четыре сорок две! Паршивой нефтяной "андроповки" с зеленой этикеткой из курсантских времен!! Чтобы утром рыгать голимым керосином!!! Водки хочу!!!!!
- Александр Павлович, извините меня, но я не знаю, что такое "андроповка".
Скверно, видимо, весь этот бред он орал вслух. Псих контуженый! Истеричка! Баба!
- Валюта, принеси мне, пожалуйста, водки. Много. Бутылку. Нет, две.
- А закуску?
- Ничего не надо. Давай, быстренько сбегай, ласточка.
Валя исчезла. Хорошая девчонка. Легко с ней, покойно, да и Инга… Зачем же он с ней так обошелся? Надо извиниться. Надо…
Боль не отступала. Что там с отцом? Хотя что отец? Отец, полковник тех же ВДВ Бежецкий Павел Георгиевич, всегда был идолом, объектом для подражания. Александр почти позабыл его лицо. Нотации. Примеры из жизни. Строгость. Мама. Как она там? Памятник какой поставили?
Александр вдруг захохотал. Зачем терзаться? Надо попросить Полковника, и тот покажет фотографию. Цветную кодаковскую карточку. Как хочется заплакать. Может быть, хоть слезы растопят эту ледышку в груди?
А, вот и Валя. Молодец девчонка, быстро обернулась.
- Валюша, выпьешь со мной? За упокой души…
- Чьей, Александр Павлович?
- Мамы моей, Валя, мамы!
- Ой, Саша… - Валя по-бабьи зажала рот ладошкой.
Александр хлопнул стакан водки и сразу же налил по второй. Водка - сакральный продукт и, видимо, открывает какой-то клапан в русской душе, вот он наконец и смог заплакать. Как давно он не плакал… Полузабытое ощущение. Злые слезы жгут глаза, словно кислотой. Но и ледышка в груди вроде бы начинает таять. Еще бы, в водке-то сорок градусов. Ну-ка мы еще стакашек…
- Может быть, не стоит столько пить, Саша?
- Молчи, что ты понимаешь! Это же мать, мама моя… Может быть, ты б-боишься, что я не смогу…
- Как вам не стыдно, господин майор!
- Фу-ты ну-ты, какие мы гордые. Ну-ка в койку!
Хлопнула дверь, но напоследок все-таки раздалось приглушенное:
- Свинья!…
Во, второй раз свинья! Может быть, Танюшку кликнуть, а?
- Таньша-а!…
Нет, сначала еще стаканчик… Где он? Ау-у-у!… Ну ничего, если ты такой гордый, зараза, мы и из горла могем. Бр-р… Не лучше "андроповки", право… Ш-ш-штаб-ротмистр? А вы откуда здесь? Стреляли… Ха-ха-ха, ш-ш-ротмистр! Фильм смотрели? Там еще Абдулла… Или Сайд… Одним словом: "Ваше благородие, госпожа удача… " Ш-ш-ш, все понял, ш-штаб-ро… Или вы не ш-ш-таб… Козлы! Спецура! Пи… Все, все, ш-штаб-ротмистр… молчу… фу, ротмистр… Вы знаете, господин как-вас-там, я сейчас пьян как свинья. Не верите? Зря! Мне только что сообщили эту новость две прелес… ык… Ща, ротмистр, минутку, я должен рыгнуть-с… О чем я? Да, две прелестные дамы… А?…
При чем здесь дамы, при чем здесь эти прости… Все, все, товарищ ротмистр, я понял… Ш-ш-ш-шротмистр! Давайте, в конце концов, чеколдыкнем еще по стакашку, и в клуб… Да, вы правы, у меня траур… Зачем же я так напился… Вы не помните?…
Даже пол, покрытый пушистым паласом, наконец не выдержал этого мерзкого зрелища и, вздыбившись, милосердно врезал Александру в лоб. Наконец-то погас этот проклятый свет… Мама, где ты?…

* * *

Уже который час колонна пылит по горному серпантину. Холод забирается под бушлат. В бэтээре, конечно, теплее, но стоит только подумать о тесноте и духоте, ароматах не мытых неделями тел, солярки, махорки и еще бог знает чего, как тошнота подступает к горлу. Хотя блевать уже давно нечем, немилосердно ноет пустой желудок. Зачем он вчера так нарезался? А еще раньше: зачем он все-таки отказался? Надеялся, что будут уговаривать? Щас, держи карман шире!
Александр смутно помнил двухдневную тряску в переполненном вагоне, где были заняты не только третьи полки, но и тамбуры. Жара, духота, мат, вонь, шум, теснота, толкотня и еще раз жара. Ненависть всех ко всем и по любому поводу. Полуоторванный цветной портрет генерала Лебедя, бог весть каким образом сохранившийся на тамбурной двери и опохабленный коротким словом, накорябанным неискось через упрямый лоб кроваво-красной дрянной "губнушкой". Чей-то облепленный жирными зелеными мухами зловонный труп с табличкой "ВРАГ" на груди, болтавшийся на станционном фонаре прямо перед открытым окном битых пять часов, пока поезд пережидал сплошную череду литерных. Сакраментальная надпись "ДМБ-91", выцарапанная на нижней стороне третьей полки прямо перед глазами Александра каким-то беззаботным дембелем далекой счастливой поры. Где они сейчас, эти Славики, Кольки, Пашки и Хайдарамулов С.? На чьей стороне воюют или давно не воюют уже? Десятки безногих, безруких, слепых калек в застиранных тельниках под распахнутыми защитными и камуфляжными хабэ, тянущие руки с перрона или бредущие по вагону… Рота мариманов в черных форменках, понуро сидящих на вещмешках. Несомненно, непривычных к суше "бакланов" бросят в бой, даже не переодев. И, значит, суждено им вскоре валяться запыленными кучками неопрятного тряпья, а отлетевшим их душам - украсить зарубками приклады светловолосых девчонок из Клайпеды и Риги, мило коверкающих русско-интернациональные матерные слова, и зашелестеть баксами в чьих-то карманах.
Маета хождения по военкоматам и прочим учреждениям, где пришлось доказывать с пеной у рта, что ты не верблюд, вернее, как раз тот самый верблюд. Смертельная ненависть в глазах Наташки, уже на пятом месяце беременности. Трясущаяся голова стремительно спившегося отца, в свои шестьдесят два выглядевшего на все восемьдесят. Покосившийся мамин памятник с шелестящими на ветру бумажными лепестками чудом уцелевшего венка, рядом с таким же, со знакомым лицом на фотографии, но над чужой могилой. И водка. Водка, водка, водка и еще раз водка… Тяжелое похмелье все эти пять месяцев, казалось, не прерывалось ни на минуту. Избавлением показалось направление в действующую армию. Но ненадолго…
Снова горящие станицы и аулы, проклинающие солдат на всех языках женщины и старики. И кровь… Кровь, кровь, кровь, кровь и еще сто раз кровь. Сорвался, когда приказали пустить в расход взятых в плен "самостийных" казаков. Но разбитая морда офицера-воспитателя отозвалась всего лишь давно обещанным разменом крупных звездочек на мелкие. Теперь он уже капитан, штаб-ротмистр, так сказать. Блин, ну зачем же он тогда отказался? Что хотел изменить?…
Холод становится невыносимым. Черт, придется все-таки залезать под броню. Ну конечно, эти козлы опять заперлись. Матерясь, Александр стучит окованным железом прикладом по крышке люка. Глухой услышит, но не открывают. Ну щас, суки, щас кто-то займет его место. Или всех на холод выгнать?… Ну вроде услышали…
Странно, но остальное Бежецкий додумывает, уже лежа на обочине. Шедший в авангарде колонны танк нелепо сползает одной гусеницей с кручи, сыплются камни, но шума их совсем не слышно из-за грохота разрывов и похожего на звук вспарываемого тупым ножом брезента треска пулеметных очередей. Покрывая все шумы, гулко, надрывая перепонки, бьют гранатометы, излюбленное оружие "чехов".
Парни, сбивая в кровь руки и едва слышно (из-за адского шума) матерясь, горохом сыплются из бэтээров и бээмпэшек. Блин, ну зачем же он тогда отказался?! Срывая голос, Александр кричит в микрофон рации, торчащий у левой щеки, слова команд, сам не слыша их. Солдатик справа вдруг отбрасывает автомат, вскакивает на ноги и, зажимая голову в простреленном шлеме-сфере и разбрызгивая вокруг хлещущую сплошной струей черную кровь, приседая, кружится в предсмертном танце, пока следующая милосердная пуля не сбрасывает его в пропасть. Где же "вертушки"? Где?… Ну почему же он тогда отказался?…
- "Терек", "Терек", я "Алдан", что у вас…
Вдруг скрежет в наушниках сменяется чистой, как по "Маяку", издевательской мелодией "Танца с саблями". О-о-о, опять чеченские приколы. Ну почему у нас такая х… техника?!
Грохот позади. Ускользающая мысль: "бэтээр, су…"
Зачем он тогда отказался-а-а-а?!

* * *

- Барин, барин, что с вами?! - Знакомый голос, рука, трясущая за плечо.
Таньша? Откуда?
Александр с трудом разлепляет глаза, горло саднит от звериного крика, еще стоящего в ушах. Над ним склоняется милое Танюшкино лицо, смутный свет занимающегося дня скромно обтекает ее голую грудь.
- Барин, Александр Павлович, проснулись, голубчик…
В воздухе стоит такой страшный перегар, что можно повесить не только всем известный плотницкий инструмент, но и что-нибудь более солидное. Неужели весь этот жутко правдоподобный кошмар - сон? Не может быть. Не может быть такого последовательного сна. Или может? А если, наоборот, это - видение: и Танюшка неглиже, и утро за окном… всего лишь предсмертная иллюзия, последний милосердный подарок умирающего мозга? А на самом деле лежит он сейчас там, на горной дороге, раздавленный, как лягушка, колесами бэтээра. Точно, так оно и есть. Ну и фиг с ним… Блин, во рту - как в Сахаре… Нет, в верблюжьем хлеву, но там же, в Сахаре.
- Тань… Дай попить…
Как она подхватилась! Господи, слава тебе, Господи! Это же на самом деле всего лишь сон! Обычный кошмар с перепоя! Александр осушил запотевший бокал с чем-то, вкуса чего совершенно не почувствовал, и снова откинулся на скомканные, мокрые от пота подушки. Танюшка что-то там еще делала, невыразимо приятное, что-то говорила, но он уже снова уплывал в беспокойный похмельный сон…

* * *

- Подъем, господин ротмистр!
Тяжелая штора, скрежеща по карнизу колечками, отлетела в сторону, и яркие лучи солнца даже сквозь зажмуренные веки раскаленными спицами впились в глаза. Попытки защититься одеялом были пресечены в зародыше. Вельяминов сдернул его одним движением, удивленно вскинул брови и, расхохотавшись, швырнул обратно:
- Пардон, мон ами! Ингу прислать?
Александр с досадой прикрылся и заявил:
- Идите к черту, штаб-ротмистр!
- Нет, господин ротмистр, я не могу покинуть вас в таком печальном положении. Инга, Танюша! Приведите господина ротмистра в порядок. Я зайду через полчаса, ротмистр.
Конечно же девушки уже не помнили о вчерашнем. Или только делали вид? Одним словом, через двадцать пять минут Александр, хмурый и взъерошенный после душа, но умиротворенный, удовлетворенный, благоухающий и даже снова слегка хмельной, пил кофе с коньяком в компании элегантного, как всегда, штаб-ротмистра Вельяминова.
- Ну разве можно так реагировать, ротмистр! - Георгий Николаевич потянулся за кофейником. - Истерики, мне кажется, не лучший способ…
- Что вы понимаете, Вельяминов, в…
- Понимаю, понимаю, успокойтесь. Не один вы, ротмистр, бывали в таком состоянии.
Александр оттолкнул пустую чашку:
- Георгий Николаевич, объясните мне наконец, в чем дело.
Вельяминов допил кофе, аккуратно поставил чашку на блюдце так, что она даже не звякнула, выровнял точно по центру, полюбовался натюрмортом и откинулся на спинку кресла, скрестив руки на груди.
- Что именно вы хотите услышать, Александр Павлович?
- Куда я попал? Где меня хотят использовать? Кто такой Полковник? Зачем…
Штаб-ротмистр шутливо вскинул руки:
- Не все сразу, ротмистр, не все сразу. Давайте по порядку. Как я понял, больше всего в данный момент вас интересует вопрос, где вы находитесь?
- Да, в первую очередь. Итак, где я?
Вельяминов придвинулся к столу, сцепил пальцы рук и, положив подбородок на тыльную сторону ладони, ответил вопросом:
- Вы любите читать фантастические романы?
- Да, но разве это относится к…
Догадка уже начала смутно формироваться в мозгу…
- А приходилось вам слышать или читать о теории параллельных пространств, Александр Павлович?…

3

Несмотря на ранний час, московская автострада на участке Санкт-Петербург - Новгород обилием мчащихся автомобилей как всегда напоминала Невский проспект. Притормозив, Александр переждал встречный поток машин и свернул на безымянный проселок. Старик не любил гостей и вел с дорожной полицией, стремившейся снабдить соответствующей табличкой каждую барсучью нору, настоящую войну, не гнушаясь при этом никакими средствами. Александр как-то пару раз пытался урезонить отца, но, получив яростный отпор, решил не вмешиваться в безобидные в общем-то стариковские чудинки. Впрочем, проселком эта вполне современная асфальтированная дорога была только на схемах и картах: мстительные "дорожники" по степени твердолобости ничем не уступали графу Бежецкому-старшему, отставному лейб-гвардии Семеновского полка капитану. Александра более всего веселило, что главный отцовский враг, местный обер-полицмейстер его императорского величества Дорожной инспекции барон фон Штильдорф по совместительству являлся старинным его приятелем и соседом. Павел Георгиевич и Иван Карлович частенько пропускали рюмку-другую знаменитого баронского киршвассера вперемешку с графской анисовой после совместной охоты, рыбалки или русской парной, до которой давным-давно обрусевший остзейский немец, предки которого верно служили еще Екатерине Великой, был великий охотник. Как бы то ни было, старинная дружба не мешала им враждовать в принципиальных вопросах и изобретательно строить друг другу мелкие пакости.

Предыдущая страница 3 Следующая страница


Зазеркальные близнецы 4

Прихотливая человеческая память отличается особенной любовью нанизывать одни воспоминания на другие. Вот и Бежецкий вздохнул, припомнив дочь старого барона, Матильду фон Штильдорф, верную подружку детских игр и юношеских забав, в просторечии называемую им и деревенскими дружками-сорванцами Мотей или даже Мотькой, смотря по настроению. Сбитые в кровь коленки, игры в салочки, в расшибалочку, в прятки с белоголовыми, крепкими, как боровички, пебятишками из соседней деревеньки, чьи предки тян" ли крепостную лямку на предков Александра, затем общие книжки про мушкетеров и пиратов, первая детская влюбленность и долгие вечера под ее окном, первый неумелый поцелуй… Интересно, как сейчас поживает в своем Стокгольме нынешняя подданная его величества короля Швеции и Норвегии Карла-Оскара Третьего графиня Улленхорн? Последний раз они сталкивались мельком, на балу у уездного предводителя дворянства лет восемь назад. Простила ли Матильда ту старую выходку? Помнится, они тогда крепко поссорились…
Бампер изящной "кабарги" Александра уперся в старательно размалеванный бело-красный брус шлагбаума, украшенного еще не тронутой ржавчиной табличкой с фамильным гербом и надписью-окриком: "Стой! Частная собственность! Ты вступаешь на территорию родового поместья графов Бежецких". Александр только покачал головой на очередное отцовское чудачество: "Еще бы часового поставил!" и посигналил. Как и следовало ожидать, из пелены мельчайшего дождя, обыкновенного в этих болотистых, низменных местах, никто не появился. Пришлось Александру со вздохом вылезать из уютного тепла и сухости салона прямо в промозглую сырость и отодвигать препятствие самостоятельно. Больше всего добивало, что, проехав, пришлось снова вылезать и задвигать проклятое бревно на место: старик больше всего на свете ценил порядок и мог крепко обидеться за подобную небрежность даже со стороны сына (а может быть, на сына-то как раз и больше, чем на всех остальных).
Километра через два открылась сама усадьба, типовой образчик архитектуры эпохи Александра Благословенного. По семейным легендам, передающимся из поколения в поколение, прапрапрадед Александра был весьма чужд эстетике и к тому же порядком прижимист, но, пожалев денег на заграничного архитектора, вполне разумно не поскупился на добротные стройматериалы. Усадьба простояла без малого два столетия, однако капитальный ремонт был произведен всего лишь один раз, и то лейб-гвардии капитан Бежецкий, выйдя в отставку девять лет назад и желая провести на родине остаток дней своих, только кардинально реконструировал интерьер, практически не затронув конструкцию здания и его внешнюю отделку. Так что вполне вероятно, что родовое гнездо графов Бежецких простоит еще немало лет и самому Александру предстоит поселиться здесь на склоне лет.
Отогнав легкую грусть, Бежецкий лихо подкатил к воротам и посигналил. Слава богу, хоть здесь-то привратник, престарелый Трофимыч, оказался на месте.
Отец, как всегда, на гвардейский манер, вскинув жесткий подбородок, выскобленный до синевы, стоял на террасе, ожидая, пока Александр поднимется по лестнице. Матушке давно уже было строго-настрого запрещено выходить навстречу сыну, но Бежецкий-младший знал наверняка, что старая графиня сейчас, сидя в гостиной в окружении верных горничных, состарившихся вместе с ней, с нетерпением ждет завершения раз и навсегда установленного ритуала встречи отца и сына.
Обычно процедура эта завершалась довольно быстро - ведь Александр, особенно в последние годы, после женитьбы и повышения по службе, стал редким гостем в поместье Бежецких, однако сегодня отец, подчеркивая свое недовольство сыном, решил держать марку до конца.
Александр, одолев лестницу, подошел к отцу и почтительно поцеловал слегка дрожащую руку ("Стал сдавать старик, да-а!") со старинным драгоценным перстнем, который, если верить семейному преданию, стоил головы кому-то из татарских (или турецких?) вельмож еще в одном из первых Азовских походов.
- Здравствуйте, граф.
Отец, помедлив, кивнул:
- Здравствуйте и вы, граф. - Затем он сделал приглашающий жест в сторону открытой двери: - Прошу!…

* * *

Разговор, весьма жесткий, длился в графском кабинете уже около часа. Мать так и не дождалась сына, и теперь ее любимая горничная Фима каждые десять минут с регулярностью автомата стучала в двери со словами:
- Барыня просят господ к обеду!
После чего, с той же регулярностью, вылетала прочь от гневного окрика Бежецкого-старшего.
Все церемонии, скрупулезно продуманные старым графом в предвкушении визита сына, давно уже были забыты. Александр, скрестив руки на груди и вытянув скрещенные ноги, сидел в вольтеровском кресле у камина, а Павел Георгиевич мерил свой кабинет из угла в угол шагами такими быстрыми, что крыльями развевались полы старомодного домашнего сюртука.
В процессе беседы уже выяснилось, что Бежецкий-старший давно нашел по своим каналам (годы службы в гвардии не прошли даром) "виновника" неожиданного повышения сына по службе. "Слава богу, что Елена и ее неугомонные тетки здесь ни при чем, - думал Александр. - По крайней мере, совесть моя будет чиста, когда начнутся неизбежные сплетни и кривотолки". Маргарита уже намекала ему на причастность кого-то из приближенных князя Орлова, но проверить источник лишний раз никогда и никому не мешало. Видимо, один из последних громких "наркотических" скандалов с кем-то из молодых придворных, сынком или внуком одного из все еще сильных и весьма активных вельмож - тех, кто определял судьбы прошлого и особенно позапрошлого царствования, - вызвал цепную реакцию в умах царедворцев. В результате этого метафизического процесса на должность, уже определенную обстоятельствами, был избран не кто-нибудь из сиволапых выскочек, размножавшихся при дворе в последнее время с пугающей быстротой, а человек из своего круга - отпрыск благородного семейства, древностью своего родословного древа, возможно, даже превосходящий августейшую фамилию. Ничего особенного, из ряда вон выходящего не произошло, просто, как обычно случается в таких делах, победила замшелая "княжеская" партия.
Однако Павла Георгиевича крайне раздражало даже не то, что сын его, Александр, вступает в ряды "паркетного воинства", которое он, несмотря на всю свою жизнь, отданную лейб-гвардейскому полку, искренне презирал и ненавидел (причем, как подозревал Бежецкий-младший, не совсем объективно - слухи ходили разные…). Его бесило то, что Александр, которого он в своих мечтах всегда видел в сверкающих эполетах и орденах, честно заслуженных в победоносных кампаниях, верхом на белом коне… Одним словом, представляемый не менее чем боевым генералом сын добровольно променял все это будущее великолепие после первой же постигшей его неудачи на презираемую всеми истинными военными профессию жандарма. А еще не оставляла досада, что, вопреки всем его прогнозам, этот башибузук еще и растет по службе! Отца совсем не волновало то обстоятельство, что Корпус, особенно за минувшее столетие, не только доказал свою очевидную роль в деле укрепления незыблемости трона, но и непосредственную жизненную необходимость для всего Государства Российского. Старик и ему подобные "аристократы мундира" мерили все категориями позапрошлого века, как и их отцы, бредили в юности героями Сенатской площади. Давно уже размылись в их памяти ужасы и потрясения начала и особенно середины прошлого столетия, когда именно Службы, и Корпус во главе их, удержали Империю, балансировавшую на лезвии бритвы. Не желали они замечать и реалий нынешнего…
Александр десятый раз за этот час давал себе мысленное обещание не отвечать на упреки отца, жалея старика, но тот снова и снова вынуждал его огрызаться.
- Ты знаешь, Саша, что я всегда был против твоего поступления на службу в Корпус. Графы Бежецкие со времен Мономаха не служивали в жандармах! Никогда не было среди отпрысков легендарного Бежца душителей свободы и палачей! И вдруг мой единственный сын, моя надежда!…
- Отец, при Владимире Мономахе не было жандармов и не существовало графских титулов. Один же из отпрысков легендарного Бежца, не помню точно имени и кли… прозвища, проходил по ведомству небезызвестного Малюты Скуратова, причем далеко не в роли страдальца…
- Не передергивай, сын, то было жестокое время! Ты знаешь, что лейтенант Гвардейского флотского экипажа Ипполит Алексеевич Бежецкий, кстати, родной брат твоего прапрапрадеда, в священный для сердца верного сына Отечества день стоял на Сенатской…
- А сам прапрадед, штаб-ротмистр лейб-гвардии Конного полка, Константин Алексеевич, кстати с обнаженным палашом, скакал по означенной площади…
- Но не был в рядах вешателей!
- Да, папа, я понимаю. Но ведь сейчас не рвут ногти и не подвешивают на дыбе, а я, между прочим…
Приостановившийся было Павел Георгиевич снова забегал по комнате:
- Я помню, Саша! Ты служишь в управлении по борьбе с распространением наркотических средств. Это нужное и благородное дело, особенно в настоящее время, но…
- …но негоже персоне голубых кровей марать нежные ручки…
Старик ударил кулаком по столу:
- Не передергивай, Александр!…
Все пошло по-новому кругу.
После очередного выдворения неутомимой Фимы Александр увидел, что отец выдыхается, и поспешил ему на помощь. Он вскочил (хотя это было совсем непросто - глубокое кресло никак не желало его отпускать) и, подойдя к отцу, обнял его за плечи и прижал к себе.
- Папа, я понимаю все ваше негодование, но назначение в Дворцовую Службу не только карьера, вы понимаете это? Я совсем не рвусь в паркетные шаркуны, как вы их называете. Мне так же, как и вам, противны интриги и придворные интриганы, а в особенности ненавистный вам Челкин. Но я служу не им, а России и Государю, как все Бежецкие от пращуров, на своем месте по мере сил…
Александр почувствовал, как отец, уткнувшийся в его грудь, всхлипнул…

* * *

Окончательное перемирие в семье Бежецких наступило за семейным столом. Там же было решено вечером по случаю приезда дорогого и, увы, в последнее время нечастого гостя устроить званый ужин. Несмотря на сопротивление Александра, родители срочно послали за соседями. Не избалованные развлечениями в своей глуши барон и баронесса фон Штильдорф, а также еще несколько соседних помещиков не заставили себя долго ждать. Большинство стариков помнили молодого графа еще ребенком, а многие из них в свое время лелеяли "наполеоновские" матримониальные планы в отношении своих отпрысков, сплошь девиц самого разного возраста. К сожалению, судьба-злодейка рассудила по-своему… Однако престарелая княжна Гриневицкая, старая дева весьма почтенного возраста, все же притащила с собой одну из племянниц, правда весьма приблизительно подходившую по возрасту для замужества. Естественно, старая карга великолепно знала о нынешнем семейном положении Александра, но чем, как говорится, черт не шутит… Остальные присутствующие, не говоря уже о Бежецких-старших, тактично молчали, ибо старуха была злопамятна и мстительна, а связями и опытом склок и дрязг бог (или все же черт, что ее приволок?) ее явно не обидел.
Большинство из гостей по старинке, невзирая на современные автомобили, заменившие запряженные лошадьми кареты, на телевидение и информационные системы, вожделели послушать последние столичные сплетни, перемыть косточки персонам известного толка, да и (о времена, о нравы!) самому Государю Императору, искренне осуждаемому здесь, в провинции, за пристрастие к "этому parvenu" Челкину, появлявшемуся на экранах и страницах газет чуть ли не чаще "самого"…
После долгих приветствий, общих многословных восторгов цветущим видом и стремительной карьерой виновника торжества, сожалений по поводу отсутствия супруги, разного рода и по разным поводам охов и ахов, званый ужин, собственно, начался. Однако, согласно устоявшейся традиции, плавное течение застолья, к ужасу графини Марии Николаевны, баронессы фон Штильдорф и прочих присутствующих дам, через некоторое время было прервано. Старые граф и барон, отдав должное горячительному разнообразнейших сортов, вскоре захмелели и со светского обсуждения перспектив службы Бежецкого-младшего на новом посту и нравов императорского двора привычно скатились к вечной своей склоке, к которой тут же с готовностью присоединились присутствующие.
Как всегда, в речи слегка неадекватного по причине алкогольного опьянения, а по-русски выражаясь, поддатого фон Штильдорфа, несмотря на жизнь, проведенную в стране березового ситца, сквозили прусские интонации. Не уступавший ему по степени подпития граф становился убийственно чопорным, словно английский лорд. Впрочем, это не мешало им приводить абсурднейшие с точки зрения постороннего слушателя (причем, увы, почти трезвого) аргументы, опровергаемые уже перлами абсурдности. Приводились длиннейшие цитаты из самых разнообразных источников, как говорится, от Адама до последнего номера "Губернских ведомостей", безбожно перевираемые и выдираемые с мясом из контекста. Гремели обвинения, да что скрывать, и прямые, хотя и завуалированные изящными оборотами, оскорбления. Мало-помалу атмосфера за столом приближалась к тому градусу накала, которого втайне желала большая часть собравшихся, предвкушавших действо, называемое с некоторых пор модным английским словечком "шоу".
Александр, которому, признаться, эта пьеса провинциального театра, давно известная вплоть до малейшей реплики, уже порядком надоела, извинившись, покинул гостей по причине духоты, и не только… Гриневицкая-младшая, девушка за тридцать (ну очень далеко за тридцать), расстреляла глазами, вероятно, уже пару-другую магазинов, и бравый ротмистр всерьез печалился об отсутствии бронежилета (хотя бы простенького казенного, а не сверхнадежного "Карла-Густава") и намеревался перед сном осмотреть грудь под сорочкой на предмет выявления огнестрельных ран и вонзившихся стрел Амура.
Нудный дождик наконец счел свое дело завершенным, и в разрывы туч поглядывали яркие здесь, вдали от городской гари, звезды. Александр вдыхал ароматы садовых цветов и напоенной влагой земли полной грудью с таким удовольствием, что, держа в руке сигарету, никак не решался закурить, чтобы не разрушить очарования старого сада. Погружение в нирвану было столь приятным, что, почувствовав легкое прикосновение к плечу, он вздрогнул всем телом, вдруг испугавшись, что беспокоит его незаметно подкравшаяся под покровом темноты неутомимая "диана-охотница", сиречь упомянутая выше девица Гриневицкая. Однако уже через мгновение с облегчением понял, что ошибся.
- Извините, Александр Павлович, я вас потревожил, - услышал он знакомый глуховатый голос, принадлежавший Сергею Кирилловичу Войкову-Юнашу, небогатому многодетному помещику, владельцу одного из заречных имений.
Александр с детства знал одного из его сыновей, длинного как жердь очкарика Эдика, вместе с которым несколько лет протирал штаны в гимназии. Насколько помнил Бежецкий, Юнаш-младший с отличием закончил Юрьевский университет и сейчас строил карьеру в какой-то русско-шведской электронной фирме. Кажется, он довольно рано женился и по примеру папаши обзавелся кучей детишек, причем злые языки утверждали, что его супруга знатностью отнюдь не блистала. Что-то там шутил на эту тему их гимназический записной остряк Николенька Саболудов, которого все в глаза дразнили Словоблудовым, на недавнем балу, посвященном юбилею их выпуска…
- Нет, нет, ни в коем случае, Сергей Кириллович. Я просто задумался.
Юнаш облокотился на перила рядом с ротмистром и достал из кармана старомодный серебряный портсигар.
- Закуривайте, Александр Павлович, у меня тут самодельные. Сам, знаете ли, набиваю из специальной смеси.
Александр вежливо отказался, сославшись на известную всем крепость самодельных юнашевских папирос, и пошутил:
- Надеюсь, дорогой Сергей Кириллович, ваши папиросы без травки-с?
Оба расхохотались, довольные друг другом. Поговорили так, ни о чем. Александр расспросил старика об Эдике, тот, в свою очередь, о юной супруге, планах относительно наследника. Александр, как надеялся, удачно отшутился и, чтобы переменить тему, припомнил один из Володькиных анекдотов, не из числа самых неприличных. Сергей Кириллович, не лишенный чувства юмора, с удовольствием посмеялся и рассказал свой, не менее "соленый", причем ни разу не слышанный Бежецким.
За фривольными анекдотцами разговор как-то сам собой свернул на проторенную дорожку - на женщин. Пожилой помещик был весьма тонким собеседником, и неторопливая беседа с ним доставляла Александру удовольствие гораздо большее, чем сидение в душном зале и набившая оскомину стариковская перепалка, судя по звукам, доносившимся на террасу, катившаяся по наезженной колее. Бежецкий, не отвлекаясь от разговора, жестом подозвал пробегавшего молодого лакея, отдал ему шепотом распоряжение и вскоре на перилах удобно разместился серебряный чеканный подносик с пузатым графином, рубиново отсвечивающим под падающим из комнаты лучом света, крохотные рюмочки и не лишенная изысканности закуска.
- Конечно, - продолжил Юнаш, смакуя ароматную наливку, - наши провинциальные дамы, естественно, не чета столичным…
- Позвольте с вами не согласиться, Сергей Кириллович. - Александр решил подыграть старику. Ему с детских лет импонировал отец однокашника.
- Полноте, Александр Павлович, разве может сравниться подлинный столичный шарм с нашим губернским неумелым подражанием…
- Вы слишком суровы, Сергей Кириллович, к местным дамам. Среди них есть истинные образчики… - Александр невольно вспомнил прожигающие насквозь взгляды "юной" княжны Гриневицкой и потерял нить тщательно продуманной фразы, сделав вид, что зачарован прихотливым танцем крупного ночного мотылька, видимо принявшего рубиновое сияние графина за новое светило.
Юнаш уловил состояние графа и едва заметно улыбнулся тонкими губами, приподняв кустистую стариковскую бровь.
- Кстати, граф, вы по приезде еще не встречались с графиней Улленхорн? Мне кажется…
Александр устыдился своего порывистого движения:
- Как, Сергей Кириллович, разве Матильда Ивановна…
Юнаш снова улыбнулся:
- Да-да, Александр Павлович, она уже почти полтора месяца отдыхает у своего батюшки в их поместье, причем замечу вам: расцвела наша северная роза чарующе. Матильда Ивановна, позвольте вам…
Слова Сергея Кирилловича были внезапно прерваны. В гостиной обстановка, видимо, накалилась до предела. Раздался грохот и звон посуды, истеричный женский визг. Похоже, спорщики решили перейти от слов к действиям…
Так оно и оказалось: оба старых задиры, не обращая никакого внимания на цепляющихся за них женщин, решительно шагали к выходу в сад, вздернув подбородки и демонстративно не глядя друг на друга. За ними семенил ветхий, чуть ли не столетний лакей Лукич со старинным полированным футляром красного дерева на вытянутых, заметно дрожащих руках.
"Так, старики, как всегда, доспорились до дуэли!" - констатировал про себя Александр и, слегка зевнув и извинившись за это, попрощался с заметно оживившимся в предвкушении предстоящего зрелища собеседником. Послезавтра к десяти утра он должен быть во дворце, оставшийся день под родительским кровом хотелось бы провести более рационально, чем утопая в перинах до обеда. Следовательно, встать нужно пораньше, а время уже позднее…

* * *

Вот уже более часа как стих шум в саду и в доме, причем, судя по отсутствию выстрелов, старики как всегда пошли на мировую, не доходя полушага до барьера. После распития мировой и непродолжительного фуршета, перенесенного для удобства прямо под яблони, гости постепенно разъехались, и чуткую тишину нарушала только лениво, как бы по принуждению или выполняя опостылевший долг, лениво по-брехивающая вдалеке собака. Несмотря на то что еще недавно на террасе глаза Александра слипались, капризный сон никак не приходил. Непривычно мягкие перина и подушка, взбитые заботливыми руками кормилицы Варвары, раздражали несказанно. Где-то за множеством стен упорно, как каторжник, готовящий побег, упорно пилил свою нескончаемую цепь сверчок. Ночное тепло казалось невыносимой духотой, но вызывала ужас даже мысль о том, что нужно открыть окно (за которым, как знал по опыту Александр, нетерпеливо точили свои ятаганы полчища свирепых болотных комаров-вампиров), тем самым обрекая себя если не на смерть, то на такой непрезентабельный вид поутру…
Однако все эти неудобства, конечно, были только благими предлогами, подсовываемыми услужливым подсознанием: мысли Александра были заняты, увы, не комарами или ночной духотой, а такой близкой и такой недоступной Матильдой.
Мучимый сладким томлением Бежецкий неоднократно вскакивал с постели и хватался за сигареты, но, вовремя вспомнив о невозможности открыть окно, снова швырял их на стол и кидался ничком на измятую постель.
Некоторое время спустя мучения наконец достигли предела, требовавшего хоть какого-нибудь действия. Александр решительно поднялся и принялся лихорадочно одеваться. Уже не думая о кровопийцах, сразу же обрадовано облепивших лицо и руки, он легко перемахнул подоконник и спрыгнул в росистую траву.
Неслышно пройдя знакомыми дорожками, несколькими минутами позже он уже тихонько стучал в окно стоявшей на отшибе избушки конюха Тимофея, ровесника и былого товарища по детским играм и шалостям.
- Тимоха-а, проснись! - встряхнул он ошалело протиравшего со сна глаза располневшего за годы сытой и необременительной службы при почти не используемой графской конюшне давнего приятеля. - Седлай-ка Воронка, Тимка, да побыстрее. Время не ждет…

* * *

Полная серебристо-белая луна низко висела над лесом, с любопытством заглядывая краешком в приоткрытое, но с немецкой педантичностью затянутое полупрозрачной сеткой, окно флигеля. Фру Матильда Улленхорн, закинув точеные хорошо видные под невесомой тканью пеньюара руки за голову, лежала в полумраке, следя за неторопливым шествием ночного светила по небосводу. Давно забыт скучный французский роман, небрежно брошенный на изящный столик у кровати. Обычно пара страниц этого весьма неумного и старомодно выспреннего сочинения уже вызывала необоримый сон. Обычно… Сегодня весь день, с того самого мгновения, как горничная Стеша, вертлявая и болтливая девчонка, принесла известие о визите в соседнее имение молодого графа, все без исключения валилось из рук, К вечеру, когда пожилая чета фон Штильдорфов засобиралась в гости к своим старинным приятелям, Матильда, сославшись на мигрень, наотрез отказалась их сопровождать, вызвав неудовольствие матери, Лизелотты Фридриховны.
Однако, оставшись одна, Матильда никак не могла найти себе места, хваталась за множество дел и бросала их, едва начав. Поочередно летели в угол рукоделье и роман, изящная безделушка и альбом с фотографиями… Нет, одна поблекшая, почти потерявшая цвета фотография за день чуть ли не сотню раз извлекалась из потайного ящика стола и в сердцах пряталась обратно. Руки сами собой тянулись разорвать плотный картон и бессильно опускались, разглаживая невидимые складки на блестящей поверхности. С фотографии на женщину задорно смотрел юный граф в юнкерском мундире, пытающийся ухарски закрутить еще по-детски редкий ус. Юный граф, ее дорогой Саша… Любопытная Стеша, попытавшаяся было заглянуть через плечо, заработала звонкую пощечину, через мгновение заглаженную потоком горячих поцелуев.
Начав день бескомпромиссным решением не вспоминать ветреного друга детства, Матильда к вечеру уже готова была бежать в Бежды, лишь усилием воли сдерживая порыв. Чтобы отвлечься, она старалась вспомнить все обиды, нанесенные Александром чуть ли не с младенчества. Но, странное дело, казавшиеся ранее омерзительными и подлыми, все проступки молодого графа спустя годы виделись невинными детскими шалостями или всего лишь не лишенными пикантности проделками…
Видел бы сейчас страдающую, мятущуюся и прямо-таки разрываемую чувствами на части супругу ее вечно занятой муж, прямой потомок древних бородатых ярлов в рогатых шлемах, бороздивших некогда северные моря под сине-желтым полосатым парусом, но сам в отличие от них и внешне, и внутренне похожий на мороженую треску. Так долго лелеемая им северная чопорность дражайшей половины трескалась и осыпалась засохшей коростой, обнажая вечно юную страсть истосковавшейся по человеческим чувствам, наконец, просто по любви молодой красивой женщины. Нет, встряхнуть себя, разогнать застоявшуюся кровь случалось и прежде: принципиальной затворницей фру Улленхорн не была никогда, но так…
- Ну что ты разволновалась, как пятнадцатилетняя девчонка? - Матильда, чтобы успокоиться, прибегла к старому испытанному средству, не раз выручавшему ее, такую несчастную и одинокую, на первых порах в чужой и неприветливой Швеции. Подолгу беседуя сама с собой, она, ограниченная в общении с не знающими русского, немецкого и французского языков соседями и домашними, обретала душевное равновесие, изгоняла тоску. - Неужели ты до сих пор можешь думать об этом повесе? Не пора ли тебе, милочка, собираться домой в Стокгольм? Кажется, русский воздух не самым лучшим образом влияет на тебя…
Луна, переместившаяся точно в центр окна, казалось, сочувственно кивала, внимая беседе графини со своим "эго". Призрачные пятна на сверкавшей жемчужным светом поверхности временами складывались в скорбное лицо покойной бабушки, обожавшей единственную внучку и бесконечно обожаемой ею, а временами диск ночного светила дрожал и расплывался… Наконец очистительные слезы, прорвав долго и любовно возводимую плотину, хлынули обильным потоком.
Матильда, махнув рукой на все условности, рыдала со сладким полузабытым чувством незаслуженно наказанной девочки, обняв руками подушку-подружку и уткнув в нее лицо. Казалось, с каждым всхлипом печаль мало-помалу отдалялась, переживания, еще секунду назад казавшиеся трагедией, заволакивались мягкой туманной пеленой, сглаживающей колючие углы и острые грани, мгновение назад безжалостно, в кровь резавшие обнаженную душу…
Внезапно женщина оборвала поток слез и рывком подняла с подушки мокрое лицо - среди привычных звуков ночного сада ей почудился осторожный шорох. Что это такое? Пробежал по своим делам еж или?…
Из темных углов комнаты тут же, словно только и дожидались, полезли извечные девичьи ночные страхи, полузабытые в далеком Стокгольме, где изо всей нечисти обитали только скучные и непонятные выросшей на русских сказках девушке гномы, тролли да фамильные привидения тех личностей, которых во времена оные, лет триста назад, со знанием дела и упоением лишали жизни или гноили в промозглых подземельях предки графа Улленхорна - дети своей жестокой эпохи. А вдруг это крестьяне, недовольные бароном, решили по своему дикому обычаю "пустить красного петуха"?… Нет, это тоже из области истории, да и с чего бы сердиться зажиточным, поколениями перенимавшим множество немецких привычек обитателям окрестных деревень на добрейшего фон Штильдорфа?
Шорох повторился, и Матильде уже стало по-настоящему страшно и любопытно одновременно. Превозмогающая страх и каждую секунду готовая кинуться обратно в постель и укрыться с головой одеялом (как будто одеяло могло спасти ее от злобных врагов с загадочным "красным петухом" за пазухой), она по стеночке подкралась к окну и осторожно выглянула… Ноги сразу же стали ватными, а спасительная кровать невозможно далекой: под окном, облитый серебряным ореолом лунного света, на фоне поблескивающих глянцевитыми листьями кустов сирени вырисовывался темный мужской силуэт. Это не злоумышленник. Это мог быть только…
- Саша!…

* * *

Робкий рассветный луч защекотал лицо Александра и разом пробудил. Сразу вспомнилось все, окатив волной смешанного чувства стыда, раскаяния и огромного, прямо-таки вселенского счастья. Осторожно, чтобы не потревожить сон крепко спящей женщины, Бежецкий приподнял голову.
Рядом, доверчиво положив голову на сгиб его руки, сладко спала Матильда, и счастливая улыбка играла на ее припухших губах. При виде женщины, столь беззащитной и прекрасной, ротмистра пронзило такое острое сожаление, что она принадлежит не ему, что он чуть не застонал. Он уже понимал, что стремительная ночная скачка, объятия и затянувшийся, кажется, на века, поцелуй, а затем яростная борьба нагих страстных тел - все это лишь мимолетный подарок судьбы, не сулящий ничего, кроме тоски и воспоминаний. Нужно, просто необходимо было, стараясь не нарушить драгоценного сна, встать и навсегда покинуть этот дом…
Внезапно пушистые ресницы вздрогнули, и на Александра глянули бездонные зеленые омуты глаз, скрутив и отняв даже малейшее желание сопротивляться…

4

Бекбулатов проснулся оттого, что заложило уши. Самолет довольно резко снижался, прорывая похожие на взбитые сливки плотные облака. Полет подходил к концу, и Владимир, в силу природной живости с трудом переносящий всякого рода неподвижность, воспрянул духом. Забывшись спросонья, штаб-ротмистр потянулся затекшим от сна в сидячем положении телом и, не удержавшись, чертыхнулся от резкой боли в покалеченных ребрах. Несмотря на бодрость, артистически продемонстрированную перед отлетом Бежецкому, приехавшему в аэропорт проводить друга, и соответствующую моменту анестезию в виде изрядной дозы "шустовки", принятой сразу же после взлета, ребра ныли немилосердно. Срочно требовалось лекарство!
Владимир, на этот раз со всей осторожностью, слегка привстал в кресле, увидел бортпроводницу с внешностью рекламной дивы и призывно пощелкал в воздухе пальцами. Спустя несколько секунд у подлокотника кресла замерла сверкающая никелем тележка, уставленная разнокалиберными бутылками, а сама дива дежурно радушно сверкнула безупречным рядом зубов:
- Коньяк? Шампанское? Сельтерская?
Бекбулатов выбрал "соточку" любимого напитка и, чтобы не выглядеть совсем уж неотесанным мужланом, со всей учтивостью предложил соседке разделить с ним выпивку. По легенде он, казанский промышленник средней руки, имевший деловые интересы по всей России, не был испорчен великосветскими манерами.
Соседка, весьма пожилая дама, держащая на коленях микроскопического мопсика в устрашающих размеров наморднике и хорошо помнящая, вероятно, самое начало позапрошлого царствования, со всем возможным в таком хрупком и немощном тельце возмущением глянула на Владимира так, как будто хотела сжечь его на месте. В ее выцветших до бесцветности глазах читалась такая неприязнь, что Бекбулатов едва не подавился коньяком. Еще бы: здоровенный мужик, явный простолюдин да еще к тому же татарских кровей, способный не только сладко спать в этом летающем фобу, но и поглощать в неумеренных количествах спиртное! Как только таких вообще пускают в аэропланы, да еще в первый класс!
Однако, несмотря на добавку в виде пышущей яростью старушенции, неплохой коньяк быстро возымел свое благотворное действие, и боль в потревоженном боку несколько улеглась. В иллюминаторах уже показался стандартный унылый пейзаж аэродромной зоны отчуждения и замелькали плиты посадочной полосы. Владимир приготовился было к знакомой вибрации, вытрясающей душу, но самолет коснулся земли и побежал, замедляя ход, неожиданно мягко. Видимо, за пару лет, прошедших после последнего визита Бекбулатова в столицу Каменного Пояса, местные власти успели реконструировать аэропорт, по крайней мере, привести в божеский вид взлетку.
Взревели в последний раз турбины, и появившийся на телевизионном экране передней стены салона кинозвездный пилот (явная видеоподделка в угоду некоторым стареющим пассажиркам), белозубо улыбнувшись, сообщил, что самолет авиакомпании "Крылья России" совершил посадку в аэропорту Кольцове города Екатеринбурга, столицы одноименного наместничества, а пассажиров просят… и прочая, и прочая, и прочая.
После некоторой неизбежной в России волокиты подали трап, и пассажиры, дисциплинированно изнывавшие на своих местах, организованно потянулись к выходу. Бекбулатов не торопился, тем более что на гостеприимной уральской земле его никто не встречал. Дабы загладить причиненные соседке неудобства, Владимир галантно предложил ей руку, чтобы помочь выбраться из глубокого кресла, но старушка либо все еще дулась, либо после долгого полета вообще ничего не соображала. Пробурчав нечто вроде "татарского засилья на матушке-Руси", она после нескольких попыток собственными силами покинула не желавшее отпускать кресло и, прижимая собачонку, тоже пребывавшую в прострации, к сухонькой груди, резво засеменила к выходу.
Владимир спустился по трапу одним из последних, по пути привычно выцыганив телефончик у приглянувшейся ему симпатичной бортпроводницы, удачно оказавшейся незамужней. Багажом штаб-ротмистр себя обычно не обременял, в здании аэровокзала делать ему было совершенно нечего, поэтому, не заходя в душный автобус, куда набивались пассажиры, он бодрым шагом направился прямиком на автостоянку, где его уже должен был поджидать "Русско-Балтийский" 550-й серии (гулять так гулять), предусмотрительно заказанный и оплаченный еще вчера в Питере.
Как и следовало ожидать, шикарный автомобиль оказался на месте. Вокруг него, протирая и без того сверкающие детали, суетился парнишка в ярко-зеленой курточке и такой же кепке с эмблемой прокатного агентства. Завидев уверенно приближавшегося столичного даже на вид гостя, мальчишка сорвал кепи и с поклоном почтительно распахнул дверцу авто. Владимир, плюхаясь на прохладную кожу сиденья, лишь важно кивнул ему. Осмотревшись, покрутив руль и пощелкав многочисленными клавишами, Бекбулатов повернул ключ зажигания, сунул рассыпавшемуся в благодарностях парнишке скомканную трехрублевую купюру на чай и рванул с места. В столице Урала у него пока дел не было (сначала работа, господа, а развлечения потом-с…), поэтому сразу от аэропорта он по эстакаде вывернул на нужную ему трассу.
Красавец-автомобиль, едва слышно гудя мощным многолошадным двигателем, мчался по прямому как стрела автобану Екатеринбург-Челябинск, без малейших усилий оставляя позади редкие попутные машины. Несмотря на второй час за рулем, Владимир совсем не утомился. Он любил уральские дороги. Наверное, только здесь да еще в Сибири можно было так отдохнуть за рулем, проносясь на хорошей скорости десятки километров и почти не встречая населенных пунктов. На отличной трассе (продукте дорожного бума шестидесятых, не заковавшего в бетон и асфальт, вероятно, только лесные тропинки и болотные гати) при скорости в сто тридцать километров в час "пятьсот пятидесятый" шел даже не покачиваясь. Как говорится: поставь на капот стакан воды, не прольется ни капли. Увлекшись полетом, а иначе подобную езду и не назовешь, штаб-ротмистр мурлыкал под нос что-то бравурное, хотя на передней панели, естественно, наличествовали и радиоприемник, и проигрыватель с солидной пачкой лазерных дисков, закрепленных рядом в зажиме. Одним из пунктиков Бекбулатова было то, что за рулем он, ярый меломан в обычных условиях, не признавал никакой музыки. На многочисленные вопросы и подначки знакомых Владимир стоически объяснял: "Каждый подданный Российской Империи имеет право на энное количество собственных, только ему присущих заморочек…" На самом деле (и в этом Бекбулатов не признался бы и самому себе) он панически боялся уснуть за рулем, так как именно попса и именно в этих условиях действовала на него как сильнейшее снотворное. При первых же звуках легкой музыки вкупе с гипнотизирующим урчанием мотора перед его глазами вставало страшное видение из раннего детства - "обнявший" столб покореженный автомобиль, сирены карет "скорой помощи", пятна крови на мостовой и страшные слова матери: "Задремал за рулем…" Бр-р-р!
Однако спустя какое-то время Владимир почувствовал некоторый дискомфорт. Устать-то он не устал, но… Завтрак на борту "Добрыни Никитича", подаваемый белозубыми нимфами в голубой униформе, хотя и довольно изысканный, излишней сытностью не отличался и здорового желудка тридцатипятилетнего офицера, причем не кабинетной службы, отнюдь не обременил. Кстати, и другие потребности здоровому организму Владимира были совсем не чужды, а на обочине… Фу, господа, какое плебейство! Поэтому, завидев одну из многочисленных автозаправок вездесущих "Братьев Нобель и Ко", облепленную разнокалиберными палатками и ларьками, как сентябрьский пенек опятами, штаб-ротмистр решительно повернул рулевое колесо.
Мгновение спустя "русско-балтийский" был осажден добрым десятком шустро покинувших свои "гнезда" торговцев, по преимуществу кавказской внешности. Отмахиваясь от гостеприимных генацвале, Владимир швырнул ключи спешившему от здания заправки светловолосому парню в оранжевом комбинезоне и степенно отправился по своим неотложным делам.
Вопреки ожиданиям, сортир на этот раз оказался весьма и весьма "комильфо"… Преисполнившись благодушия, как и любой человек, в очередной раз на своей шкуре убедившийся, что душа, очевидно, располагается вовсе не в том месте, о котором упорно толкуют служители церкви, Владимир не торопясь вымыл руки и, покинув гостеприимное заведение, присел за чистенький столик крохотного кафе.
- Чего пожелает его степенство? - Огромные усы а-ля Тартарен из Тараскона, красная феска на всклокоченной шевелюре крохотного толстячка и неповторимый акцент неопровержимо изобличали в хозяине явного уроженца солнечной Эривани.
Бекбулатов, попыхивая дорогой сигарой, прикуренной от зажигалки, суетливо подставленной услужливым армянином, придирчиво изучил меню и заказал довольно плотный обед, хотя, увы, без доброго вина ("Понэмаишь, дарагой, да?").
Расплатившись, причем щедрые чаевые столичного гостя неожиданно (и весьма точно!) подняли его в ранг "вашего благородия", Владимир снова с удовольствием уселся за руль уже вымытого и свежезаправленного автомобиля…
До Челябинска оставалось верст сорок, не более (Владимир, страстный поклонник самой езды как процесса, редко следил за придорожными указателями, тем более что по этой трассе он катался не первый раз и не боялся заблудиться), когда впереди замаячила группа людей в униформе. Хм, кроме обычных серых мундиров дорожной полиции, перекрещенных белоснежными, как у гвардейцев на параде, ремнями, в пикете наличествовали трое личностей явно армейского вида. Здоровенные парни, навьюченные по полной выкладке, а один даже с громоздкой рацией за плечами, мрачно демонстрировали автоматические карабины системы Федорова-Штольца (штаб-ротмистр уважительно припомнил их выдающиеся тактико-технические характеристики). "Не иначе какой-нибудь каторжник лыжи навострил", - заключил Бекбулатов про себя. Екатеринбургское наместничество по количеству исправительных учреждений уступало только Чукотке и Американским владениям Короны, что, естественно, вызывало справедливые нарекания вечно недовольных думцев.
Скорее из любопытства, чем из боязни нарваться на штраф за превышение скорости (язык, слава богу, еще не отсох, да и "корочки" в кармане, хоть и на чужое имя, весьма "могутные"), Владимир слегка притормозил. Один из "дорожников", будто только этого и ждал, шагнул на асфальт, поднимая жезл.
Пожав плечами, штаб-ротмистр прижался к обочине, заглушил мотор и, спокойно положив руки на руль, согласно правилам, стал ожидать полицейского. Подойдя и представившись по форме, инспектор дорожной полиции скомандовал:
- Выйти из автомобиля, документы на капот!
Поймав себя на том, что пожимает плечами уже второй раз, Владимир беспрекословно повиновался. Да и глупо было бы спорить: парни в камуфляже, держа руки на автоматах, взяли его в полукольцо. Второй "дорожник", не спросив разрешения, уже рылся в багажнике, гремя там чем-то металлическим. "А вдруг там какая-нибудь бяка?" - мелькнула в голове шальная мысль. Полно, не будет столь уважаемая фирма, рискуя репутацией, подставлять состоятельных клиентов.
Чтобы отвлечься от неприятной процедуры, штаб-ротмистр принялся разглядывать солдат. Из-под обтянутых камуфляжной тканью шлемов-сфер с поднятыми пуленепробиваемыми забралами по распаренным, малиновым от жары щекам вояк обильно струился пот. Посочувствовав двадцатилетним ребятам, сопревшим под тяжелой амуницией, Владимир предложил им холодной сельтерской, которой предусмотрительно запасся по дороге у гостеприимного армянина-ларечника. Надо было видеть, какой благодарностью сразу засветились глаза парнишек, но, увы, старший (судя по едва видным из-под многочисленных ремней звездочкам - поручик) грозно насупил брови, и парни с явным сожалением отрицательно замотали головами. Пожав плечами (черт, уже третий раз - становится смешно), Бекбулатов отвернулся.
Через пару минут дотошный "дорожник" закончил тщательное исследование бумаг купца третьей гильдии Калабаева (согласно легенде) Мустафы Маликовича. К глубочайшему разочарованию чинуши, хорошо заметному наметанному взгляду, никакой крамолы в оных, равно как и в автомобиле, не содержалось. Пожелав доброго пути, инспектор кинул ладонь, затянутую в лайковую перчатку, к белой каске и протянул документы владельцу, а еще через пять минут пикет скрылся из виду…

* * *

Полковник Боровых, шеф Южно-Уральского филиала Жандармского Корпуса, нервничал. Столичный чиновник, которого в Челябинском управлении не без основания считали высокопоставленным ревизором, опаздывал уже на час. Высланные навстречу гостю жандармы из нижних чинов ежеминутно сообщали об отсутствии встречаемого, стремясь своим рвением заслужить похвалу начальства, а там, чем черт не шутит, и поощрение.
Боровых в сотый уже раз вскочил и принялся нервно расхаживать по своему обширному кабинету. Он не сомневался, что приезд столь важной персоны, тем более из Пятого Отделения, связан с мартовским исчезновением оперативника в Хоревске. Как бишь его там, штаб-ротмистр граф Чебриков? Черт бы побрал этих титулованных выскочек. Седой полковник отлично помнил, сколько унижений он натерпелся от всяческих негодяев голубых кровей на всем своем тяжком, без малого сорокалетнем восхождении от рядового полицейского, сына дьячка Троицкой церкви, до государственного чиновника высокого ранга, без пяти минут генерала. Правда, сейчас его генеральство висело не то что на ниточке - на волоске!
Полковник Боровых, дабы успокоиться, нацедил из хрустального графинчика рюмочку (небольшую, граммов эдак на сто-сто пятьдесят) домашней вишневой наливочки, приготовленной заботливыми руками дражайшей супруги Ларисы Владимировны и тщательнейшим образом скрываемой от подчиненных в массивном несгораемом шкафу известной швейцарской фирмы "Центурион" вместе с табельным наганом и фривольными парижскими журнальчиками (последние скрывались уже главным образом от ненаглядной супруги). Взглянув сквозь рубиновую жидкость на бьющее в огромное панорамное окно солнце, Георгий Степанович истово перекрестился на сияющие из-за сонно серебрящегося между бетонными берегами Миасса купола собора Михаила Архангела и "дернул". Наливочка, как ей и было положено, распространяя по телу бодрящую волну, горячей струйкой скользнула в полковничий желудок. Подышав и ритуально пощелкав в воздухе толстыми кургузыми пальцами в поисках несуществующей закуски, полковник вожделенно взглянул на графинчик, но переборол себя и убрал вместе с рюмкой обратно в сейф.
Почти тут же легкомысленно затренькал один из городских телефонов. Небрежно, так как к солидным аппаратам без диска сей прибор не относился, Георгий Степанович буркнул в трубку:
- Полковник Боровых у аппарата.
Однако раздавшийся в мембране смешок, какой-то необъяснимо дворянский, заставил его напрячься,
- Здравствуйте, здравствуйте, господин полковник. Георгий Степанович, если не ошибаюсь?
"Он!" - молнией пронеслось в голове у полковника, и, потирая вдруг не к месту занывшую печень, Боровых с трудом задавил в себе желание, въевшееся за долгие годы беспорочной службы, вытянувшись, гаркнуть: "Так точно, вашбродь!", вовремя вспомнив, что и сам давно уже "благородие", да с некоторых пор еще и "высоко". К тому же негоже ему, полковнику, без пяти минут генералу… перед каким-то там штаб-ротмистром, пусть и голубых кровей, к тому же ино… Тьфу, полковник, за такие слова можно и втык получить. Высочайше провозглашенная национальная политика не дозволяет…
- Вы совершенно правы, господин Бекбулатов, именно так, Георгий Степанович. Как добрались?
Новый смешок. "Экий подлец этот штаб-ротмистр. Будь моя воля…" - недовольно подумал полковник. Что было бы, будь его воля, как-то не додумывалось.
- Великолепно, Георгий Степанович, благодарю вас. Не соблаговолили бы вы…
- Пропуск? Извольте, Владимир Довлатович, он уже заказан. Вы откуда звоните?
- Я тут, знаете, рядом, в автомобиле…
Чертова столичная штучка. Ему, полковнику, шефу управления губернского масштаба, напоминальник положен только по службе, а у этого засранца наверняка личный…
- Поднимайтесь ко мне, господин Бекбулатов. Спросите любого, вас проводят… Нет, подождите, я сейчас направлю к вам вахмистра…
- Благодарю вас, полковник, не стоит.
Услышав в трубке гудки, Георгий Степанович, отнял ее от уха, пару секунд разглядывал, как никогда не виданную тварь, в сердцах швырнул на рычаги и, сорвав другую, заорал:
- Ротмистр Иванов? Где твои недоноски бродят?! На каком еще посту?! Все-э-эх под арест!!! Упустили гостя, понимаешь, прощелыги!…
Сорвав на подчиненном злость и слегка успокоившись, полковник одернул перед зеркалом мундир, взглянул, подавив желание перекреститься, на висящий над столом портрет его величества государя императора Николая Александровича и, усевшись в величественной позе за стол, приготовился к ожиданию. Георгий Степанович слегка улыбался, мстительно припоминая все старательно воздвигнутые им на пути обычного визитера "рогатки" в виде постов на лестнице и дебелой секретарши в предбаннике.
Гость, однако, к разочарованию полковника, не заставил себя ждать. Буквально через минуту в дверь уверенно постучали. Видимо, столичный гость имел опыт прохождения еще и не такой полосы препятствий.
- Да, войдите!
Монументальная дверь полковничьего кабинета распахнулась, и столичный гость наконец, скаля в улыбке шестьдесят четыре зуба (полковник готов был побожиться, что это именно так, потому что никогда не видал подобной), предстал "пред светлы очи". Полковник Боровых вздохнул, еще раз перекрестился про себя и тоже, как мог широко, но несколько натянуто улыбаясь, поспешил навстречу вошедшему, протянув к нему руки, как к дорогому гостю…

* * *

- А что вообще из себя представляет этот ротмистр Чебриков?
Владимир сидел на переднем пассажирском сиденье жандармской "полтавы", мчащейся в направлении Хоревска, внимательно изучая бумаги из лежащего на коленях бювара.
- Ротмистр, граф Петр Андреевич Чебриков, тысяча девятьсот шестьдесят первого года рождения, уроженец…
Штаб-ротмистр прервал казенное изложение сидевшего за рулем поручика Ковалева, сотрудника управления, любезно предоставленного в полное распоряжение Бекбулатова вместе с казенным автомобилем полковником Боровых (стремясь побыстрее избавиться от неудобного гостя, в котором все-таки, несмотря ни на что, он подозревал ревизора с самыми широкими полномочиями, полковник охотно предоставил бы офицеру из столицы даже личное авто, будь такая необходимость).
- Слушайте, поручик, давайте-ка переходить на "ты". Вы не против?
Поручик смущенно согласился, и коллеги торжественно пожали руки.
- Он курировал "Сынов Ашура"? - продолжил Бекбулатов.
- Да, господин штаб… Владимир Довлатович. Вернее, хоревское отделение их секты. Наркота ведь определенно шла оттуда, но только в одну сторону.
- Не понял?
- Ну, ее, то есть наркоту, только вывозили. Никаких следов ввоза откуда-либо мы не выявили. Проверяли и кустанайское направление, но киргизы, скорее всего, здесь ни при чем. Не находили никаких наркотиков у них, сколько ни проверяли машины.
- А наши, то есть русские?
Ковалев покосился на штаб-ротмистра:
- Никак нет. Курганское направление тоже ничего не дало. "Стукачи" тоже не дают никаких наводок. Создается впечатление, что Хоревск - не транзитный пункт.
- То есть?
- Ну, то есть сырец вроде бы производят в самом Хоревске.
Бекбулатов долго непонимающе смотрел на поручика:

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

- Там что, маковые поля?
- В том-то и дело. Никаких посадок мака ни в районе Хоревска, ни в уезде не обнаружено, хотя искали очень придирчиво. Авиацию привлекали… Естественно, местные "торчуны" потихоньку выращивают в огородах и чуть ли не в цветочных горшках, и мы их регулярно давим, но крупную плантацию там не спрятать, сами увидите… увидишь.
Владимир хмыкнул и сменил диск в проигрывателе. В уши ударил заунывный блатной романс в исполнении модного певца по кличке Квадрат. Бекбулатов щелкнул клавишей:
- Ках ты эту бодягу слушаешь, поручик?… Так что они, в погребах мак сеют? Может, в лесах где-нибудь?
- Какие там леса, Владимир Довлатович, колки сплошные.
- Что-что?
- Колки. Березовые перелески такие. Деревьев сто-двести, а вокруг поля да степь. Лесостепь по-научному. Вообще, в наших краях - не леса. У нас озера да болота на каждом шагу, а леса на севере да на западе - в сторону Миасса, Златоуста. Вот там леса так леса. Заблудиться в два счета можно.
- Ты что, поручик, лесной житель?
Двадцатипятилетний Ковалев снова смутился:
- Да я местный, Владимир Довлатович, хоревский. Леса, конечно, знаю. Рыбалка там, охота…
- А на кого вы тут охотитесь, если лесов нет?
- На уток, на зайцев. Тут зайцев, Владимир Довлатович, пропасть, а уток… На озерах по осени такая тьма проходит северной…
- Какой такой северной?
- Ну утки северной, из-за Тюмени, из тундры. Гоголя, хохланы…
- Гоголя, случаем не Николай Васильевичи?
- Не, Владимир Довлатович, тот писатель был, я знаю, не подловите.
Автомобиль, миновав шахтные терриконы Никольской, вписался в крутой поворот трассы, огибающей по берегу какое-то небольшое озеро. Ковалев мог бы говорить на тему охоты еще долго, но штаб-ротмистр решил вернуться к интересующей его теме:
- А какова, к слову, была конкретная цель той последней поездки ротмистра Чебрикова?

* * *

Надо сказать, что Хоревск, названный в честь основателя, казачьего атамана Хорева, срубившего первую избу на крутом речном берегу, ни размерами, ни достопримечательностями не блистал. Мирно дремавшая почти двести лет казачья станица была разбужена промышленным взрывом тридцатых, когда по именному указу императора Алексея II в короткий срок взметнула в небо пять высоченных труб Хоревская тепловая электростанция, одно время даже бывшая крупнейшей в мире. А местные залежи первоклассной белой глины и формовочного песка уже лет сто пятьдесят определяли приоритеты хоревской промышленности. Еще в позапрошлом веке дотоле мало кому известный городок, в который мало-помалу превратилась разросшаяся казачья станица, благодаря стараниям местных купцов и заводчиков Нечаевых, основавших первую за Уралом фарфоровую фабрику, потеснил на рынке прославленные Мейсен и Севр, не говоря уж о многочисленных отечественных производителях "черепков". Симпатичную белочку, украшающую донышки хоревских тарелок и кофейных чашечек, вскоре стали узнавать не только в обеих столицах Империи, но и далеко за пределами России.
Настоящую же известность (в определенных кругах) городу принесло производство керамических изделий для радиоэлектроники, основанное всемирно известным конкурентом "Сименса" электронным концерном Зворыкина, создавшим здесь в конце пятидесятых годов прошлого столетия уникальный завод.
Все эти животрепещущие подробности вкратце поведал Бекбулатову его добровольный гид, когда на горизонте вытянулись по ветру гигантские дымовые шлейфы труб электростанции. Промчавшись по шоссе, рассекающему величественный, как готический собор, сосновый бор, окаймляющий немаленькое водохранилище, созданное для нужд электростанции, "Полтава" въехала на сонные, по причине дневной жары, улицы города.
Благодаря массе зеленых насаждений Хоревск показался Владимиру похожим на малороссийские городки, памятные по годам юности. Поддавшись внезапному приступу ностальгии, штаб-ротмистр не заметил, как автомобиль припарковался у неприметного здания местного жандармского управления, затерявшегося между раскинувших могучие кроны вековых тополей. Легкий летний ветерок, совершенно не дающий желанной прохлады, крутил над мостовой смерчи тополиного пуха, назойливо, как мошкара, лезшего в лицо. Нацепив на нос черные очки, Владимир, по пятам сопровождаемый поручиком, легко взбежал по бетонным, выщербленным по краям ступенькам невысокого крыльца.

* * *

Блицоперация по задержанию членов секты "Сыны Ашура", санкционированная личным приказом полковника Боровых, закончилась за полчаса до прибытия штаб-ротмистра полным пшиком.
Нет, сектантами - общим числом двадцать четыре, самого разного возраста, от пятнадцатилетних юнцов до шестидесятипятилетнего сторожа молельного дома, принадлежавшего общине, как и планировалось, были исправно набиты все невеликие по размеру камеры, бывшие в распоряжении шефа местных жандармов ротмистра Шувалова, к превеликому сожалению, как он сам заявил, всего лишь однофамильца. Увы, никакого компромата, даже идейного содержания, не говоря уж о наркотиках, ни при задержанных, ни в обысканных со всем пристрастием помещениях обнаружено не было. Рядовые жандармы старались вовсю, судя по солидному фингалу, украшавшему физиономию крайне неприятного на вид, заросшего бородой и патлатого до безобразия типа в грязно-розовом балахоне, напоминавшем дамский пеньюар, сидевшего на привинченном к полу стуле перед дознавателем в чине поручика.
- Вероятно, кто-то их предупредил, господин штаб-ротмистр, - виновато разводил руками ротмистр Шувалов, стареющий мужчина насквозь штатской наружности, золотые погоны которого, украшавшие летнюю форменную тужурку, топорщились на жирных плечах, обтянутых белым казенным сукном, совершенно инородной деталью.
Бекбулатов задумчиво задержал на них взгляд, заставив толстяка поежиться. Вопреки ожиданиям опростоволосившихся провинциалов, столичный чин был совершенно спокоен и даже благожелателен на вид, что их смущало и настораживало более всего. Ведь как говорится в народе - в тихом-то омуте известно кто водится…
Все задержанные, как сговорившись, молчали, будто в массовом порядке проглотили языки, и, судя по всему, кроме религиозного инакомыслия, обвинить их было особенно не в чем. Продержат, конечно, до утра и отпустят на все четыре стороны. Малолеток надо было бы для порядка и крепкой памяти слегка поучить розгами, но теперь, по высочайшему повелению, запрещено и это… Слушая монотонно бормочущего ротмистра, Бекбулатов рассеянно листал пухлую папку, содержащую материалы по "ашуровцам", и думал о своем. Вдруг, прервав испуганно обмершего Шувалова на полуслове, он вскинулся:
- А не взглянуть ли нам, господин ротмистр, на главного злодея, предводителя сей банды!
Ротмистр с готовностью вскочил, кликнул вестового, и через пару минут духовный пастырь общины предстал перед офицерами.
Бекбулатов некоторое время молча разглядывал сидящего перед ним внешне благообразного субъекта лет сорока-сорока пяти. Долговязый, рыхлый, рано облысевший мужчина из-под бесцветных бровей злобно глядел на штаб-ротмистра светло-голубыми круглыми глазками, в которых временами плавилось какое-то неуловимое веселье, заставлявшее задуматься над состоянием его, предводителя, психического здоровья (или, вернее, очевидного нездоровья). Опять какой-то невообразимый грязно-розовый балахон, правда, гораздо чище, чем виденный на типе с фингалом, седоватые космы длиной чуть ли не до лопаток, окаймляющие плешивый череп, - сплошной сюрреализм, честное слово! Вздохнув, Бекбулатов занялся допросом:
- Разрешите представиться, меня зовут Владимир Довлатович. А вас, любезнейший?
"Сын Ашура" подскочил в кресле и что-то злобно прошипел сквозь зубы.
- Ну ладно, не желаете говорить - не говорите. Нам и так практически все о вас известно. Ваше имя, например, - Расхвалов Фрол Александрович. Происхождение ваше из мещан Орловской губернии, сын отставного тюремного надзирателя. Образование: недоучившийся студент Московского университета. Занятия… Ох как много! И коммерцией-то вы занимались, и на театральных подмостках подвизались, и в литераторстве себя попробовали… Знаете, Илларион Петрович, - повернулся ротмистр к Шувалову, - даже оперу сей последователь Джузеппе Верди, самородок наш российский сочинил, причем на тему раннего христианства. Ознакомьтесь на досуге, тут листочек приложен, весь в следах авторских потуг. Ого, снова коммерция!… А разрешите-ка поинтересоваться, Фрол Александрович, по какой причине вы были исключены со второго курса вышеуказанного университета?
Господин Расхвалов, опять что-то буркнув, попытался отодвинуть привинченный к полу табурет, но не смог и отвернулся сам.
- Помилуйте, батенька, это даже невежливо, в конце концов. Я с вами разговариваю, замечу, вполне учтиво, а вы или отмалчиваетесь или бормочете какую-то несусветицу. Думаете, я не расслышал, как вы только что обозвали меня сатрапом? Замечу, сей восточный титул мне не подходит и заставляет усомниться в вашей высокой образованности. Извините, но я повторю вопрос: по какой причине вы, Расхвалов Фрол Александрович, были с позором, замечу, с "волчьим билетом", так сказать, исключены из университета? Пастырь упорно молчал. Бекбулатов вздохнул, неторопливо перевернул страницу пухлого тома и, деланно удивившись, воскликнул:
- Ба, что я вижу! Вы, семейный, такой, я бы сказал, солидный человек, и вдруг в молодости занимались…
Расхвалов весь преобразился и, подавшись к столу так стремительно, что томящиеся у двери конвойные встрепенулись, горячо и путано заговорил, брызгая на Бекбулатова слюной:
- Не надо, Владимир Довлатович, не вспоминайте этого… Не надо… Минуло уже столько лет… К тому же это не преступление, Владимир Довлатович… да-да, не преступление…
С трудом преодолевая брезгливость и стараясь не замечать смешанного чесночно-сивушно противного амбре, обдававшего его, штаб-ротмистр тоже наклонился к своему визави:
- Согласен, это по современным законам не преступление, это просто позорная страница вашего, Фрол Александрович, далекого прошлого. Но только ли прошлого?
Заметив ужас, мелькнувший в глазах Расхвалова, Бекбулатов, испытывая настоящее садистское удовлетворение, продолжал:
- А если провести полное, я повторяю: полное медицинское освидетельствование ваших, Фрол Александрович, сподвижников? Положим, даже не всех, а, к примеру, только не достигших совершеннолетия, то есть его величеством государем императором Алексеем Вторым, в Бозе почившим, высочайше установленных и матерью нашей Святой Православной Церковью освященных двадцати лет? Вот, я тут в списке вижу Степанова Алексея, шестнадцати лет от роду, Нечипорука Кирилла - пятнадцати, Старыгина Варсонофия…
Весьма профессионально загнанный в угол обер-сектант сопротивлялся совсем недолго и, немного по-трепыхавшись для проформы, вскоре уже кололся, как хорошо высушенное березовое полено. Подробности, фамилии и даты сыпались из него, как монеты из рваного кошелька ярмарочного раззявы. По вдохновенной физиономии Расхвалова было ясно видно, что сотрудничество с "сатрапами" гораздо милее его сердцу, чем "голубая" статья и "веселая" жизнь на каторге (если не хуже). Владимир про себя перевел дух и, уступив место дознавателю, вышел, велев позвать его, когда "сын Ашура" наконец закончит свои излияния. Если честно сказать, ротмистру просто обрыдла рожа этого слизняка, прикрывающегося высокими материями.
Бекбулатов перекурил в комнате отдыха, поболтал с прелестно смущающейся миловидной секретаршей Шувалова и вернулся, когда свежеиспеченный агент "охранки" по кличке Лохматый уже подписывал стандартное прошение на имя шефа Жандармского Корпуса князя Орлова о дозволении ему… Расхвалова уже уводили, когда Владимир, будто спохватившись, продемонстрировал ему фотографию ротмистра Чебрикова:
- А этого господина вы, Фрол Александрович, конечно, совершенно случайно, не узнаете?
Тот отрицательно замотал головой, но по забегавшим вдруг глазкам Бекбулатов понял: "Знает!"
Когда Лохматого, выжав до капли, наконец отправили в камеру, Владимир буднично сообщил ротмистру Шувалову, молчаливо лучащемуся от счастья причастности к поимке, разоблачению и вербовке опасного смутьяна:
- А ведь придется отпустить господина Расхвалова, Илларион Петрович, как вы думаете?
Толстяк непонимающе уставился на штаб-ротмистра:
- Да ведь он, Владимир Довлатович, признался во всем…
- Тем более, господин ротмистр. Значит, осознал и горит желанием помочь закону.
- Но…
Владимир поднялся и, подойдя к Шувалову, ласково положил ему руку на погон. С минуту он внимательно и доброжелательно глядел ему в глаза, пока тот не отвел взгляд, а потом проникновенно произнес, постепенно усиливая нажим на плечо собеседника:
- Надо, Илларион Петрович, надо. Или вы сомневаетесь в моих полномочиях?
Ротмистр, ощущая на своем погоне тяжелую ладонь приезжего, непроизвольно подтянулся, хотя и был выше Бекбулатова по чину:
- Никак нет, господин штаб-ротмистр.
Расхвалов, нелепый, как попугай, в своем розовом балахоне на фоне потеющих, несмотря на поздний вечер, в глухих мундирах жандармов, затравленно оглянулся.
- Смелее, смелее, милейший, - поощрил его Бекбулатов, хотя до смерти хотелось дать ему пинка под по-бабьи жирный зад.
"Пастырь" еще раз оглянулся, высоко подобрал балахон, обнажив жилистые, поросшие рыжеватым волосом икры, и неожиданно резво потрусил прочь, поминутно озираясь, пока не скрылся за ближайшим поворотом.
Выждав некоторое время, Бекбулатов удовлетворенно кивнул и велел Ковалеву:
- Ну а теперь потихоньку за ним.
Две машины, до отказа набитые людьми, тихо, не включая фар, тронулись с места.
Владимир сидел на своем месте, внимательно следя за перемещением по экрану лежащего на коленях прибора мерцающей точки. Начиненный "жучками" балахон Расхвалова, с которым тот всего на несколько минут был вынужден расстаться днем под предлогом медицинского осмотра, давал четкий пеленг.
Как и ожидал штаб-ротмистр, Лохматый чуть ли не бегом направился вовсе не к своему дому или храму, а совсем в другую сторону. Неудачливый мессия держал путь к окраине Хоревска, гордо называемой на планах и картах Александровской слободой, а у местных жителей носящей более подходящее имя Разбоевки.
Кавалькада, держа дистанцию, уже приличное время колесила за своим поводырем по малоосвещенным улочкам засыпающего города, когда тот наконец остановился у неприметных, по-уральски высоких и обшитых потемневшим от непогоды тесом ворот. Расхвалов, по-детски приплясывая от нетерпения на месте, некоторое время вел переговоры с невидимым собеседником, часто упоминая какого-то князя, а затем юркнул в приоткрывшуюся калитку. Лязгнул, судя по всему, нехилый запор, и над Разбоевкой повисла тишина, прерываемая только лениво перебрехивающимися где-то вдалеке дворнягами и иногда отвечающим им более солидным, судя по голосу, волкодавом.
- Высылайте подкрепление, - бросил в микрофон Бекбулатов, несколько озадаченный увиденной крепостью, и осторожно, стараясь не хлопнуть дверцей, вышел из "полтавы".
Группа захвата состояла из двенадцати человек. Негромко командуя, Владимир быстро распределил их по постам, а сам приник к динамику, который транслировал происходящее в доме. Слышимость была отличной, хотя штаб-ротмистр невольно поморщился, вспомнив, куда именно он самолично пристроил Расхвалову "жучка".
Хлопнула дверь, и сразу же без предисловий раздался незнакомый низкий голос:
- Чего приперся, Лохмач?
Владимир ухмыльнулся: кто бы мог подумать, что клички так совпадут. А вы, господин штаб-ротмистр, думаете совсем как уголовник - как не стыдно, ай-ай-ай!
- Повязали нас всех, Колун! - еще задыхаясь после пробежки, едва вымолвил Расхвалов.
- Знамо дело, - последовал спокойный ответ.
- Расколют же всех!
- Ну и че?
Судя по изменившемуся голосу, "пастырь", обладавший истеричным характером, обозлился не на шутку:
- … через плечо! Зови князя, с…!
Последовал глухой удар и болезненный вскрик:
- За что бьешь, сволочь?
- За дело.
- Где князь?
- Нет князя, в отъезде он.
- С марта месяца, в отъезде?
Владимир и Ковалев переглянулись: и этот с марта! Между тем невидимый собеседник Лохмача бесстрастно ответил:
- А я не считал, Лохмач. Может, и с марта, - помолчал, - а может, и с апреля.
Голос Расхвалова изменился. Видимо, он нагнулся к уху собеседника:
- Колун, дорогой, все тебе отдам, только пусти меня к двери…
Снова звук удара и звериный рык Колуна, перебивающий верещание "пастыря":
- Какая дверь? Следил, падла?
Удары сыпались градом, и Владимир решил, что настало время спасать незадачливого стукача, тем более что ничего нового из этого бессвязного диалога уже явно не узнать.
- Ковалев, - приказал он. - Обогнешь с вахмистром дом и возьмешь под прицел окна и крышу со стороны огорода или как бишь там его у вас называют…
Группа оперативников во главе с штаб-ротмистром с разной степенью ловкости преодолела забор, не тратя времени на неприступные с виду ворота, и, нейтрализовав при помощи баллончика с газом заходящегося хриплым лаем громадного цепного кобеля, ворвалась в дом, вернее, в неосвещенные сени.
Однако дверь с разгону высадить им не удалось: опередив штурмующих прямо сквозь дверь ударила автоматная очередь. Пули, осыпая оперативников свежей щепой, в одно мгновение превратили толстые доски в настоящее сито и с басовитым гудением, как рассерженные шмели, зарылись в бревна с противоположной стороны сеней.
- Вот так встреча! Все целы? - шепотом поинтересовался Владимир у прижавшихся к бревенчатой стене по обеим сторонам дверного проема оперативников и заорал в припасенный заранее мегафон: - Вы окружены! Сопротивление бесполезно! Советую сложить оружие! Всякая попытка к сопротивлению будет расценена…
Новая очередь заглушила последние слова Бекбулатова.
- А-а!… Что с ними разговаривать! Будем считать, что формальности соблюдены, - Ротмистр нагнулся к микрофону рации. - Алексей, действуй!
- Есть! - коротко ответил Ковалев.
Где-то в глубине дома глухо звякнуло разбитое стекло, и сразу раздался сдвоенный басовитый хлопок, сменившийся судорожным кашлем. Еще через мгновение сквозь пулевые расщепы в двери потянулись мутные струи, распространявшие тошнотворное зловоние.
- Похоже, перестарались, ребята! - проворчал штаб-ротмистр, натягивая противогазную маску.
Пинком распахнув дверь и убедившись, что никто изнутри на непрошеное вторжение не реагирует, троица оперативников, сталкиваясь в нешироком проеме толстыми от бронежилетов боками, ворвалась в горницу.
По довольно тесному помещению, куда выходила дверь, плотными мутными волнами перекатывался слезоточивый газ. Заслышав задыхающийся кашель, Бекбулатов вскинул свой "магирус":
- Стоять на месте! Оружие на пол! Руки за голову!
Голос из-под маски звучал глухо, как из подземелья, но худосочный парень лет двадцати, растирающий по лицу слезы и сопли, все прекрасно расслышал и, покорно заложив руки за голову, толкнул ногой по полу в направлении двери тупорылый автомат.
"Что-то не походит этот щенок на Колуна. Судя по голосу, тот должен быть мужиком в годах, да и не столь хилым, - пронеслось в голове Бекбулатова. - Да и Расхвалова что-то не видать…"
Спросить у пленного он уже не успел…
Нервно переминаясь с ноги на ногу, парень вдруг, видимо поскользнувшись на стреляной гильзе, потерял равновесие и, чтобы удержаться на ногах, сделал резкое движение вперед. Оно стало для него роковым.
Уже понимая, что сейчас произойдет, Владимир отчаянно крикнул:
- Не стрелять! - Но его возглас слился с грохотом выстрелов…
Пулями полицейских "Токаревых", обладающими огромной убойной силой, тем более при стрельбе практически в упор, хлипкое тело парня буквально пригвоздило к стене. Молодой сообщник Лохмача и Колуна наверняка умер еще стоя, но какие-то доли секунды пробитое навылет тело еще жило и вздрагивало, принимая в себя очередной кусок свинца. В обрушившейся после канонады тишине бедняга медленно сполз на пол, оставляя на побеленной стене широкий кровавый след и клочья вбитой в штукатурку ткани от рубахи. Владимир оглянулся на полицейских, замерших, сжимая пистолеты с опустевшими обоймами, и безнадежно махнул рукой. Разве мог он винить в чем-то этих парней, возможно впервые участвовавших в огневом контакте, чьи нервы и так напряжены до предела? Одно дело тренировки, компьютерные модели, тренажеры и совсем другое - боевая операция.
Облако газа постепенно выветривалось, и на смену ему дом постепенно заполняли оперативники. Снаружи уже слышался лай сирен карет "скорой помощи", в которой, правда, уже никто не нуждался - среди группы захвата пострадавших не было, а продырявленному двумя десятками пуль преступнику мог помочь разве что патологоанатом.
Быстрый обыск дома и чердака ничего существенного не добавил: так, немного оружия, патронов, явно ворованные вещички, естественно, наркотики, но так - "трошки, для сэбе". Ни Расхвалова, ни Колуна нигде обнаружить не удалось. По словам Ковалева, не появлялись они и из окон с той стороны дома, которую он так удачно контролировал.
Оглядевшись по сторонам, Владимир стащил противогаз, благо газ на воздухе за несколько минут распадался на безобидные составляющие, и в раздумье закусил сустав указательного пальца. Предусмотрительно подъехавший к шапочному разбору ротмистр Шувалов со своей свитой, с облегчением убедившись, что потери со стороны служителей закона отсутствуют, радостно тряс Бекбулатова за руку, поздравляя с ювелирно проведенной операцией и обещая ходатайствовать перед начальством не менее чем о… Огрехи самих "ювелиров" в виде трупа, который в данный момент на носилках ногами вперед пытались протолкнуть в узкую дверь, он предпочел не замечать вовсе.
Владимир тоже не обратил на восторги чиновника никакого внимания, занятый своими мыслями.
- Я что-то не вижу лаза в подпол, - проговорил он куда-то в пространство. - Здесь обязательно должен быть подземный ход.
- Что еще за Монте-Кристо, право, господин Бекбулатов! - несколько обиделся на такое пренебрежение однофамилец знаменитого "елисаветинского" вельможи. - Подземные ходы, перепиленные решетки…
Однако штаб-ротмистр, не слушая его, уже развил бурную деятельность: под его руководством жандармы и полицейские тщательно, вершок за вершком ощупывали пол и стены в поисках тайника, не без удовольствия передвигая начальство с места на место, будто неодушевленных кукол. Фыркнув, обиженный ротмистр покинул помещение, а за ним к выходу дружно протопала свита. После ухода руководства оперативники вздохнули свободнее, и работа пошла полным ходом.
Успех не заставил себя ждать. За иконой Николая-угодника в красном углу обнаружился хитрый рычаг, приводящий в действие не менее замысловатый механизм - истинное чудо уральских умельцев, - который, сдвигая в сторону участок дощатого пола, открывал потайной лаз возле русской печи. Доски крышки были так искусно пригнаны, что обнаружить лаз при поверхностном осмотре было практически невозможно.
Соблюдая все меры предосторожности, оперативники по одному спустились по узенькой металлической лестнице в "преисподнюю". В крохотном помещении со стенами, выложенными красным кирпичом с грубо заделанными щелями кладки, имелось целых две двери. Одна, закрытая на мощный амбарный замок, не вызвала у штаб-ротмистра особенного интереса, и он, оставив Ковалева с парой полицейских ею заниматься, с остальными устремился во вторую, незапертую, замок с которой, видимо снятый впопыхах, валялся неподалеку.

* * *

По узкому и извилистому, как кишка, ходу пробирались по одному. Впереди шел Владимир, самим этим фактом беря на себя всю ответственность. Желтые пятна света полицейских фонарей вырывали из тьмы покрытые сочащейся влагой и плесенью стены и скользкий глиняный пол, где ясно виднелись свежие, только начавшие заполняться водой следы.
Следуя не столько инструкции, сколько собственному опыту, Бекбулатов держал фонарь не прямо перед собой, а на отлете, что и спасло ему жизнь, когда за очередным изгибом туннеля стекло разлетелось вдребезги, а неведомая сила вырвала этот нехитрый, но незаменимый в подземелье предмет снаряжения из руки так резко, что хрустнуло и снова резко отозвалось болью в недавно покалеченном боку. Судя по сдавленному воплю позади, местные жандармы подобного опыта не имели, и в подземном ходе воцарилась тьма, разрываемая только красноватыми отсветами выстрелов, которые ничего толком не освещали, а лишь дезориентировали обе стороны. Проклиная собственную самонадеянность, штаб-ротмистр, дабы не попасть под пули товарищей, видимо позабывших все правила огневого боя в тесном помещении, рухнул лицом в вонючую глиняную слякоть. Экономно расходуя патроны, как на ночных стрельбах, он открыл огонь в направлении невидимого противника, ориентируясь на вспышки выстрелов и моля Бога о том, чтобы находящиеся сзади напарники не отстрелили ему "казенную часть" или не перебили в темноте друг друга.
Перестрелка оборвалась внезапно, как и началась, и после грохота выстрелов, усиливающегося в гулком подземелье, показалось, что уши заткнули ватой. Владимир полежал еще немного, с тревогой прислушиваясь к сдерживаемым стонам позади, заглушающим стук капель, и попутно перезаряжая пистолет.
- Ну как вы там? - осведомился он у "надежного тыла", где, чертыхаясь, кто-то чиркал отсыревшими спичками, которые почти тут же гасли.
- Нормально, ваше благородие. Только Павлухина вот немного зацепило…
- Жить будет?
- Да ерунда, в мякоть.
- Фонарь цел?
- Никак нет, ваше благородие. Вдребезги. Чертыхнувшись, Владимир вынул из кармана зажигалку и, подняв как можно выше, чиркнул. Дрожащий язычок пламени, конечно, был плохим заменителем фонаря, но позволял продвигаться вперед, да заодно и выяснить, что у противника уже не осталось никакого желания стрелять. Одно из двух: либо закончились патроны, либо…
Верным оказалось второе: в тупике, которым заканчивался последний, прямой участок тоннеля, Бекбулатов наткнулся на Расхвалова, сидящего, вернее полулежащего, привалившись спиной к красной металлической двери. Возле безвольно свисавшей правой руки валялся большой пистолет, судя по застывшему в крайнем положении затвору, с опустошенной обоймой.
Насколько Владимир понимал в медицине, бурный жизненный путь Лохматого вплотную подошел к своему завершению. Балахон на груди "пастыря" потемнел от крови, а дыхание было едва слышным, хриплым и прерывистым. Когда штаб-ротмистр, опустившись на колени, осторожно коснулся пальцами шеи раненого, пытаясь нащупать артерию, глаза того медленно открылись, но в них уже пропала привычная сумасшедшинка. Видимо, Фрол Александрович видел уже то, что недоступно взгляду живых…
- Где Колун, господин Расхвалов? - Плюнув на христианское милосердие, решился Бекбулатов на последнюю попытку.
Губы умирающего шевельнулись, и штаб-ротмистр нагнулся, чтобы расслышать тихие, как шелест, слова:
- Дверь…
- Что дверь?
- Закрылась… Обидно… Бо…
Тело Расхвалова судорожно дернулось, изо рта обильно хлынула темная, поблескивающая в неровном свете зажигалки жидкость, и он обмяк.
Бекбулатов осторожно прикрыл ему глаза, погасил раскалившуюся зажигалку, поднялся на ноги и, отряхнув перепачканные глиной и кровью ладони, перекрестился. Вот и еще один человек встал в длинную очередь в загробный мир, составленную из клиентов штаб-ротмистра. Где-то в глубине души Владимиру стало даже жаль этого никчемного и нелепого человека, растратившего свою жизнь впустую.
Из глубины тоннеля показались мечущиеся по стенам лучи фонарей: видимо, приближались привлеченные выстрелами жандармы, оставленные Владимиром у запертой двери.
Осторожно, будто это могло его потревожить, штаб-ротмистр отодвинул еще теплое и податливое тело Расхвалова в сторону, взялся рукой за холодную осклизлую ручку и без особенной надежды потянул на себя дверь, которая, по словам покойного, закрылась. Однако тяжелая, сваренная из толстого стального листа и заботливо выкрашенная суриком для защиты от вечной сырости дверь распахнулась неожиданно легко. Владимир ожидал увидеть все что угодно, кроме того, что там оказалось.
За дверью не было ничего, кроме гладкой глиняной стены с потеками плесени, испещренной следами ладоней и кулаков. Видимо, загнанный в тупик "пастырь" в исступлении бил в равнодушную толщу глины кулаками, толкал ее и даже царапал ногтями, неизвестно на что надеясь.
О том, что это действительно земляная толща, а не, скажем, искусно замаскированный проход, Владимир убедился, сам ударив в стену кулаком. Судя по звуку, под рукой был ничем не потревоженный монолит…

* * *

- Почему вы считаете, господин Высоковский, что оборудование именно отечественного производства? - Бекбулатов заинтересованно вертел в руках вычурную стеклянную конструкцию, заключавшую в своем прозрачном чреве десятки хитроумно переплетающихся трубок.
Модест Петрович Высоковский, сухонький старичок профессорского вида, эксперт губернского отделения по борьбе с нелегальным оборотом наркотических средств, мягко, как у непослушного ребенка, отобрал у штаб-ротмистра замысловатую штуковину и отложил подальше.
- Знаете ли… э-э… князь, я не могу утверждать это со стопроцентной уверенностью, но выработавшаяся годами интуиция… Короче говоря, по ряду признаков, неуловимых для непосвященного, можно, примерно, конечно, весьма примерно, определить место изготовления аппаратуры. Германскую, скажем, или австрийскую… богемскую, например, работу я определю на ощупь. То же можно сказать о французской, шведской…
- А английской или, скажем, американской?
- Ну полноте, батенька! Вы, как всегда, ищете политику там, где ею и не пахнет. Нет, нет и нет! Только российская, и никакая более. Это я могу сказать совершенно определенно!
Владимир прошелся по довольно-таки просторному для подземелья помещению, ярко освещенному неестественным белесым светом ртутных ламп. Заполнявшая подземную лабораторию аппаратура, по большей части изготовленная из стекла, переливавшегося мертвенными бликами, придавала всему какой-то фантастический вид.
- А фирма, изготовившая данное чудо прикладной химии?

Предыдущая страница 5 Следующая страница


Зазеркальные близнецы 6

- Ну вы даете, сударь! - Старичок разволновался и всплеснул сухонькими ладошками. - Кто же оставит свои визитные карточки в таком, - он широким жестом обвел помещение, - пикантном месте. Впрочем, - он схватил Бекбулатова за рукав и с силой, неожиданной в столь хрупком теле, увлек его за собой в глубь лаборатории, - я обнаружил в одном из труднодоступных мест интересную бирочку! - Владимиру, повинуясь нажиму эксперта, пришлось встать на колени и невозможным образом вытянуть, изогнув при этом, шею, мимолетно простившись со своими позвонками, хрустнувшими при этом довольно красноречиво. - Весьма, я вам доложу, интересную…
Прямо перед глазами штаб-ротмистра оказалась приклепанная к металлическому кожуху какого-то хитрого устройства - не то центрифуги, не то автоклава - алюминиевая на вид табличка с глубоко выбитым номером и совершенно непонятной надписью на черном лаке: "Сделано в СССР".
С трудом выбравшись из узкого закутка, куда его в полном смысле этого слова впрессовал Высоковский, Бекбулатов безнадежно попытался отряхнуть вымазанные теперь еще и в пыли многострадальные, некогда щегольские брюки и вытер руки примерно таким же по чистоте платком.
- И что же это за фирма такая - "СССР"? - поинтересовался он, крутя шеей, издававшей какое-то настораживающее пощелкивание.
Эксперт пожал плечами, всем своим видом демонстрируя полную неосведомленность в данном вопросе:
- Никогда ранее не сталкивался, сударь. Но, скорее всего, это какая-то аббревиатура.
Ладно. С этим можно подождать, никуда не денется. Покопаемся в инфосети…
- А что можно сказать о продукции?
Модест Петрович снова оживился:
- Насколько я могу судить, героин здесь производился отменнейший! Осмелюсь высказать предположение, что этот продукт наиболее чистый из всего произведенного на территории Российской Империи, не исключая промышленного призводства. Боюсь сглазить, но качество - высочайшее! Конечно, нужно будет проделать соответствующие анализы… Но вчерне могу утверждать безапелляционно!
Интересно. Если сопоставить все эти данные с количеством изъятого здесь зелья, то получится… Ничего себе лаборатория! Похоже, господин штаб-ротмистр, скоро вы будете лишены приставки "штаб", весьма скоро!
- А сырье?
"Профессор" прошелся перед Бекбулатовым, заложив руки за спину, как университетский преподаватель перед внимательной аудиторией. Да он, собственно, и был университетским преподавателем - приват-доцентом Челябинского политехнического университета, основанного высочайшим повелением в 1942 году.
- А вот сырья, батенька, по всем моим прикидкам маловато-с. Скромненький, я вам доложу, запас. Особенно для лаборатории такого размаха. Да сами посмотрите…
Он подвел Владимира к стеклянному лотку, в котором лежало несколько лоснящихся, отвратительных на вид красно-бурых комьев опиума-сырца примерно фунтика по два каждый. Где-то восемь-девять фунтов, не больше…
- Восемь фунтов, шесть золотников и три с половиной доли, - подтвердил Высоковский догадку штаб-ротмистра.
- Негусто. А происхождение?
Модест Петрович неопределенно пожал плечами:
- Анализы, конечно, покажут точнее, господин штаб-ротмистр. Но уже сейчас возьму на себя смелость утверждать, что опиум южного происхождения, то есть произведенный либо в Туркестане, либо еще южнее: Афганистан, Индия… Да, и еще вот это…
Эксперт засуетился и, покопавшись, извлек откуда-то прозрачный пакетик, в котором додержался неровно оторванный клочок бурой бумаги с типографским шрифтом.
- Что это?
- Данный обрывок предположительно фрагмент газеты, в которую первоначально был завернут опиум, обнаружен на одном из брусков. Прилип-с.
Владимир с интересом повертел в руках пакетик. На поверхности бумаги отчетливо можно было различить: "… НИНСКОЕ ЗНАМЯ. Газета Хоревского районного комитета КПСС, Хоревского районного Совета народных депутатов. Пролетарии всех стран, соединяйтесь! Газета издается с 16 августа 1931 г. Вторник, 10 февраля 2002, № 29 (9284). Цена 3 коп.", а под всем этим - заголовок: "Дневник съезда". На обороте - фрагмент какой-то мутной фотографии и, видимо, продолжение статьи: "…что большая часть покидает родное хозяйство из-за жилищной неустроенности, негативного отношения к ней во всех вопросах - начина…"
Бекбулатов с недоумением посмотрел на эксперта:
- Что это? Что за "нинское знамя"? Какие такие комитеты КПСС и Советы народных депутатов? Почему вдруг районные?
- Ничего не могу сказать, сударь, это не по моей части. Скажу только, что вся эта лексика навевает мысли об анархистах, социал-революционерах… Одним словом - какая-то нелегальщина.
- Но 16 августа 1931 года!
- Пардон, Владимир Довлатович, повторяю, это не по моей части.
- Значит, все-таки политика, а?
Пора было подводить итоги: секта "Сыны Ашура", вернее ее уральское отделение, разгромлена, как сообщил по напоминальнику Бежецкий, по всей Империи шли аресты и обыски в остальных отделениях, руководители давали показания, был перекрыт крупнейший канал поступления наркотиков в Россию и транзита их в Европу (через Польшу и Финляндию). За все это участникам операции светили награды и новые звезды на погоны. Но при всех успехах, несмотря на исчерпывающие признания покойного Расхвалова, оперативники так и не выяснили одного и самого главного - источника поступления наркотического сырья в Хоре век. Повторный, более детальный обыск в логове секты и в доме "пастыря", расположенном в предместье, принес еще немного опиума-сырца и готового героина. Было арестовано еще несколько человек, жандармы, воодушевленные успехом, рьяно "рыли землю", но… Несмотря на допросы с пристрастием, санкцию на которые скрепя сердце выдал Боровых, канал доставки остался тайной. Промучившись несколько дней, перерыв полгорода и даже пойдя на самую крайнюю меру: допрос основных фигурантов с применением "сыворотки правды" - чудодейственного препарата франкитала, способного развязать язык любому, вплоть до немых от рождения, - Бекбулатов не продвинулся вперед ни на шаг. Только один "ашуровец" из молодняка проговорился, что свежий "товар" не поступал с марта месяца. Срок опять примерно совпадал с пропажей злополучного оперативника, но ничего больше выяснить не удалось. Одним словом, канал был перекрыт, но он, опять же по словам Бежецкого, с которым Бекбулатов связывался не раз, оказался обрывком цепи, а ее начало вместе с загадочным Колуном и ротмистром Чебриковым мистическим образом кануло в Лету…
Бекбулатов возвращался в Екатеринбург в подавленном состоянии. Надежды потрясти одного из главных фигурантов по делу "хоревского героина" Цыплевича Матвея Иосифовича, известного в определенных кругах под кличкой Химик, провалились в тартарары. Старый наркоман был найден задушенным в камере-одиночке Челябинского централа на следующее утро после этапирования туда всей гоп-компании. Видимо, у неустановленных лиц, весьма заинтересованных в его молчании, оказались очень длинные руки, которым были нипочем высокие стены и крепкие решетки.
На смену тяжкому непрерывному труду и недосыпу последней недели пришло расслабление, сходное по симптомам с похмельем после недельного запоя, отягощенного разного рода развлечениями. Славная езда на отличном автомобиле и превосходная трасса уже совсем не радовали. Больше всего сейчас хотелось побыстрее добраться до аэропорта, сесть в уютное самолетное кресло, ни о чем более не думать до самого Санкт-Петербурга, а там, поплакавшись в жилетку все понимающему другу, схватиться за дело снова и грызть, грызть его, не жалея зубов…
Когда впереди замаячил знакомый пикет, штаб-ротмистр только ругнулся про себя, сбавляя скорость. За заботами он так и не успел спросить о причинах такой непонятной строгости в центре Империи, присущей более неспокойным азиатским и американским окраинам.
Несмотря на то что, судя по всему, здесь его отлично помнили, процедура повторилась один к одному. За исключением одного маленького "но"…
Когда прапорщик, козырнув, возвращал документы, штаб-ротмистр, поддавшись непонятному раздражению, выхватил их из рук инспектора, а тот почему-то придержал… Одним словом, бумажки эффектным фейерверком взвились в воздух. Чертыхнувшись, Владимир нагнулся за ними, а один из солдат, неуклюжая деревенщина, кинулся ему помогать, естественно из самых лучших побуждений, и, вот орясина, въехал головой в каске прямо в покалеченный бок.
Владимиру показалось, что в многострадальные ребра, и без того ноющие, врезалась кумулятивная граната. Перед глазами запрыгали веселые зайчики, он еще успел, стыдясь подступающего, как у нежной курсистки, обморока, виновато улыбнуться окружающим и полетел в глубокий омут забытья…

5

- Ну что, господин ротмистр, вы и теперь хотите вернуться к своим баранам?
Штаб-ротмистр Вельяминов достал из кармана элегантного пиджака кокетливый кружевной платочек и промокнул уголки губ. Столько в этом жесте было рафинированной утонченности, что Бежецкий невольно залюбовался им. Закончив, Георгий Николаевич вопросительно глянул на собеседника, и Александр шутливо поднял руки:
- Все, штаб-ротмистр, сдаюсь! Где тут расписаться кровью? - И, схватив со стола серебряную вилку, сделал вид, что пытается вскрыть себе вену.
Вельяминов с готовностью подхватил игру и засуетился:
- Ох, а договора-то я и не заготовил! Не ожидал, что вы так сразу…
- Ничего, господин Вельяминов, не смущайтесь. Я и на чистом листке подмахну. Давайте пергамент, чего уж там! Вам не кажется, что серой попахивает? А нет пергамента, так мы и на салфетке могем…
Оба захохотали, довольные друг другом. Неизвестно почему, но у Александра давно не было так удивительно легко на душе.
Вельяминов прекратил смеяться и, все еще криво ухмыляясь краями губ, с прищуром глянул на Бежецкого:
- А если серьезно?
На этот вопрос Александр ответил просто, не задумываясь:
- Я согласен.

* * *

Райская жизнь кончилась сразу. Нет, конечно, никаких новоприобретенных благ Александр не лишился. Он, как и раньше, жил в своем люксе, завтракал, обедал и ужинал в шикарном ресторане (а когда хотел - не выходя из своего роскошного жилища), по-прежнему к его услугам были приветливые девушки, готовые исполнить любое желание… Беда в том, что на образ жизни плейбоя времени не оставалось вовсе. Вступление в новую жизнь началось с полного и всестороннего обучения заново и сразу всему на свете, по сравнению с которым десантное училище было детским садом. Дни были так заполнены различного рода занятиями, что вечерами ротмистр (а он теперь даже в мыслях называл себя так) валился в постель, как говорится, без задних ног. Однако даже тут он не мог избежать "уроков": пунктуальная Инга, похоже, решила успешно завершить обучение Александра немецкому языку по методу Киплинга.
Нужно заметить, что, несмотря на страшную нагрузку, у Бежецкого даже мысли не возникало каким-либо образом увильнуть от занятий или схалтурить в лучших традициях школы и училища. И не только потому, что от успеха учебы зависело его будущее благосостояние, а возможно, свобода или даже жизнь, - Александру было по-настоящему интересно учиться. По всему было видно, что преподаватели оказались не просто профессионалами, а профессионалами в кубе, истинными самородками своего дела. Сама же по себе программа обучения была построена так, чтобы заинтересовать и увлечь самого ленивого и тупого из всех олигофренов планеты (не смейтесь: в своей богатой практике строевого офицера Бежецкому с кем только не приходилось сталкиваться), а ротмистр себя к таким не относил.
Обучение велось самыми разнообразными методами: от самых простых, но очень действенных, до суперсовременных и суперэффективных, влияющих непосредственно на подсознание обучаемого. Созданная компьютером виртуальная реальность чередовалась с обычными лекциями, а нудноватые диктанты с гипнообучением.
Многое загружалось (став на "ты" с компьютером, иного слова Александр подобрать просто не мог) прямо в мозг, минуя сознание, посредством какого-то сложного оборудования. Бежецкий поначалу довольно скептически относился к этим процедурам, напоминавшим что-то из прочитанной еще в детстве и полузабытой фантастики, но потом, когда при тестировании невинное, казалось бы, слово экзаменатора поднимало целый пласт "чужой" памяти, о котором он даже не подозревал, - очень даже зауважал. Например, откликаясь на имя какого-нибудь древнегреческого героя, типа Агамемнона или Калханта, промелькнувшее в речи собеседника, он, помнивший из всей мифологии солнечной средиземноморской страны только Геракла да Тесея, "замочившего" в лабиринте Минотавра (опять-таки по мультфильмам, виденным в детстве), мог цитировать наизусть длиннющие отрывки из истории Троянской войны или, услышав начало какой-то латинской поговорки, автоматически выпаливал ее продолжение, причем на языке Овидия и Цицерона. Видимо, этими знаниями любому образованному человеку того мира, тем более дворянину, получившему отменное образование, полагалось пользоваться не задумываясь.
Александр по книгам и фильмам знал, что большинство представителей высшего сословия Российской Империи получало энциклопедическое образование еще в детские и гимназические годы, а митрофанушки в их среде встречались довольно редко. Но о подлинном объеме знаний обычного (хотя и принадлежавшего к спецслужбе) кадрового царского офицера, а не ученого какого-нибудь или другого рода интеллигента, убедился только на собственной шкуре, пардон, на собственных мозгах. Неглупый и закончивший не последнее в общем-то военно-учебное заведение, майор Бежецкий - офицер совкового разлива, мягко выражаясь, совсем не смотрелся рядом с блистательным ротмистром Бежецким из "зазеркалья". Культивируемый в течение десятилетий сонмом российских, советских и снова российских "интеллигентов" образ российских дворян, а в особенности представителей военной касты, как этаких плейбоев а-ля рюс, учившихся чему-нибудь и как-нибудь, бойко тараторящих по-французски и держащих в голове только лошадей, карты, попойки и "дам-с", рушился на глазах, как карточный домик.
Размышляя над этим парадоксом в минуты редкого досуга, Александр пришел к мысли, что иначе и быть не могло. Наивно было бы предполагать, что российское дворянство, столетиями бывшее опорой не только престола, но и всего Государства Российского, не случись революции, благополучно выродилось бы и повымерло от сибаритства и извращенных излишеств, а ему на смену пришел бы крепкий, здоровый и сметливый мужик от сохи из мечтаний графа Льва Николаевича, русофилов-утопистов и иже с ними. Чепуха все это! За рубежом дворянство в конце позапрошлого и особенно в начале прошлого века переживало не меньший кризис, и именно оно своей показной хандрой и прочими прибамбасами заразило фрондерствующую дворянскую молодежь Российской Империи. Однако и до сих пор основные дворянские фамилии Европы отнюдь не оказались выброшенными на свалку истории, как мечтали "прогрессивные деятели". Чем же хуже мы, русские? Только тем, что мы русские? И то только для "интеллигентов", вернее известной их части, злобствующей именно по этой причине. Кстати, подавляющее большинство спивавшихся, коловшихся (а также куривших и нюхавших), резавших на этой почве вены и загибавшихся от сифилиса продвинутых русских начала прошлого века происходило тогда именно из разночинцев…
Конечно, крепкий, здоровый и сметливый мужик от сохи, выбившийся в люди, присутствовал в мире ротмистра Бежецкого в значительном количестве и практически во всех общественных институтах - от заштатной земской больницы до тамошнего отряда космонавтов. Выходцы из слоев, не имевших никакого, даже самого отдаленного, отношения к дворянству, руководили концернами, командовали армиями, входили в немалом числе в кабинет министров и, естественно, в Государственную думу… Что далеко ходить: всесильный Борис Лаврентьевич Челкин, светлейший князь, в настоящий момент энергично вершивший судьбы Империи, был сыном рядового императорского телохранителя (некогда спасшего жизнь отца нынешнего императора), происходившего из городских низов, люмпенов того мира…
Однако то, что не возбранялось крестьянам и рабочим, детям сельских дьячков и купчиков, немцам, татарам, полякам и финнам, было заперто на семь замков для многочисленных представителей некого племени, издавна недолюбливаемого на Руси. Да-да, вы таки правильно меня поняли. "Черта оседлости" не только не рухнула со временем, подобно Берлинской стене мира Александра, но значительно выросла и окрепла, освященная законами и традициями. В начале двадцать первого века, в "той" России, было неприлично указывать кому-либо на его происхождение, за публично произнесенное слово "иноверец" можно было угодить за решетку (правда, ненадолго и весьма комфортно) или заплатить крупный штраф, гремели на всю страну судебные процессы над шефами, позволявшими себе ущипнуть за попку собственную секретаршу без ее на то согласия, но еврейский вопрос… Его будто бы и не существовало. Давно не было черносотенцев и погромов, вообще не существовало фашизма (задавили его в зародыше, еще в тридцатые), но процент лиц с отсутствующим, кстати, в паспортах "пятым пунктом" на тех должностях, где они обильно гнездились, плодились и размножались в мире Александра, был до смешного мал. Правда, Бежецкий, хоть и не симпатизировал никогда антисемитам, этой чертой "Зазеркалья" опечален почему-то не был. Самым смешным было то, что нишу евреев в России номер два (а может быть, три или девяносто девять) занимали поляки. Те же вопли о вековом угнетении, те же "теплые местечки", те же диссиденты и невозвращенцы, борцы за права человека и национальное самоопределение, попытка создания "истинно независимого" польского государства Полония в Центральной Африке… Все так и все совершенно по-другому.

* * *

- Скажите, Геннадий Игоревич, а что это наш вечный тяжкий крест - "рыжие"?
Профессор Вилькицкий потерял нить лекции, снял и протер очки в тонкой "горбачевской" оправе, снова надел их и вопросительно поглядел поверх на студента. Было видно, что он все еще весь погружен в повествование, пребывает в своем виртуальном мире и ему нелегко с ходу врубиться в неожиданный вопрос Бежецкого.
- Вы имеете в виду, так сказать, светлых шатенов или… А, я понял вас, господин Бежецкий! Вас интересует вопрос фаворитизма, как типичного явления истории Государства Российского, я верно вас понял?
- Да, в общих чертах.
Геннадий Игоревич прошелся перед Александром, привычно ссутулившись и заложив руки за спину. Судя по всему, профессор опять настраивался на долгую лекцию, и Бежецкий, прикинув объем предстоящих сегодня занятий и неравнодушие лектора к возможности повитийствовать, сразу же пожалел о своем необдуманном вопросе, поспешно добавив:
- В самых общих, господин профессор. В двух словах, если можно так выразиться.
Геннадий Игоревич вздохнул. Слова "в самых общих чертах" рвали на части его душу настоящего ученого. Он искренне не понимал, как можно внятно раскрыть столь емкую тему, как роль фаворитов в истории русской монархии в двух словах, да еще этому субъекту, военному, вчерашнему фронтовику. Все его академическое существо протестовало против подобной попытки. Но ничего не попишешь: на этого вояку руководство почему-то возлагает особенные надежды и приказ удовлетворять все нюансы его любопытства весьма недвусмысленен. Геннадий Игоревич снова вздохнул и пожал плечами.
- Вы несколько не правы, Александр Павлович, полагая что "рыжие" (воспользуемся вашим термином для определения фаворитов, хотя мне известно наверняка, кого именно вы имеете в виду) - это беда только нашей истории, я имею в виду Россию вообще, не конкретно вашу, мою или ту, где вам еще предстоит жить и работать.
Профессор перехватил мгновенный острый взгляд студента и внутренне пожалел о своей болтливости: просьбу Полковника не говорить лишнего Бежецкому, выглядевшую приказом, он помнил хорошо. Но слово не воробей, и Геннадий Игоревич, сделав вид, что ничего не произошло, продолжил:
- Институт фаворитизма постоянно сопутствовал монархии и вообще единоличной власти на всем протяжении истории человечества, и ваша "демократическая" Россия, десятилетиями после свержения монархии истинной (даже в период так называемого социализма) сохранявшая большинство ее основных черт, в этом ряду не является исключением. Практически все императоры, короли, владетельные князья, да и, что греха таить, многие президенты оставили в истории память не только о себе, но и о своих фаворитах, порой куда более талантливых и выдающихся, чем они сами.
Здесь нужно разделять фаворитов мужчин у подножия трона императриц (или фавориток монархов мужского пола) и, так сказать, "однополых" с монархом фаворитов - Меньшикова, к примеру, у Петра Великого, Аракчеева у Александра Первого или княгиню Дашкову у Екатерины Второй. Первые обычно играли роль сексуальных игрушек сильных мира сего, тогда как вторые (хотя злые языки зачастую обвиняли их и в гомосексуализме) - доверенных друзей, советников, наперсников, а иногда, особенно при слабом монархе, и полудержавных властелинов. Правда, исключения имеются всегда: как вы наверняка помните, светлейший князь Потемкин или братья Орловы успешно совмещали и подвиги в постели императрицы, и дела государственные. Но нас интересует именно вторая группа фаворитов.
Эти фавориты порой являлись людьми весьма незаурядными, если не сказать большего. Смотрите сами: Алексашка (простите за вульгарность, Александр Павлович) Меньшиков, не умея ни читать, ни писать, играл огромную роль в управлении такой великой державы, как Россия. Мужик-лапотник Распутин, обладавший тем не менее определенными (весьма, кстати, незаурядными) экстрасенсорными способностями, вершил судьбы Империи, используя высочайшие особы в роли марионеток, причем так тонко, что они сами порой этого не подозревали! Лаврентий Берия… Да что далеко ходить, небезызвестный Хворостинский…
Профессор снова осекся и, глянув на "студента", перевел дух и выпил стакан воды. Александр сделал вид, что опять ничего не заметил, отметив, тем не менее, в памяти его повторную оговорку.
- Бедой вашего Рыжего - я имею в виду конкретное действующее лицо вашей, Александр Павлович, совсем недавней истории - оказались его характер и амбиции. Если попросту, то он поставил не на ту лошадь, причем самым трагическим для него было то, что он не терпел рядом с собой никого более или менее равного по положению, не говоря уже о более высоком, независимо от того, друг это или враг. Хотя, конечно, друзей в политике и быть не может, но союзники необходимы. Незаурядный, судя по тем данным, которыми я располагаю, политик, он, не обладая достаточными экономическими талантами и опираясь на незаурядных, но сильно оторванных от действительности, чисто теоретических экономистов типа Гайдара, кардинально перевернул всю экономику России, а уж жизнь простыхлюдей, населения так сказать, и подавно. Причем ошибочно считать, что все его реформы были априори вредными. Передел собственности никогда не проходил безболезненно, а до него приватизацию такого объема не проводил никто, и история всех известных миров… Хмм… Одним словом, ближайшей аналогией чубайсовской приватизации является раздача античными и средневековыми монархами-завоевателями собственности покоренного чужого, нужно заметить, государства своим верным соратникам и сподвижникам. Вспомните Александра Македонского, Карла Великого, Чингисхана… Одновременно она сходна с процессом "огораживания" в средневековой Англии, когда сотни тысяч крестьян сгонялись со своих земель, лишаясь средств к существованию. На тех этапах истории никто не считался с интересами населения, но даже в восемнадцатом веке уже никто не отважился бы на подобный эксперимент, не говоря уже о девятнадцатом столетии, и длительный и болезненный процесс отмены крепостничества в России, затянувшийся чуть ли не на половину столетия, - тому яркий пример.
- Но…
- Вы имеете в виду октябрьский переворот или, как вы его называете, Октябрьскую революцию вашего мира? Это, батенька мой, не приватизация, а, наоборот, национализация, проводимая притом под лозунгом "Экспроприация экспроприаторов", или "Грабь награбленное", так сказать, донельзя популярным среди "простого народа" всех эпох и государств без исключения. Отобрать что-то у более богатого (не важно, как именно тот разбогател), всегда так ненавидимого более бедными, чтобы уравнять его со всеми, - это одно, а проделать обратный процесс, согласитесь, совсем другое. Конечно, я объясняю все это предельно упрощенно, но…
Вернемся, однако, к фаворитам. Ваш Рыжий, как и Распутин, и Челкин, - классический фаворит. Президент России, страдая синдромом "тоски по сыну", приближал то одного, то другого молодого человека, годящегося по возрасту в сыновья. Его персональной вины в том, что одна из этих кандидатур в "сыновья" оказалась талантливее других, нет практически никакой. Обладай наш герой большей человечностью, культурой, совестью, в конце концов, происходи он хотя бы из обеспеченной или высокопоставленной семьи, к примеру, кого-нибудь из представителей старой партийной номенклатуры… Какой грех приписывают ему чаще всего? Воровство, казнокрадство. Может быть, это и преувеличение в определенной мере, но стяжательство, причем в самых уродливых формах, да! Челкин в этом плане - почти абсолютный близнец вашего Рыжего.
Давайте же вспомним, как эта незаурядная личность появилась на политической арене…

* * *

Александр лежал в темноте с открытыми глазами и суммировал информацию, исподволь накопленную за эти дни. Несомненно, невольные оговорки профессора Вилькицкого и прочих преподавателей проливают свет на многое. Конечно, считать, что существует всего три параллельных мира: "родной", "второй", то есть тот, где он сейчас находится, и "третий" - тот, куда ему предстоит отправиться, по-детски наивно. Но зачем руководству базы скрывать этот очевидный факт? Что это вообще за организация такая? Разведывательное ведомство одного из миров? Не указывает ли эта таинственность на некую неблаговидную роль, предстоящую Александру? Хотя какая спецслужба раскрывает все карты простому, только что завербованному агенту.
Смущало главным образом то, что из Александра, судя по всему, тщательно готовят точную копию ротмистра Бежецкого со всеми его достоинствами и недостатками. Причем готовят так углубленно, как будто собираются заменить одного другим. Заменить… Зачем?… Был бы какой-нибудь крупный сановник, военачальник, бизнесмен, пардон, купец, а то обычный жандармский ротмистр! А может, тот Бежецкий - внедренный агент, а Александра готовят для его планового отхода? Чепуха! Не клеится что-то совсем…
Судя по имеющимся фактам, "местные" скрытно проникают не только в миры Александра и ротмистра Бежецкого. С какой целью? Только с познавательной, научной? Вздор! Затрачивать такие средства на подготовку одного-единственного агента-двойника ради тривиального сбора информации? Один только выкуп у боевиков чего стоит, а содержание здесь… А если не одного и не только в "имперском" мире?
Что за причины толкают местную Службу на эти действия? Добыча полезной для их мира технической информации? Тогда нужен был бы не военный-профессионал, а ученый или, скажем, инженер. Много ли может узнать полезного в научно-техническом плане жандармский ротмистр из подразделения по борьбе с распространением наркотиков? Опять же, судя по тому объему знаний и фактов, которые вбиваются в бедную голову Бежецкого, у Службы там простых информаторов - как грязи. Заброска "агента влияния"?
Более похоже на правду и объясняет многое, но далеко не все. В чем же здесь соль?
Почувствовав, что глаза сами собой слипаются, Александр зевнул и перевернулся на бок. Дневные занятия так выматывали духовно и физически, что соблазнительно разметавшаяся во сне и тихонько посапывающая рядом Валюшка не будила ровно никаких эмоций.
"Неужели старею?" - удивленно подумал Бежецкий, проваливаясь в глубокий сон без сновидений.

* * *

Самым большим потрясением от "зазеркальной" России для Александра стала она сама. Россия-2 самим своим существованием опрокидывала самые лихие фантазии и на деле доказывала, что процветающая Россия - совсем не утопия, а цепь постоянных неудач - вовсе не объективная предопределенность, а следствие обычных ошибок вполне конкретных людей или рокового стечения обстоятельств.
Мир ротмистра Бежецкого был настоящим Миром империй. Процветали Французская, Германская, Португальская, Испанская, Британская и даже Голландская, Итальянская и Датская колониальные империи. Независимая мелочь типа Республики Сан-Марино, княжеств Монако, Лихтенштейна и Люксембурга наличествовали практически только в Европе. Во всем остальном мире с трудом можно было насчитать более двух десятков суверенных государств. Среди разных Хиджазов и африканских Мжиликази-Боло совершенно затерялись Северо-Американские Соединенные Штаты всего с восемнадцатью звездами на флаге и Конфедеративные Штаты Америки - все же отделившийся в середине двадцатого века рабовладельческий Юг. Американцы, увы, поставили не на тот номер, предав благоволившую к ним с момента обретения независимости в 1776 году Россию и поддержав в 1920 году Великобританию в ее самоубийственной войне. Лишь благородство тогдашнего императора Алексея Второго, сына так и не царствовавшего в этой истории Николая Александровича (в мире Александра - последнего российского императора Николая II), да дипломатический гений вообще неизвестного в мире майора Бежецкого сэра Годфри Эрроу позволили Георгу V сохранить империю ценой потери части Индии (ставшей формально независимой), Западной Канады и части африканских и островных колоний. Соединенным Штатам не повезло больше. Оккупированные до 1950 годов русскими, французскими и испанскими войсками, они так и не дождались своего "Плана Маршалла"…
Александру, знакомившемуся с историей этого мира, порой казалось, что он спит или бредит. Вот в какой России он бы хотел жить и умереть. Это и есть та самая "Россия, которую мы потеряли", безо всяких там Говорухиных.
Российской Империи в мире ротмистра Бежецкого оказались тесны просторы Евразии, и она перекинулась на Американский материк, часть Африки и даже Океанию. Все западное побережье Северной Америки, от океана до Великих равнин и от Аляски до Южной Мексики, Гавайские, Маршалловы острова, Маньчжурия, Корея, Монголия (причем не только Внешняя, но и Внутренняя), Уйгурия, турецкая Армения и иранский Азербайджан, Босфор и Дарданеллы с Константинополем, всем вилайетом Истамбул и изрядной долей Малой Азии, Палестина с Иерусалимом, ряд территорий и анклавов в Восточной и Западной Африке - вот далеко не полный перечень земель, непосредственно входящих теперь в Империю.
Александр вообще был поражен тем, как круто простой случай может повернуть историю. Не забрось в начале XVIII века штормом утлое суденышко камчатских охотников в устье Юкона, история России-2 мало отличалась бы от уже известной, а может быть, никогда и не "отпочковалась" бы от нее. "Робинзоны", промышлявшие морского зверя, вынуждены были зазимовать на Аляске и провести там несколько лет. За это время хозяйственные сибиряки неплохо обжились на новом месте и даже породнились с местными племенами. Видимо, от аборигенов они и узнали, что "мать рек" в этих краях щедро родит "слезы солнца" - самородное золото. Вернувшись домой, "американцы" своими рассказами поразили земляков, хотя даже не подозревали, что Аляска расположена совсем на другом материке. Они, видимо по наивности, считали, что побывали где-то на Чукотке, давно знакомой местным морского дела старателям. Так это было или не так, но, когда в те края прибыл капитан-командор Витус Беринг с компанией, в устье Юкона уже шумел городок сотни в полторы изб - Святоникольск, названный так по имени Святого Николая, покровителя мореходов, а по всему побережью оказались щедро разбросаны десятки острожков и деревень. Русские "американцы" лихо промышляли лесного и морского зверя, торговали с местными индейцами, в массовом порядке охотно менявшими свои замысловатые имена на православные, а главное, вовсю мыли золотишко, причем весьма успешно, слухи о чем, правда весьма туманные, доходили уже и до Петербурга. Беринг скрупулезно нанес новые берега на карты, между делом наглядно доказав, что Святоникольск расположен именно в Америке, и с грузом, среди коего были не только пушнина и "рыбий зуб", но и пудика три-четыре самородного юконского золота, отбыл в Россию.
Благодаря пополненным на гостеприимной Аляске запасам продовольствия и капитальному ремонту судов, он, в отличие от известного Александру сюжета, благополучно добрался до Камчатки, а затем, после долгого пути на санях и лошадях через всю Россию, и до столицы. Там содержимое его обоза вызвало фурор, по масштабу сравнимый только с прибытием Колумба из только что открытой Америки. С подачи Михаилы Васильича Ломоносова иначе как Колумбом Российским его теперь никто и не называл. Пушнина и моржовый клык, конечно, тоже были хороши, но золото… О колымских и якутских россыпях тогда еще и не подозревали. Академики трубили на весь мир: открыта, дескать, легендарная Земля Да Гамы, сказочное Эльдорадо или Страна Офир. Три-четыре пуда золота, привезенные Берингом, народная молва превратила в десятки и сотни. Одним словом, Аляска была включена в состав Российской Империи без долгих раздумий о том, нужно сие дело или нет, что и было подтверждено именным указом Елизаветы Петровны. В прямом и переносном смысле обласканный любвеобильной императрицей Беринг был назначен генерал-губернатором первой заморской провинции, причем одновременно ему был пожалован титул князя Американского. В отличие от Колумба российского мореплавателя не преследовала цепь фатальных неудач, и он, дожив до преклонных лет, скончался в 1761 году в чине вице-адмирала, знаменитым и обеспеченным. Однако это было далеко не все.
Благодаря сокровищам реки Клондайк, открытым Георгом Стеллером, отставшим от экспедиции Беринга и также уцелевшим, несколькими годами спустя после триумфального возвращения ученого в Россию Русская Америка пережила настоящую "золотую лихорадку", первую в том мире. Повинуясь властному зову призрачного золотого тельца, через Сибирь спешили дворяне-авантюристы и беглые крестьяне, пробирались каторжники, ползли обозы купцов и маршировали роты солдат. Кто-то, правда, погиб в дороге, кто-то, убоявшись трудностей, остановился на полпути, увеличив население Сибири… Основная же масса переселенцев благополучно добралась до своей цели и осела на берегах Юкона и Клондайка. Население Аляски за десять лет выросло в две с лишним тысячи раз! Как на дрожжах росли Святоникольск, Новоархангельск и другие города, городки и поселки. В отличие от Земли-1, старательской вольницы, столь красочно описанной Джеком Лондоном, в Русской Америке никогда не было. Россия пришла на американские берега всерьез и навсегда. Сразу, будто сами собой, появились остроги, полиция и прочие атрибуты государственности. Ко всему прочему российское правительство быстро выяснило и другую, на первый взгляд неочевидную, прелесть американских владений: оттуда сушей не убежишь, как с подводной лодки… Очень скоро на берегах Аляски надолго прописались каторжане, против своей воли еще увеличившие ее население.
К концу XVIII века население Святоникольска перевалило за сто тысяч человек. Как мировое событие, открытие аляскинского золота отодвинуло на второй план даже провозглашение независимости США и Великую французскую революцию. Англичане, взбешенные потерей части североамериканских колоний, предприняли ряд безуспешных попыток отнять у России лакомый кусок и получили еще одну пощечину, на этот раз от престарелой Екатерины Великой, пославшей к далеким берегам эскадру адмирала Нефедова. Впервые в истории, проделав переход вокруг Европы, Африки и Азии, русская Балтийская эскадра нанесла сокрушительное поражение британскому адмиралу Рейли в морской битве при острове Кадьяк. Поднимавший уже голову Наполеон Бонапарт не позволил Англии достойно ответить России на сию конфузию большой войной в Европе, а после его разгрома (опять же при непосредственном участии России, на союз с которой, скрипя зубами, пришлось пойти в целях самосохранения) было уже поздно: русские прочно сидели в Америке, выторговав у короля Испании Фердинанда VII в обмен на помощь в войне против Франции часть уже освоенного Тихоокеанского побережья, снабжавшего не только Аляску, но и весь русский Дальний Восток дешевой отборной пшеницей. А на восток от Калифорнии лежали ничейные земли… Одним словом, Дикого Запада с массовым истреблением местного населения в истории той Земли не было. Обычное отношение русских к инородцам спроецировалось и на индейцев. Конечно, американцев, как русские называли индейцев, тоже поили "огненной водой" и нещадно обманывали, выменивая за бесценок пушнину и золото, однако не вырезали целыми племенами, наоборот, защищали от нападок добиравшихся через Великие равнины авантюристов-бостонцев, как до середины XIX столетия называли американцев, выстроив по восточной границе владений цепь крепостей и основав американское и калифорнийское казачьи войска. Одним словом, крылатое выражение "Лучший индеец - мертвый индеец" здесь так и осталось без русского перевода.
Массовый "золотой поток" вызвал активное заселение и, как следствие, взрывное развитие лежащей на его пути Сибири, подобное освоению американцами Дикого Запада в мире майора Бежецкого. Постоянная угроза Англии (из-за по-настоящему пиратских действий последней освоение новых земель, кстати, шло в основном по суше), а также возродившегося на новом витке истории "флибустьерского сообщества" создала необходимость в мощных военно-морских базах на Тихом океане (Владивосток, Хабаровск, Петропавловск-Камчатский, Святоникольск, Новоархангельск, Новороссийск-Восточный - бывшая фактория Росс, что около Сан-Франциско, Гонолулу) и по пути через три океана (Александровск на намибийском берегу, Порт-Балеле на Мадагаскаре и Южный на Суматре). Российская Империя, соперничая с британцами и сотрудничая с французами, а позднее и с немцами, активно включилась в передел мира.
Многие европейцы, отважившиеся на сухопутное путешествие через весь материк, устрашась тягот пути, останавливались, не доезжая до Урала, и, если не возвращались на родину несолоно хлебавши, оставались на всю жизнь в России и сами или через потомков вносили свой вклад, зачастую немалый, в ее историю, культуру и науку. Все эти обстоятельства послужили причиной промышленной революции в России, отмены крепостного права в 40-х годах позапрошлого века, либерализации отношения к своим европейским владениям и, как следствие, снижения напряженности в польском вопросе. К сожалению, России-2 пришлось на пути к нынешнему благоденствию пройти через сплошную череду войн чуть ли не со всеми европейскими государствами, Японией и Китаем, завоевав в результате тяжкой борьбы первенство на планете. Впрочем, уже более пятидесяти лет планету потрясали только локальные конфликты (ротмистр Бежецкий, несмотря на сравнительно молодой возраст, имел на своем счету несколько кампаний, что вызывало невольное к нему уважение профессионального военного), с которыми успешно справлялись войска империй и Лиги Наций, тамошнего аналога ООН, распущенного в мире Александра еще до Второй мировой войны. Британская Империя, в конце концов сцепив зубы, вынужденно признала первенство Российской, однако мечтаний о мировом господстве не оставила. "Холодной войны" здесь не было, но на фоне всеобщего мира и благоденствия подковерная борьба велась и велась упорно…

* * *

Вопреки ожиданиям Бежецкого, освоению оружия и прочим "шпионским штучкам" внимания в ходе подготовки практически не уделялось, и это радовало. Стало быть, ему не придется устранять неугодных политиков и пускать под откос поезда, по крайней мере лично. Конечно, с разнообразными моделями пистолетов, автоматов, пулеметов и гранатометов, а также с множеством других средств, существующих на Земле-2 и служащих эффективному сокращению жизни себе подобных, Александра бегло ознакомили, но сильно не углублялись, так как ничего экстраординарного, неизвестного майору воздушно-десантных войск, прошедшему Афганистан и Чечню, среди них не было. Никаких тебе лазерных пистолетов-бластеров, лучеметов или парализаторов с дезинтеграторами, известных Бежецкому из произведений научной фантастики. Обычные пистолеты, револьверы и автоматы, кое в чем зачастую даже менее совершенные, чем привычные Бежецкому образцы огнестрельного оружия. Он даже испытал некоторое разочарование при знакомстве с арсеналом "центра". Конечно, глушители всякого рода, лазерные целеуказатели, противовскидыватели и прочие средства облегчения стрельбы радовали глаз профессионального вояки, но чем-то выдающимся отнюдь не являлись. Судя по отсутствию различных хитроумных разработок типа пустотелых пуль или со смешенным центром масс (все эти изощрения в большинстве случаев заменялись благородным крупным калибром), "тот свет" был значительно более гуманным, чем этот. Александр вспомнил страшные раны, знакомые ему не понаслышке, и искренне позавидовал землякам ротмистра Бежецкого, избавленным от этих сомнительных "удовольствий", даруемых прогрессом.
Зато одним из самых приятных упражнений было овладение автомобилями, бывшими в употреблении на Земле-2. Преподаватели предупредили Александра, что ротмистр Бежецкий к водителям-фанатикам не относится, а больше всего любит место рядом с шофером, где можно расслабиться и подремать, целиком и полностью доверив другому крутить "баранку". Обычно этим другим был Бекбулатов, реже дражайшая половина, графиня Бежецкая-Ландсберг, одинаково горячо любившая быструю езду, экстравагантные наряды и утонченный секс. Однако, несмотря на подобное сибаритство, ротмистр вполне профессионально управлял всеми видами наземного транспорта, исключая, наверное, собачью упряжку и моторизованное инвалидное кресло, а также вертолетом, легкомоторным самолетом и катером. Катер Александр-второй видел только в кино, по всему наземному спецтранспорту, включая танк, бээмпэ и бэтээр, наверное, дал бы фору оригиналу, перед вертолетом тоже не спасовал бы, но легковые автомобили…
Приземистая и стремительная, смахивающая на "Ауди-100" "Кабарга-Авто", любимец Бекбулатова джип-внедорожник "вятка", роскошный, напоминающий вожделенный "шестисотый", "Русско-Балтийский", местная "волга", похожая на ублюдочное дитя ГАЗа (игра случая или какая-то внепространственная закономерность, но ее собирали тоже в Нижнем Новгороде), как кошка на свиноматку, и еще полтора десятка российских автомобилей, не говоря уже о иномарках (в основном немецких, шведских и английских), повергли Александра в транс. Не переставая удивляться скрытым достоинствам авто, на всех этих четырехколесных чудесах он намотал сотни километров по специальному автодрому, куда его ежедневно доставляли на вертолете. Особенно, так же как и прототипу, приглянулась ему "кабарга", дитя иркутской фирмы "Соболев и сыновья", раскрученной не хуже какого-нибудь ВАЗа или "крайслера" из мира Александра. Впрочем, вкусы у "близнецов" совпадали не только в автомобильной тематике, как Бежецкий уже понял…

* * *

Глядя на Маргариту фон Штайнберг, которую в числе других знакомых второго Бежецкого представляли ему на компьютерных виртуальных моделях, дающих не только объемное, как бы живое, изображение и голос, но и позволяющих изучить реакцию реального "оригинала" на какое-либо действие, Александр не мог отделаться от мысли, что знает ее уже много лет. Версию "учителей", что баронесса - всего лишь официальная любовница Бежецкого (из-за заметной разницы в возрасте и еще по ряду причин), он отмел сразу. Если существовала на свете женщина, которую Бежецкий, весьма искушенный в общении с представительницами прекрасного пола и избалованный их вниманием, мог полюбить, то ею была именно она - Маргарита. Александр влюбился в нее сразу, как мальчишка, видимо пойдя по стопам ротмистра Бежецкого. Таких женщин любят всю жизнь, любят именно как идеал, несмотря на прочные узы брака, любовные похождения с другими, возраст и положение в обществе. Ради них совершают сумасбродства, стреляются на дуэлях по пустяшным поводам и сводят счеты с жизнью, пустив себе пулю в лоб, если не встречают взаимности. Александр поймал себя на уверенности в том, что всю жизнь мечтал о такой женщине и, видя успех "близнеца", испытал укол неожиданной ревности. По сравнению с Маргаритой законная супруга ротмистра, Елена Георгиевна Бежецкая, урожденная графиня Ландсберг фон Клейхгоф, конечно, более чем эффектная молодая женщина, хотя тоже во вкусе Александра, казалась актрисой второго плана. Ну не могла баронесса быть только официальной любовницей, и все тут. Бежецкий почувствовал, что встреча с ней станет для него очень суровым испытанием. Кстати, преподаватели тоже предостерегали Александра от личных контактов с баронессой, по крайней мере первое время. Что-то смутное промелькнуло насчет принадлежности в прошлом Маргариты фон Штайнберг к одной из спецслужб. Настораживало практически детальное знание ее характера и привычек. К чему бы это?
Другой женщиной, на изображение которой Александр не мог глядеть без боли в сердце, была графиня Мария Николаевна Бежецкая, мать ротмистра. Как эта пожилая женщина походила на его собственную покойную мать! Вот с кем Александру будет трудно не встретиться, а встречаться - страшно. Мать и отец. Какова же была вероятность того, что двое мужчин из двух таких разных миров найдут себе одних и тех же спутниц жизни. А может быть, слепой случай тут совсем ни при чем, а нашими жизнями, как шахматными фигурками, все-таки играет Он, Всевышний? Или тот, другой, его вечный соперник? А может быть, оба, друг с другом? Если же нет, то сколько миров пришлось обыскать "охотникам" Полковника в его, Александра, поисках? Сколько? И сколько их рисковало при этом жизнью? А сколько поплатилось?
А если бы майор Бежецкий не подошел из-за какой-то мелочи?
Хорошо, что хоть с закадычным другом Бежецкого, штаб-ротмистром Бекбулатовым, знакомиться пришлось не на экране компьютера.
В один из ставших редкими вечеров за бильярдным столом Георгий Николаевич представил Александру среднего роста господина с явной примесью татарской крови:
- Штаб-ротмистр князь Владимир Довлатович Бекбулатов собственной персоной, прошу любить и жаловать.
Оказавшийся "своим" князь, как выяснилось, в общении был весьма легок и быстро завоевал расположение Бежецкого не только целым каскадом неплохих анекдотов, но и мастерской игрой. Завершился вечер несколькими рюмочками коньяка и дружеской беседой.
Вполуха слушая господ офицеров, Александр вспомнил, как был потрясен, недели через две после начала занятий столкнувшись в коридоре со старым знакомым - с Рустамом Шахоевым…

* * *

Сначала Александр не узнал его. Уже совсем было пройдя мимо, Бежецкий вдруг затормозил и круто развернулся. Без бороды и с чуть начавшей отрастать на бритом ранее черепе иссиня-черной шевелюрой, Шахоев неузнаваемо изменился. Разве можно было заподозрить вчерашнего полудикого боевика в этом лощеном молодом господине, одетом по последнему, надо полагать, писку неизвестной Александру моды. Безукоризненный темно-зеленый костюм со сверкающими пуговицами, белоснежная то ли футболка, то ли водолазка. Галстука, естественно, никакого, да и неуместен он при таком наряде. Дипломат из какой-то экзотической страны, одним словом. Бежецкий смутно припомнил, что видел нечто подобное вроде бы на иранском после (не воочию, конечно, а по "ящику"). Или на турецком?
Наиболее дико на Рустаме смотрелись очки в щегольской золотой оправе! Судя по толщине стекол, очки он носил не из форса, а по необходимости. Как же в горах-то без них обходился? Или там пользовался контактными линзами? Александр представил себе эти интеллигентские очочки на заросшей бородой до глаз загорелой физиономии бандита и не смог сдержать улыбки.
Рустам, остановившись, тоже щерил в ослепительной, голливудской прямо-таки улыбке великолепные зубы. Хотя без обрамления бороды и усов она вообще-то выглядела не столь эффектно, как раньше. Александр подошел к знакомцу, посмотрел в смеющиеся черные глаза, слегка искаженные сильной оптикой, и, подумав несколько секунд, крепко пожал протянутую руку: как бы ни сильна была у Бежецкого ненависть к моджахедам, Рустам несколько раз выручал пленного майора, защищал от своих диких соратников, делился последним куском хлеба и вообще был настоящим ангелом-хранителем во враждебном окружении чеченского плена. Какая разница: делал он это от души или по приказу? Рустам, не ожидавший, видимо, такой реакции Александра, улыбнулся еще шире и, хлопнув по плечу, с непосредственностью истинного сына гор пустился в расспросы. Все-таки, кем бы он там ни был на самом деле, Шахоев оставался неплохим парнем!

* * *

Судя по знакомству с Бекбулатовым, окончание учебы было не за горами, а конкретная цель подготовки для Александра все еще оставалась неясной. Хотя примерную свою задачу он наконец смутно начал представлять. Реальный ротмистр Бежецкий, видимо, совершенно незаметно для себя оказался разменной фигурой в руках неких политических сил "той" Российской Империи. Обычная история: кто-то рвущийся к власти стремился оттолкнуть от кормушки более везучего, а так как "резвились у корыта" отнюдь не милые розовые поросятки, а вполне зрелые секачи с острыми, отточенными и проверенными в бою на чужой шкуре клыками, результат стал вполне предсказуемым. Третья сторона, представляемая Полковником, решила вмешаться, и, видимо, не без пользы для себя. Александр не был настолько наивен, чтобы считать цели фирмы "Полковник и Ко" альтруистическими и насквозь благородными. Ну не верилось битому и закаленному "псу войны", которым не раз и не два затыкали прорехи "мирной" политики, в гуманизм и бескорыстие спецур, что своих, что чужих. Даже дитя фантастики, идеальный "Комкон-2", придуманный братьями Стругацкими для своего "светлого будущего", и тот на поверку оказался не столь уж филантропическим учреждением…
К тому же есть вопросец на засыпку: а что в результате удачного внедрения "близнеца" станет с оригиналом, ротмистром графом Бежецким? Об этом будущий "наследник" старался не думать. Естественно, излишнего гуманизма здесь ждать не приходилось…
За месяцы каждодневного и старательного влезания в чужую шкуру Александр успел даже полюбить своего "близнеца", как родного брата (хотя родного-то он на самом деле никогда особенно не любил). Спасибо "учителям", они не тратили время на превращение оригинала в глазах "копии" в монстра, маньяка или хотя бы подлеца. Бежецкий-первый со всеми своими маленькими пунктиками, привычками и слабостями стал настолько близок Александру, что обаятельный штаб-ротмистр Бекбулатов, вместе с которым ему предстояло работать на "том свете", стал вызывать некоторую брезгливость. Предать друга, с которым учился, съел, как говорится, пуд соли… Где же здесь дворянская честь? И вообще… Сам Георгий Николаевич с каждым днем нравился Бежецкому все меньше. Столь ослепительные поначалу для вчерашнего "окопника" манеры штаб-ротмистра, после того как он сам приобрел кое-какой лоск, стали казаться какими-то наигранными и несколько неестественными. Полноте, да оригинал ли сам штаб-ротмистр? После своей метаморфозы Александр готов был поверить любой бредовой гипотезе. Что, если где-нибудь в России-икс бесследно пропал некий Георгий Вельяминов, скажем, бухгалтер, чтобы объявиться на Земле-2 в роли жандармского штаб-ротмистра? Почему бы и нет? Судя по всему, в Санкт-Петербург вместе с Бежецким и Бекбулатовым он не собирался, более того, сдав Александра с рук на руки последнему, стал постепенно отдаляться, ссылаясь на занятость.
А не ждет ли где-нибудь своего часа и Бежецкий-третий? Бр-р-р. Нужно как можно меньше думать на эту тему…

6

- Александр Павлович, прошу вас пройти контроль. Не волнуйтесь, не делайте резких движений.
Прапорщик дворцовой охраны в своем шитом золотом черном, смахивающем на камергерский мундире и высокой медвежьей шапке дворцовых гренадер - сама вежливость - держа в руках новенькое служебное удостоверение ротмистра, указывал на сверкающий никелем стенд.
Александр, повинуясь указаниям, вставил обе ладони в специальные вырезы на передней панели и прижался лицом к обрезиненной маске прибора, более всего напоминавшего бинокулярный микроскоп. Полный контроль включал не только проверку отпечатков пальцев и состава пота входившего, но и сличение рисунка радужной оболочки его глаз с эталонами, хранящимися в банке данных дворцовой охранной системы. Бежецкий теоретически был хорошо знаком с принципом работы данного агрегата, но, когда его запястья, мягко, но властно охватили стальные "колодки", а в глаза вкрадчиво заглянул зеленый лучик, сердце непроизвольно екнуло. Само собой, бояться ротмистру было нечего, но черт ее знает, эту машину…
Наконец электронный контролер довольно пискнул и, мигнув зеленым огоньком, как будто козырнув, отпустил Александра. Живой его сотоварищ тоже лихо кинул ладонь к шапке (как он не парится в такой?) и приколол именную карточку к отвороту пиджака Бежецкого. Удостоверение же непреклонно было отправлено в сейф, закамуфлированный под шкафчик в стиле ампир.
- Получите в конце дня, господин ротмистр. Извините, порядок такой.
Пожав плечами, Александр направился к лифту, автоматически потирая запястья, еще помнящие кратковременное стальное пожатие. Ощущение не из самых приятных.
Новая страница в жизни ротмистра Александра Бежецкого, ныне сотрудника его императорского величества собственной дворцовой охраны, была перевернута.

* * *

Кстати, Ленка, свинка такая, как выяснилось, все-таки оказалась в курсе. Когда утром, вернувшись от родителей, Александр заскочил на пару минут домой, горничная Клара, сухо поздоровавшись с недолюбливаемым ею господином (за то, что не немец, за то, что редко появляется дома, за то, что, как ей кажется, напропалую изменяет хозяйке, и еще бог знает за что), протянула ему длиннющий факсовский свиток, в котором дражайшая половина со своей прелестной непосредственностью и высокомерным пренебрежением к столь нелюбимой ею "руссиш грамматик" поздравляла его с новой должностью, сообщала о своих новостях, переживаниях, снах, здоровье своем и многочисленных тетушек, дядюшек, кузенов, кузин и даже чудом сохранившегося чуть ли не с бисмарковских времен прапрадедушки Иоганна, давным-давно отметившего стодесятилетний юбилей. Все эти родственники тоже, по ее словам, слали Александру свои сердечные тевтонские приветы и изъявляли страстное желание горячо облобызать его при встрече. Послание завершал изящный рисунок голенького ангелочка, имевшего поразительное сходство с автором письма. Все же чертовка замечательно рисует. Ей бы учиться, егозе, но где там - не пристало представительнице древнейшего рода… Да, конечно: это ему, ведущему свой род чуть ли не от самого Рюрика, пристало разного рода дерьмо руками без перчаток разгребать, а ей, праправнучке каких-то вшивых ландскнехтов, пропахших пивом, лошадиным потом и вышеупомянутым продуктом, стало быть, "невместно".
Кстати, а откуда она все-таки узнала? Не-э-эт, без теток здесь не обошлось. Ну пусть только приедет! Александр мстительно представил встречу и все последующее, столь любимое ненаглядной женушкой… Хмм-м…
Кабинет нового шефа (а ротмистр Бежецкий теперь формально подчинялся непосредственно дворцовому коменданту князю Голенищеву-Кутузову, прямому потомку того самого Михаила Илларионовича), несмотря на общедворцовый колорит прошлых веков, нисколько не напоминал уже описанное ранее логово бывшего. Современность и старина здесь так странно сочетались, что взаимно гасили, что ли, друг друга. Конечно, Роман Алексеевич не украшал розочками и лукавыми амурчиками в стиле рококо монитор своей персоналки, маскируя ее под изящный шкафчик, как поступал генерал-лейтенант князь Корбут-Каменецкий, но монитор странным образом не резал глаз, открытый всем взорам на исполненном в вышеупомянутом стиле столике в углу кабинета. То же самое относилось к удобному даже на вид суперсовременному креслу. Гобелены, ковры и бронзовая люстра, напротив, не производили обычного старомодного впечатления на их фоне. Главной же достопримечательностью кабинета был сам комендант, которого с первого взгляда приняли бы за своего и сановники и мелкие служащие, - настолько он был обыкновенным в своем сером костюме.
Сам разговор новоиспеченному дворцовому чиновнику почему-то не запомнился совершенно. Какие-то дежурные фразы, ритуальные улыбки и жесты… Да и занял-то он всего-навсего пару минут.
Александр был поздравлен с повышением по службе и уведомлен, что высочайшим повелением назначен руководителем некой особой группы из трех человек, которых волен подобрать по собственному усмотрению. - Группа будет курироваться лично начальником службы безопасности короны князем Ольгинским, граф, поэтому ваш покорный слуга вам не более чем сослуживец. - Довольный шуткой, комендант беззвучно рассмеялся.
На этом аудиенция была завершена. Ротмистру Бежецкому отводилось на формирование новой штатной единицы семь дней, после чего они должны были быть представлены его величеству и начать бурную деятельность. Ожидание со стороны начальства быстрых и громких результатов лежало на поверхности. От этого же, как следовало из тонких намеков опытного царедворца, зависела вся успешность дальнейшей карьеры Александра.

* * *

- Я вообще не понимаю, зачем им потребовалось создавать эту группу. - Александр лежал, закинув руки за голову, в роскошной постели Маргариты.
Сама хозяйка, набросив на плечи тяжелый парчовый халат, делающий ее фигуру еще более хрупкой и беззащитной, сидела напротив, у изящного туалетного столика. Бежецкий старался (хотя это было весьма непросто) не отвлекаться на высоко открытые точеные ноги, изящно закинутые одна за другую. Длинный мундштук с ароматной сигаретой в руке, распущенные по плечам пышные волосы, соблазнительно распахнутый на еще более соблазнительной груди халат… Александр сел в кровати и протянул руку.
- Не отвлекайся, Саша, - тоном строгой учительницы одернула его баронесса фон Штайнберг.
Бежецкий откинулся на подушки и послушно продолжил:
- Я ознакомился с предоставленными документами. Все инциденты с наркотиками среди обитателей Зимнего дворца, их домочадцев и прочая и прочая тщательнейшим образом запротоколированы и расследованы. Каналы поступления "дури" давно известны и контролируются. Словом, дворцовая служба безопасности давно уже имеет в своем составе подразделение, подобное вновь создаваемому. Кстати, Рита, ты не представляешь себе, какие фамилии мелькают в протоколах и отчетах. Конечно, я не имею права разглашать их даже тебе…
- И не нужно, Александр. Я далека от сплетен и вообще от жизни двора. Я слишком хорошо его знаю…
- Что же ты думаешь об истинной причине моего назначения?
Баронесса поднялась, затушила сигарету в старинной пепельнице, прошлась по комнате и, подойдя к кровати, присела в ногах лежащего Александра. Она казалась погруженной в свои мысли:
- Тебе не приходила в голову мысль, Саша, что ротмистра Бежецкого хотят элементарно подставить?
- Зачем?
Маргарита как-то по-особенному, как она умела, беспомощно пожала хрупкими плечами.
- Какой смысл в том, чтобы подставлять меня, Рита? Шишка я невеликая, в интригах не замешан…
- Может, криминал?
Александр фыркнул:
- Не слишком ли вычурно для уголовников?
- А может быть, не только тебя, а главное, не столько тебя?
Последний вопрос можно было считать риторическим, потому что баронесса фон Штайнберг наконец развязала поясок халата, под которым, естественно, ничего не наблюдалось, и, скинув его на ковер, гибкой змейкой нырнула под одеяло. Все невысказанные вопросы и недоговоренные ответы уступили место более важному…

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

* * *

Потекли неторопливые дворцовые будни. Собственно говоря, отцовские страхи имели под собой слишком мало оснований. Конечно, он ежедневно встречал в бесчисленных коридорах и переходах дворца и членов высочайшей фамилии, и "светлейшего", и даже его величество Государя. Император Николай Александрович был весьма прост в общении, часто, наплевав на этикет, мог запросто поздороваться с приглянувшимся ему человеком по-простому, за руку. Однако конечно же злоупотреблять этим не стоило, дабы не притягивать к себе косых взглядов придворных и особенно всесильного Челкина. Поэтому Александр, которому его величество откровенно симпатизировал, иногда останавливаясь поболтать при встрече на ничего не значащие темы, вообще старался поменьше попадаться высочайшим особам на глаза, сосредоточившись на работе.
Вообще новое при дворе лицо вызывало поначалу повышенный интерес со стороны всех без исключения. Особенно таяли при виде стройного и подтянутого офицера, да еще несущего на себе связанный с его занятием налет тайны, многочисленные придворные дамы. Многие из них имели насчет ротмистра вполне определенные планы, которые Бежецкому пока удавалось расстраивать, как без особенной обиды для пострадавшей стороны, так и без малейшего урона для собственной чести, но, похоже, лишь пока… Не отставали от дам и кавалеры, без устали зазывавшие свежего офицера то к ломберному, то к бильярдному столу. Однако безупречная учтивость и неукоснительная вежливость, с которой граф отказывался от самых заманчивых предложений, постепенно прискучили. От Бежецкого довольно скоро отстали, и он отныне вызывал интерес не больший, чем неподвижно замершие чуть ли не на каждом углу, подобно восковым изваяниям, дворцовые гренадеры.
Двое из трех подчиненных были Александром давно подобраны, однако третье место, и высочайшее одобрение на то было уже получено, Александр берег для Володьки, по которому уже успел соскучиться. Тот, зараза, отделывался по напоминальнику общими фразами, сполна пользуясь статусом "свободного охотника". "Ну только появись, охотник!" - с досадой не раз думал ротмистр, очередной раз нажимая кнопку отбоя на своем аппарате.

7

- Дамы и господа, самолет авиакомпании "Ермак-Аэро", следующий по маршруту номер триста пятьдесят два: Тобольск - Екатеринбург - Санкт-Петербург, совершил посадку в нашем аэропорту. Администрация аэровокзала просит встречающих пройти к терминалу номер пять.
Ди дамн унд херрн, дас флюгцойх дер люфтфер-керсгезелльшафт "Ермак-Аэро"…
Бежецкий свернул номер "Петербургского пересмешника", очередной опус Мотьки Владковского, который, скучая, пробегал глазами, поджидая нужный рейс, и поднялся с кресла зала ожидания. Сверкающий широкофюзеляжный "Святогор", как было видно в панорамном стекле, величественно выруливал к хоботу пассажирского терминала. Через пять минут, когда основная волна пассажиров и встречающих схлынула, разбившись на крохотные группки, из зева перехода показался сияющий, как пресловутая майская роза, Володька, по своему обыкновению обнимающий за плечи симпатичную девчушку в мини и шепчущий ей на ушко что-то такое, от чего та, пунцовея не хуже вышеупомянутого цветка, смущенно прыскала в кулачок. Заметив Александра, Бекбулатов оставил на мгновение свою прелестную попутчицу и распростер объятия:
- Ба-а, кого я вижу, господин Бежецкий! Сколько лет, сколько зим! А где цветы и шампанское?
Командировка явно нисколько не повлияла на Володьку. Все тот же фигляр и повеса! Бежецкий обнял друга, прижавшись своей щекой к его, порядком колючей, отстранился и дружески ткнул в бок.
В самый последний момент он с ужасом вспомнил про треснутые Володькины ребра, но удержать руку не успел, и тычок получился достаточно крепким. На Володькином лице, однако, ничего даже не промелькнуло. "Крепок мужик!" - с уважением подумал Александр и, чтобы загладить вину, сказал:
- Что же ты с дамой меня не познакомишь, донжуан уральский?
Бекбулатов просиял и простер длань:
- А это, господин ротмистр, мадемуазель Натали, прошу любить и жаловать. Наташенька, мой стариннейший друг и начальник, ротмистр граф Бежецкий Александр Павлович, надеюсь, ты его тоже полюбишь…
Весело переговариваясь и пикируясь на ходу, все трое тронулись к эскалатору…
- Вот это новость! Ты что, не мог мне до отъезда сказать? Или позвонить? Друг называется! Не друг вы, господин Бежецкий, а…
Отвезя новую, неизвестно какую по счету Володькину пассию Наташу домой, на Фонтанку, друзья направились к Бекбулатову отметить встречу. По пути Александр, собравшись наконец с силами, поведал другу неприятную новость. Реакция оказалась непредсказуемой.
Обычно беззаботный и отходчивый, Бекбулатов прямо-таки кипел от негодования. Александр, несколько обиженный таким поведением друга, холодно перебил его излияния:
- Мог бы для приличия поздравить. Повышение все-таки. Не в городовые переводят, в тот же Хоревск какой-нибудь…
Володька выдержал паузу:
- Поздравляю, конечно… Кому дела сдаешь?
Бежецкий взглянул на дувшегося, как мальчишка, друга и едва подавил усмешку.
- Государственная тайна.
Штаб-ротмистр демонстративно отвернулся.
- Ладно, не дуйся. Мишенька Оболенский теперь шефом будет.
- Что-о? Ленский? Да он разве потянет дело? Что они там, наверху, с ума все посходили, что ли? Лучше бы Таську, секретаршу твою поставили. От нее хоть какая-то польза есть!
Александр отлично понимал Володькино негодование. Как всегда, недоступная простому смертному начальственная логика в очередной раз совершила "поворот все вдруг": вместо обещанного ротмистра Афанасьева, хоть и не совсем специалиста, но все же человека опытного и проверенного в реальном деле, отдел пришлось передать отпрыску известнейшей фамилии, последовательно провалившемуся на всех постах и до сего момента протиравшего штаны в регистрационной вместе с несколькими барышнями. Ротмистр, третий князь Оболенский Михаил Владимирович, за глаза обычно по причине ярко выраженного инфантилизма, доходящего до крайности, называемый Ленским, был типичным примером протекционизма, царившего во всей государственной системе еще десять-пятнадцать лет назад, но теперь, слава богу, понемногу уходящего в прошлое. Бежецкий сам с трудом представлял на своем месте сего великовозрастного дитятю, а уж на полный завал текущих дел, причем в самое ближайшее время, мог смело поставить рублей сто, решись хоть какой-нибудь кретин заключить настолько проигрышное пари. Туповатый и беспомощный в делах, Мишенька тем не менее был злопамятным и мстительным, что хорошо помнили некоторые из прошлых его шефов. Клан Оболенских, многочисленный и влиятельный при дворе, горой стоял за своих отпрысков, невзирая на их деловые качества и наличие серого вещества под черепной коробкой. Отдел ждали мелочные разборки по пустякам, увольнение некоторых записных шутников (среди которых Бекбулатов занимал не самое последнее место), в свое время недальновидно пускавших по рукам довольно талантливые, но крайне фривольные переложения "Евгения Онегина", где фамилия Ленский была виртуозно заменена на Оболенский, и едкие неприличные карикатуры.
- Ну тебе-то отчаиваться не с руки, князь, - дав другу выговориться, изрядно переворошив запасы ненормативной лексики, вставил Александр, - я тебя с собой забираю, сдавай свои бумажки поручику Раалери. Два дня тебе отпускаю на сборы…
- Да ты что? Во дворец?
- Туда, Володя, туда. В святая, так сказать, святых…

* * *

Щербатые столетние ступени под ногами, как клавиши рояля под рукой профессионала. Уже колет в боку. Чертово старье! Естественно, никаких лифтов. Хочешь не хочешь, а придется переходить на шаг, тридцать семь это вам не семнадцать, несмотря на постоянные занятия физической культурой.
Грохот выстрелов, стальными ядрами катящийся по гулкому лестничному пролету, заставляет снова ускорить шаг. Александр, тяжело дыша, собрав всю свою волю в кулак, поднимается еще на один этаж. Ага, вот и они. На заплеванной лестничной площадке по обе стороны одной из трех обшарпанных дверей прижались к стене трое оперативников с пистолетами в руках. Еще двое на лестнице, пролетом ниже. Острый запах пороховых газов перешибает даже едкую застарелую вонь кошачьей (и, похоже, не только кошачьей) мочи, кислой капусты и прочей дряни, всегда царящую в подобных парадных. Дверь, "обрамленная" двумя плечистыми фигурами, не менее грязная, чем остальные, украшена десятком свежих, щетинящихся веселой белоснежной щепой пулевых пробоин. Судя по солидному диаметру отверстий, сильно похоже на "ингрэм". Черт побери, где эти подонки берут столько американских "трещоток"? Похоже, коллеги из Третьего Отделения не мычат, как говорится…
Один из оперов суетливо спускается на пролет вниз, к Бежецкому, и начинает:
- Ваше благородие, согласно…
- Довольно, вахмистр, - обрывает его Александр, - потери есть?
- Никак нет. Стреляет вслепую, на голос. Брусенцов позвонил, представился газовщиком, а тот сразу…
"Боже мой, неужели ничего оригинальнее они придумать не могут? Бараны, прости господи!" - устало подумал ротмистр, а вслух спросил:
- Подмогу уже вызвали?
- Так точно, ваше благородие! - гаркает вахмистр, как на плацу.
Вверху тут же грохочет автоматная очередь, чуть приглушенная дверью, и рой пуль, визжа и звонко чокаясь о стены, совершает прихотливый танец рикошета. Известка и осколки штукатурки сыплются сверху на присевших Александра и вахмистра.
Фу, слава богу, пронесло. Как там зовут этого вахмистра? Вроде бы Нечипоренко. Плохо. Нужно знать всех своих подчиненных, причем не только по фамилии. Пусть и из низшего звена.
- Не кричите, вахмистр, - весьма запоздало одергивает ротмистр рьяного служаку.
- Я же говорю, господин ротмистр, на звук бьет! - виноватым полушепотом откликается вахмистр. Критически взглянув на дверь, добавляет: - Впрочем, сейчас и прицелиться сможет. - В двери зияет уже вполне приличный пролом. - Давайте спустимся от греха, господин ротмистр!
Упрямиться глупо: здесь не передовая.
Далеко внизу хлопает дверь, и слышится топот множества ног.
- Вот и подмога, господин ротмистр, - зачем-то еще более понизив голос, сообщает Нечипоренко.
Через минуту спецотряд полиции злорадно оттирает оперативников на второй план. Здоровенные детины в черных комбинезонах и глухих шлемах, горбатые от бронежилетов и увешанные разнообразным снаряжением, накапливаются пролетом ниже простреливаемого.
В приготовлениях к штурму протекает полчаса. Полицейские как всегда предельно деловиты и собранны. Они явно бравируют перед "этими жандармами", показывая свою действительно неплохую выучку. У осажденного уже два раза сдавали нервы, и он открывал беспорядочную пальбу, не жалея патронов, которых, судя по всему, у него было завались. У осаждающих появились первые потери: один из оперативников, совсем еще пацан, не выдержав пытки ожиданием, вдруг кинулся вниз по лестнице к своим через простреливаемое пространство, понадеявшись на русский авось. Как случается почти всегда, авось его подвел, и большую часть пути парень прокатился по ступеням с простреленными плечом и ногой. Каким-то чудом, не увеличив списка пострадавших, его удалось втащить в "мертвое пространство" в тот самый момент, когда пули уже цокали вокруг его бесчувственного тела.
Операция неоправданно затягивается. Предводитель "спецотрядовцев", не отзываясь на вопросы, напоминает медитирующего йога, видимо получая последние начальственные указания по вмонтированной в шлем рации. Бежецкий уже успел переговорить по напоминальнику с конторой и вызвал своих ребят. Пострадавший, вахмистр Иванов, отправлен в госпиталь.
Наконец старший спецгруппы, видимо получив все недоступные Александру ценные указания, кивает и, глядя на часы, медленно поднимает руку. Судя по его поведению, именно сейчас штурм и начнется. Один из полицейских протягивает Александру и его спутникам специальные маски с респираторами. Ага, будут применять газ. Да, оставшемуся наверху оперативнику придется немного поплакать и покашлять вместе с упорно обороняющимся "нарком".
Где-то вдалеке слышатся выстрелы и звон стекол. Как и следовало ожидать, отвлекающий маневр: полиция как всегда действует грамотно. Старший из полицейских решительно дает отмашку. Все, началось! На верхнюю площадку летят дымовые гранаты, и через пару секунд все кругом заволакивается густым, как кисель, маревом. Немилосердно толкаясь, полицейские взлетают по лестнице. Их действия точны и выверены постоянными тренировками. Неудивительно - ведь приборы в шлемах, в отличие от всех остальных, позволяют им видеть в этом молочном коктейле. Выстрелов не слышно, видимо, осажденному уже не до стрельбы.
Раздается глухой сдвоенный хлопок: взорваны оба замка двери. Выстрелов по-прежнему нет.
Дым потихоньку рассеивается, уже смутно видна распахнутая дверь. Из нее высовывается неясная фигура и машет рукой. Александр и вахмистр Нечипоренко торопливо поднимаются по лестнице. В квартире дыма почти нет, он, влекомый сквозняком, вползает с лестничной площадки, мутными спиралями завихряясь вокруг ног. Полицейский манит вошедших дальше.
В зале, на ворохе рассыпанных по полу прозрачных пакетиков с белой пудрой - "снежком", опершись спиной на диван, полусидит человек. Даже от порога видно, что он безнадежно мертв: горло от уха до уха располосовано бритвой, валяющейся тут же, у окровавленной руки. Черты лица не разобрать - так оно измазано кровью. Кровь повсюду: на потолке, голых стенах. На полу в темной луже мокнет кургузый "ингрэм" без магазина. Видимо, патроны у осажденного кончились весьма не вовремя.
Старший полицейский устало тянет с головы шлем. Взлохмаченные седеющие волосы венчиком окружают уже солидную лысину, по красному от духоты, простоватому лицу вятского мужика катятся крупные капли пота. За старшим, как по команде, обнажают головы остальные полицейские, кто-то торопливо крестится. Командир спецотряда хочет, видимо, что-то сказать, но только машет рукой, оборачивается к ротмистру и, видимо забывшись, кинув к "пустой" голове два пальца, шагает к выходу. Навстречу ему уже спешат подчиненные Бежецкого.
- Саша!
Вдруг, расталкивая всех, к Александру бросается Ленка. Откуда она здесь? Ей же положено быть в Германии? И вообще, почему он, ротмистр, здесь, почему руководит захватом, ведь он уже больше недели как служит по другому ведомству? А Нечипоренко, насколько он помнит, уволен в отставку по ранению еще в позапрошлом году! Бред какой-то, фантасмагория…
Графиня Бежецкая повисает на шее Александра, смеясь и целуя его в губы. Не ответить невозможно. Летящие золотистые волосы щекочут лицо, лезут в глаза, настойчивые, как комары. Вдруг краем глаза ротмистр видит, что покойник уже не сидит безучастно: он поднимает голову, с трудом разлепляет слипшиеся от крови набрякшие веки и кривит в ухмылке тонкогубый рот. А в окровавленной руке - уже перезаряженный автомат.
Медленно, как во сне, Александр пытается прикрыть своим телом жену, одновременно шаря за пазухой в поисках наплечной кобуры с револьвером, который, как он отлично помнит, лежит в кабинете, в столе - ношение при себе огнестрельного оружия во дворце категорически запрещено. Но Лена, кажется, не замечает опасности и, хохоча, скользкой рыбкой выворачивается из его рук.
- Не-э-эт! - беззвучно кричит Александр.
Воздух плотен, как круто сваренный кисель, и упруго сопротивляется движениям. Револьвер, которого здесь никак не должно быть, никак не вытаскивается из кобуры. Все кругом становится зыбким и расплывчатым. Отчетливо видна только беззаботно кружащаяся по комнате Лена и развевающийся за ней в платном воздухе белоснежный кружевной шарфик. И, вопреки законам физики, так же ясно виден черный зрачок автомата: мертвец, держащий его, безнадежно смазан. Через мгновение автомат начинает медленно подпрыгивать в мертвой руке, а на белоснежной Лениной блузке расцветают зловещие пурпурные цветы…
- Не-э-э-эт!!!…

* * *

Бекбулатов, выслушав новый кошмар Александра, долго молча крутил баранку.
- Да, батенька, - тоном старого семейного доктора протянул он наконец. - Лечиться вам надо, господин Бежецкий, лечиться всенепременнейше.
После недолгого молчания Бежецкий с надеждой спросил:
- Слушай, Володька, а как там твой азиат поживает? Жив еще?
- Какой азиат? - машинально переспросил Бекбулатов, думая о чем-то своем.
- Ну тот, помнишь: не то хивинец, не то афганец, ты еще говорил, до отъезда…
Владимир пристально поглядел в глаза другу и протянул:
- А-а. Склероз, батенька. Тоже пора в желтый дом. Да, есть в наличии такой лекарь.
- Слушай, Володь, свози меня к нему, а?
- Когда?
- Чем скорее, тем лучше. А то, понимаешь, Ленка приедет, а у меня дела все хуже и хуже. Так и на самом деле до психушки недалеко, до желтого дома. И безо всякого склероза.
Бекбулатов что-то недолго прикидывал в уме:
- Сегодня не смогу и завтра тоже, а вот во вторник, к вечеру, скажем, часиков в шесть… Тебя это устроит?
Странное дело, столько в его словах сквозило деловитости, граничащей с равнодушием, что Александра больно царапнуло по сердцу. Он тоже принял деловитый вид и сухо ответил:
- Вполне.
Всю дорогу до дома Александра они молчали. Разок Бекбулатов, видимо запоздало поняв неприглядность своего поведения, попытался загладить неловкость свежим анекдотом, но, как говорится, не встретил понимания у аудитории и быстро заткнулся. Выходя из машины у подъезда, Бежецкий бросил, обернувшись:
- Как-то изменился ты, Владимир, в последнее время. Перестаю я что-то тебя узнавать…
Ответом ему был только деланно беспечный взгляд штаб-ротмистра и какая-то вымученная улыбочка…

* * *

Александр поймал себя на мысли, что уже третий раз подряд перечитывает страницу документа, вынутого из папки. Мысли опять витали где-то далеко. В чем же все-таки дело? Откуда взялись эти кошмары, каждый раз разные, но, как на подбор, один жутче другого. Бежецкий, как давным-давно в детстве начитавшись на сон грядущий братьев Гримм или Гоголя, уже боялся засыпать в одиночестве. Обманывая самого себя вновь обострившимся чувством, зачастил к Маргарите, но пугать эту чудесную женщину постоянными воплями спросонья быстро надоело, и число ночевок в уютном особняке было сведено до минимума.
Заходил Александр и к своему духовнику отцу Алексею в церковь Святого Николая в Новой Голландии. Старик попенял ротмистру на то, что за земными заботами тот совсем позабыл о Боге, но внимательно выслушал и дал несколько дельных советов. Однако ни молитвы, ни чтение на ночь Священного Писания не оказали особенного влияния на чудовищ и упырей из кошмарных сновидений. Они, правда, стали чуть менее реальными, как бы плоскими, но теперь до смерти тоскливыми… Просто невыносимо было нескончаемыми часами брести, проваливаясь по колено в скользкий, как льняное семя, песок, за медленно, не оборачиваясь уходящей за горизонт Леной, никак не реагировавшей на оклики, чтобы, вскочив в холодном поту, убедиться, что на часах нет и двух ночи, и снова проваливаться в сон, возвращаясь к безысходной и бесконечной погоне…
Пробовал ротмистр по русскому обычаю глушить кошмары водкой, однако, словно бы получив дополнительную силу от алкогольных паров, те становились еще невероятнее, чем прежде. Александр в них боролся с какими-то совершенно фантастическими монстрами, тонул то в ледяной, то в огненной трясине, участвовал в шабаше запрудивших Дворцовую площадь мало чем отличавшихся от чертей совершенно маргинальных типов под предводительством какого-то пожилого, невысокого, лысоватого и картавого субъекта, почему-то посреди огромной толпы отплясывавшего канкан на крыше старомодного бронеавтомобиля начала прошлого века, оттягивая большими пальцами рук подтяжки мешковатых брюк…
Пару дней ротмистру никак не давал прийти в себя вообще странный и непонятный сон.
Начала он не помнил или помнил очень смутно, но оставалось какое-то тягостное чувство: то ли случившейся неприятности, то ли какой-то неудачи. Потом появилась девочка. Лица ее Александр не видел, но твердо знал, что это девочка, маленькая девочка, лет пяти-шести. Определенно незнакомая и никогда ранее не виденная. Смутно помнилось, как Бежецкий с ней где-то ходил, как будто гулял, а потом она попросила взять ее на руки, надела ему на палец кольцо (причем Александр точно знал, что оно серебряное, но почему-то мягкое, будто из пластилина или воска, и он боялся его сжать, чтобы не помять ненароком). Он спросил девочку, куда ее нести, но она буднично так сказала (это он помнил дословно): "На небеса". Александр удивился и ответил ей, что не умеет летать, но она спокойно пояснила, что это очень просто. Нужно всего-навсего поднять вверх руки, и полетишь. Он послушался, и вот они вместе медленно поднимаются в воздух…
- Сначала мы летим невысоко, и под нами проплывают какие-то дома, улицы. Я вижу внизу Лену, кого-то еще, вспоминаю, что она должна вскоре приехать, и стремлюсь к ней, но девочка удерживает меня: "Не надо, Инка ей расскажет", и мы продолжаем медленно лететь.
Когда Александр рассказывал все это духовнику, у него мороз бежал по коже. Отец Алексей внимательно слушал, кивая.
- Мы поднялись уже очень высоко. Я чувствую, что все-таки, не заметив этого, смял кольцо и продолжаю комкать его, словно комочек глины. Я пугаюсь, что упаду - ведь для меня это основа моего полета, волшебство, - но девочка говорит, что кольцо больше не нужно, забирает его и почему-то прячет в небольшой полиэтиленовый мешочек с застежкой, вроде тех, в которых хранятся лекарства. И верно - мы продолжаем лететь как ни в чем не бывало.
Вдруг, я даже не замечаю как, наш полет заканчивается. Мы в каком-то парке с тропическими деревьями. Кругом пышные пальмы, еще какие-то деревья, множество бассейнов, по-моему, фонтаны, песчаные дорожки. Все это удивительно ярко, красиво, напоминает виденную когда-то давно черно-белую фотографию не то Сочинского, не то Батумского дендрария. Одним словом, субтропики пятидесятых-шестидесятых годов. Но тут все реально и в цвете. Пока мы летели, было светло, а теперь потемнело, деревья выделяются на фоне совершенно темного грозового неба, но грома не слышно и молний не видно. Мы опускаемся, и я, чтобы девочка не ушиблась, как-то неловко приземляюсь на локоть.
Девочка указывает мне на руку и говорит: "Ты выпачкался". Я - в белой рубашке с длинными рукавами, типа свадебной. Смотрю на рукав и вижу, что он запачкан черной грязью, хотя в парке кругом золотистый песок. Я плюю на ладонь и пытаюсь оттереть грязь, но никак не получается. Я зачерпываю пригоршню воды из плещущегося рядом у ног бассейна. Вода желтоватая, как в летнем пруду, теплая. В ней плавают водные растения. Какое-то сладкое чувство, ощущение счастья.
Я никогда не видел в реальности водяных лилий, но знаю, что это они, хотя вижу их только краем глаза. Бассейн мелкий, хорошо видно песчаное дно. Я продолжаю очищать рукав. Девочка (я ее уже не вижу, слышен только голос) говорит мне, чтобы я целиком залез в воду и искупался, но я боюсь, так как знаю, что не умею плавать. Девочка настаивает, и голос ее разительно меняется, становясь резким, сварливым, неприятным. Я замечаю, что мои босые ноги увязают по щиколотку в грязи, которая откуда ни возьмись появилась на месте дорожки. Она противного желто-бурого цвета, в ней попадаются какие-то корни. Я вспоминаю, что в детстве читал о тропических лесах, о том, сколько в такой грязи может быть всяких червей, пиявок и прочих паразитов. Я брезгливо поджимаю пальцы и вижу, что грязь действительно кишит червями, а один впивается мне в ступню. Девочка настаивает, чтобы я залез в воду, но я в ужасе отказываюсь, потому что если в грязи такое, то что может быть в воде?
Я просыпаюсь. Только-только светает. Сердце колотится. Обычно плохие сны снятся, когда спишь на левом боку, но, так как я переворачиваюсь на него, значит, сон мне приснился на правом. Я стараюсь уснуть снова, но все равно, хоть и затуманенным сознанием, пытаюсь анализировать сон. Приходит не догадка, а какое-то знание, что странный парк - райский сад, девочка - мой ангел, бассейн - река Иордан (не знаю почему, но это уверенность), а грязь на рукаве - мои грехи. Я отказался ступить в воду и очиститься, значит, не видать мне райского сада, и я стану добычей могильных червей. Это очень плохо. Мне кажется, что я скоро умру или случится что-то плохое с кем-то из моих близких. Муторно продолжать.
Духовник долго молчал, а потом произнес, опустив глаза:
- Грехи наши тяжкие, сын мой. Молись, молись…

* * *

Задумавшись, Александр не заметил, как кто-то вошел в кабинет, и поднял голову от бумаг, только услышав какой-то вопрос. Какой, не расслышал.
- Да?
Перед ротмистром стояла секретарша нового шефа, миловидная полька средних лет Гражина Стоковская.
- Что вы сказали, мадам?
Пани Стоковская снова что-то начала говорить, но вдруг ее глаза, и без того огромные, округлились до невозможных пределов, она, охнув, зажала рот ладошкой и отшатнулась к двери. Александр проследил за взглядом дамы и с изумлением увидел в своей руке, сжатой так, что побелели костяшки пальцев, собственный револьвер со взведенным курком…
С трудом успокоив рыдающую женщину и напоив ее сердечными каплями из аптечки, предусмотрительно устроенной в шкафу, Бежецкий выдворил Стоковскую за порог, убедив ее, что просто чистил оружие и задумался над одним важным текущим делом. Поверила ли секретарша в эту легенду и сколько человек через пятнадцать минут будут посвящены в страшную тайну о чуть было не застрелившемся ротмистре, сейчас было не важно. Главное было собраться с мыслями.
Александр накапал себе того же снадобья в стакан, не разводя водой, залпом выпил и, чувствуя во рту приятную мятную горечь, взглянул на мирно лежащий в ящике стола револьвер.
Протянутая к нему рука заметно дрожала…

* * *

Володька вел автомобиль, как всегда, на предельной скорости. На одном из перекрестков их чуть не протаранил допотопный "мерседес" с гельсингфорскими номерами. Разъяренный красномордый чухонец, мешая русские и финские слова, обвинял Володьку чуть ли не в покушении на свою драгоценную жизнь, но синие "корочки" оказались сильнее национальной солидарности, и полицейский, оказавшийся земляком гельсингфорсца, вздохнув, вынужден был взять под козырек. Для Бежецкого, погруженного в свои переживания, данный инцидент прошел практически незамеченным. Он вообще очнулся только тогда, когда увидел промелькнувшую за окном Персидскую мечеть, расположенную, как известно, на Второй Каменноостровской.
- Слушай, Володька, ты же говорил, что твой хивинец на Лиговке живет.
За два дня размолвка как-то сама собой забылась, и друзья болтали по-прежнему непринужденно.
- А что вам, господин граф, обязательно азиат-с необходим? - Володька знакомо скалил зубы. - Уж не неравнодушны ли вы…
Александр смутился:
- Да нет, мне лично все равно. Но я - то думал…
- Мне тут более приличного знахаря порекомендовали. Никакой азиатчины - истинный друид. Знаешь, эти ирландские колдуны… Древесные гороскопы, белые балахоны, жертвоприношения… Стоунхендж…
- Стоунхендж - в Англии.
- Что-что?
- Я говорю: Стоунхендж находится в Англии.
- А какая разница?
Александр неопределенно пожал плечами:
- Надеюсь, хоть в жертву он меня не принесет?…
- Трус! - фыркнул штаб-ротмистр. - Ага, вроде бы приехали.
"Вятка" плавно свернула под арку, в замусоренный дворик-колодец, безликий, как и большинство питерских дворов, и остановилась у неприметного подъезда. Александр потянул ручку двери.
- Третий этаж, квартира номер двадцать семь.
Уже совсем было покинувший машину Александр плюхнулся обратно на сиденье и повернулся всем телом к Бекбулатову:
- А ты что, со мной не пойдешь?
Володька зашелся хохотом:
- А за ручку тебя не подержать? Ты что, к венерологу идешь, что ли?
Александр снова пожал плечами:
- Нет, но я думал, ты меня представишь этому знахарю.
- Да я его знаю столько же, сколько и ты. Я же тебе только что объяснял: мне его самому только вчера посоветовали. По знакомству. Понял?
- Странные же у тебя знакомства, - заявил Бежецкий, обиженно хлопая дверью.

* * *

Дверь с потемневшей медной табличкой "Алсенс Карл Готфридович. Доктор медицины" открыла симпатичная горничная в коротеньком платьице с передником и в кружевной наколке на белокурых стриженых волосах. Выслушав Александра, она приветливо улыбнулась и, отступив в глубину прихожей, игриво поманила его за собой.
Следуя за своей прелестной проводницей в глубину неожиданно огромной квартиры, ротмистр поймал себя на мысли, что не может отвести взгляд от обтянутых черными сетчатыми чулками точеных ножек и крепких, как яблоки, ягодиц, играющих под чисто символическим подолом, едва их прикрывающим. Да, что ни говори, горничная у старого хрыча, как говорится, что надо! А с чего, собственно, он взял, что господин Алсенс - старик? Может быть, это мужчина в самом соку, сердцеед и прочая, и прочая, и прочая.
За этими размышлениями Бежецкий не заметил, как они с провожатой миновали пару дверей и остановились у третьей. Горничная почтительно постучала, выслушала докторский рык из-за двери и что-то прощебетала на совершенно незнакомом Александру языке, подобно финскому, изобиловавшем протяжными гласными. Выслушав ответ, кивнула и, отворив дверь, снова одарила ротмистра ослепительной улыбкой:
- Пррошу-у-у!
Александр в непонятно какой за сегодняшний день раз пожал плечами и, дав себе клятву больше этого не делать, решительно шагнул через порог.
Вопреки ожиданиям, дверь вела вовсе не в пещеру колдуна или капище языческого идола, а в обычную, довольно просторную, светлую и хорошо обставленную комнату. Хозяин тоже мало напоминал друидского жреца, как их себе представлял Александр. Высокий стройный мужчина в хорошо, по самой последней моде сшитом, явно недешевом костюме, сделав три шага в сторону вошедшего, четко, потвоенному, впечатал квадратный подбородок в грудь, тряхнув не то седыми, не то пепельными от природы волосами, и тут же, словно устыдившись, протянул сильную и шершавую, как у лесоруба, ладонь.
- Доктор медицины, Алсенс Карл Готфридович, - четко, как на плацу, представился он, нажимая на гласные.
Пожимая руку доктора, Александр почему-то подумал про себя:
"Такой лапой автомат держать, а не стетоскоп какой-нибудь".
- На что жалуетесь, Александр Павлович? - поинтересовался тем временем доктор, усадив гостя в удобное кресло и прочирикав горничной какие-то распоряжения на своем птичьем языке.
За появившимся вскоре крепко заваренным чаем с круассанами и немаленьким графинчиком коньяка Александр, вначале смущаясь, но под действием обеих благородных жидкостей, смешанных в соответствующей пропорции, постепенно приободрившись, вкратце поведал доктору, поощрительно, как китайский болванчик, кивавшему головой, свои проблемы.
Внимательно все выслушав, смахивающий на военного лекарь встал из-за стола, прошелся по комнате, постоял у окна и зачем-то поправил и без того безукоризненный воротничок у высокого зеркала в углу. Ротмистр, пытаясь унять разошедшееся не то от волнения, не то после чая с коньяком сердце, терпеливо ждал приговора. Размеренные движения эскулапа, а может быть, легкое воздействие вышеперечисленных жидкостей навевали сон. Подождав пять минут, Александр не выдержал:
- Господин доктор…
Карл Готфридович решительно повернулся на каблуках и сообщил:
- Случай ваш, Александр Павлович, довольно сложный и необычный. Знаете ли, я не совсем уловил суть происходящего с вами… Вы не будете против, граф, если я задам вам несколько вопросов, погрузив вас, так сказать, в гипнотическое состояние? Не боитесь?
- Что вы, что вы, доктор, делайте, что считаете нужным. Я в полном вашем распоряжении. Кстати…
Бежецкий полез было в карман за бумажником, но доктор, словно защищаясь, выставил вперед обе ладони:
- Помилуйте, Александр Павлович, если вы о гонораре - оставьте.

Предыдущая страница 7 Следующая страница


Зазеркальные близнецы 8

- Но…
- Потом, потом, господин граф. После диагноза, так сказать.
Александр пожал плечами, внутренне обматерив себя за неловкость.
Приготовления к сеансу заняли минут пять-семь, не более.
Удобно расположившись в полусидячем положении на мягкой кушетке-шезлонге, Александр следил за незаметно появившимся откуда-то блестящим граненым шаром, который доктор с ловкостью фокусника перекатывал в ладонях, и, превозмогая дремоту, вслушивался в негромкое монотонное бормотание:
- Ваши веки тяжелеют… вам хочется спать… Вы не в силах преодолеть сон…
Ротмистр действительно чувствовал, как сами собой закрываются глаза, ужаленные нахальными лучиками, отбрасываемыми зеркальными гранями шара. Тело становилось чужим, наливалось тяжестью. Вскоре глаза Александра окончательно закрылись, и он, медленно кружась, как осенний кленовый лист, заскользил в сияющую золотом пропасть…
Выждав некоторое время, доктор буднично сунул шарик в карман, подошел к пациенту, бесцеремонно приподнял его веко, пощупал пульс, а затем нажал кнопку звонка.
Вбежавшей горничной он коротко приказал по-русски:
- Зови.
Через пять минут в комнату вошли несколько человек, причем Бекбулатов, увидев мирно спавшего на кушетке ротмистра, удовлетворенно кивнул. Из задней комнаты появился Бежецкий-второй, взволнованный и бледный.
Бекбулатов ободряюще похлопал его по плечу:
- Видите, ротмистр, ничего с вашим, так сказать, прототипом не случилось. И не случится, надо думать.
Они попрощались с эскулапом, вместе спустились к бекбулатовскому автомобилю, и через минуту тот тронулся с места.
Оставшийся в квартире лжедоктор закатал рукав Александра и умело ввел ему в вену несколько кубиков темной жидкости из небольшого пластикового шприца. Через некоторое время дыхание лежащего ротмистра стало редким, а лицо приняло землистый оттенок. Двое молчаливо присутствовавших статистов осторожно подняли спящего и, повинуясь указаниям гипнотизера, бережно уложили в вынесенный откуда-то ящик, смахивающий на гроб, выложенный изнутри поролоном. Затем Бежецкого профессионально обвешали различными датчиками сложной аппаратуры, заполнявшей все свободное пространство внутри футляра, закрепили на лице кислородную маску и опустили крышку.
Операция "Подкидыш" вступала в кульминационную стадию…
"Гроб" со спящим Бежецким-первым со всеми предосторожностями покинул столицу глубокой ночью в сопровождении "горничной". Ящик с живым грузом был тщательно обшит досками и размещен в громадном кузове грузовой фуры, следующей по мар шруту Санкт-Петербург - Москва.

8

А Бежецкий-второй ворочался в постели без сна. Ему почему-то все время казалось, что в соседней комнате лежит покойник. Сон никак не шел, и, покрутившись часа полтора, он решительно поднялся и прошел на кухню. Все в этой квартире, в которой он никогда в реальности не был, было знакомо, каждый шкафчик, коврик или книга. Он мог свободно, с закрытыми глазами, пройти все многочисленные комнаты, ни разу не задумавшись над выбором маршрута. Открыв одну из дверок огромного холодильника, неожиданно шизофренического ярко-красного цвета, содержимое которого еще пару месяцев назад повергло бы нищего как церковная мышь майора российско-советских ВДВ в голодный обморок, свежеиспеченный граф вынул запотевшую граненую бутылку "Смирновской" (безо всяких там "фф" на конце исконно русского названия) и сковырнул крышку. Мелькнула запоздалая мысль о том, что в спальне имеется бар с полным комплектом прохладительных и не очень напитков, но ее с позором запинали в какой-то укромный уголок мозга, где она благополучно затихла. Оглянувшись было в поисках рюмки или стакана, Александр махнул рукой на приличия и надолго приложился к горлышку. Ледяная благородная влага, почти не обжигая, пролилась по пищеводу, моментально согрела (именно согрела, а не обожгла) желудок. Поставив на стол опустевшую почти на четверть бутылку емкостью в "1/20 ведра", Бежецкий с наслаждением закурил и подошел к окну, за которым расстилался сияющий огнями и ненавязчивой рекламой Невский проспект. "Интересно, а сколько "тонн баксов" стоит такая хата в моем мире?" Центр столицы, фешенебельный район чуть ли не возле дворца. Хотя не пристало представителю дворянского семейства думать о презренных деньгах, да еще о каких-то там долларах.
Кстати сказать, доллар САСШ ("южный" вообще не котировался, как какой-нибудь тугрик) занимал в этом измерении нишу какого-нибудь польского злотого из привычного Александру мира. В солидных размеров кожаном бумажнике, который Полковник вручил Бежецкому при расставании, покоилась пухлая пачка хрустящих, солидных по размеру купюр, украшенных портретами почивших в Бозе российских императоров и коронованных, суровых на вид двуглавых орлов. Имелись и кредитные карточки разных там "Российских Кредитов" и "Империал-Банков", но привычки, а следовательно, и большого уважения к ним еще не было. Резали глаз давно забытые на фоне привычных "лимонов" номиналы банкнот: двадцать пять рублей, десять, пять, три, один рубль. Крутя в руках новенькую блестящую латунную монетку достоинством в 1/2 копейки, Александр не верил своим глазам. Еще больше не верилось, что вот эти небольшие, но тяжеленькие, тускло-желтые монеты с портретом здешнего Николая II, ничуть не похожего на привычного Александру по фильмам "Николашку", - золотые. Неужели все это не сон…
Неожиданно вспыхнул яркий свет. Жмуря с непривычки глаза, Бежецкий оглянулся. В дверях, придерживая на груди халат, стояла горничная. "Совсем как в "Бриллиантовой руке"!" - пронеслось в голове. Клара прожгла хозяина гневным взглядом, не говоря ни слова, убрала бутылку в холодильник и повернулась к двери. "А ведь она вовсе не такая уродина, как показалось сначала". Водка, что ли, наконец добралась "по назначению"?
- Стой.
Ошарашенная немка обернулась, будто пораженная громом: хозяин и так редко заговаривал с ней без надобности, а уж обращаться на "ты"…
Александр раздавил окурок "Золотой Калифорнии" в тяжелой серебряной пепельнице работы Фаберже (или под Фаберже, что вообще-то маловероятно), шагнул к Кларе, повелительно обнял ее и, запрокинув внезапно ставшую безвольной голову, уверенно поцеловал в полураскрытые губы. Рука сама собой, по-хозяйски спустилась вниз по бедру и пробралась под халат. Удивительно, но кроме халата на горничной было очень и очень фривольное белье…
В водянистых глазах Клары переливалась такая гамма чувств - от гнева и возмущения до недоумения - что они неожиданно приобрели какой-то невиданный цвет и, казалось, засветились сами собой. Ладонь соблазнителя наконец добралась до самого сокровенного, и немка вдруг прерывисто вздохнула, опустила, как оказалось, длинные и пушистые ресницы и, закинув руки на шею опешившего Александра, впилась ему в губы таким поцелуем…

* * *

Куря в постели, Бежецкий-второй тупо глядел на пробивающийся сквозь плотные шторы ранний летний рассвет и потрясенно ворошил в голове события прошедших часов. Да, не успев обжиться на новом месте, он, похоже, приобрел неожиданную проблему там, где никто не ожидал. Причем не столь уж неприятную. "Проблема" безмятежно посапывала носом, свернувшись калачиком рядом. Что ж вы прокололись, Полковник, ни слова не сообщив о том, какая Ниагара, какой Гольфстрим чувств таится в этом теле! "Холодна, сдержанна, вероятно, фригидна". Психологи хреновы! Что же будет, когда приедет графиня? Сердцеед, б…

* * *

Однако утром Клара как-то незаметно исчезла, не подав вида, что что-то случилось, и Александр вздохнул свободнее. Вспомнив пристрастия "прототипа" к самостоятельной готовке, он, почесав затылок, взялся было за дело, но потом махнул рукой на конспирацию и позвонил в колокольчик, вызывая немку. Та, по-видимому, после бурного ночного приключения уже ничему не удивлялась и молча принялась за дело.
Через полчаса Александр, сытый и веселый, сбежал вниз, предварительно позвонив Нефедычу, чтобы подогнал к крыльцу "кабаргу".
Ах, как прекрасна жизнь, когда тебе еще далеко до сорока, когда ты здоров и силен, когда тебя любят красивые женщины и ты сидишь за рулем такой вот великолепной тачки. Александр засмеялся от избытка чувств и до упора вдавил в пол педаль газа…

9

Бежецкого снова мучил очередной кошмар. Чертов знахарь! Правда, спасибо ему, без прошлых ужасов. Скорее это был даже не кошмар, а тягучий, нудный сон с массой повторяющихся деталей, из тех, что столь часты в летние, не приносящие прохлады ночи, когда утомленный дневной жарой и духотой мозг, бунтуя, строит свои фантасмагории, достойные кисти сюрреалиста, пусть и не такого талантливого, как Сальвадор Дали. Впрочем, особой фантастичности в этом сне тоже не было ни на грош.
Александр ощущал себя в каком-то ящике, очень даже возможно, что в гробу, качавшемся словно на волнах. Пошевелиться он не мог, хотя и связан как будто не был. Не мог и закрыть глаза, перед которыми, угадывающаяся почти в полной темноте, покачивалась близкая поверхность крышки. Наверное, в таких вот ящиках Харон и перевозит души усопших через реку Стикс в загробный мир. "Какая чушь… - лениво проплыло в одурманенном сном мозгу. - Харон, насколько я помню, паромщик или лодочник. Зачем ему грузить души в ящики? Зачем здесь вообще какая-то тара?… Ах да: души бестелесны, их нужно в чем-то хранить". Мысли вообще были странно короткими и бессвязными. Слышались какие-то шумы, как бы плеск воды, потусторонние голоса, невнятно бормотавшие непонятные слова. Смертельно хотелось пить. Казалось, язык, шершавый и распухший, уже не умещается во рту… Бежецкий силился проснуться и не мог, снова и снова низвергаясь в забытье, по выходе из которого все повторялось… Неужели это - тот самый ад, преисподняя, где предстоит мучиться вечность… Не тряси, Харон! Когда же мы наконец причалим?… Пить… Пить хочу…
Окончательно очнулся Александр в полутемном помещении. Он лежал на незнакомой кровати, раздетый. Со страхом пошевелил рукой - удалось! Сон явно завершился, причем, видимо, благополучно. После нескольких неудачных попыток Бежецкий приподнялся и сел в постели, в голове шумело, немного подташнивало, хотелось пить так сильно, что язык казался потрескавшимся, как арык. Нет, арык - это канава в Туркестане, а потрескавшийся - такыр, высохшая глина. В голове немного путалось, как после наркоза. С трудом переводя взгляд, ротмистр обвел глазами комнату, в которой оказался. Что-то похожее на больничную палату. Что же произошло? Куда делся кабинет этого знахаря-психоаналитика? Или не было никакого кабинета? Может быть, тоже один из кошмаров? Нет, закрыв глаза, Бежецкий снова явственно увидел кабинет, его элегантного хозяина, горничную… Куда же завез его Володька-балбес? Александр, откровенно говоря, помнил из всей поездки до появления того странного "эскулапа" лишь скрип тормозов на крутых поворотах и сигналы встречных автомобилей. Возможно, Володька (и он, Бежецкий, вместе с ним) долихачил-таки? Тогда что получается: все происшедшее у знахаря и сам он - бред?
Нет, тщательный ощуп-осмотр тела положительных (или, наоборот, отрицательных?) результатов не дал: Бежецкий был жив и, судя по всему, совершенно здоров (если не считать непонятной слабости и головокружения). Где же он находится? Где Володька? Который час? Ответов на эти вопросы не было.
На столике в изголовье лежали его любимые сигареты "Золотая Калифорния", зажигалка, бумажник и часы, вернее, закамуфлированный под них напоминальник - одно из последних творений кудесников, состоящих на государевой службе, словом, почти все содержимое его карманов. Хотя, и это сейчас было самим важным, "лжеориент" время показывал исправно. Судя по его табло, сейчас было четыре утра с минутами. Рановато. Александр жадно осушил пару высоких стаканов фруктового сока (кажется, персикового) из пластиковой бутылки, обнаруженной там же на столике, зевнул и, подойдя к окну, откинул плотную штору. В глаза, заставляя зажмуриться, ударило яркое солнце. Вот так четыре часа!
Проморгавшись, Александр тупо глядел в широкое панорамное окно на высящиеся за ним пологие горы, поросшие хвойным лесом, и ошарашенно чесал затылок. Ничего себе пробуждение! Может, он все еще спит? Нет, организм адекватно отреагировал и на энергичный щипок, и на нажатие на глазное яблоко. И больничная палата и горы за окном не пропадали, исправно двоясь, так что к галлюцинации имели, скорее всего, отношение самое отдаленное. Бежецкий лихорадочно стал нажимать многочисленные кнопки и клавиши часов, забыв от волнения комбинацию, активирующую календарь. Двадцать восьмое июня! Значит, посещение психоаналитика имело место десять дней назад! Вот это номер!
Позади почти бесшумно открылась дверь.
- Доброе утро, Александр Павлович! - приветливо произнесла стройная миловидная блондинка в белом халате.

* * *

Позавтракав (вернее, пообедав) в шикарной столовой, смахивающей больше на ресторан, как убранством, так и качеством приготовления и ассортиментом предлагаемых блюд и вин, Александр решил оглядеться на новом месте и отправился на прогулку, про себя обозначив ее как "разведку и рекогносцировку". Однако сосредоточиться никак не удавалось: мысли все время возвращались к недавним событиям.
На его утренние настойчивые требования объяснить происходящее и вызвать кого-нибудь из начальства приветливая блондинка только пожала плечами и проводила Бежецкого к улыбчивому толстячку, который, терпеливо выслушав шквал вопросов и обвинений, мягко объяснил Александру, что его никто вовсе и не собирался лишать свободы. Данное место - закрытый санаторий, находящийся под крылышком Корпуса. Господин Бежецкий просто несколько "подрасшатал психику на государственной службе, притом смена работы, беспорядочный образ жизни…" На этом месте проницательный эскулап игриво подмигнул. Нет, нет, это ни в коем случае не сумасшедший дом. Пожалуйста, гуляйте где хотите, занимайтесь чем угодно - никто препятствовать не станет. Побудете здесь недельку-другую, не более, успокоите нервы, получите заряд положительных эмоций, а потом опять, с новыми, как говорится, силами…
Вообще-то он был прав: "санаторий" совершенно не производил впечатления тюрьмы или какого-нибудь другого принудительного учреждения. Широкие окна без решеток, двери, запирающиеся только изнутри, веселый доброжелательный персонал. Забор, если можно так назвать невысокую, едва по грудь взрослому человеку изгородь из частой сетки, без каких бы то ни было следов колючей проволоки, не говоря уж о дополнительных средствах защиты. Возле ворот - подвижных секций из той же сетки - никаких будок для охраны, шлагбаумов, громил с кобурами на поясе…
Из ворот выходила одинокая асфальтированная дорога, по словам словоохотливой медсестры, назвавшейся Валей, ведущая к вертолетной площадке. Валюша провела Александра по всей территории и зданию, все показала, все объяснила и удалилась, бросив на прощание многозначительный взгляд. Кроме Александра других пациентов как-то не попадалось. "Не сезон!" - пошутил в ответ на вопрос Бежецкого давешний толстяк, представившийся Ильей Евдокимовичем Колосовым, доктором медицины.
Все бы ничего, но самым странным во всей этой истории оказалось то, что напоминальник упорно отказывался выполнять большинство своих функций. Время, дату и всю подобную информацию он выдавал исправно, можно было поиграть в простенькие игры, записать и воспроизвести пару-тройку минут речи. Однако самая главная функция - связь - отсутствовала напрочь. С помощью этого миниатюрного устройства обычно можно было связаться с любым абонентом телефонной сети по всему миру благодаря густой сети спутников связи, но… прибор молчал, лишь изредка потрескивая. Графический планшет, позволяющий определить местоположение носителя с точностью до пяти километров, также не функционировал, исправно выдавая лаконичное сообщение: "Нет данных". Все вышеупомянутое прямо и недвусмысленно свидетельствовало только об одном из двух: либо по какой-то прямо-таки фантастической причине вышли из строя сразу все спутники связи и навигации, либо напоминальник очень умело, без каких-либо следов вмешательства выведен из строя. Вывод напрашивался, мягко говоря, неутешительный, и радушная улыбка на лучащемся добротой лице господина Колосова в этом свете выглядела несколько зловещей. Второй, более солидный прибор, "шмель", вообще пропал бесследно, а на вопросы о его местонахождении толстяк лишь разводил руками и снова улыбался.
Конечно, версию о санатории Александр почти сразу отодвинул на задний план: вряд ли, даже если последняя история с револьвером получила огласку, Корпус стал бы обставлять такими сложностями изоляцию и лечение чокнутого ротмистра. Интересно, кто это заинтересовался ротмистром Бежецким? Криминал отпадал сразу - не тот уровень. Оставалась только Служба. Своя? Уже отпало. Другие "наши"? Да, отечественная детективная литература с незапамятных времен обыгрывала соперничество российских спецур. Представители сыскной полиции, Корпуса и знаменитой армейской СВР увлеченно резали друг другу глотки, травили ядами, топили, швыряли соперников под поезда и с крыш небоскребов, на родине и за ее пределами, на страницах многочисленных романов, в синематографе и на телевизионных экранах. Увы, большая часть (процентов эдак 99, 9) авантюрных приключений была высосана авторами из грязноватого пальца или элементарно взята с потолка (как кому нравится). Александр как никто другой знал это обстоятельство, сам половину сознательной жизни купаясь в сем мутном водоеме с добродушными крокодилами, по выражению одного (вернее, одной) из известнейших столпов российского литераторства на модной ныне ниве детектива.
Иностранцы? Конечно, шпионаж, как политический, так и военно-технический или промышленный, имеет место быть, и даже более обширен, чем принято считать, но зачем кому-либо похищать простого жандармского ротмистра, пусть даже специалиста по наркотикам, да еще столь витиеватым способом. Само содержание без охраны, да еще в окружении сплошь русских дам (с небольшими мужскими вкраплениями вроде Ильи Евдокимовича да пожилого инвалида Петровича, совмещавшего функции сантехника, сторожа и водителя единственного местного автомобиля, курсировавшего только между "аэродромом" и "санаторием"), ставило эту версию под сомнение. Правда, на "аэродром" Александра вежливо не пустил еще один индивидуум мужеска полу, парнишка весом эдак пудиков шесть-семь (причем далеко не жира), щеголявший в одних камуфляжных штанах, естественно не имевших никаких знаков различия и потому интернациональных. Судя по речи этого прекрасного представителя природных русаков ("изящный" деревенский прононс с нажимом на букву "о" и мучительная, отражающаяся на мясистом лице борьба со словами-связками типа… ну это всем известно), "заграница", где тот когда-либо побывал, лежала совсем недалеко. Впрочем, этот представитель российской глубинки обладал такой рельефнейшей мускулатурой, что при одном виде оной давешний телевизионный Шварценеггер удавился бы от зависти.
Место своего заточения Александр худо-бедно определил с помощью простейшего навигационного прибора, оказавшегося в руках: часов. К его удивлению, им оказался опять же Урал, вернее, одно из его ответвлений, причем по высоте солнца - южная часть, скорее всего, где-то в районе Златоуста, Миасса, Челябинска, то есть где-то на юге Екатеринбургского наместничества. Южнее, в Оренбургской губернии - вряд ли: горы были бы ниже и круглее что ли, а севернее… Одним словом: Южный Урал, его азиатский склон (это было понять совсем просто: вечером солнце величаво скрывалось за синими вершинами). Точнее определить не удалось, так как агентурные данные, полученные от Валюши и других девочек (горничных, официанток и прочая, и прочая) особенной глубиной не отличались. Вообще, то ли глупые от природы, то ли умело прикидывающиеся таковыми местные представительницы прекрасного пола, казалось, мыслили только в одной плоскости (Александр уже на собственном опыте точно узнал, где находится эта плоскость, весьма, кстати, неплоская, как ни крути). Понимая, что дурочек ни одна Служба в мире держать не будет, Бежецкий тем не менее не отвергал и другую ценную информацию, которой "агентессы" располагали в избытке, в чем он убедился в первую же ночь…

* * *

Самым невыносимым в невольном заточении Бежецкого оказалась, во-первых, полная неопределенность его положения - ни пленник, ни гость, ни пациент; во-вторых, страшная скука… Поэтому уже на третий день своего пребывания в "санатории" ротмистр решил исправить оба обстоятельства, то есть удариться в бега. Сборы заняли совсем небольшое время, и, согласно разработанному плану, в десять утра Александр, заблаговременно рассовавший документы и припасы (увы, весьма скудные, чтобы не привлекать внимания) по карманам, насвистывая и помахивая пластиковой бутылкой, вышел за ворота. На его уход, как он и рассчитывал, никто не обратил внимания. Еще в предыдущие дни он, как опытный оперативник, совершал довольно продолжительные пешие прогулки, постоянно и изобретательно проверяя наличие (или, что здесь более подходило, отсутствие "хвоста"). Сегодняшняя прогулка возвращения в "санаторий" уже не предусматривала…
Несмотря на внешнюю беззаботность, Бежецкий был как натянутая струна. Отходя все дальше и дальше от гостеприимного здания, он лишь усилием воли подавлял в себе желание обернуться. Казалось, сзади вот-вот раздастся оклик, щелчок затвора - и… ничего, однако, не происходило.
Ротмистр, не меняя темпа, прогулочным шагом, дошел до развилки и повернул налево. Правое ответвление дороги, прямое и ровное, словно зеркало, как он давно уже выяснил, вело к вертолетной площадке, к "аэродрому", так сказать. Соваться туда Александру не стоило. Хотя он и смог бы управлять вертолетом (приходилось в недавнем прошлом), сомнений в том, что улететь не дадут, не было никаких, стоило вспомнить местного Шварценеггера и прикинуть, сколько их еще скрывается в необследованных, безобидных на вид домиках за "аэродромом". Хотя все вокруг говорило о вопиющей беспечности хозяев, приобретенный некогда опыт не позволял верить ничему. Ну не верил Бежецкий в похитителей-простофиль. Какое-то этому всему было объяснение. Надежная система сигнализации, "жучки" в одежде или что-то другое. Ну, с "жучками" разберемся позже, а пока хотя бы скрыться из виду.

* * *

Еще выходя из "санатория", Александр как-то не верил, что ему удастся спокойно добраться до развилки, не говоря уже о лесе. Честно говоря, вся эта бравада с побегом предпринималась им с целью расшевелить своих похитителей, принудить к каким-либо активным действиям, способным обозначить их ближайшие намерения в его, Бежецкого, адрес…
Но вот уже двадцать минут ротмистр шагал по грунтовой дороге, очень слабо накатанной, в километре от развилки сменившей асфальт. Этот факт немало озадачивал. Если этой веткой почти не пользовались (кое-где проселок порос совершенно не тронутой колесами травой), то оставалось всего две версии: либо хозяева "санатория" сообщаются с "большой землей" только по воздуху, либо (и это уже категорически из области фантастики) где-то есть подземный ход или замаскированный тоннель. В любом случае ни первый, ни второй вариант Александра не устраивал, и он упрямо продолжал идти по постепенно сужающейся дорожке, каждую секунду ожидая услышать позади шум погони.
Еще через пару-тройку километров, когда сузившаяся до обычной тропинки дорога совершенно пропала в густой и высокой лесной траве, Александр остановился передохнуть, покурить и сделать пару глотков воды. Солнце пекло немилосердно, даже здесь, под кронами сосен - Изжариться на солнцепеке, неожиданном для отличающегося все же умеренным, а не тропическим климатом Урала, в планы ротмистра отнюдь не входило. Бежецкий понадеялся на то, что ближе к подножию хребта лес станет гуще, да и солнце в конце концов начнет клониться к закату.
Александр, слегка отдохнув, принялся за важное и нужное сейчас дело: занялся поиском вмонтированных, конечно, в его одежду "жучков". Этому очень помог напоминальник, в котором имелось устройство для обнаружения всякого рода датчиков и других скрытых электронных устройств. Естественно, они, правда не без труда, нашлись. Бежецкий еще раз убедился в своей правоте: без особенной надобности так солидно укомплектовывать его следящей аппаратурой и столь надежно ее прятать не стали бы. В результате поисковых мероприятий костюм ротмистра понес некоторый урон, с которым пришлось смириться как с неизбежной данностью.
Закончив, Александр поднялся и стряхнул с брюк крупных рыжих муравьев, уроженцев соседнего "небоскреба", высившегося под одной из сосен. Да, вероятно, это самый большой из муравейников, которые он повидал на своем веку. Вызывало невольное уважение упорство миллионов крохотных тварей, хвоинка за хвоинкой сложивших гигантскую, по их масштабам (да и для человека солидную), "пирамиду". Наверняка она далеко превышала любую египетскую, если сравнить пропорции строителей. Бежецкий поддался воспоминаниям счастливого детства, подошел к муравьиному жилищу, сорвал травинку достаточной длины и, послюнив ее, поднес к кишащей насекомыми стене сооружения. Приятный, бодрящий вкус муравьиной кислоты словно перенес его на два с лишним десятка лет назад, в беззаботное детство, летние каникулы в окрестностях фамильной усадьбы, Матильда… Вздохнув, Александр отшвырнул травинку, нагнувшись, подобрал пригоршню прошлогодней слежавшейся хвои и, растерев ее в ладонях, высыпал рыжую труху на муравейник. Довольный оказанной маленьким строителям помощью, ротмистр зашагал своим путем. Соблазн отправить вслед за строительным материалом для крохотных "египтян" незаметные "иголки" и "пуговки", вынутые из одежды, был велик, но, чтобы наверняка сбить со следа возможную погоню, следовало придумать что-нибудь более надежное.
Склон был не слишком крутым, градусов двадцать-двадцать пять, не более, но спускаться по нему тем не менее было нелегко: ноги то вязли в многолетних залежах рыхлого лесного мусора, то скользили на голом камне, выступавшем из дерна, как лысина старика. Иногда приходилось огибать огромные валуны, так как карабкаться по их гладким бокам, кое-где поросшим лишайником и притом нагретым солнцем, как сковорода, Бежецкому совсем не хотелось. Еще опаснее были, по мнению ротмистра, каменистые осыпи, которые, как он знал по собственному опыту, вполне способны от малейшего движения легко сдвинуться под ногами и увлечь неуклюжего пешехода под откос. Конечно, это не Гиндукуш, где головокружительные пропасти с отвесными склонами попадаются на каждом шагу, но и не среднерусская лужайка где-нибудь под Рязанью.
Расчеты оказались верны, и лес со спуском начал заметно густеть, правда, и солнце неуловимо для глаза скатилось к горным вершинам за спиной. Александр шел уже пять с половиной часов и, по самым скромным прикидкам, отмахал километров двенадцать-пятнадцать, хотя в горах расстояния обманчивы. Признаться, он уже поотвык от молодецких марш-бросков своей юнкерской и армейской юности. Годы почти полностью кабинетной службы, курение, дружба с Бекбулатовым (и его неразлучным приятелем Бахусом) не прошли даром. Беглец останавливался уже несколько раз, один раз даже сделав небольшой привал, где слегка перекусил. Сильно мешала бутылка, уже полупустая, но бросать ее было нельзя: вдруг придется пополнить запас воды прежде, чем он встретит какое-нибудь жилье. В конце концов Александр соорудил некоторое подобие перевязи и подвесил флягу за спину. Идти стало гораздо легче, так как на более крутых спусках, становившихся все чаще, он мог держаться за кусты и стволы деревьев обеими руками.
Один раз Бежецкий, человек городской, как говорится, чуть не наложил в штаны: из-за кустов, оглушительно, как показалось с перепугу, хлопая крыльями, взметнулась какая-то огромная тень. Лишь разглядев испугавшее его существо внимательно, он облегченно вытер пот со лба. Глухарь! В детстве, видя настоящего великана, из пернатого мира на картинках в отцовских книгах по охоте, Александр и не представлял себе подлинных размеров этой гигантской по русским масштабам птицы. Забывшись, он даже пожалел, что под рукой нет фотоаппарата или видеокамеры. Глухарь, видимо совсем не опасавшийся спугнувшего его человека, отлетел совсем недалеко, уселся на ветку сосны и, по-куриному склонив голову набок, принялся с любопытством разглядывать невиданного ранее лесного обитателя… Так они и любовались друг другом, пока Бежецкому наконец не надоело это занятие и он, махнув рукой на любознательную птицу, снова не тронулся в путь.
Очень скоро пришлось признать, что модные и удобные для городских мостовых туфли мало подходят для подобных сегодняшней загородных прогулок. Александр, изрядно стерев ноги, на очередном привале стянул продранные носки и, разорвав рубашку, соорудил некоторое подобие портянок, искусство намотки которых, как и умение ездить на велосипеде, раз обучившись, невозможно забыть никогда. Потерявшие презентабельный вид носки хотел было выбросить, но, подумав, спрятал в карман пиджака: ни к чему оставлять свои визитные карточки преследователям. Не к месту вспомнился один из Володькиных анекдотов о поручике Ржевском: "Вы носки когда-нибудь меняете, поручик?" - "А как же-с, исключительно на водку!". Не смешно.
Кстати, о преследователях: ротмистр был озадачен не только полным отсутствием их самих, но и вообще малейших признаков погони. Конечно, он не считал себя шишкой, ради которой подняли бы вертолеты (хотя бы один вертолет), но пешая погоня, собаки, наконец… Если бы это не выглядело так глупо, Александр наверняка обиделся бы на столь явное пренебрежение своей персоной. Нет, тут что-то было не чисто. "Жучки", аккуратно завернутые в фольгу от сигаретной пачки, пока лежали в кармане и фонить, судя по тому, что знал о подобных системах ротмистр, не могли, однако вскоре нужно было от них избавляться от греха подальше.
К вечеру, часам к девяти, местность слегка пошла на подъем, видимо небольшой, иначе это было бы заметно сверху. Можно было идти дальше - до полной темноты по летней поре оставалось еще часа полтора-два, но силы уже иссякали. Решив, что для начала неплохо (километров двадцать-двадцать пять, почти стандартный дневной переход пехотинца с поправкой на горную местность), Александр, завидев одинокий, чем-то напоминавший слона валун размером примерно с грузовой фургон, решил устраиваться на ночлег. Смертельно хотелось умыться перед сном и хотя бы немного смыть пот, разъедавший тело, но воды осталось не более полулитра, а ни одного источника или ручейка по дороге, между прочим, так и не попалось. На нет и суда нет. Бежецкий устроился под боком нагретого за день валуна и закрыл глаза. Несмотря на страшную усталость, сон пришел далеко не сразу. Под закрытыми веками долго еще мелькали медные стволы сосен, каменистые склоны и заросли орешника. Постепенно, однако, утомление взяло свое.

* * *

Александр проснулся задолго до рассвета. Камень, так приятно гревший поначалу, за ночь совсем остыл и теперь уже, наоборот, тянул тепло из тела, да и похолодало за ночь прилично. Стуча зубами, Бежецкий отодвинулся от валуна и попытался как можно плотнее закутаться в пиджак. При "наличии отсутствия" рубашки, пущенной на портянки, помогало это мало. Вдобавок к холоду досаждали полчища комаров. Не таежный гнус, конечно, но все же уральские комары оказались штукой весьма неприятной. Александр вспомнил, что еще с детства его занимал вопрос: чем питаются такие полчища крылатых кровососов в безлюдных местностях? По всему выходило, что они каннибалы - иначе и быть не могло. Дым сигареты комаров отпугивал мало, да и оставалось-то сигарет всего пять штук, а костер разжигать было нельзя ни в коем случае - открытый огонь ночью в горах виден за десятки километров, особенно с воздуха. Несколько раз, не выдержав, Бежецкий вскакивал и принимался остервенело махать руками и чесаться, раздирая в кровь лицо, шею и запястья с щиколотками. Кровопийц дикарские пляски ничуть не смущали, даже, похоже, радовали, - видимо, какая-никакая хореография скрашивала в общем-то рутинное занятие по лишению человека наличных запасов крови. Гибель сотен своих товарищей они воспринимали стоически, возможно даже радуясь в душе потерям в рядах конкурентов. Кое-как дождавшись того момента, когда занимающийся рассвет позволил мало-мальски различать местность, беглец снова тронулся в путь. На ходу бороться с летучей напастью легче, да и энергичная ходьба, совмещенная с размахиванием руками, неплохо согревала.
Идти оказалось гораздо труднее, чем вчера. Спускаться и подниматься - две совершенно разные вещи, это ротмистру было известно давно, но сильно болели натруженные вчера с непривычки ноги, особенно икры. Однако шесть часов сна все же пошли на пользу, да и тренированный организм Александра, что называется, втянулся. Когда малиновое, негреющее пока солнце показалось над лесом, ротмистр уже перевалил-таки через мини-хребет и любовался расстилавшейся перед ним (или, вернее, под ним) картиной.
Внизу, примерно в двух-трех километрах, извивалась между каменистыми берегами небольшая речка. Наконец-то удастся и напиться вдоволь, и умыться. Правда, склон, спускающийся к реке, был очень крут, но по сравнению с уже проделанным маршрутом это ничего не значило. Александр, как учили когда-то инструкторы по горной подготовке, начал спуск по диагонали, пару раз поскользнувшись и проехавшись на заду. Мысленно окончательно попрощавшись с некогда элегантным и весьма дорогим костюмом, ротмистр отдохнул примерно в ста-ста пятидесяти метрах ниже по склону и снова заскользил по диагонали, но уже в обратную сторону. Так зигзагами он преодолел кручу менее чем за двадцать минут. До цели осталось всего ничего, когда один из плоских камней, такой, казалось, надежный на вид, предательски вывернулся из-под ступни и путник с коротким вскриком покатилс я вниз, уже не разбирая дороги…

10

Этим летом отъезд императорского двора в Гатчину, ставшую излюбленной резиденцией Николая II после мрачных событий, завершивших предыдущее царствование, задержался более чем на месяц из-за нескольких следовавших один за другим монарших визитов. Будто сговорившись, Санкт-Петербург поочередно посетили король Испании и Обеих Америк Альфонсо XV, король Италии Умберто II, король Дании Христиан XI и султан индийского Бахавалпура Садид Муххамад Бахавал-Хан VII, все с супругами (а последний - с целым гаремом из пары десятков жен и наложниц) и многочисленными свитами. Однако самым важным визитом, из-за которого и пришлось передвинуть сроки отъезда на лето, оказался приезд правящей четы Великобритании, состоявшийся впервые за более чем восемьдесят лет.
Визит этот долго переносился, и в дипломатических кругах даже витали слухи о его переносе на осень, возможно, даже на будущий год. Но Георг VII, видимо понукаемый вдовствующей королевой-матерью, не стал ждать. Восстановление добрых отношений между Россией и Великобританией было жизненно важно для дряхлеющей империи, да и российскому гиганту было необходимо развязать себе руки на Ближнем Востоке и на Тихом океане.
Одним словом, океанская яхта "Британия" под гром орудийных салютов вошла в устье Невы и бросила якорь на рейде Петропавловской крепости только двадцатого июня.
Бежецкий, как и большинство других офицеров Дворцовой Службы, при полном параде присутствовал при торжественной встрече монархов двух великих держав. Стоя среди офицеров, блиставших нарядными мундирами, Александр чувствовал себя героем какого-то театрального действа. Никогда, даже во сне, не могло привидеться скромному офицеру советских воздушно-десантных войск, наиболее торжественным для которого был, в юношеских мечтах, проход в рядах сводного полка ВДВ по Красной площади во время парада к седьмому ноября, что когда-нибудь он будет присутствовать при исторической встрече коронованных особ.
Слегка скосив глаза, Александр видел совсем рядом - руку протяни - заслуженных полководцев, представителей знатнейших фамилий Российской Империи, известных политиков (в первых рядах стоял знаменитый Челкин, тускло поблескивающий зализанным рыжим пробором) и ученых. Практически обо всех из них Бежецкий знал из лекций профессора Вилькицкого и других преподавателей, а сейчас они, еще вчера казавшиеся персонажами фантастического романа, были реальнее, чем все хорошо известные Александру по прошлой жизни российские деятели.
Честно говоря, в ночь перед торжеством Александра не на шутку волновал вполне резонный вопрос: а вдруг утром, перед самым приемом, ему передадут, скажем, автомат и прикажут перестрелять обе августейшие фамилии? Вдруг именно в этом террористическом акте и заключен тайный смысл его внедрения в Россию-2 на место ротмистра Бежецкого (дай-то бог, если тот еще жив). Об этом просто не хотелось вспоминать, но думалось как-то само собой, причем с разнообразнейшими, прямо-таки людоедскими, вариантами и подробностями.
Представляя по уже виденному воочию визиту бахавалпурского султана (да и по старым видеозаписям из запасов Полковника) примерное количество сановного народа, удостоенного высокой чести лицезреть встречу монархов, Александр представлял ужасное действие хотя бы пары автоматных очередей и непременно последовавших бы за этим паники и давки. То, что выйти из подобной передряги живым он уже не сможет, сомнению не подлежало, но столько жертв…
Александр как наяву представил прелестные личики детей императора: великих княжон Александры, Ольги и Софьи, наследника престола девятилетнего цесаревича Петеньки, как его любовно называл весь двор, и застонал про себя. Возможно ли представить этих ангелов под прицелом? Чем дети-то провинились? Не лучше ли в таком случае повернуть оружие против себя?…
Распаленный подобными фантазиями и не сомкнувший ночью глаз Бежецкий возблагодарил Бога, когда никто его так и не потревожил ни утром, ни непосредственно перед началом торжественного приема.

* * *

Крайне скромный и простой в своей частной жизни Николай II должен был в случаях, подобных сегодняшнему (тем более перед лицом такой великой державы, как Великобритания), подчиняться требованиям строжайшего дворцового этикета. Что поделаешь: правитель одной пятой части земного шара мог принимать своих гостей только в атмосфере поистине лукулловской расточительной пышности.
Громадные залы, украшенные зеркалами в золотых рамах, с утра были переполнены сановниками, придворными чинами, иностранными дипломатами, офицерами гвардейских полков и всякого рода восточными владыками.
Их блестящие красные, зеленые, синие, черные и белые парадные мундиры, шитые серебром и золотом, являлись великолепным фоном для придворных нарядов и драгоценностей дам. Кавалергарды и конногвардейцы в белых колетах, сверкающих кирасах и касках с императорским двуглавым орлом, казаки Собственного его величества конвоя в каракулевых папахах и красных черкесках с блестящими газырями и дворцовые гренадеры в черных, шитых золотом мундирах и медвежьих высоких шапках стояли вдоль лестницы и при входе в сияющий Александровский зал, как и все парадные залы украшенный бесчисленными пальмами и тропическими растениями, доставленными из придворных оранжерей. Ослепительный свет огромных люстр, отраженный бесчисленными зеркалами в золоченых рамах, придавал всей картине какой-то волшебный характер. Кругом сияло золото, сверкали полированными гранями огромные роскошные вазы из уральского камня, загадочно улыбались статуи и портреты. Глядя на переполненный Александровский зал, можно было позабыть деловое двадцать первое столетие и перенестись в великолепный "век золотой Екатерины".
Александр в своем лазоревом мундире Корпуса с серебряным аксельбантом и золотыми погонами на плечах, хоть и в задних рядах, смотрелся весьма эффектно с его точки зрения, которую, кстати, разделяли многие из присутствующих дам, выражающих свою благосклонность разнообразнейшими способами - от невинных постреливаний глазками до очень даже многообещающих улыбок. Ведя довольно интересную беседу о способах утиной охоты и породах легавых собак с не в меру общительным саксен-веймар-айзенахским военным атташе в темно-зеленом с золотом мундире, Бежецкий то и дело раскланивался со знакомыми, полузнакомыми и совершенно незнакомыми господами, непрерывной рекой текущими рядом…
И вдруг вся жужжащая тысячами голосов и переливающаяся всеми оттенками радуги в своих роскошных облачениях толпа замерла. Из приоткрытых золотых дверей появился обер-церемониймейстер и три раза ударил в пол своим жезлом, возвещая тем самым начало высочайшего выхода.
Тяжелые двери Гербового зала распахнулись, и на пороге в сопровождении членов императорской фамилии и свиты показались их величества Государь и Государыня.
Почему-то именно этим утром, когда под сводами Зимнего дворца раздались торжественные звуки "Боже, царя храни…", у Александра защемило сердце. Он впервые за время пребывания здесь ощутил себя не каким-то инородным элементом, насильно, как заноза в тело, внедренным в новое для него общество, а неотъемлемой его частью: шестеренкой, винтиком, клеточкой…

* * *

Подготовка к переезду на лето в Гатчину была начата сразу же после отплытия из Санкт-Петербурга яхты британской королевской четы. Николай II выбрал Гатчину, находившуюся примерно в тридцати с лишним километрах к юго-западу от разросшейся за прошедшее столетие столицы, в качестве своей летней резиденции сразу после восхождения на престол в 1993 году. Стремясь всеми силами поднять престиж российской монархии, значительно пошатнувшийся при предыдущих императорах, практически не принимавших участия в государственных делах и весело (особенно незабвенный батюшка Николая Александр IV) проводивших почти все время в роскошном Царском Селе, новый император всячески возрождал традиции прежних великих царствований. Зимний период Николай II проводил в столице - в Зимнем дворце, где он жил сам и воспитывал свое потомство, а на летние месяцы весь двор перебирался в Большой Гатчинский дворец, лишь иногда покидая его на время поездок по Империи, в Южную резиденцию в Ливадии или в нечастые заграничные вояжи.

* * *

"Большой Гатчинский дворец, бывшая резиденция императоров всероссийских Павла Петровича и Александра Александровича, простоявший почти столетие полностью забытым и заброшенным, после вынужденной реконструкции (правда, практически не затронувшей его парадный фасад с памятником императору Павлу I перед входом) был в значительной мере расширен. Теперь в обновленном дворце насчитывается около тысячи комнат, не считая всякого рода подсобных помещений, жилищ многочисленной прислуги и множества других строений. Для удобства богатые коллекции предметов искусства, скопившиеся за почти четыре столетия правления династии Романовых, были размещены в отдельных, специально отстроенных в стиле прошлых веков галереях и павильонах. Например, в Китайской галерее помещены бесценные изделия из фарфора и агата, собранные прежними монархами. Чесменская галерея была названа так из-за помещенных там четырех больших копий с картин Гаккерта, изображающих эпизоды боя с турками в Чесменской бухте в 1770 году, где русские моряки одержали выдающуюся победу. Подобно Эрмитажу, галереи Гатчинского дворца при Николае II открыты для свободного посещения публики. Наряду с самим дворцом был расширен и перепланирован порядком одичавший дворцовый парк, очищены и углублены бассейны, каналы и искусственные озера, полностью отреставрированы фонтаны и статуи…"

* * *

Подъезжая к Гатчине, Александр освежал в памяти специально просмотренный вчера роскошный буклет, посвященный прошлому и настоящему всемирно известной резиденции императора. В своей "земной" жизни он как-то не успел выбраться в этот город-музей и теперь очень сожалел об упущенном, потому что не мог сравнить впечатления. Если судить только по виду города, то он перенесся даже не в прошлый двадцатый, а еще века на два назад, во времена Екатерины Великой или ее печально известного сына. Невысокие чистенькие дома, особняки знати, тщательно вылизанные дороги и масса зелени. Даже на фоне значительно более ухоженной в целом России-2 Гатчина казалась угол ком аккуратной Европы, выдернутым откуда-нибудь из Германии или, например, Люксембурга. Впечатление осьмнадцатого столетия портили только сверкающие лимузины и автомобили попроще, припаркованные у бордюров или неспешно катящиеся по улицам.
Поездка Бежецкого объяснялась довольно прозаической причиной: в Гатчине постоянно и временно проживало множество дворцовых слуг. Если верить любезно предоставленным Александру комендантом Большого Гатчинского дворца спискам, их насчитывалось свыше десяти тысяч. Кроме непосредственно общавшихся с императорской фамилией церемониймейстеров, егерей, скороходов, гоф - и камер-фурьеров, шоферов, кучеров, конюхов, метрдотелей, поваров, камер-лакеев и камеристок, в их число входил обширный круг людей, работавших в гаражах, садах, парниках и парках, на конюшнях, на фермах и так далее, вплоть до дворцового информационного центра. Со всеми познакомиться, естественно, было невозможно, а узнать с наскока подноготную - тем более. А ведь его величеству Николаю II кроме Гатчинского и Зимнего дворцов принадлежали Петергоф, два больших дворца в Царском Селе (один из них был передан великодушным императором в пожизненное владение своей мачехе Татьяне Георгиевне, носившей до вступления в брак с Александром IV и православного крещения имя Августы-Фредерики-Вильгельмины Гессен-Кассельской, а второй - своей бабушке Марии Антоновне, души не чаявшей в невестке), Аничков дворец и Ливадия в Крыму, не считая Большого Кремлевского дворца в Москве (слава богу, он находился в ведомстве московского градоначальника великого князя Сергея Петровича, дяди императора, и к службе Александра отношения не имел), что повышало общее количество прислуги до двадцати с большим лишком тысяч. Поистине о челяди императорской семьи можно было сказать: "Имя им - легион".
Каждый служащий проходил тщательный отбор, многие происходили из семейств, в течение многих поколений служивших дому Романовых, однако особенно в последнее время критерии отбора были понижены и среди проверенных слуг вполне могли оказаться "темные лошадки". Прецеденты, особенно по линии Канцелярии художественных ценностей, хотя и замалчивались, все же существовали. По-русски говоря, тянули "проверенные люди" почти все, от серебряной посуды до чучела, например, редкого афганского сурка (на кой ляд, спрашивается, он потребовался некому Пафнутию Никифоровичу Баренцеву, пятидесяти двух лет от роду, служившему лакеем на великокняжеской половине и происходившему из крестьян Новгородской губернии). В последнее время, кстати, в претенденты на лакеи зачастили не только русские, но и представители других национальностей, причем представленных не только на территории Империи, но и самых отдаленных государств, такие, как уроженцы Испанской Америки, британских колоний в Океании или граждане Северо-Американских Соединенных Штатов. Естественно, отвечающий за ограждение Двора от наркотической чумы офицер просто обязан был держать руку на пульсе этой разношерстной, разномастной, разновозрастной, да и разноплеменной орды, хотя даже целой армии оперативников, пусть даже о-очень профессиональных, такой подвиг был просто не под силу. Прежде всего в рядах, так сказать, контингента должна была быть создана соответствующая агентура.
Естественно, стройные и логичные планы вряд ли сами собой пришли бы в голову бывшему кадровому вояке. Он просто-напросто (следуя приказу Полковника и под чутким руководством Бекбулатова) пытался войти в роль настоящего ротмистра Бежецкого и хотя бы имитировать деятельность на новом посту. Очень помогли Александру Бежецкому-второму, как он сам себя теперь называл мысленно, записи, составленные первым, хотя разобраться в них вчерашнему майору ВДВ было порой трудновато. Выручало то, что ротмистр, не отличаясь большой пунктуальностью в обычной жизни, при начале нового дела, однако, составлял для себя как бы поэтапную программу действий. Александр, просвещенный на эту тему еще на уральской базе, вспомнил, что сам в школе, в училище и начиная службу в войсках пытался делать то же, как учил его в детстве отец, но затурканный армейским бытом и вечным дебилизмом, присущим Советской Армии вообще, бросил это занятие еще в Афгане. Кое-какие советы подбрасывал Шахоев, снова ставший ангелом-хранителем (или конвоиром?) Бежецкого, так как князь Бекбулатов совершенно определенно отказался от запланированного для него еще Бежецким-первым места, предпочитая остаться на старой службе даже под началом князя Оболенского, с которым он как-то, к огромному изумлению коллег, сумел поладить…
К своему удивлению, Александр вскоре понял, что и ротмистр, показавшийся ему поначалу каким-то гением, опирался в основном на работу, проделанную его предшественником, неким коллежским асессором Ноговицыным, ведавшим до выделения "наркослужбы" в отдельную единицу подобными вопросами в дворцовой охране. Расторопный чиновник за полтора года службы при Дворе сумел создать довольно разветвленную сеть осведомителей, собрать массу информации и обобщить весьма интересную картину.
Дело в том, что при Дворе наркотики, успешно вытесняя алкоголь и развлечения "известного характера", укоренились давно и прочно. Открыто, конечно, никто не "ширялся" грязным шприцем, не "забивал косячки", но кокаин нюхали частенько, причем даже не особенно скрываясь, среди гусарствующей молодежи это считалось особым шиком, а "средства для снятия стресса" глотали уже очень многие. Мода на "расширение сознания" прочно вошла в дворцовый обиход еще при деде ныне царствующего императора Петре IV Алексеевиче, правившем более четверти столетия, хоть и без особенной тяги к делам государства (переживавшего, кстати, экономический подъем и очередной пик славы после разгрома ненавистной "англичанки"), но с размахом И разгулом, достойными великого тезки. Почетного прозвания Великий или хотя бы Благословенный Петр IV за двадцать восемь лет правления так и не заслужил. Дожив до зрелого возраста в ожидании своей очереди на престол, покойный император не стал мизантропом, как Павел I, а, увы, элементарно спился, как его прадед Александр ёIII. Правда, в отличие от предка государственными талантами Петрушка, как звали плейбоя голубых кровей в народе, не блистал, прожигая в статусе цесаревича жизнь в злачных местах Парижа, в игорных домах Германии и Швейцарии да на модных курортах Мексики и Ниццы. Окруженный таким сонмом прихлебателей и подпевал, фавориток (и фаворитов, говорят, тоже) и наложниц, что по сравнению с ним гарем того же Садид Муххамад Бахавал-Хана VII смотрелся скромной "группой товарищей", Петр Алексеевич к тридцати пяти годам познал все, что можно было познать, не отбросив при этом, прошу прощения за вульгарность, копыта. Последней каплей, переполнившей чашу терпения его папеньки Алексея II Николаевича, очень болезненного и обычно весьма толерантного, стала попытка по примеру "одноразового" британского короля Эдуарда VIII сочетаться законным браком с некой актриской парижского "Мулен Руж", публично числившейся одно время среди его одалисок. Покойный император вышел из себя и принял меры к защите не столько чести цесаревича, и без того лежащей где-то ниже ватерлинии, сколько чести великой Империи. Наследник престола почти насильно был подведен под венец с упомянутой выше Марией Антоновной, дочерью датского короля Фредерика IX, а в девичестве Анной Марией Датской (Александр, сравнив факты, опознал в сей особе старшую сестру ныне правившей в его мире датским королевством Маргрете II), которая успешно произвела на свет будущего Александра IV. Стоит ли говорить, что большинство титулованных шалопаев, сопровождавших цесаревича по всем кабакам и притонам Европы и мира вообще, после кончины Алексеея II перебралось вслед за Петром IV во дворец?
Мода на "дурь" оказалась настолько заразительной, что в процесс втянулись почти все сановники из новых, а в веселые пятидесятые кололся, курил, глотал и нюхал почти весь Царскосельский Двор. Слава богу, нашлись приверженцы старого стиля жизни, которые оградили от чумового поветрия императрицу и малолетнего цесаревича, а потом, незаметно для императора, под конец жизни уже мало на что обращавшего внимание, изрядно проредили его окружение (то, которое не успело уйти в отставку естественным путем - от "передоза" или белой горячки), взяв управление бурно развивавшейся Империей в железные руки.
Увы, так много знавший чиновник не смог подняться слишком высоко по местной иерархической лестнице. В один из веселых весенних деньков сего года он пустил пулю в висок из табельного нагана, чем, естественно, и поставил точку в своем карьерном росте. Что же заставило этого вполне достойного и высокопрофессионального человека, спиртным не злоупотреблявшего, долгов и порочных связей на стороне не имевшего, бросить вдову с двумя сиротками, осталось тайной…
Вот на конспиративную встречу с основным агентом покойного коллежского асессора Ноговицына в Гатчинском дворце старшим лакеем Баренцевым Пафнутием Никифоровичем и направлялся сейчас ротмистр Бежецкий.
"Надо будет все-таки узнать, на фига этому пожилому "зоологу" потребовалось чучело афганского сурка?!" - подумал Александр, подъезжая к задним воротам Гатчинского дворца, перекрытым полосатым черно-белым шлагбаумом.

* * *

Бежецкий, закинув ногу за ногу и поигрывая носком начищенного до блеска ботинка, сидел, развалившись на скамейке с видом на большой пруд (или искусственное озеро?), подернутый небольшой рябью. Агент Варенцов, которому он назначил встречу здесь, подальше от лишних глаз, только что откланялся, и теперь его сутуловатая спина в синей с золотом ливрее мелькала за аккуратно подстриженными кустами английского парка. Александру тоже пора было уходить, но настолько хорошо было просто так сидеть, следя за прихотливой игрой солнечных бликов на мелком пруду и покуривая хорошую сигарету, под ласковым солнышком, так не хотелось опять в духоту кабинета к не понятным до конца делам, никак не желающим складываться в стройную и логичную схему, что ротмистр все оттягивал и оттягивал расставание с Гатчинским парком. "Суркокрад" подкинул еще парочу-другую головоломок, в которые не хотелось, да и противно было вдумываться. Он уже начал понемногу подремывать, когда над самым ухом раздалось звонкое:
- Зд'авствуйте!
Бежецкий вздрогнул от неожиданности, и сон как рукой сняло, а вокруг скамейки уже обежало и предстало перед глазами настоящее чудо: маленькая девочка лет пяти-шести в белом летнем платьице и кружевной шляпке на светло-золотистых, почти соломенных волосах. Огромные голубые глаза доверчиво глядели на мужчину, а по-младенчески пухлые еще пальчики крепко прижимали к груди растрепанную куклу в тоже когда-то белом платье.
С прелестной непосредственностью ангелочек заявил:
- А я вас знаю, дяденька! Я вас уже видела!
Александр уже справился с неожиданностью:
- Здравствуйте, здравствуйте, прелестное создание!
Ребенок вытянул розовый пальчик и обличающе ткнул в сторону Бежецкого:
- Вы, дяденька Бежецкий, вы отм… отмис…
Александр решил помочь девочке в явно непосильной для нее задаче:
- Ротмистр…
- Да, да, отмистх-х-х! - старательно выпалила крошка, так и не справившись с коварной буквой "р". - Я вас видела, когда мы с папенькой английского ко'оля пхинемали!
Вот это номер! Ведь эта крохотуля - великая княжна Софья Николаевна. Как он мог забыть уроки преподавателей? Правда, дети растут быстро, а материалы у Полковника, видно, порядком устарели…
Перед Александром снова пронесся весь ужас бессонной ночи перед приемом английского короля, страх того, что прикажут стрелять, возможно, вот в эту девчушку… Поднявшись со скамьи и почтительно склонив голову перед особой императорской фамилии, Бежецкий слушал и не слушал милый щебет ребенка, что-то объяснявшего ему и забавно, по-взрослому, кокетничавшего с мужчиной вшестеро ее старше и вдвое выше. В мозгу острыми ржавыми шестернями проворачивались слова давешнего агента.
"…все употребляют-с, не исключая самых маленьких, Александр Павлович! - слышался в ушах противный скользкий шепоток лакея. - Старшие-то уже крепенько сидят, да-с, а младшенькие пока только балуются. Да, да! Я и Сергею Степановичу докладывал, он тоже не верил-с… Пока пленочку не получил от меня с записью - нипочем не верил-с. Еще старым дураком обзывал! Грозил-с…"
Александр, дежурно улыбаясь ребенку и даже что-то отвечая на вопросы, с тревогой вглядывался в огромные глаза, боясь увидеть страшные признаки: расширенные зрачки, неподвижный взгляд… Фу, вроде бы все в порядке! Ну не может такой живой ребенок употреблять наркотики. А если может?
Бежецкого выручила из неожиданного плена бонна маленькой Сонечки, пожилая и сухая, как прошлогодний забытый в огороде подсолнух, немка в огромной шляпе, появившаяся с недовольным видом из-за кустов и, не поздоровавшись, увлекшая девочку за руку в сторону дворца, на ходу что-то втолковывая ей. Девочка до самого поворота дорожки все оглядывалась на Александра, а уже скрываясь из виду, звонко крикнула:
- Пхиезжайте еще, р-р-ротмистр!…
На этот раз непокорная буква у нее получилась преотлично…

11

К счастью, завершилась траектория этого беспорядочного спуска или, вернее, полета, временами переходящего в скольжение по камням, на ровной галечной осыпи речного берега, а не на слегка наклонной бугристой поверхности скалы, метрах в десяти в стороне, что оказалось бы весьма печальным фактом. Полежав ничком минуты две и переждав вызванный его падением настоящий град всякого каменного мусора - от мелкой щебенки до вполне увесистых булыжников, Александр с понятным после пережитого страхом провел ревизию наличествующего ущерба. К превеликому счастью, руки-ноги и прочие части организма оказались вполне целы, ныло только ушибленное при приземлении плечо, саднили исцарапанные руки, которыми, падая, он инстинктивно цеплялся за все на пути, да над ухом вспухала здоровенная ссадина, к тому же обильно сочащаяся кровью. Выждав, когда в голове перестало гудеть, а перед глазами вращаться, Александр попробовал осторожно приподняться, со страхом ожидая тошноты и нового всплеска головокружения, что свидетельствовало бы о сотрясении мозга. Но, видимо, все обошлось. Кажется, "полет" прошел успешно, все системы, как говорится, функционировали исправно, а если так, то к чему разлеживаться, изнывая от жажды, в двух шагах от восхитительной холодной и прозрачной воды?
Бежецкий, рассудив так, резво вскочил на ноги, но, непроизвольно охнув, сразу же повалился на бок - настолько режущей оказалась неожиданная боль в ступне. Снова присев, он, морщась, стянул туфлю и размотал пропотевшую, серую от пыли импровизированную портянку, мимоходом отметив, что тонкий нейлон элегантной сорочки - довольно неудачный заменитель фланели или даже обычного полотна. Бережно промыв стреляющую болью ступню в ледяной речной воде, Александр быстро выяснил, что ни перелома, ни вывиха нет, а имеет место небольшое растяжение связок. Сейчас бы какую-нибудь разогревающую мазь да полежать денек-другой в постели… Ни того ни другого поблизости, к глубочайшему сожалению, не имелось, поэтому беглец скрепя сердце пустил остатки многострадальной рубашки на тугую повязку. Оказалось, что идти вполне можно, особенно если поменьше наступать на поврежденную ступню. Для страховки Александр соорудил из молодой сосенки весьма приличный костыль с рогулькой для подмышки и удобной рукояткой.
Покончив с проблемами здоровья, ополоснувшись в ледяной воде и слегка простирнув кое-что из одежды, Александр серьезно задумался над тем, куда держать путь дальше. Двигаться прямо не имело смысла: еще при внимательном обзоре окрестностей сверху не было отмечено ни одного дымка, не говоря уже о чем-либо еще, говорящем о близости жилья. К тому же вряд ли удалось бы легко преодолеть водную преграду. Казавшаяся сверху крохотным ручейком речка оказалась на поверку довольно широкой и глубокой, да и течение наверняка сбило бы с ног, пустись путник вброд. Плыть же в такой холодной воде, да еще без страховки… Особенной тяги к самоубийству ротмистр никогда в себе как-то не замечал. Оставалось два пути: вверх и вниз по течению этого безымянного потока (если не считать обратного пути наверх, в теплые объятия гостеприимного уральского эскулапа). Человек по своей природе всегда предпочитает селиться ближе к воде, поэтому выйти к жилью, двигаясь вдоль реки, гораздо проще, да и сил на ходьбу тратится меньше: все же не по склонам карабкаться. Вниз же идти легче, чем вверх, притом этот ручей-переросток где-нибудь да впадает в более солидную реку, на берегах которой шансы найти людей сильно возрастают. Сплавщики там какие-нибудь, лесорубы, смолокуры, заготовители, промысловики… Мало ли кто еще. Урал все же не Сибирь - плотность населения здесь довольно высока. По российским меркам, естественно.

* * *

Бежецкий пошатываясь брел по берегу и отстранение думал о том, почему до сих пор, вот уже вторые сутки, он не только не встретил никого из аборигенов, но даже не нашел никаких следов человека. На всем пути под ноги не попалось ни одной пустой баночки из-под пива, бумажки или окурка. Что ж это за заповедник такой? Неужели встречаются еще на Святой Руси такие места, где не ступала нога… А если ступала, то не оставляла за собой всякой пакости. Еще припомнился вчерашний индифферентный глухарь: и дичь здесь тоже какая-то непуганая… При воспоминании о дичи, то есть о пище, мысли вдруг непроизвольно изменили направление.
И было с чего. От взятого с собой запаса еды (если это можно назвать запасом!) оставались сущие крохи. Так, пустяки: банка (жестяная баночка на полфунта!) фруктового компота, пара зачерствевших ломтей хлеба да горстка конфет в слипшихся бумажках. Кто же мог ожидать, что за сутки пути не удастся выйти к людям? В России ведь, а не в сельве какой-нибудь амазонской, не в пустыне Сахаре! В животе уже не просто урчало - мелодия, доносящаяся оттуда, напоминала настройку оркестром своих инструментов перед симфоническим концертом. Вздохнув, Александр дал себе честное слово не притрагиваться к провизии до наступления вечера и даже не думать о ней… Хоть бы ягоды какие попались, что ли, но… начало лета, господа гусары, начало лета, надеяться на дары леса по меньшей мере наивно. Живность какая-нибудь? Пока кроме глухаря, невидимых птичек, перекликавшихся на разные голоса в окружающих кустах, да давешних муравьев, Бежецкий никого и ничего не встречал. Попадись муравейник сейчас - для муравьев случился бы Армагеддон, но, увы, вечные труженики сырые места не переносят. Река? Рыбалкой ротмистр, в отличие от отца, никогда особенно не увлекался и тем более не таскал с собой, как иные фанатики, крючков, приколотых к подкладке пиджака или шляпы (да и шляпы-то нет), и лесок в карманах. К советам же из всяких скаутских книжек типа ловли форели с помощью крючка из булавки и лески из собственных волос Бежецкий всегда относился скептически, да и какая, господа, скажите на милость, форель в такой вот речонке…
Когда за крутым поворотом Александр вдруг увидел широкую песчаную косу, а на ней… крупную рыбину, лениво раздувающую жабры и изредка взбрыкивающую хвостом, то не поверил собственным глазам. Неужели Господь снизошел до него в своей безграничной милости? Или это уже просто-напросто голодные галлюцинации?
Минут через десять на берегу уже весело потрескивал костерок, а ротмистр, глотая слюну, ждал, когда сушняк, которого он в энтузиазме навалил более чем предостаточно, прогорит до углей и можно будет подвесить над ними пару кусков этого замечательного, с неба, видимо, свалившегося хариуса, по самым скромным прикидкам фунта на четыре. Александру доводилось есть хариуса, приготовленного на костре, в одной из командировок в Тобольск, но он и предположить не мог, что в природе встречаются подобные экземпляры. Ну фунт, ну полтора, но чтобы четыре, если не больше! Это же настоящий кит, а не хариус. Конечно, следовало дар небес завернуть в фольгу (мечтать не вредно) или, обмотав листьями, обмазать сырой глиной и закопать под костер, тогда часика через полтора-два… Пальчики оближешь! Бежецкий сглотнул. Ша, господа гурманы, изыски потом, сначала утолим голод. Слава богу, соли он с собой захватил прилично (в расчете на возможное обезвоживание организма и прочие прелести похода), так что сожаления героев приключенческих романов по поводу ее отсутствия в данный момент его не касались. Может, все же подумать о крючке из булавки? Волос вроде бы пока предостаточно…
После сытного обеда, вернее почти что ужина, глаза сами начали закрываться. Да и понятно: ночь-то прошла не в самой комфортной обстановке… Зато сейчас, на нагретом за день песочке, у потрескивающего огонька, который Александр предусмотрительно развел так, чтобы его не было заметно сверху…
Бежецкий подбросил в огонь несколько валежин потолще и спокойно заснул.

* * *

Александр снова карабкался по горам. Однако окружающий его пейзаж непонятным образом разительно изменился: скалы посветлели, заиграв всеми оттенками золота - от бледно-желтого до червонно-красного, а растительность и камни пропали совсем. Скалы казались монолитными отливками из золотистого сплава, а возможно, и действительно из чистого золота. Причем перемены коснулись не только гор. Случайно подняв голову, Бежецкий ужаснулся новой напасти: небо выглядело непроглядно черным, хотя ощущения ночи не было, а на бархатной черноте не светилось ни одной звездочки. Металлические скалы, сначала казавшиеся приятно теплыми, постепенно нагревались и скоро стали обжигать ступни даже через подошвы туфель. Пот катился по лицу, как в финской бане, испаряясь почти сразу. Еще немного, и Александр ощутил себя мухой с опаленными крыльями, бегающей по каминной решетке. Господи, какая жара! Видение ада, незаметно трансформируясь, продолжалось бесконечно долго. Вдруг скалы содрогнулись, и Бежецкий, поднятый в воздух непонятной силой, пролетел по воздуху, только чудом сумев удержаться на краю внезапно появившегося огромного кратера, из которого поднимался нестерпимый жар. Пересилив ужас, ротмистр осторожно заглянул вниз и увидел в невообразимой глубине под собой гигантский водоворот расплавленного металла, лениво переливающегося всеми цветами побежалости и тяжело вздыхающего, распространяя волны такого жара, что волосы на голове начали трещать и сворачиваться, рассыпаясь хрупким пеплом. Кожа на лице стягивалась и начинала растрескиваться, ладони, которыми Бежецкий намертво стискивал кромку камня, нестерпимо жгло. Вот с легким хлопком занялась пламенем одежда. Руки уже ничего не чувствовали, и Александр, обмирая, увидел, как пальцы тоже охваченные язычками огня, медленно, сами собой разжимаются. Еще секунда, и он с диким воплем полетел в огненную бездну…
Неожиданно все тело пронзило нестерпимым холодом. Бежецкий рухнул не в пламя, как ожидал, а на ледяное поле, покрытое трещинами и торосами, но самого удара не почувствовал, а стал, как горячий нож в масло, погружаться в лед, растапливая его теплом своего раскаленного тела. Талый лед тут же замерзал снова, заключая Александра в прозрачную глыбу…

* * *

Ротмистр с трудом разлепил воспаленные веки. Все его тело сотрясал страшный озноб, а одежда промокла насквозь. Казалось, что только что цветущее лето неожиданно сменилось лютой зимой. Совершенно отстраненно, с каким-то ленивым изумлением Александр наблюдал за вскипающей под дождевыми струями поверхностью реки, против всех ожиданий не скованной льдом. Каким образом при такой стуже река могла остаться незамерзшей?
"Несомненно, во всем виноваты теплые родники, - неспешно всплыла откуда-то из глубины мозга умная мысль. - Теплые родники не дают воде замерзать, постоянно поддерживая температуру воды выше нуля. А разве на Урале есть теплые родники? А как же тогда дождь? Почему он не замерзает?"
Мысли едва ворочались в голове, а размышления отнимали слишком много сил. "Видимо, я болен, простудился вчера ночью. Черт побери, совсем некстати!" - вспугнутой черепахой проползло в мозгу. Нужно искать убежище, но сил нет вообще. Казалось, что кто-то высосал из Александра всю силу и теперь от него осталась одна пустая, расплывшаяся оболочка, подобная медузе на песке. Глаза закрывались сами собой, будто на веки кто-то подвесил по раскаленной гире. Александра охватило безразличие, и он снова погрузился в тяжелый сон.
Странное дело: глаза его были закрыты, но он ясно видел все окружающее и самого себя, жалко скрючившегося под проливным дождем у погасшего костерка. Ощущение было таким, как будто душа вылетела из тела и парит теперь в отдалении, не в состоянии решить, то ли ей вернуться обратно в убогое вместилище, то ли отправиться по своим, более интересным и недоступным людскому пониманию делам. Вскоре душе надоело зрелище своего бренного сосуда, она выбрала второй вариант и неторопливо тронулась в путь. Александр безучастно, как видеокамера, фиксировал поваленные буреломом деревья немного дальше по берегу, солидную россыпь камней, темный прогал под нависшей скалой… Стоп! Что это такое? Наверняка пещера. Как же там сухо и уютно, даже ветер не задувает в это укромное убежище - костер будет гореть жарко и ровно, будет тепло, тепло, тепло… Душа ознакомилась с пещерой, а потом так же плавно и неторопливо проделала обратный путь, снова замерев над телом Бежецкого, словно приглашая его последовать за собой…

* * *

Александр опять очнулся. Дождь лил не переставая, словно стараясь наверстать упущенное за прошлые ясные деньки. Озноб уже не колотил - тело попросту потеряло чувствительность, равнодушное ко всем невзгодам. Еще немного, и снова придет спасительный сон, теперь уже вечный… Нет, так не пойдет! Бежецкий собрался с силами и с трудом приподнял голову. Затекшие мышцы не хотели шевелиться, отзываясь тупой болью. Вот, так уже лучше. Теперь осмотреться. Странное дело, но древесный завал, виденный только что во сне, оказался всего шагах в десяти. Где-то внутри онемевшего тела, даже не в мозгу, затеплилась робкая надежда. Ротмистр попытался встать на ноги, но смог лишь едва-едва подняться на четвереньки.
Каким же долгим и трудным оказался этот путь, который здоровый и сильный человек преодолел бы за минуту. Несколько раз Бежецкий терял сознание, приходя в себя, только ощутив под щекой сырую гальку. Позднее он с большим трудом смог припомнить, как долго и мучительно перебирался через нагромождение поваленных стволов, а преодоление каменного завала вообще не оставило в памяти никаких следов. Видимо, сделал он это уже чисто автоматически.
Очередной раз придя в себя в двух шагах от вожделенной пещеры, Александр, кажется, без помощи непослушного тела, одним только усилием воли преодолел это мизерное расстояние и окончательно лишился чувств, ощутив лицом сухой песок…

* * *

Сколько времени он пролежал в покое и тишине уютного грота, Александр не знал. Открыв в очередной раз глаза, в свете тусклого пасмурного вечера он увидел сложенные совсем рядом сухие ветки, мох и листву и тупо обрадовался. Это же готовый костер! Но когда же он успел собрать топливо? Или дрова уже были здесь, когда он вошел… вернее вполз. Теперь все это нужно лишь поджечь. Мгновенной молнией пронзила мысль, что зажигалка потерялась или испортилась. Фу, вот она, цела и невредима! Робкий огонек слегка развеял сгустившиеся сумерки, чтобы через какие-то секунды смениться весело потрескивающим пламенем костра. Мало-помалу приятное тепло пробралось сквозь сырую одежду, и Александр, пригревшись, снова задремал, на этот раз уже без кошмаров и вообще без сновидений.
Проснулся Бежецкий от нестерпимого голода и одновременно почему-то от запаха еды. Странное дело, теперь он чувствовал себя намного бодрее. Костер догорал, но неподалеку опять виднелась солидная "поленница" сушняка, едва ли не больше сожженной. Право, нужно прекращать спать вообще. Он одержим уже не только кошмарами, но и лунатизмом! Александр решительно не помнил, когда заготавливал топливо, тем более в таком количестве, или переносил от старого кострища остатки испеченного хариуса. Кстати о хариусе: странно, но ему казалось, что за прошлую трапезу он умял почти всю рыбину, на самом же деле почти две трети оказались не тронуты. Да, разобраться, где сон, а где явь, уже трудновато - невеселый симптом. Самочувствие действительно значительно улучшилось, а это уже несомненно радостный симптом. Теперь бы еще попить чайку и… Но, увы, вскипятить его как раз и не в чем. Как это не в чем? Александр выудил из кармана пиджака помятую уже жестянку с компотом, которая постоянно, будто напоминая о себе, давила в бок. "Ананасы кольцами в сиропе", как значилось на полусорванной этикетке. Ну ананасы так ананасы. "Пещерный человек" продырявил крышку, чтобы на огне консервная банка не рванула, как граната, и поставил компот поближе к огню, задумчиво наблюдая, как обгорает от близкого пламени бумажная наклейка. Через пару минут ананасы начали попыхивать ароматным парком через пробоины в крышке…
Хорошо подкрепившись, попив горячего компота и полюбовавшись через проем пещеры на непрекращающийся и в сумерках дождь, Бежецкий подкинул в костер сучьев и воспользовался единственным доступным в его ситуации лекарственным средством: снова уснул в надежде, что крепкий, как он все же надеялся, организм сам справится с непрошеной гостьей - болезнью.
На этот раз сновидения, видимо решив, что ротмистр достаточно от них отдохнул, вернулись. Во сне Александр опять карабкался по крутым склонам, катился под гору. Глаза слепили мириады солнечных бликов на бегущей воде. Потом сновидения сделались более стройными и логичными. Он плавно шел, будто летел, едва касаясь ногами земли, по берегу, видя берега ясно, будто наяву, и деловито отмечая в памяти приметы. Пару раз пришлось пересечь вброд неширокие ручейки, впадающие в речку, один раз Бежецкий или его двойник из сна должен был по колено в воде обойти отвесный утес, далеко вдававшийся в реку, и несколько раз перебираться через упавшие с кручи стволы деревьев. Почему-то речка в его сне ассоциировалась с огромной доброй змеей, питоном к примеру, виденным в детстве в зоологическом саду. Александру через некоторое время снова чудилось, что его сознание опять вышло из тела и двигается вперед самостоятельно. Река становилась все шире и полноводнее, горные склоны по сторонам расступались. Однообразно текли часы пути, не нарушаемые никакими ирреальными событиями, обычными для снов. Наконец впереди замаячил куда более широкий, чем ранее встреченные, приток, примерно такой же, как сама река в начале пути. На этом месте Александр проснулся.

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

Он чувствовал себя настолько здоровым и полным сил, что возникло желание беспричинно смеяться и петь. Спать уже не хотелось, хотя, судя по освещению, рассвет еще и не думал заниматься. Небо, совершенно лишенное даже намека на облака, только слегка позеленело в "дверном проеме" пещеры, от гладкой как зеркало, маслянистой на вид воды плотными спиралями поднимался туман, в кустах робко пробовали голоса лесные пичуги. Александр сладко, до хруста в суставах потянулся и бодро вскочил на ноги, запоздало обмерев при мысли о больной ноге, про которую он совершенно забыл. Против всех ожиданий нога уже ничуть не беспокоила, причем импровизированный бинт, скомканный и грязный, валялся рядом. Когда он разбинтовал ступню, Бежецкий тоже совершенно не помнил. Помянув про себя нехорошим словом начинающийся склероз, если не шизофрению, странник поневоле сдвинул в сторону полностью прогоревшие и уже не обжигавшие угли, подернутые седым слоем пепла. Песок, напротив, еще сохранил достаточно тепла, чтобы остатки истекающего жиром печеного хариуса разогревать не потребовалось. Странное дело, рыбина, казалось, снова восстановилась за ночь, причем еще более выросла. Чудеса да и только творятся на берегу этой безымянной речки! Почему безымянной? Может быть, наоборот, данный поток носит у местного населения какое-нибудь гордое и звучное название типа Переплюйки или чего-нибудь в этом роде. Подумав, Бежецкий все же отнес неиссякаемость рыбы на счет своего вчерашнего болезненного состояния.
После вкусной и ароматной рыбы, вполне достойной императорского стола, до смерти захотелось горячего кофе. Однако никакого кофе или его заменителя под рукой не оказалось. Шутливо обратившись в мыслях к Господу, чтобы тот прислал вдобавок к самовосстанавливающемуся хариусу еще и дымящийся кофейник, Александр ограничился кипятком со слипшимися конфетками, с трудом выковырянными из кармана, с которым они успели срастись намертво, вскипятив речную воду в жестянке из-под ананасов. Упоительный аромат кофе по-турецки пришлось уже домысливать самостоятельно.
Покончив с трапезой, Александр решил не засиживаться в гостеприимном жилище, а продолжить прерванный путь, благо чувствовал себя бодро как никогда. Сделав несколько гимнастических упражнений, наклонов и приседаний, чтобы размять затекшие конечности, ротмистр разбросал угли костерка (тушить огонь скаутским способом в столь чудесно доставшемся убежище казалось настоящим кощунством) и стал готовиться к выступлению в путь.
Первым делом он осмотрел поврежденную ногу. Опухоль пропала бесследно, боль едва чувствовалась. Только при очень резком нажатии где-то в глубине ступни слегка постреливало. Ладно, жить можно, а идти не особенно торопясь - тем более. Одежда, весьма поистрепавшаяся, тоже почти (со скидкой на место пребывания и обстоятельства) в порядке. С обувью дело обстояло хуже, но пару-тройку десятков километров туфли еще выдержат (Александр вспомнил, где и за какую сумму купил их, и печально вздохнул).
Что же это так колет спину?
Александр снял пиджак и, немного покопавшись, вытянул из подкладочной ткани длинную рыжую, трехгранную, как штык старинной трехлинейки, иголку, напоминавшую сосновую. Хмыкнув, он кинул ее в догоревшее кострище и собрался было надеть пиджак, но что-то его насторожило. Что это за запах такой появился, странный для далекой от цивилизации пещеры? В углях потрескивало, и оттуда тянуло жженым пластиком. В чем дело? Нагнувшись к самому кострищу, Бежецкий разглядел что "сосновая" иголка, сплавившись, изогнулась и неохотно занялась коптящим трескучим пламенем. Вот это новость! Что же здесь за сосны такие с пластмассовыми иглами?
На этот раз он осмотрел всю свою одежду очень и очень внимательно. Так оно и есть! В ткани пиджака, брюк и даже белья он отыскал еще с полдюжины таких же иголок. Хотя поминальник, в отличие от первых, аккуратно упакованных в фольгу от сигаретной пачки, на них и не реагировал, очень уж эти игрушки напоминали сверхпортативные радиомаячки, причем неизвестной ни Бежецкому, ни создателям хитрой электроники напоминальника конструкции. Теперь понятно, почему до сих пор не видно погони: за перемещениями Александра попросту следили издалека, видимо пеленгуя его маршрут по сигналам этих микрорадиопередатчиков. Да еще посмеивались, поди, потеряв сигнал первой партии "жучков", не очень-то тщательно спрятанных. Что же с ними делать, с этими микропредателями? Ухмыльнувшись, ротмистр отыскал кусок сосновой коры побольше и аккуратно воткнул в него найденные иглы. Подумав, ниткой, выдернутой из все равно разорванной подкладки, примотал туда же пакетик с первыми "жучками". Для последнего штриха не хватало паруса… Еще минута, и кораблик весело побежал по течению реки. Теперь пусть следят хоть до полного посинения, если только куда-нибудь под кожу не запрятали какой-нибудь хитрый "жучок", пока он валялся в "санатории" без чувств. Но это, господа, уже вряд ли…
Тем временем небо между горными склонами вниз по направлению течения реки приняло пунцовый оттенок. До восхода солнца оставалось полчаса, не более. Самое время для выступления в поход.
С наслаждением выкурив одну из двух чудом сохранившихся после всех передряг сигарет (пришлось их основательно посушить у огонька после вчерашнего "душа", и теперь табак явственно отдавал смолистым дымком), Александр бодро тронулся в путь. Судя по в огне не горящему и в воде не тонущему напоминальнику, истекали пятые сутки побега. Шансы на встречу с мирными аборигенами росли с каждым шагом, на погоню соответственно в той же пропорции таяли.

* * *

Странности начались с первых шагов. К собственному немалому изумлению, Александр каким-то загадочным образом узнавал никогда не виденную им ранее дорогу. Сначала непонятную "знакомость" попадавшихся по пути ориентиров: сломанной ветром и порыжевшей на солнце сосны, скалы, причудливо выветренной и похожей на сгорбленного карлика, ручья, впадавшего в "его" реку, Бежецкий относил на совесть обычной игры воображения. Но, скользя по камням, пересекая вброд второй ручей, начал сомневаться, дежа вю ли это? Когда впереди показался неприступный утес, далеко вдававшийся в игравшую бликами гладь реки, не оставляя и миллиметра береговой полосы, сомнения переросли в уверенность: по сегодняшнему маршруту он шел уже второй раз, причем первый - во сне! Факт из области фантастики, но тем не менее - факт непреложный. Каким образом такое могло получиться? Неужели действительно его непоседливая душа выходила из спящего тела и рыскала вокруг, намечая маршрут предстоящего путешествия? Почему же он никогда раньше не замечал в себе столь явно выраженных экстрасенсорных способностей?
Ротмистр, примерно за полтора часа преодолев остаток маршрута, с каждым шагом все более узнаваемый, вышел наконец к месту слияния двух речек, в существовании которого был уже уверен на сто процентов задолго до появления в поле видимости. Потрясенный полным совпадением сна с явью, он уселся на большой обломок скалы и, достав из растрепанной пачки последнюю поломанную сигарету, жадно затянулся. От реки несло приятной свежестью, блики, игравшие на некрупной ряби, действовали гипнотически. После нескольких часов хотя и знакомого, но очень уж пересеченного пути, сильно клонило в сон. Торопиться же было совершенно некуда.
Александр выбрал местечко поудобнее и, прислонившись спиной к нагретому солнцем валуну, прикрыл глаза, утомленные солнечной игрой на поверхности воды. Сон пришел так быстро, как будто прятался за углом того же валуна и нетерпеливо поджидал, когда усталый путник смежит веки.
На этот раз ему привиделось нечто уже совсем несусветное…

12

Неужели так может быть? Неужели все так запущено? Неужели гниль и ржавчина настолько проели все устои этого, благополучного на первый взгляд, общества, что даже неразумные дети… А ведь внешне все настолько благопристойно, чинно… Бла-ародно, пес их всех подери! Нет, не верю, не может этого быть! Даже у нас, когда страна плавает по брови в дерьме и крови, такого нет, а здесь… А та же Европа в моем мире? Чистенькая благополучная Европа, где местами наркотики даже легализованы, где писатели и поэты, не говоря уже о патлатых поп-кумирах, нюхают кокаин для вдохновения, для "расширения сознания". Вот и дорасширялись. Ширялись-ширялись и дорасширялись. Веселый каламбурчик! Да что говорить: наши же Есенин и Маяковский, да и десятки других не лучше… Но дети?
Александр, занятый невеселыми мыслями, не заметил, как доехал до города, автоматически выруливая на нужные полосы, притормаживая, поворачивая, показывая… А перед глазами все стояло прелестное личико великой княжны Сонечки, звенел в ушах ее ангельский годосок, перебиваемый сальным шепотком "суркокрада" Варенцова: "Все употребляют-с, не исключая самых маленьких… старшие-то уже крепенько сидят, да-с, а младшенькие пока только балуются… пока пленочку не получил от меня с записью - нипочем не верил-с…" Стоп! Какую такую пленочку? Значит, существуют материалы подслушки, а может, даже видеонаблюдения за принцами? В "наследстве" Бежецкого-первого ничего подобного Александру не попадалось. Да не смешите меня, кто же будет держать в столе или служебном сейфе такой материал? Это же настоящая бомба! Прослышь хоть кто-нибудь краем уха, и скандал разразится такой, что самые устои зашатаются… Кому это нужно! А действительно, если подумать, кому? Не по этой ли причине приставил к виску свой револьвер коллежский асессор Ноговицын? Или заставили его приставить, иди даже потом, уже мертвому, сунули в руку? Вряд ли кто-нибудь сможет теперь исчерпывающе ответить на этот вопрос. Он скорее риторический, в пустоту… И все же, где материалы?
"А зачем тебе эти материалы, Бежецкий? Так, из любопытства, или применить хочешь? - Словно кто-то посторонний появился в машине и язвительно задал эти вопросы. - Может, перед Полковником выслужиться мечтаешь? - Александр даже оглянулся по сторонам, так необычно было ощущение постороннего присутствия. - Совесть не заест потом, майор, а? Это ведь не кишлаки в Афгане выжигать… Да и то… Помнишь, как на стенку потом лез, как "Макаров" свой табельный тискал, сучка нажрамшись, во все дырки тыкал, все решить не мог, куда шмальнуть: в висок, в рот, в сердце…"
Перед глазами, как кадры старой черно-белой кинохроники на экране старенького родительского "Горизонта", беззвучно замелькали невысокие дувалы, глинобитные мазанки с крохотными окнами без стекол, пыльные безлюдные улицы… Ударом ноги в кроссовке распахнутая, вернее выбитая напрочь дверь, грубо сколоченная из неструганых горбылей… В полумраке несколько пар настороженных и ненавидящих глаз… кажется, женщина и пара ребятишек, может, больше, из-за тряпья не разберешь… Движение слева, короткая автоматная очередь навскидку, вторая, уже длинная, по всему помещению… Пыль, выбитая пулями из вековой глины стен медленно оседает на тела, кучками старых тряпок замершие на земляном полу, а слева… Парнишка, сопляк, лет тринадцать-четырнадцать, но стиснутые в смертной судороге тощие, отроду не мытые пальцы сжимают старенький, вытертый до белесого металла "Калашников"… Ненависти в огромных, широко распахнутых глазах уже нет, только безмерное удивление и детская обида…
- Я тогда свой долг выполнял!
"Ага, долг, да еще с каким пафосом заявляет! - насмешливо прошелестел бестелесный голосок в мозгу. - Интернациональный, что ли? Что-то до сих пор там ваш интернационализм икается…"
- Да, интернациональный!
"Ладно, ладно, не бери на горло. А сейчас какой? Перед кем? Кто и куда тебя толкает?"
- Да я…
"Вот и забудь. То он во время приема перестрелять всех собрался, то, понимаешь, наркозаговор открыл… Помолчи в тряпочку хоть раз в жизни…"
Черт, уже с собственной совестью спорить начал! Да еще вслух. Вот будет радость Полковнику, если в машине "жучки" понатыканы.
А ведь и действительно могли понатыкать, с них станется… Ладно, пора прекращать самокопание. Как мы, русские, данную проблему обычно решаем? Да водку пьем!
Александр решительно остановил "кабаргу" у входа уже начинавшего зажигать огни ресторана "Купец" и кинул ключи подскочившему молодцу в красно-золотой фирменной ливрее:
- Эй, человек! Автомобиль на стоянку! - Приказ был подкреплен серебряным полтинником с августейшим профилем.
"Оторвемся, господа, - решил Бежецкий, миновав двери, угодливо распахнутые швейцаром с поистине патриаршей бородой, и проходя в зал. - А то что-то не к добру я Афган сегодня вспомнил. Сколько лет не вспоминал, а вот поди ж ты…"
Однако оторваться в одиночестве не довелось - едва миновав четверть зала, Александр споткнулся на месте от радостного баса:
- Глядите, господа, это же его сиятельство граф Бежецкий собственной персоной! И один, заметьте, без своего верного амиго дона Бекбулатова!
Ротмистр удивленно оглянулся на голос. В трех шагах от него за сдвинутыми вместе столиками шумно веселилась пестрая компания из нескольких военных, пары-тройки гражданских и, не поддающихся исчислению по причине вертлявости, девиц. Все пребывали уже в изрядном подпитии, а кое-кто и лицом, как говорится, в салате. Трубный же глас принадлежал здоровенному чернявому детине в распахнутом зеленом мундире лейб-драгунского полка, приветственно размахивающему огромным хрустальным фужером и щедро расплескивающему шампанское по сторонам.
Снова, как и не раз уже, как под лемехом плуга, провернулся пласт угодливой памяти, выворотив на поверхность исчерпывающие данные:
"Ладыженский Кирилл Всеволодович, князь, поручик лейб-гвардии Драгунского полка, Бежецкий знаком с ним через Бекбулатова. Не близкий друг, но хороший знакомый. До женитьбы Бежецкого - один из постоянных спутников по застольям, амурным и прочим приключениям. Не очень умен, хотя весел, честен, открыт…"
- Присоединяйтесь к нам, Александр Палыч! Эй, штафирка, освободи место графу Бежецкому! - Князь Ладыженский, не чинясь, спихнул с места рядом с собой под стол одного из гражданских, дремавшего, уронив буйну головушку в тарелку, и еще активнее замахал свободной от бокала рукой. - Мамзельки, поддержите приглашение!
Девицы с готовностью подняли истошный визг, стреляя глазами в нового кавалера:
- Просим, Александр Палыч! Просим, ваше сиятельство!
"А почему бы и нет, - наконец решился Александр, направляясь к компании. - Не с ними, так с другими. Напиваться, так весело!"
Обрадованный поручик Ладыженский просиял, как свеженачищенный самовар:
- Шампанского его сиятельству, канальи!…
Ну шампанского, так шампанского. Держись, "Вдова Клико", или как там тебя!…

* * *

Как раскалывается голова… Кажется, что находишься внутри паровозного котла, который заново переклепывают. Александр вспомнил, как покойный дедушка рассказывал ему, что клепальщиков раньше, при царе, называли "глухарями"… Интересно, почему самого звука молотков не слышно? Только вибрация от стука железа по железу… Может быть, клепальщики обмотали свои кувалды чем-то мягким, чтобы невзначай его не разбудить?
Блин! Какой идиотизм: зачем обматывать молотки ветошью? Ведь тогда заклепку и не расплющишь толком. А возможно, он просто-напросто оглох? Нет, слава богу, сквозь болезненную вибрацию под черепом отлично различается тиканье старинных напольных часов в человеческий рост высотой, стоящих в углу. Зачем часы, да еще такие - напольные, с финтифлюшками всякими позолоченными, и вдруг в паровозном котле? И почему это "при царе" - раньше? Разве что-то случилось с его императорским величеством Николаем Вторым? А-а, что-то припоминается: залп "Авроры", Ленин, Сталин… Нет, это все совсем из другой жизни…
Сквозь опущенные веки пробивается свет дня, но открыть глаза нет сил. Слава богу, сонная одурь понемногу отступает. Александр, тяжело ворочая отупевшими мозгами, попытался припомнить подробности вчерашнего дня или хотя бы вечера. Кажется, что тупую боль в голове вызывают даже сами мысли, куцыми обрубками, словно опарыши в гниющем мясе, тяжело ворочающиеся в залитых мутным алкоголем извилинах. Бежецкий с отвращением представил себе эту картину и едва смог сдержать мучительный рвотный спазм. Да-а, чересчур живое воображение всегда было его безжалостным врагом, особенно в такие вот минуты. Ага, наконец что-то проясняется! Результаты тяжелого похмелья налицо, но вот первопричина…
Не припоминалось решительно ничего, лишь какие-то бессвязные отрывки, вероятно к делу совсем не относящиеся, фамилия Ладыженский да смутно знакомая фраза: "Это большая пошлость - так напиваться на рубль!…" Кажется, пили в ресторане только до полуночи, потом куда-то поехали. Цыгане, визжащие дамочки, виснущие на руках, пальба из револьвера поручика по пустым бутылкам, смех до упаду, вызванный тупостью городового… Потом какая-то квартира, совершенно незнакомая… Олечка… Лариска… Как же он добрался до постели? Кто его раздевал? В голове царила какая-то вселенская пустота.
Отчаявшись собрать воедино куцые огрызки воспоминаний, Александр мученически простонал, едва ворочая в пересохшем рту шершавым, как рашпиль, языком:
- Клара-а…
В ответ раздался голос, вовсе не напоминающий тот, который он всем сердцем надеялся услышать:
- М-да, ваше благородие, плебейские привычки неискоренимы, я вижу.
Бежецкий вздрогнул и испуганно открыл глаза: в кресле подле роскошного графского ложа вольготно развалился, покачивая носком сверкающей туфли, штаб-ротмистр Владимир Довлатович Бекбулатов собственной персоной. В изящно отставленной руке князя дымилась ароматная сигара, надо полагать, его любимый "Кронпринц". Александр, к своему стыду, еще не научился безошибочно определять сорта здешнего табака по запаху, да и вряд ли когда-нибудь научится со своим обонянием, навсегда, наверное, отбитым ароматом отечественной "Примы"! Мучительно захотелось курить, но при одной лишь мысли о курении неугомонный желудок снова совершил попытку к бегству, едва не увенчавшуюся успехом. Чтобы справиться со спазмами, Бежецкий тяжело перекатился на живот, но это движение вызвало новый взрыв боли в голове, тут же завершившийся третьей, наконец удачной, попыткой. Бежецкий едва успел свеситься с противоположной от князя стороны кровати, мечтая о тазике. Бекбулатов, с интересом человека бывалого наблюдая за похмельными страданиями ротмистра, наконец сжалился над ним и, не вставая с кресла, протянул руку и небрежно дернул за шнур колокольчика:
- Клара! Обеспечь-ка барину!…
Александр был омерзителен самому себе, но после двух жадно осушенных бокалов чего-то ледяного, пенистого и пряно вкусного из огромного запотевшего хрустального графина, принесенного Кларой, в глазах которой законное тевтонское осуждение настоящей руссиш швайн мешалось с извечным и вполне интернациональным бабьим состраданием, окружающее мало-помалу обрело глубину и утерянные было краски, а желудок, удовлетворенно ворча, как сытый пес, улегся на место, не пытаясь более расстаться с неугодившим ему хозяином. Как мало, оказывается, нужно, чтобы снова обрести вкус к жизни! Где ж ты была, милая Клара, со своим волшебным графином в бесконечные и безысходные похмельные утра бывшего офицера Советской Армии?
- И где же это вас, мои шер, угораздило так нажраться? Снятие стресса по-русски? Или, точнее выражаясь, по-советски? Что пили-с? Надеюсь, не вульгарную водочку? - продолжал издевательский допрос страдающего, теперь уже в основном морально, Бежецкого штаб-ротмистр, небрежным движением руки отослав Клару, которая гордо фыркнула, но не посмела спорить - и царственно удалилась, взметнув вихрь подолом длинной юбки.
Александр не знал, что ответить, и независимо от его воли в душе поднималась мутная волна раздражения. Совершенно незаметно для себя он уже стал было прикидывать, как бы половчее наподдать скалящему зубы князю и даже начал понемногу высвобождать ногу из складок одеяла.
Однако Бекбулатов внезапно решительно прервал самого себя и резко сменил тему:
- Граф! Вы хорошо помните дуэльный кодекс?
Вот это номер! Александр разволновался не на шутку. Неужели вчера он, напившись до безобразия, до потери человеческого облика, умудрился оскорбить кого-то? А что, прецеденты в прежней жизни имели место, правда, заканчивались они обычно тривиальным русским мордобоем. Но здесь-то мордобоем не отделаешься. В услужливой памяти как будто что-то подобное начало смутно прорисовываться…
Видимо, все чувства так рельефно проступили на физиономии Александра, чуждой сейчас политеса в любой его форме, что Бекбулатов весело расхохотался и, вскочив, зашагал по спальне, щедро рассыпая сигарный пепел по бесценному персидскому ковру, привезенному из какого-то дальнего похода еще прапрадедом Бежецкого.
- Успокойтесь, господин ротмистр, ваша драгоценная жизнь в безопасности: стреляетесь не вы, Александр Павлович, а я, ваш покорный слуга.
- Но, штаб-ротмистр…
- Какова ваша роль? Полноте, господин граф! Кого же, как не вас, своего лучшего друга, я могу пригласить в качестве своего секунданта!
Александр окончательно продрал глаза и сел на постели.
- А с кем вы стреляетесь, князь? Бекбулатов ухмыльнулся:
- С молодым князем Радлинским, ротмистр. Да вы его знаете…
В голове Александра снова с готовностью всплыли строки подученной информации, фотографии, компьютерные модели. Юный красавец-гусар, отпрыск одной из знатнейших шляхетских ветвей Литвы, записной сердцеед и гуляка, один из лучших друзей-собутыльников штаб-ротмистра, просто-таки влюбленный в своего кумира и наставника, верный и непременный спутник во всех его стремительных и опустошительных набегах на злачные места Санкт-Петербурга…
- Но, Владимир Довлатович! Это же ваш лучший друг!
Ухмылка на лице штаб-ротмистра как-то неуловимо перелилась в плотоядный оскал, а из-под маски европейца четко проступили обычно тщательно скрываемые черты дикого степняка…
- А в подлунном мире, граф, не бывает ничего постоянного, вы это лучше меня знаете. Мне прискучил этот плоский остряк, вот и все.
- Но…
- Лучшим же другом, мне кажется, по праву я считал и считаю вас, господин ротмистр. Поэтому и вверяю вам самое дорогое, что только может быть у человека благородного, - свою честь. - Бекбулатов хлопнул Александра по колену. - Одним словом, господин Бежецкий: быстренько приводите себя в порядок и, милости прошу, приступайте к возложенным на вас обязанностям. Адрес секунданта князя Радлинского, барона фон Траубе, найдете в Сети. Все остальное - на ваше усмотрение. До вечера, граф!
Бекбулатов решительно направился к выходу, но в дверях все-таки обернулся. - Кстати, Александр Павлович, когда я говорил "приводите себя в порядок", то совсем не имел в виду то, что под этим подразумевают некоторые из господ офицеров. Вы нужны мне в полностью вменяемом состоянии, запомните это и постарайтесь, насколько это возможно, соответствовать!

* * *

Ночной туман, упрямо не желая уступать зарождающемуся утру, стелется по росистой траве, почти осязаемыми спиралями завиваясь вокруг медных корявых, покрытых древней коростой вековых сосен. Где-то рядом в густых кустах тальника неуверенно пробует голос ранняя одинокая пичуга. День обещает быть прекрасным, но сейчас, на рассвете, несколько человек, совершенно инородных в этом почти шишкинском пейзаже, зябко кутаются, в надежде спастись от холода и сырости, ползущих с близкой воды. Все формальности уже давно улажены, и теперь двух людей, замерших друг против друга, соединяет некая инфернальная связь.
Собственно говоря, забираться в такую глушь не было никакого смысла. Это просто дань вековой традиции и, возможно, попытка оградить готовящееся, почти интимное по своей сути, действо от посторонних глаз. Да, конечно, интимное, ведь интим это не только когда встречаются два человека, готовящиеся породить новую жизнь, но и наоборот. Отнятие жизни - почти такая же интимность, как и создание ее… Дуэли, как непременный атрибут жизни дворянства и цвета его - офицерства, были высочайше разрешены еще больше десяти лет тому назад, во времена краткого и памятного многим правления императора Александра IV, самого бывшего дуэлянтом и забиякой в молодые годы. Хотя и в корне несогласный с этим, нынешний император, считающий себя гарантом дворянской чести, не счел возможным идти против воли отца. Конечно, любое благое начинание приводит порой к истинным уродствам, и теперь не являлись редкостью даже дуэли на людных улицах городов, под любопытными взглядами десятков зевак. Случалось, что оба соперника оставались совершенно невредимы, а в больницы или даже куда подале увозили совершенно посторонних прохожих… Но в данном случае готовился отнюдь не балаган, которым так любят тешить себя мальчишки… Здесь собрались люди серьезные.
Пожилой подполковник открыл потемневший от времени полированный футляр, и в сером свете раннего утра на потертом лазоревом бархате хищно блеснула вороненой сталью пара старинных дуэльных пистолетов, которыми, возможно, доводилось пользоваться еще прапрадеду молодцеватого гусарского поручика. Без лишних церемоний дуэлянты выбрали оружие и разошлись на свои места.
Александру доводилось держать в руках таких вот монстров с калибром почти как у охотничьего ружья, тем более архаических дульнозарядных, всего несколько раз при подготовке у Полковника, однако навыки профессионального солдата не подвели, и пистолет поручика он зарядил даже раньше барона фон Траубе. Явно играя на публику, двадцатипятилетний князь Радлинский распахнул и картинно бросил на сырую траву доломан (несмотря на то что бывшая кавалерия более пятидесяти лет назад пересела из кавалерийских седел на винтокрылые машины, гусары, драгуны и кирасиры сохранили свой парадные мундиры и славные названия полков, а эмблемой аэромобильных войск Российской Империи были выбраны скрещенные сабли), оставшись в белоснежной сорочке с расстегнутым кружевным воротом. Сброшенный доломан сразу же, пока не успел намокнуть в росе, обильно покрывающей траву, подхватил седенький слуга, должно быть дядька Радлинского, помнящий молодого князя еще младенцем. Бекбулатов, напротив, не счел нужным расстегнуть даже пиджак своего элегантного гражданского костюма, которым он как бы подчеркивал свое презрение к противнику.
В тишине, нарушаемой только птицами, громом прозвучал раскатистый бас барона фон Траубе, секунданта князя Радлинского:
- Сходитесь, господа!
Эти простые слова послужили спусковым крючком, запустившим отсчет мгновений, знакомых Александру по десяткам романов. Первый выстрел, согласно правилу, за оскорбленным. Гусар, изящно поправив тонкий ус, плавно поднимает ствол. Бекбулатов даже не пытается прикрыться рукой с пистолетом, что допускается дуэльным кодексом, и в свободной позе стоит перед старинным, но от этого не переставшим быть грозным и смертоносным оружием, брезгливо глядя в глаза противнику. Вот сейчас…
И вдруг в последний момент князь Радлинский стремительно вскидывает руку и нажимает курок. Выбросив вверх громадный клуб дыма, пистолет сипло и грозно рявкает, посылая дробное эхо метаться по округе, отражаясь от сосновых стволов. Зрители оживают и с облегчением переглядываются. Трагедия в очередной раз оборачивается фарсом: вот сейчас штаб-ротмистр тоже выстрелит в воздух, старые друзья обнимутся, простят друг друга и поедут в ближайший ресторан заливать мимолетную обиду морем шампанского…
На лице отходчивого поручика уже цветет ясная, по-мальчишески открытая улыбка… сменяющаяся растерянностью, потому что черный зрачок пистолета Бекбулатова заглядывает ему прямо в глаза. Не может быть, это же шутка, балаган, не более! "Остановись!" - Александру кажется, что он крикнул это во весь голос…
К рухнувшему навзничь гусару бросаются сразу все присутствующие, но опережает все же врач, с размаху падающий на колени перед безвольно лежащим телом. Поднявшись на ноги несколькими мгновениями спустя, после необходимых, но, видимо, совершенно безнадежных процедур, он отрицательно качает головой, снимает шляпу и мелко дрожащей рукой крестится по-лютерански. Вразнобой тот же ритуал повторяют все, обступившие ложе смерти…
Немногочисленные свидетели трагедии потрясенно, вполголоса переговариваясь, расходятся к своим автомобилям, и у тела Радлинского остаются только фон Траубе, эскулап и беззвучно рыдающий старик-слуга, прижимающий к груди доломан, чудом спасенный от росы, но теперь совсем не нужный молодому князю.
Бросив последний взгляд на уже начинающий заостряться профиль поручика, со щек которого еще не успел сбежать юношеский румянец, багровое пятно на груди его белоснежной сорочки и безвольно откинутую руку, все еще сжимающую пистолет, Александр, не зная, как в таких случаях полагается поступить, козыряет непонятно кому куда-то в пространство и чуть ли не бегом догоняет удаляющегося штаб-ротмистра, наконец-то расстегнувшего пиджак.
Над головой уже во весь голос щебечут птицы, замолкнувшие было при звуке выстрелов. Солнце, багрово красное, будто напитанное свежей кровью, пролитой при его рождении, дарит первый луч нового дня…

13

Этот странный сон практически ничего не изменил в окружающем пейзаже. Александру даже показалось, что он по-прежнему продолжает сидеть на камне, но не спит, а наблюдает за слиянием рек, причем его так же, как и наяву, сильно клонит в сон. Время, как и две реки, текло медленно, и ничего вокруг не менялось. Как-то вдруг Бежецкий обратил внимание на то, что он уже не одинок. На том же камне, немного сбоку, так что видел его Александр только самым краешком глаза, сидел какой-то невысокий человек. Слегка повернуть голову и разглядеть соседа более подробно мешала невесть откуда взявшаяся страшная лень.
Затянувшуюся паузу прервал сосед, негромко проговорив:
- Кто ты такой, странник?
Странно, но слова соседа, минуя уши Александра, раздавались как бы прямо в его мозгу. Сквозь них явственно слышался несмолкающий плеск воды, щебет птичек, жужжание мухи у щеки. Бежецкий хотел было ответить, но разлепить губы оказалось выше его сил.
"Отвечай мысленно".
Александр повиновался.
"Государственный служащий, ротмистр Бежецкий Александр Павлович, дворянин…"
Бесплотный голос перебил его:
"Мне безразлично твое положение в обществе. Зачем мне это знать? Кто ты такой, человек?"
Постановка вопроса озадачила Александра.
"Я не понимаю сути вашего вопроса. Кто вы?"
Собеседник помедлил, казалось что-то обдумывая:
"Ты сам назвал меня Соседом. Так и называй дальше. А на мой вопрос ответить несложно: просто вспомни о себе все с самого начала…"
В мозгу Александра послушно начали всплывать картины его прошлого с самого раннего детства. Он, как будто и не принимая в самом процессе никакого участия, отстраненно следил за этим "киносеансом", не испытывая никаких чувств: знакомый до мелочей скучноватый фильм, да и только. Удивляло только, как много вспомнилось из того, что казалось давно и прочно забытым. Почему-то как раз и вспоминалось много такого, на что в иной обстановке ротмистр и внимания бы не обратил. Четырехлетний Саша в имении отца плачет над раздавленной на дорожке сада гусеницей, вроде бы и уродливая и противная, а все же живая и ее жалко… Вот он уже постарше… Вот Саша в гимназии…
Процесс вспоминания длился очень долго. Солнце неторопливо проделало изрядный кусок своего извечного маршрута, и скала, на которой сидели Александр и его спутник, ушла в тень. Наконец Сосед, видимо, удовлетворился ответами:
"Я все понял, не объясняй ничего. Теперь спрашивай ты".
"Вы человек или нет?"
Странное ощущение, но бесплотный голос, похоже, засмеялся.
"А что такое "человек"?"
"Ну…"
Как можно в двух словах объяснить понятие, над которым бились все философы, начиная с самого зарождения мысли?
"Не надо, не трудись. Я не человек в том смысле, что ты вкладываешь в это слово. Вернее, ты не назвал бы меня человеком".
Александр снова попытался рассмотреть собеседника, но опять неудачно. Его старания не укрылись от Соседа, снова беззвучно рассмеявшегося:
"Не трудись, не стоит".
"Вы что, пришелец из космоса? Инопланетянин?"
Недолгое молчание.
"Нет, я местный житель. Даже более местный, чем ты. Мы - хозяева этого мира".
Бежецкого поразил именно нажим на слово "этого". В голове что-то смутно стало вырисовываться…
"Вы хотите сказать…"
"Да, человек, ты волей случая оказался не в своем мире. Да и не по своему желанию. Люди, живущие в "санатории", как ты его про себя называешь, привезли тебя сюда, в наш мир, покаты спал в маленьком жилище".
"В ящике?"
"Да, в маленьком жилище для одного человека. Ты там жил лежа".
"Зачем они это сделали?"
"Откуда я могу знать?"
В словах Соседа было столько человеческого, что Александр сразу ему поверил.
"Эти люди пришли сюда не так давно и обосновались, видимо, надолго, посчитав наш мир необитаемым. Но это неправда, все миры обитаемы и имеют своих хозяев, почти все…" - Сосед как-то замялся.
Голова Бежецкого шла кругом от услышанного:
"Значит, здесь, кроме меня и их, никого нет?"
"Почему нет? А я? А мои собратья? Здесь все точно так же, как и в твоем мире. Нет только вас, людей".
"Почему же тогда нет никаких следов цивилизации: жилья, дорог, наконец…"
"Мусора, ты хотел сказать? Понимаешь, нам не нужна цивилизация в том смысле, который в это слово вкладываете вы, люди. Можно сказать, что мы, ваши соседи, пошли по другому пути развития. По совсем другому. Как видишь, нашему миру это не повредило, скорее, совсем даже наоборот".
Александр попытался хоть как-то переварить услышанное:
"А почему вы помогаете мне?"
Сосед снова помолчал, будто собираясь с мыслями:
"Ты самый беззлобный человек, которого я видел в своей жизни, и в этом мире, и в вашем, и в других…"
"Значит, есть еще миры?"
"А как же. Но, кроме всего, ты оказался в беде, а помогать попавшему в беду - самое достойное занятие для любого разумного существа в любом из миров".
Оба помолчали.
"А как же мне выбраться отсюда?"
Сосед снова ответил не сразу, видимо тщательно обдумывая ответ:
"Понимаешь, наши миры-близнецы тесно связаны друг с другом, причем не только теми воротами, которые сейчас захвачены людьми из "санатория". Это только одна из дверей, хотя и очень удобная. Мы ей пользовались всегда, когда посещали ваш мир… Но не выгонять же гостей, пусть и непрошеных? Хотя мне лично они совсем не нравятся. Но что взять с людей, притом свято уверенных, что хозяева здесь они? У вас, людей, ведь тоже бывает так? - Сосед помолчал. - Однако я покажу тебе еще одни ворота, хотя и не столь удобные. Они тут, совсем рядом…"
"Правда?"
"А зачем бы я тогда вел тебя сюда, лечил, кормил?"
"Так это все вы? Не знаю, как вас и благодарить…"
"Не стоит. Дело, как говорится, житейское".
Александр отметил про себя, что речь Соседа с каждой минутой становится все более человеческой.
Видимо, это существо обладало очень высоким интеллектом и к тому же - прекрасными способностями к обучению. Кто бы это мог быть? Воспользовавшись тем, что Сосед увлекся разговором и ослабил контроль, Бежецкий скосил в его сторону, насколько мог, глаза и неожиданно увидел нечто такое, что ввергло его в настоящий шок!
Неясный силуэт невеликого росточком, но явно человеческого существа вдруг дрогнул, потемнел и расплылся в громадную бесформенную тушу, вроде бы поросшую густой темной шерстью. Впрочем, все это Александр видел лишь какую-то долю секунды. А Сосед произнес со снисходительной укоризной, как взрослый, умудренный опытом человек несмышленому проказливому ребенку:
"Ну что вы за народ такой, люди! Я же говорил тебе: не подсматривай!"
Мысли Александра метались, как испуганные пичуги, залетевшие по ошибке в тесную комнату. Неужели снежный человек? Конечно же это он! Многое ранее непонятное становится на свои места. Например, почему он так неуловим. Просто у нас встречаются только редкие странники, а родина их - здесь, в "Зазеркалье". А отсутствие мертвых или плененных снежных людей, необходимых для изучения, теперь совсем просто объяснить: при такой власти над сознанием человека отвести в сторону ствол ружья или обойти ловушку - плевое дело. Цивилизация, обладающая телепатией. А может, и телекинезом? Левитацией? Вот это открытие!
Александр вспомнил "Аленький цветочек" Аксакова, прочитанный в детстве. Если отбросить сказочные преувеличения и прочую чепуху, становится ясно, что купец случайно попал в параллельный мир, под крылышко такого вот Соседа. Все эти путешествия с волшебным колечком, невидимый хозяин дворца - скрывающееся от посторонних глаз заколдованное чудо-юдо, оборачивающееся прекрасным принцем…
Бежецкому показалось, что Сосед зевнул:

Предыдущая страница 9 Следующая страница


Зазеркальные близнецы 10

"Утомил ты меня, человек. Думай что хочешь. Вот перед тобой путь к спасению. Вставай и - скатертью дорога! Как вы говорите: не поминай лихом!"
Глаза Александра сами собой повернулись к реке, и он вздрогнул от неожиданности: в воздухе, очерчивая острый мыс между сливающимися речными потоками, сияла пылающая дуга.
"Иди туда и ничего не бойся. Попадешь прямо в свой мир. А я пойду, пожалуй. Засиделся тут с тобой, понимаешь…"
"Стой, а как я тебя отблагодарю? Что тебе нужно взамен?"
Сосед ехидно рассмеялся:
"Ты что, в самом деле решил, что попал в сказку? Зачем мне твоя благодарность? А впрочем… Как в ваших сказках говорится: понадобишься, я сам тебя отыщу…"
Голос Соседа удалялся. Еле слышно донеслось:
"Чуть не забыл: обратно попасть и не пытайся. Эти ворота в одну сторону-у…"

* * *

Наваждение внезапно пропало. Александр помотал головой и очнулся окончательно. Еще и не такое приснится, когда задремлешь жарким днем на самом солнцепеке! Хотя нет: место, где Бежецкому привиделся странный сон, уже накрыла глубокая тень, а солнце совсем скрылось за хребтом. Ротмистр поднял затекшую руку и взглянул на часы. Ого! Оказывается, уже три часа прошло, нет, пролетело незаметно. Все тело совершенно затекло от сидения в неудобной позе. Опершись о валун, Александр хотел встать, но тут же отдернул руку, будто обжегшись: по ладони словно пробежал кто-то живой. Нагнувшись и присмотревшись, Бежецкий увидел длинный и толстый, словно бы конский волос темно-рыжего цвета, зацепившийся за лишайник, обильно усыпавший поверхность камня…
Так, значит, Сосед Александру не приснился. Одно из двух: либо все увиденное и услышанное - правда, либо Александр - уже на пути в сумасшедший дом. Однако в любом случае, если он проверит слова лохматого Соседа, то ничего страшного не случится.
Так уговаривая себя, ротмистр, веря и не веря в чудо, долго не мог отважиться на то, чтобы войти в указанные Соседом "ворота". Естественно, никакая огненная кайма наяву их не очерчивала, целиком и полностью оставшись во сне, а вода за ними была точно такая же, что и по эту сторону. Подойдя вплотную к приметному камешку, обозначавшему границу двух миров, Александр присел и, вытянув шею, заглянул в невидимый дверной проем. Ничего отличающегося от здешнего пейзажа там не появлялось.
"А что я теряю? - пронеслось в голове у Бежецкого. - Самое большее - замочу ноги в речке". Пожав плечами, странник перекрестился и решительно шагнул вперед…
Он ожидал чего-то необычного, возможно болезненного, но ровно ничего не произошло. Совершенно ничего. Замерев после шага в неизвестность, ротмистр стоял в неудобной позе, известной всем по шутливому названию: "Стой! Кто идет?", по колено в воде и ждал чего-то. От реки все так же веяло прохладой, птички щебетали, царила уже ставшая привычной патриархальная тишина… Хотя нет!
Из-за поворота реки чуть слышно доносился гул автомобильных двигателей. Александр рысью, забыв выйти из реки и разбрызгивая радужными веерами воду, кинулся туда.
Примерно в километре ниже по течению реку огромными бетонными быками перегородил мощный мост, по которому мчались, хоть и не сплошным потоком, разноцветные и разномастные автомобили. Совсем неподалеку от Александра на берегу, зарывшись в песок всеми четырьмя колесами, торчал на солнцепеке черный с оранжевым вездеход дорожной полиции, а подле него на расстеленных полотенцах грелись двое здоровенных детин, судя по аккуратно сложенной тут же серой форменной одежде, из числа соратников барона фон Штильдорфа. Видимо, ребята только что сменились с дежурства и решили не терять времени попусту.
Александр, обрадовавшись виду первых за несколько дней живых людей, да еще представителей закона, хотел было направиться прямо к ним, но вовремя вспомнил, что пиджак и туфли остались лежать за поворотом реки, а в одних изодранных в лохмотья брюках он представляет весьма подозрительное зрелище. Пожалуй, все-таки стоит вернуться назад, чтобы привести себя в относительный порядок, - полицейские, судя по всему, расположились загорать надолго…
Однако, вернувшись к знакомому валуну, ротмистр едва узнал только что покинутое место. Нет, валун никуда не пропал, но скала, высившаяся над местом его странного "сна", еще несколько минут назад девственно чистая, оказалась сверху донизу усеянной разного рода сакраментальными надписями типа: "Здесь были Вася и Аскольд", памятными неизвестно кому датами, сердечками, пронзенными стрелами Амура, похабно-математическими "формулами" и прочими автографами людей недалеких и явно не обремененных проблемами, а песок усеян следами кострищ, пустыми банками из-под пива, кваса и сельтерской, осколками бутылок и прочим мусором, по которому еще недавно Александр так скучал.
Цивилизация тут же не преминула напомнить о себе: один из бутылочных осколков мстительно, как показалось ротмистру, впился в голую ступню. Прыгая на одной ноге и пытаясь зажать ладонью рану, из которой так и хлестала кровь, обильно струящаяся на песок, Бежецкий растерянно огляделся. Ни пиджака, ни туфель в обозримом пространстве не обнаруживалось, так как они, видимо, канули в небытие вместе с только что оставленным параллельным миром Соседа. Для проформы ротмистр поискал еще, не надеясь особенно на удачу…
Спокойный голос, раздавшийся из-за спины, подействовал на Александра как удар тока:
- Потерял чего, господин хороший?
Один из полицейских, минуту назад загоравших на песочке возле вездехода, широкоплечий парень лет двадцати пяти, нацепив комично выглядевшую на почти голом человеке форменную фуражку, стоял на пресловутом мысу, широко расставив волосатые мускулистые ноги и держа в опущенной левой руке ремень с портупеей и пустой кобурой. Пустой кобура была потому, что правой рукой "дорожник", находясь согласно инструкции "в пяти-семи метрах от подозреваемого в правонарушении", направлял прямо в живот подозреваемому, то есть Александру, тупорылый табельный "веблей-скотт" калибра 11, 43 мм…

14

"Ну, блин, привязался! - Александр ежесекундно озабоченно поглядывал в зеркало заднего обзора. - Чего ему нужно? Неужели люди Полковника так топорно работают? Или не его?…"
"Хвост" он заметил сразу же, как только вырулил на Невский. Кургузый "даймлер" какого-то легкомысленного, "лягушачьего" цвета, висящий на хвосте "кабарги", уже начал надоедать Бежецкому. Раздражало не само преследование, а тот дилетантизм, с которым оно велось. Преследователи не только совершенно не скрывались, но, казалось, нарочно пытались держаться к объекту как можно ближе. Опасаться ротмистру было нечего, поэтому он всеми силами пытался заставить себя не нервничать. Искушение вдавить в пол до упора педаль газа стало так велико, что даже зачесалась ступня в ботинке. Надежная мощная машина, мгновенно превратившись в настоящий болид, несомненно, оставила бы далеко позади здешний неповоротливый аналог приснопамятного гэдээровского "трабанта", в просторечии, как ни странно, и здесь называемый "мыльницей" из-за пластмассового кузова. Однако зуд зудом, а сотни ни в чем не повинных автомобилей добропорядочных петербуржцев, торопящихся домой после трудового дня, движущихся слева и справа по оживленнейшей магистрали столицы, тоже стоило принимать во внимание.
Решение пришло внезапно, когда Александр автоматически притормаживал у светофора, зажегшего желтый сигнал прямо перед носом его машины. Сбросив скорость почти до нуля и краем глаза отметив, как "даймлер", который отделяли от преследуемой "кабарги" два автомобиля, тоже начал притормаживать, Бежецкий, "ударив по газам", проскочил перекресток.
Позади раздалась только робкая и какая-то куцая трель уличного полицейского: видимо, служака в последний момент разглядел номера Дворцовой Службы на "кабарге" и, судя по всему, решил перенести громы небесные с головы высокопоставленного чиновника на его преследователя, неуклюже пытавшегося выбраться на оперативный простор. Спустя пару минут Александр снова взглянул на дорогу и удовлетворенно улыбнулся, не обнаружив позади ядовито-зеленой "мыльницы". До настоящего профессионализма "хвостам" было далеко. Интересно, кто же это все-таки был?
Бежецкий несколько расслабился и даже начал насвистывать некий фривольный мотивчик. Однако все неожиданности были впереди.
Подъезжая к своему дому, Александр еще издали отметил скопление разномастных автомобилей. Да какое там скопление - перед подъездом буквально яблоку негде было упасть. Роскошные, сияющие благородным черным лаком лимузины демократично стояли бок о бок с потрепанными, видавшими виды малолитражками всех цветов радуги. Между машинами и возле парадного входа толпились десятки людей.
Ломая голову над тем, куда приткнуть "кабаргу", Александр по совковой привычке попытался угадать причину этого столпотворения, совсем упустив из виду то, что все эти гости - его, так как именно он, граф Александр Павлович Бежецкий, и является владельцем дома, вызвавшего столь явный интерес публики. Радовало то, что среди разнокалиберных автомобилей не было заметно ни одного полицейского или медицинского, а следовательно, каким-либо криминальным происшествием здесь не пахло. Однако вид здоровенных "манекенов" в стандартных темных костюмах, распираемых на плечах мощной мускулатурой, а на груди - явно чем-то оставляющим дырки очень крупного калибра, скучковавшихся возле роскошных "русско-балтийских" и "дортмундеров" и свысока поглядывающих на "шушеру", сновавшую вокруг своих "фольксвагенов", "шкод" и "испано-сюиз", наводил на размышления.
Естественно, "быки" здесь, в отличие от мира Александра, на роль владельцев таких шикарных тачек тянуть никак не могли. Криминал этой России вообще старался не афишировать себя, довольствуясь своей паучьей иерархией внутри собственной экологической ниши. Новые русские, набившие Бежецкому оскомину дома, тут никому не привиделись бы и в дурном сне, хотя некоторые из скороспелых купчиков новорусскими замашками владели вполне. Подобными автомобилями в России-2 пользовались люди солидные и добропорядочные: дворяне не из бедных, купцы, промышленники, дипломатический корпус… "Качки", следовательно, всего лишь шоферы либо телохранители, а скорее всего, и то и другое вместе. Так сказать, в одном флаконе. Что же привело столько солидных людей к дому скромного ротмистра? Несколько смущали также дипломатические номера и пестрые флажки на капотах некоторых "членовозов".
Вторая группа людей, чуть ли не впятеро превосходившая численностью первую, являла собой сборище типичных представителей второй древнейшей профессии, обвешанных фото - и видеокамерами, магнитофонами и прочей навороченной и не очень репортерской аппаратурой. От лимузинов журналисты, видимо хорошо знакомые с повадками меланхолично жующих жвачку, именуемую здесь смолкой, "шкафов", во всех мирах нетерпимых к папарацци, старались держаться на почтительном расстоянии.
Решив, что не стоит и пытаться вклиниться между запрудившими пятачок перед подъездом автомобилями, Александр заглушил мотор и по старой, совершенно неуместной здесь привычке, сунув ключи в карман, направился к своему жилищу, лавируя между блестящими бортами.
Неожиданно для Бежецкого его появление вызвало бурное оживление в обеих группах. Шквал вспышек блицев заставил ослепленного Александра загородиться рукавом и попятиться. Репортеры, ощетинившись объективами и микрофонами, рванули к ротмистру, как на стометровке, сшибая с ног и отталкивая друг друга, без всякой корпоративной солидарности и уважения к обильно представленному здесь прекрасному полу, который повадками, кстати, ни в чем не уступал сильному. Телохранители же, явно подчиняясь чьей-то команде, начали ледоколами в бушующем море целенаправленно пробиваться к Бежецкому, не только расталкивая (вернее сказать - размазывая) толпу, но и успевая при этом прижимать к уху свои напоминальники. Еще мгновение, и его, плотно стиснутого литыми плечами, повлекло неведомой силой к подъезду. Полностью лишенному самостоятельности Александру оставалось только растерянно вертеть головой и жмуриться от вспышек. Со всех сторон сыпалось:
- Агентство "Новости столицы": что вы можете сказать?… Как вы объясняете?… Газета "Вести": вы уже решили оставить государственную службу?… "Петербургский пересмешник": будете ли вы с супругой проживать в России?… "Новый Иерусалим": согласны ли вы на перемену вероисповедания?… "Петергоф-ТВ": как вы прокомментируете?…
Наконец Александра бережно, но неуклонно втолкнули в парадное, и несколько здоровяков, захлопнув двери, дружно прижали их вздрагивающие створки плечами, с трудом сдерживая натиск обманутой в своих ожиданиях, слава богу, в большинстве своем худосочной толпы. Убедившись, что "объект" в безопасности, непрошеные телохранители аккуратно смахнули с его костюма невидимые пылинки и, отступив, почтительно вытянулись во фрунт. Ошеломленный ротмистр растерянно оглянулся и непроизвольно, жестом скомандовал им: "Вольно".
По широкой лестнице (его, между прочим, лестнице), видимо в спешке покрытой красной ковровой дорожкой, сохранившейся с незапамятных времен скорее всего где-то в чулане, спускалась группа явно не самых простых людей. Впереди, оживленно тряся похожей на одуванчик головой, семенил, поддерживаемый с двух сторон, какой-то старичок в старомодной треуголке со страусовыми перьями и расшитом золотом парадном мундире, смахивающем на камергерский и украшенном массой звезд и крестов, под которыми едва виднелась ярко-зеленая лента с золотой каймой через правое плечо. Свита старичка мало чем уступала предводителю по роскоши мундиров (гражданских и военных) и обилию регалий.
Не дойдя нескольких шагов до Александра, старец внезапно оттолкнул "ассистентов", выпрямил спину, сделал пару неожиданно четких шагов навстречу опешившему хозяину и, сорвав шляпу, с видимым трудом опустился на одно колено. В наступившей тишине под сводами парадного подъезда графов Бежецких зазвучал немного дребезжащий старческий голос. Сначала ротмистр не понял даже, на каком языке говорит странноватый старик, но спустя мгновение уверенно опознал немецкую речь.
- …передать его великокняжескому высочеству волю почившего в Бозе великого князя Саксен-Хильдбургхаузенского Эрнста-Фридриха Пятого…
Александр опешил.
- Позвольте, господа… - начал он по-русски.
Перебитый на важном месте своей речи старичок недовольно пожевал губами и обернулся к сопровождавшей его толпе вельмож (а как, позвольте, можно расценить такое великолепие мундиров?). Из рядов свиты тут же выступил неприметной внешности лысоватый человечек средних лет и с готовностью начал переводить вышесказанное на русский язык. Видимо, сановники посчитали, что, не зная языка, Бежецкий упустил нить речи старика, оказавшегося не кем иным, как первым гоф-министром великого княжества Саксен-Хильдбургхаузе некого.
Новость была просто потрясающей: пышная делегация, состоявшая из чиновников Саксен-Хильдбургхаузенского посольства и представителей великокняжеского двора, явилась ни много ни мало для того, чтобы вручить скромному российскому офицеру корону этой небольшой, но имевшей древнюю историю монархии, расположенной в самом центре Европы. Волей случая оказалось так, что графиня Бежецкая, урожденная графиня Ландсберг фон Клейхгоф (вот в чем заключалась причина внезапной ее любви к немецким родичам), оказалась единственным отпрыском некогда раскидистого, а теперь почти совершенно вымершего древа Хильдбургхаузенской династии. А так как по вековым законам великого княжества, только формально не считавшегося королевством, свято чтимым его обитателями, женщина не могла носить древнюю корону Хильдбургхаузенов, а детей мужского пола (равно как и женского, между прочим) претендентка пока не имела, законным правителем вплоть до рождения наследника престола должен был стать ее супруг, то есть он, Александр Павлович Бежецкий.
Вполуха следя за вычурными речами сановников, Александр мысленно разворачивал перед собой карту Германской Империи (местного, естественно, ее аналога) и разыскивал на ней не столь уж и маленький по масштабам здешней лоскутной Европы (но совершенно ничтожный по российским) причудливо изрезанный клочок земли, окрашенный в травянисто-зеленые тона. Площадь - чуть более тысячи квадратных километров, население - около полутора миллионов человек, столица - город Хильдбургхаузен… Удивительно, до чего же много информации всадили люди Полковника в голову вчерашнего офицера Советской Армии, довольно приблизительно помнившего подобные данные, относящиеся даже к его родной стране.
Тем временем перестав говорить, старик взял с протянутой ему атласной подушки такую же, как и у него самого, зелено-золотую ленту и огромную, переливающуюся сотнями разнокалиберных бриллиантов многолучевую звезду и попытался возложить сии знаки великокняжеского достоинства на свежеиспеченного монарха. За его спиной маячило еще несколько сановников с такими же подушками, на которых, как успел заметить Бежецкий, возлежали сверкающая бриллиантами корона, похожий на бейсбольную биту скипетр, горностаевая мантия и еще какие-то непонятные регалии… Александр не в силах выдержать всего этого спектакля заслонился руками и попятился.
- Э… господа! Постойте! Это так неожиданно. Я не могу так вот скоропалительно принять ваше лестное предложение…
В выцветших от времени бледно-голубых глазах гоф-министра, казалось навечно, застыло недоумение. Он нетерпеливо повернулся всем телом к переводчику (а у старичка-то застарелый остеохондроз!) и выслушал торопливый перевод, после чего разразился длинной речью. Александр знал теперь благодаря столь усиленной подготовке немецкий язык, но следить за смыслом старомодной речи, тем более на специфическом нижнесаксонском диалекте, мог с трудом.
Со слов вельможи выходило, что отклонить свалившуюся нежданно-негаданно на него ответственность ротмистр не в состоянии. Более того, отказ выполнить волю покойного великого князя Саксен-Хильдбургхаузенского Эрнста-Фридриха Пятого чреват такими осложнениями… Добил Александра оказавшийся здесь, видимо в качестве рояля в кустах, чиновник в ранге товарища министра внешних сношений. Взяв секундный тайм-аут, он за рукав отвел опешившего ротмистра в сторонку и зашептал ему на ухо об ответственности перед государством, важности возложенной на него миссии. Одним словом, ошарашенный Бежецкий наконец позволил нацепить на себя дурацкие ленту со звездой (все остальные атрибуты, слава богу, полагалось возложить только после официальной коронации в Хильдбургхаузене, в кафедральном соборе Святого Иоганна Благословенного, спустя определенный срок после похорон предыдущего великого князя) и принял поздравления от случившихся здесь, естественно совершенно случайно, представителей Саксонского, Баварского, Вюртембергского, Австрийского и десятков трех с лишним других посольств Европы, среди которых настоящей достопримечательностью был личный представитель при российском дворе негуса Абиссинского и Эфиопского Менелика Пятого. Прикинув в уме количество государств здешней Европы, напоминавшей лоскутное одеяло, судя по всему спешивших в данный момент заверить нового монарха в своих соболезнованиях и поздравить с принятием титула, Бежецкий загрустил. Тут еще, ко всему прочему, вышколенные телохранители распахнули двери, и в помещение ввалилась разъяренная ожиданием огромная толпа репортеров, оглушив монарха сотнями вопросов и окончательно ослепив вспышками блицев.

15

Илья Евдокимович Колосов, заместитель начальника базы подготовки, как и всегда в покойный послеобеденный час, предавался сиесте в своем глубоком и удобном кресле. Уютно, как толстый шмель, залетевший с летнего солнцепека в прохладную горницу, навевая сон, гудел мощный кондиционер. Ему вторила тоном повыше заблудившаяся одинокая муха на окне, ворчливо недоумевавшая по поводу неожиданно возникшей твердой прозрачной преграды между ней и такой близкой и манящей волей. Илья Евдокимович только что плотно и вкусно, как он любил, перекусил и принял пару бокалов легкого вина, поэтому его состояние не позволяло никаких резких движений. Не допуская мысли о сколько-нибудь активном действии, толстяк благодушно следил за прихотливыми перемещениями насекомого, даже не подозревавшего о наблюдателе. Такой же толстый и ленивый, как хозяин, рыже-белый кот, удобно расположившись на подоконнике, дремал, вообще не обращая внимания ни на какие внешние раздражители.
Конечно, здешняя служба по сравнению с прошлым его местом выглядит чистой синекурой. Никаких тебе авралов, акций, "зачисток"… Рай, да и только. Парадиз, так его! Илья Евдокимович все последние месяцы не уставал благодарить Всевышнего за такое участие в его судьбе. Лучшего для себя положения служака его калибра, прямо скажем, некрупного, не мог себе пожелать в самых сокровенных мечтах. Покой, тишина, чистейший горный воздух, минимум задач и, соответственно, ответственности, зато приличный по всем прикидкам оклад, все без исключения блага цивилизации и… сладкой жизни. Если бы еще не этот чертов Полковник… Ну вот: только помяли черта, а он тут как тут!
Полковник, как всегда стремительно, без стука, вошел, вернее ворвался, в кабинет, заставив перепуганного спросонья кота молнией метнуться в дальний угол и ужом проскользнуть в тесное пространство за шкафом. Стремительно обежав инспекторским взглядом помещение, начальник плюхнулся в свободное кресло и равнодушно отмахнулся от грузно завозившегося в своем Ильи Евдокимовича, откровенно имитирующего попытку вскочить на ноги. Жест при желании можно было истолковать как команду: "Сиди уж…", чем толстяк и воспользовался не без удовольствия, снова заняв удобное положение.
- Ну-с, господин… э-э… Колосов, - помедлив минуту, неопределенно протянул шеф.
"Чертов сноб, - ругнулся про себя заместитель. - Всегда будто бы забывает то фамилию, то имя-отчество…"
Илья Евдокимович, демонстрируя готовность, выхватил из ящика стола заранее приготовленную папку с отчетом и принялся докладывать, благо никаких особенных событий за пятнадцатидневное отсутствие Полковника не произошло.
Шеф некоторое время сидел молча, покачивая носком сверкающего штиблета, и по его как всегда непроницаемому, словно маска вождя какого-нибудь папуасского племени, лицу было непонятно, слушает он или думает о своем, напрочь забыв о собеседнике. Илья Евдокимович всей душой ненавидел фирменную привычку Полковника разглядывать при разговоре мочку уха собеседника, вынуждая последнего суетиться. Как-то само собой получалось, что собеседник нервничал и всеми силами пытался поймать его взгляд. Со стороны это выглядело как-то по-лакейски. Колосов, как обычно, презирал себя за угодливость, но поделать со своей натурой ничего не мог: происхождение (а родился он в деревенской, сильно пьющей семье - семеро по лавкам) не скроешь. Внезапно, на полуслове прервав Колосова, Полковник отрывисто спросил:
- Как там объект?
Сбитый с выбранного ритма Илья Евдокимович поперхнулся и, прокашлявшись, чтобы выиграть время, бодро начал:
- А никак, господин полковник! Сбежать-с изволили господин ротмистр, погулять на природе, так сказать…
- То есть как это "сбежать"?!
Тон, которым эта фраза была произнесена, подействовал на заместителя начальника базы подобно ушату холодной воды. Он поднял глаза на шефа и прямо-таки обмер на месте: Полковник всем телом подался вперед, и теперь его неподвижный взгляд вместо мочки уха упирался прямо в зрачки Ильи Евдокимовича, прожигая толстяка насквозь. Колосов почувствовал, как, несмотря на прохладу, навеваемую кондиционером, по спине щекотно побежала струйка пота. Такой вид Полковника не предвещал ничего хорошего… Колосову как-то сразу до смерти захотелось вслед за котом забраться в неприметный уголок и сделать так, чтобы все о нем забыли.
- Ну, это… господин полковник… - жалко залепетал Илья Евдокимович, инстинктивно отодвигаясь от стола. - Я решил…
- По порядку и подробно, - раздалась четкая команда.
Торопливо, глотая окончания слов, путая ударения и сбиваясь на канцеляризмы, перетрусивший толстяк, поминутно вытирая огромным платком-простыней обильно струящийся по обширной лысине пот, вкратце поведал грозному начальнику всю историю побега Бежецкого. По ходу доклада, видя внимание, с которым слушал начальник, поощрительно кивая время от времени, он немного приободрился и под конец даже с некоторой потаенной гордостью заявил:
- По моему приказу всю одежду "объекта" нашпиговали "маячками", так что мы в любой момент можем легко определить его настоящее местонахождение. Датчики устанавливались с учетом того, что "объект" опытен в подобных делах, поэтому часть из них была сравнительно легко определима. "Объект" их практически сразу обнаружил и нейтрализовал, предположительно экранировав чем-то металлическим вроде фольги. Остальные датчики, более адаптированного типа, он не нашел и на протяжении всех пяти дней находился под нашим наблюдением. Как, впрочем, и сейчас.
Полковник, который, чувствовалось, уже отходил от приступа гнева, саркастически заметил:
- Ну и где находится "объект" в данное время?
Илья Евдокимович не нашел что ответить, так как пеленгация беглеца ни сегодня, ни вчера, ни позавчера - словом, с момента прочного замирания "объекта" на одном месте не производилась. Лихорадочно обдумывая, на кого спихнуть ответственность за свою вопиющую халатность, Колосов рискнул заметить:
- Да какая разница, господин полковник. Куда он отсюда денется - кругом глушь и полное безлюдье. Как на подводной лодке. А найти самостоятельно дверь… Тем более что ротмистр Бежецкий - человек трезвого образа мыслей, в чрезмерном пристрастии к фантастике не замечен, и заподозрить, что внезапно попал в иной мир…
- "Какая разница", - передразнил Колосова Полковник, видимо окончательно вернувшийся в свое обычное расположение духа. - А если господин Бежецкий изволят сломать себе на этих скалах ногу или, не дай бог, шею? Конечно, хорошо, что он трезво мыслит, но ведь он не альпинист вроде бы?
Толстяк снова обмер, он совсем не подумал о такой возможности, вернее, не подумал о том, что пленник может оказаться очень уж нужен Полковнику… О многом он не подумал, черт побери! Решив все же побарахтаться, Илья Евдокимович отважился на вопрос:
- А разве экс-ротмистр представляет из себя какую-нибудь ценность? Ведь, насколько я могу предположить по вашему присутствию здесь, объект, то есть Бежецкий-второй, уже успешно внедрен…
Полковник уже поднялся было из кресла и собрался уйти, не произнося ни слова, но при последних словах Колосова обернулся в дверях:
- Оставьте свои предположения при себе, дражайший Илья Евдокимович! Это совершенно не относится к вашей компетенции, зарубите себе на вашем жирном носу!
- Но…
- Немедленно определить местоположение бежавшего Бежецкого. - Полковник, человек с тонким чувством юмора, не обратил никакого внимания на нечаянный каламбур, что свидетельствовало о крайней степени его взвинченности. - Результаты доложить мне через… Через час, нет, через сорок пять минут. Все, исполняйте.
Пушечным выстрелом хлопнула дверь. Илья Евдокимович шумно перевел дух, на дрожащих ногах прошелся по кабинету и, заметив невзначай, к своему несчастью не нашедшую выхода муху, мстительно прихлопнул ее подвернувшимся под руку журналом. Печальный конец ни в чем не повинного насекомого, как ни странно, немного приподнял его настроение.
Брезгливо швырнув журнал, испорченный бренными останками злосчастной мухи, в корзину для бумаг, Колосов рухнул в кресло и нажал кнопку селектора.
- Людочка, дорогуша, зайдите-ка ко мне!
Перенервничавший кот, почувствовав, что гроза проходит, осторожно высунул круглую, откормленную, как у хозяина, физиономию из-за шкафа, настороженно поводя фельдмаршальскими усами…

* * *

Досрочно, примерно через полчаса на стол Полковника легла компьютерная распечатка топографической карты района, на которой красными кружочками были отмечены расположение базы и установленное пеленгацией местонахождение Бежецкого, а пунктиром обозначен примерный маршрут его передвижения и возможные дальнейшие маневры. Молча изучив карту, шеф жестом велел Илье Евдокимовичу присесть, а сам отдал распоряжение по селектору:
- Послать группу с радиопеленгаторами на вертолетах в квадрат восемнадцать-семь, другую направить вдоль течения реки. Снаряжение - по восьмому коду. Все, исполняйте, - Отдав указания, Полковник обернулся к Колосову и с улыбочкой, не предвещавшей ничего хорошего, заявил: - А вы, милейший мой Илья Евдокимович, лично поведете третью группу. Пешком, повторяя маршрут беглеца.
- Но…
- Приказы, дорогой мой, не обсуждаются, - почти ласково напомнил шеф и вдруг, хлопнув ладонью по столу, заорал: - Исполняйте!
Толстяк вскочил, насколько позволяло солидное брюшко, молодцевато вытянулся, даже попытавшись прищелкнуть каблуками, и, сделав четкий поворот кругом, вышел чуть ли не строевым шагом.
- Орел! - проворчал себе под нос Полковник. - Помнит еще службу, не забыл. Ладно: доставит Бежецкого живым - оставлю здесь… Ах ротмистр, ах шельмец! Не ожидал я, что он так быстро сориентируется. Прощелкал я, как говорится… Молодец Бежецкий!

* * *

Неузнаваемая в "мохнатом" камуфляже девушка-оператор, увешанная громоздкой пеленгующей аппаратурой, задвинула стекло кабины вертолета и, стараясь пересилить рев винта, закричала, пригнувшись к самому уху пилота:
- Здесь! Садись!
Тот выразительно покрутил пальцем у виска и ткнул им же в микрофон. Людмила наконец вспомнила о внутренней связи и, пощелкав тумблерами, уже тише повторила в черную мембрану:
- Садись здесь, Роберт. Пеленг чистый, никаких сомнений. Площадку выбери только…
- А я чем, по-твоему, занимаюсь, голых девок сверху высматриваю? Тут сплошной бурелом вокруг, валуны, скалы да осыпи. И склоны по обе стороны градусов под сорок. А на берег не сесть нипочем: винты поломаем. Ущелье, хрен ему… - огрызнулся пилот.
- Не матерись, Робка. Ладно, сажай машину вон туда, видишь? А мы сами как-нибудь спустимся.
- Лады, Мила, не обижайся…
Вертолет резко, с разворота пошел на посадку почти вертикально. Его примеру, чуть помедлив, последовал второй.
Как только полозья коснулись крохотного, относительно ровного пятачка травы, из чрева винтокрылых машин горохом посыпались внешне неуклюжие фигуры вооруженных людей в камуфляжных комбинезонах.
Повинуясь командам девушки, хрупкой даже в тяжелом облачении, отряд споро стал спускаться к реке, струящейся по своему каменистому ложу далеко внизу. Несмотря на сноровку группы, спуск занял более получаса, так как ломать шею на скользких камнях не хотелось никому, невзирая на приказ. Тем более что еще с воздуха было хорошо видно - спрятаться человеку там негде: все просматривается как на ладони.
Однако как только Людмила добралась до галечного берега и развернула портативный пеленгатор, тот явно и недвусмысленно указал на завал плавника у излучины. Девушка протянула руку в его направлении и, тяжело дыша, выдохнула:
- Там!
Растянувшись цепью, запыхавшиеся десантники быстро окружили невеликую кучку плавника, держа оружие наизготовку.
Чуть отдышавшись, Людмила повернула голову к закрепленному возле щеки миниатюрному микрофону, одновременно подкручивая ручку:
- Ротмистр Бежецкий, сдавайтесь! Вы обнаружены и окружены! Сопротивление бесполезно! - взревел динамик мегафона на ее груди.
Собственно говоря, сообщала она это невидимому беглецу, только следуя инструкции: судя по величине завала, живому человеку там было не спрятаться никак. Хотя, собственно говоря, и для утопленника места маловато…
Выждав минуту, девушка дважды махнула рукой. Закинув автоматы за спины, бойцы отряда начали дружно растаскивать потемневшие в воде стволы и ветви деревьев, принесенные сюда рекой неведомо из каких далей. Уже через несколько минут один из десантников выпрямился, держа на ладони кусок сосновой коры, утыканный темными иглами…
На исходе суток бесплодных поисков всем стало ясно, что ротмистр Бежецкий пропал бесследно, как будто растворился в воздухе. Его путь был тщательно прослежен до самого берега реки, но там следы обрывались, смытые обильным ночным ливнем. Казалось, беглец улетел куда-то на крыльях. Никаких укрытий, достаточных для того, чтобы смог спрятаться взрослый человек, поблизости обнаружено не было. После того как один из поисковиков, неловко поскользнувшись, сломал руку, Полковник принял решение свернуть операцию.
Илья Евдокимович Колосов за двое суток интенсивных поисков сбросил несколько лишних килограммов, потемнел лицом и осунулся. Единственными результатами его рвения оказались рваный пиджак Бежецкого с извлеченными "маячками" и один из разбитых на горных склонах штиблет, найденные на песке близ места слияния двух речек, причем спрятать их явно не пытались. Более того, вся группа, несмотря на отличную связь с базой и между собой, повторяя спуск ротмистра, умудрилась, что говорится, заблудиться в трех соснах и потерять много времени, разыскивая членов команды, непонятным образом разбредшихся в разные стороны и потерявших всяческую ориентацию в пространстве и времени. Вся ответственность за такое поведение профессионалов, плутавших среди бела дня, как перепуганные ребятишки в гусгом лесу, ложилась, естественно, на их руководителя. Для него перспектива безбедного существования на прежнем месте с каждой минутой становилась все призрачнее и призрачнее.
Грохоча усеянными коваными триконями подошвами горных ботинок по паркету, Илья Евдокимович, не сменив пропотевшего камуфляжа, прошел к Полковнику. Молодцевато кинув руку к козырьку Колосов начал:
- Согласно вашему приказу…
В кабинете Полковника, несмотря на дневное время, как всегда царил полумрак. Хозяин сидел в глубоком кресле вполоборота к вошедшему и, задумчиво улыбаясь, грыз кончик карандаша. Мерцавший перед ним монитор компьютера бросал голубой отсвет на лицо, казавшееся от этого застывшей маской мертвеца. Небрежным жестом оборвав доклад Колосова о результатах поиска, и без того хорошо ему известных, он велел тому садиться.
Илья Евдокимович осторожно, стараясь не зацепить дорогую обивку свисавшими с пояса всевозможными крючьями и прочими деталями своего альпинистского снаряжения, присел на краешек кресла, весь обратившись во внимание.
- Знаете, майор. - Полковник впервые за все время знакомства назвал Колосова по званию, что не предвещало ничего хорошего. - Я тут прокрутил кое-какие программки, внес туда кое-какие данные… ну это вам неинтересно будет… - Он выдержал продолжительную паузу, небрежно постукивая пальцем по клавиатуре, затем продолжил: - И знаете, что в результате мне удалось выяснить, милейший Илья Евдокимович?
- Не могу знать! - вскочил Колосов.
Один из болтающихся на поясе крюков все же сумел зацепиться, и кожа сиденья предательски треснула, однако Полковник, казалось, не обратил на это обстоятельство никакого внимания.
- Что вы скачете, как новобранец, майор? - поморщился он. - Вы же опытный боевой офицер. Проявите немного выдержки.
Илья Евдокимович почувствовал, как у него на голове под каскеткой зашевелились слипшиеся от пота остатки волос.
- Итак, - вернулся Полковник к теме. - Пока вы там ползали по горным кручам, я чисто теоретически выяснил, что неподалеку от предполагаемого места выхода Бежецкого к реке находится небольшой локал, на который мы раньше как-то не обращали внимания. Локал слабенький, вероятно с прерывистым циклом, причем односторонний, но ведет он с вероятностью в девяносто восемь с сотыми процентов именно туда, куда и нужно нашему беглецу, - на его родину. Поэтому у меня к вам, майор, есть несколько вопросов. Первый: чем именно занимаются ваши, Илья Евдокимович, высокопрофессиональные подчиненные, бездарно проморгавшие прямо у себя под боком никем не учтенный локал, который, приложив совсем незначительное усилие, легко смог определить даже я - дилетант в транзилогии, не скрывающий этого ни от кого? Второй: каким образом ротмистр Бежецкий, в мире которого теория параллельных пространств целиком и полностью является прерогативой не очень научной фантастики, смог самостоятельно данный локал не только найти, но и успешно им воспользоваться? Отсюда вытекает вывод: не слишком ли длинны языки у ваших подчиненных и не пора ли кое-кому их слегка укоротить? Но это не третий вопрос, а так, размышления вслух… Третий вот этот: почему, имея все для этого возможности, вы не изъяли у ротмистра некий прибор, благодаря которому он смог найти и извлечь из одежды радиопередатчики и который, возможно, обладает некими, даже неизвестными нам свойствами. В описи обнаруженных у Бежецкого при обыске вещей я такого прибора не нашел, зато видел запись, посвященную неким наручным часам "ориент" с массивным браслетом. Разве вам, господин майор, неизвестно об успехах микроэлектроники (которыми мы также пользуемся) интересующего нас мира? Нет, вы предположили, что столь важный специалист имеет при себе только обычный мобильный телефон или, как его там называют, напоминальник, и не изъяли его, заронив при этом у "объекта" ненужные подозрения. Вам достаточно, Илья Евдокимович, или продолжать?
Повисла пауза. В мозгу Колосова проносились сотни сценариев своего незавидного близкого будущего, самым оптимистическим из которых было возвращение на старое, очень "веселое" место службы. Сразу противно заныл памятный шрам на левом боку, полученный от пули башкирского моджахеда, не напоминавший о себе уже больше года…
- И, наконец, четвертый вопрос, господин Колосов: что именно вы намерены предпринять для нейтрализации нашего столь проворного и подкованного беглеца?

16

После импровизированной пресс-конференции, на которой он с трудом и весьма односложно смог промямлить ответы только на несколько вопросов, посольские, репортеры и вельможи наконец разъехались восвояси, а Александра, наотрез отказавшегося переехать в особняк посольства, наконец-то оставили в покое, он никак не мог прийти в себя еще несколько часов. Новоиспеченный великий князь Саксен-Хильдбургхаузенский, сжав голову ладонями, повалился в кресло и просидел так, прокручивая в мыслях весь только что состоявшийся спектакль (иного определения пышному действу он подобрать не мог), до самой темноты. Пытавшуюся войти с верноподданническими излияниями Клару так и вышибло наружу разъяренным, совсем не великокняжеским рыком. Бежецкий не отвечал на телефонные звонки, не обращал внимания на бодро пикавший после каждого полученного сообщения электронной почты компьютер, тупо следил, как рывками выползает из факса нескончаемый белый свиток… Только поздним вечером Александр наконец начал немного соображать. Вот это финт! Никогда не мечтал стать графом и царским офицером, но стал. Кто же мог подумать, что всего несколько дней спустя придется примерять на себя корону, по весу равную королевской, то есть подняться почти на одну ступеньку с самим Государем Императором Всероссийским! Пусть владения его и занимают не пятую часть суши, а подданных далеко не четыреста пятьдесят с копейками миллионов, но какова карьера, господа!
Александр случайно задел что-то холодное на груди и испуганно отдернул руку. Да это же звезда ордена Пурпурного Орла - высшая регалия великого княжества Саксен-Хильдбургхаузенского! Бежецкий неуклюже, как портупею, через голову стянул орденскую ленту и поднес звезду к пробивающемуся из-за неплотно задернутой шторы свету уличного фонаря. Вот это произведение ювелирного искусства! Диаметром поболее чайного блюдца, сплошь усыпанное разного размера - от горошины до макового зерна - замысловато ограненными бриллиантами, весящее не менее полукилограмма, надо думать, не латуни, как на советских побрякушках. В центре звезды разевал хищный клюв грозный темно-красный орел, увенчанный короной. Интересно: настоящие бриллианты или стекляшки? Настоящие, наверное: кто своего правителя, пусть и свежеиспеченного, будет дурить - не Россия-с! Хотя в таких вещах Александр совершенно не разбирался, хотелось думать именно так.
Почему-то стараясь не звякнуть, Бежецкий осторожно опустил высокую регалию на полированную поверхность стола и аккуратно, как парашют, сложил приятно скользящую в пальцах шелковую ленту. Да, таких наград ротмистр, не говоря уже о майоре Бежецком, никогда в жизни не получил бы. Александр вспомнил награды своего близнеца, аккуратно уложенные в полированную коробку, кажется из красного дерева, с золотым гербом графов Бежецких на крышке: золотой всадник в окружении разной геральдической мишуры. Красный вычурный, с орлами, крест Святого Станислава с мечами, крест Святой Анны с мечами и бантом, бело-золотой Георгиевский крестик, какой-то иностранный, замысловатой формы, несколько знаков, медалей… Положить, что ли, и эту тарелку туда же? Нет, наверняка не влезет.
Александр прошелся по комнате не зажигая света, оторвал длиннющий факсовский свиток, бездумно его просмотрел, не читая - только спотыкаясь взглядом о гербы, титулы и витиеватые подписи…
Вдруг в дверь суетливо постучали, и дрожащий голос дворецкого зачастил:
- Ваше превосходительство… Ваше сияте… ваше высочество!… К вашему великокняжескому высочеству дворцовый фельдъегерь! Прикажете принять?
- Проси!
Двери тут же распахнулись, и, оттерев слугу в сторону, в покои венценосной особы строевым шагом, держа сверкающую каску с высоким плюмажем на сгибе локтя, стремительно вошел молодцеватый офицер. Впечатав подбородок в шитый золотом воротник с двумя гвардейскими "шпалами", поручик протянул Бежецкому плотный пакет с алыми сургучными печатями.
- Личная его императорского величества депеша для его высочества великого князя Саксен-Хильдбургхаузенского! - Фельдъегерь лихо справился с труднопроизносимым по-русски (да, думается, и по-немецки) новым титулом Бежецкого, что говорило о его великолепной выучке.
Александр подрагивающими от волнения руками сломал печати, и из белого конверта выпал плотный, производящий впечатление даже на беглый взгляд лист бумаги, увенчанный грозным императорским орлом.
"…сим приглашаем Брата Нашего Александра Первого, великого князя Саксен-Хильдбургхаузенского, герцога Альбертонского, графа Девэрского и Айзенштадтского, барона Балленбергского, владетеля Левенберга, Урса, Сен-Герлена и прочая, и прочая, и прочая отужинать в Нашем Гатчинском дворце сего года июня двадцать седьмого дня…"
Внизу стояла четкая размашистая собственноручная подпись (об этом говорили мелкие брызги чернил): "Николай".

17

Слава Всевышнему, документы, бумажник с небольшой суммой наличными и кредитными карточками, а также напоминальник оказались в карманах брюк. Видимо, переложил автоматически, когда потрошил пиджак на предмет "жучков". Оказавшиеся весьма славными парнями, "дорожники", воспылавшие огромным уважением к Александру сразу же после придирчивого изучения его "корочек", не только охотно согласились прервать заслуженный отдых у реки и подбросить его на своем авто до ближайшего солидного населенного пункта, которым оказался уездный Златоуст, но и щедро поделились одеждой, выделив из своих запасов форменную куртку дорожной полиции, видимо, запасную. Обуви, к сожалению, запасной не нашлось, а разувать гостеприимных хозяев было как-то неблагородно.
Уже когда он сидел в автомобиле, на мягкой коже заднего сиденья, его пронзила мысль, что, останься случайно документы в кармане пиджака, и трястись бы ему сейчас не в удобном, хотя и отдававшем казенщиной салоне, а в тесной клетушке позади, отделенной от мест для "чистых" пассажиров частой металлической сеткой.
Ребята всю дорогу непосредственно, по-провинциальному, изумлялись, как такой высокопоставленный государственный чиновник мог оказаться мало того что на богом забытом Урале, но и чуть ли не в самом глухом и необитаемом из его уголков. Вид ротмистра, до крайности непрезентабельный, видимо, в силу природной тактичности уральцев не обсуждался. Пришлось напустить туману, что еще больше подняло Александра в глазах простодушных провинциалов. Для них Бежецкий выполнял секретное задание, данное чуть ли не Самим… Завидев высокую стелу с символом города - крылатым конем, обозначавшую городскую черту, Бежецкий попросил его высадить, но парни и слушать не желали, отвезя прямиком к лучшему в городе, по их словам, магазину готовой одежды "Готовое платье г-на Шоврозе из Парижа" купца первой гильдии Мешочникова, а старший из них, прапорщик Примаченко, приходившийся упомянутому купчине двоюродным племянником, даже проводил имевшего неприглядный вид ротмистра внутрь, чтобы его кто-нибудь, случаем, не обидел. Александр опасался, что весьма скромного запаса наличных, имевшихся у него при себе, не хватит, чтобы полностью обновить гардероб, а кредитные карточки здесь, в провинции, у него вряд ли примут (а что, подобные случаи бывали и в Санкт-Петербурге), но все обошлось благополучно. Ротмистр, сунув свое тряпье в любезно предложенный фирменный пакет, быстро переоделся в новый костюм, отличавшийся от старого только тем, что тот все-таки был родом действительно из Парижа. Хотя, несмотря ни на что, и товары, и обслуживание клиентов здесь были на высоте.
Инспектора оказались настолько любезны, что отвезли Александра к лучшей в городе гостинице (ротмистр начал серьезно подозревать, что и владелец отеля чей-нибудь родственник), где они и расстались. Справедливо решив, что ребята обидятся, если столичный гость начнет совать им деньги или звать распить бутылку "настоящей мадеры" местного разлива, Александр крепко пожал полицейским руки и, тщательно записав их имена и номера нагрудных блях, протянул каждому по своей визитной карточке (правда, слегка подпорченной водой), попросив запросто заходить, если окажутся каким-нибудь ветром в столице. Координаты парней он записал потому, что, хотя сам и не терпел ничьей протекции, никогда не упускал случая помочь хорошему человеку. А возможности у него все-таки какие-никакие имелись…
Лихо козырнув на прощание, довольные неожиданным приключением "дорожники" укатили восвояси, не забыв забрать запасную форменную куртку, а ротмистр, теперь вполне респектабельный джентльмен, чинно вошел в гостеприимно распахнутые швейцаром, представительным как посол одноименной альпийской страны, двери "Отеля Амбассадор".
Снять номер, тем более люкс, тем более приплюсовав солидные чаевые пронырливому портье, для столь импозантного господина не составило большого труда, тем более что кредитные карты столичного "Петрокоммерца" здесь пользовались большим уважением. Одно это обстоятельство заставляло причислить данный отель к числу цивилизованных мест. Поднявшись на лифте (!) в сопровождении мальчика-коридорного весьма средних лет на третий этаж и убедившись, что временное пристанище вполне удовлетворительно (естественно, только по сравнению с недавно приютившей его гостеприимной пещерой), Александр первым делом заказал в номер солидный ужин. Ужин, конечно, больше напоминал плотный обед, так как "самообновляемый" хариус переварился давным-давно, а после него в желудке не побывало и маковой росинки. Покончив с чревоугодием, ротмистр принял горячую ванну, переоделся в пижаму и завалился в мягкую постель, имея твердое желание обдумать сложившуюся ситуацию. Однако последние дни так вымотали Бежецкого физически и духовно, что он уснул, едва коснувшись подушки головой.
Проспал Александр, как ни странно, почти без сновидений чуть ли не сутки.
Предпринятые им на другой день действия привели к весьма странному результату: первым делом он позвонил на службу и, не представившись (а определить номер его защищенного нэпом и пальника было невозможно), осведомился о господине Бежецком. Милый девичий голосок попросил подождать пару секунд, и, с замиранием сердца выждав обычные трели переключения номеров, ротмистр услышал очень знакомый голос:
- Ротмистр Бежецкий слушает.
Палец сам собой нажал "отбой", так как в этом, никак не ожидаемом, случае был просто необходим тайм-аут.
Значит, вместо него в столице действует двойник, а это навевает разные мысли…

* * *

Следующие несколько часов Александр пытался войти в курс событий, используя все известные ему каналы. Судя по всему, похищение и последующее внедрение на его место лже - Бежецкого - вовсе не дело рук какой-либо из известных ему российских служб. Криминал отпал сразу же, так как все виденное никак не укладывалось в рамки обычных бандитских игрищ. Не родился еще мазурик, профессор Мориарти российского разлива, способный навязывать свою игру Корпусу, как бы высоко он ни залетел. Либо появилось что-то российское: новое, вполне организованное и мощное, но глубоко законспирированное, с неясными пока целями, либо это происки какой-то из зарубежных спецур, заинтересованных во внедрении своего человека в святая святых Империи. Опять же тот факт, что Бежецкого не устранили элементарнейшим образом, а вполне профессионально похитили, заменив своим человеком, голосовал именно за какую-то хитроумную игру.
Да, ничего не скажешь, момент подобран идеально: переход с одного места службы на другое, новое окружение, известного рода секретность… Никто ничего не заподозрит. Никто… Никто, кроме близких ротмистру людей. Кого мы имеем? Родители? С ними он встречается очень редко, а они вообще никогда не посещают Санкт-Петербург, так как отцу отвратительно само это слово. Лена? Она в отъезде и возвращаться до осени не намерена. Володька? Да, он-то как раз и опознает двойника в два счета, но… Александр еще на берегу "зазеркальной" реки проанализировал поведение Бекбулатова за последние месяцы и задним числом отметил некоторые различия в поведении друга до и после его поездки на Урал. Опять же к этому лжеэскулапу хивинцу-друиду привез Бежецкого именно Володька, причем привез совсем не в то место, куда намеревался вначале, с ним не пошел, но тревоги после исчезновения, видимо, не поднял. По всему выходило, что роль князя Бекбулатова во всей данной истории довольно неприглядна. Почему? Что же случилось с верным другом, изученным за много лет до последнего уголка души, таким простым и ясным? Вербовка? А может быть, и его нет в живых - убрали как опасного свидетеля?
Пальцы уже набирали нужную комбинацию цифр. Трубку после некоторой паузы взял именно Бекбулатов, сомнения быть не могло…

* * *

Александр, после никотиновой голодовки выкурив уйму сигарет, провалялся на разобранной постели до самого вечера. Пора было подводить итоги.

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

Первоначальный план триумфального возвращения в Санкт-Петербург летел к чертовой бабушке. Сейчас просто нельзя было появляться в столице под своим именем, глупо и нерасчетливо ставя на карту не только свою жизнь, но и жизни близких людей. Судя по масштабам развернутой операции, против Бежецкого стояли могучие силы, возможно, целое государство. Одно внедрение-лжеротмистра чего стоит: нужно не только скрупулезно подготовить легенду, заставить подменыша зазубрить массу информации и сымитировать голос и повадки. Для того чтобы "засланный казачок" проник во дворец, у него должны были совпасть с оригиналом отпечатки папиллярных узоров на подушечках пальцев, рисунок сетчатки и химический состав пота, не считая такого, о чем и сам Бежецкий не имел никакого представления и что являлось страшнейшей тайной дворцовой охранной службы. Ладно, изменить черты лица можно с помощью пластической хирургии, отпечатки пальцев подделать с помощью пластиковых напалечников, состав пота подогнать под оригинал с помощью медикаментозных средств (хотя Александр с трудом мог представить технологию данного процесса), но как сфальсифицировать узор радужной оболочки глаз?
После открытия для себя параллельных пространств и снежного человека, да еще высокоинтеллектуального и обладающего экстрасенсорными способностями, Бежецкий уже ничему не удивлялся. Допустим, похитившая его служба происходит не из зловредной Британии, к примеру, не из-за океана, а из такого вот сопредельного пространства с невероятным развитием технологии. Почему бы и нет?
Головоломка, представлявшая до этого разрозненные кусочки, иногда собирающиеся в некие осмысленные фрагменты целого, но никак не желающая представлять всю картину, на какое-то мгновение сложилась сама собой, будто давая подсказку неразумному ребенку, и снова рассыпалась. Но теперь Александру хотя бы стал понятен алгоритм сборки…
Додумать мысль до логического завершения Бежецкому не удалось.
Сначала появилось какое-то подспудное чувство дискомфорта, какое-то смутное предчувствие неприятностей, не раз, бывало, выручавшее Александра в прошлом, особенно на войне или во время сложной операции, заставлявшее собраться и подготовиться… Затем возник звук. Расширившимися глазами Александр наблюдал, как ключ в двери, повернутый на половину оборота, чтобы его нельзя было вытолкнуть и открыть дверь снаружи, сам собой начал медленно вращаться в замочной скважине. Так, это уже становится интересным. Неужели местные успели насторожиться? Или это погоня оттуда? Да, ведь Сосед говорил, что "санаторий" расположен на удобных воротах, проходимых в обе стороны. Да и сколько еще может быть таких же?
Но как быстро его нашли! Александр с раскаянием припомнил все свои промахи и ошибки последних двух суток, недостойные опытного оперативника и вызванные, конечно, эйфорией чудесного освобождения. Да он засветился по полной программе: открытый визит в магазин, да еще с таким эскортом, раздача направо и налево визиток и телефонных номеров, оплата счетов кредитной картой. Ладно, самокопание оставим до более благополучных времен. Если они настанут, конечно…
Определив, что его никаким образом нельзя разглядеть снаружи, Бежецкий бесшумным перекатом скользнул к двери, прихватив по дороге со стола то, что при известных обстоятельствах могло послужить оружием, - старательно закамуфлированный под старину тяжеленный декоративный подсвечник (а может, совсем и не декоративный - бог знает, как тут в провинции поставлено дело с беспрерывным электроснабжением), Он успел, едва-едва; дверь тихонько отворилась…
- Ба, милейший Илья Евдокимович!
Вошедший, лицо которого только что отразилось в большом зеркале напротив входа, резко обернулся, но Александр оказался быстрее. Свистнув в воздухе, громоздкое импровизированное оружие врезалось в правую руку незваного гостя, и большой вороненый пистолет со стуком полетел на пол. Свободной левой рукой Бежецкий нанес ошеломленному Колосову один из тех мощных ударов в незащищенную челюсть, которые у англичан зовутся "свингами", посылая того в глубокий нока… Черт побери! Толстяк, отлетевший на несколько шагов, не только устоял на ногах, но и, встряхнув головой, как разъяренный бык, сам ринулся в атаку. Неудобный же подсвечник от слишком резкого удара вывернулся из ладони, оставив Александра безоружным…

18

Опаздывать на обед к самому Государю, тем более по его личному приглашению, было просто немыслимо, поэтому Бежецкий прибыл к Большому Гатчинскому дворцу минут на двадцать пораньше. Согласно придворному этикету, он, как лицо состоящее на военной службе, прибыл во дворец в лазоревом с серебром парадном мундире Корпуса. У парадного крыльца Александра почтительно встретил гофмейстер, он же и проводил "монарха по совместительству" через Египетский вестибюль и череду пышно обставленных залов в Белую столовую, где уже по-домашнему на несколько персон был изящно накрыт приличных размеров стол.
Александр едва успел оглядеться в этом красивейшем помещении, в отделке которого были в основном использованы бело-золотые тона, полюбоваться великолепными картинами, висевшими на стенах, как из распахнувшихся дверей стремительно вошел Государь, За ним следовало все августейшее семейство, включавшее ее величество императрицу Елизавету Федоровну, цесаревича и всех великих княжон, младшая из которых, Сонечка, улыбнувшись еще от дверей, дружески помахала Бежецкому ладошкой.
Николай Александрович, как обычно в подобных случаях, был одет в мундир лейб-кирасирского полка, шефом которого являлся. Император сразу же подошел к Александру, дружески пожал ему руку и выразил соболезнование о безвременной кончине великого князя Саксен-Хильдбургхаузенекого Эрнста-Фридриха Пятого. Александр, несмотря на торжественность момента, подумал о том, что ему до преставившегося, кстати вполне своевременно - на восемьдесят четвертом году жизни, великого князя по сути-то и дела никакого нет - родство ведь чисто номинальное, но протокол, черт возьми!… Затем последовало сердечное поздравление с приобщением к сонму царствующих монархов, в связи с чем его величество изволил троекратно обнять и облобызать своего новоиспеченного брата. После исполнения всех формальностей последовало радушное приглашение к столу.
За столом неоднократно поднимались тосты за процветание обоих правящих домов, здравие обеих монарших фамилий, за новоиспеченного великого князя Александра Первого, за его супругу великую княгиню Елену, которая, кстати говоря, только что стала кавалерственной дамой ордена Святой Екатерины и гоф-фрейлиной ее величества Елизаветы Федоровны…
Одним словом, Александр с некоторым головокружением завершил обед кавалером ордена Святого Князя Александра Невского, полковником лейб-гвардии Уланского полка, владельцем ряда поместий по всей Империи, и, в довершение всего, он и все его возможные потомки были возведены в княжеское достоинство Империи Российской.
После обеда два монарха прошли в относительно скромно обставленный Новый кабинет, украшенный репродукциями ватиканских росписей, где Александру были предложены отличные коллекционные сигары из табака, выращенного на личных его императорского величества плантациях в Калифорнии, и широкий выбор изысканнейших вин из виноградников Абрау-Дюрсо и Ливадии. Дегустируя и то и другое, император и великий князь немного пообщались на отвлеченные темы, поговорили о том о сем, коснулись внешней и внутренней политики, некоторых личностей, ее создающих… В конце концов Государь со вздохом сообщил Александру, что, к глубочайшему своему сожалению, вынужден принять отставку бывшего графа Бежецкого с поста руководителя одного из подразделений дворцовой охраны и, вообще, ротмистр не может более служить в Корпусе, так как подданные иностранных государств, а правитель государства есть первый из подданных… Чин полковника гвардейских улан, только что высочайше пожалованный, и есть завуалированная отставка, согласно принятым в Империи законам. Александр всеми силами дал понять императору, что он ничуть не огорчен, хотя внутри его точил червячок.
А потом была экскурсия по дворцу, причем гидами выступала монаршья чета (кому, как не хозяевам, досконально знать все достоинства сего великолепного жилища?), прогулка по обширному парку, дружеская игра на бильярде, причем Александр, подкованный на базе, смог показать себя с лучшей стороны, хотя так и не сумел одолеть хозяина, игравшего поистине виртуозно, и, наконец, семейный ужин на троих, при свечах… Николай, словно желая загладить невольную вину перед гостем, был приветлив, весел, рассказывал массу удивительно тонких, хотя и не без налета гусарщины, анекдотов, которым Александр и Елизавета Федоровна оживленно смеялись. Бежецкий, в ответ, смешил августейшую чету никогда не слышанными ими побасенками о Штирлице, наспех заменяя имена героев понятными здешнему уху. Детишки до девяти вечера играли и баловались на ковре подле монархов, а Сонечка вообще не желала слезать с колен полюбившегося ей Бежецкого, закатив рев, когда няни стали разводить сиятельных отпрысков по их спальням…
Александру для ночлега тоже была отведена одна из спален на втором этаже в "императорском" крыле дворца, куда он, в конце концов откланявшись, по-сестрински расцелованный на ночь императрицей, отправился в сопровождении целого отряда слуг и дворецкого.
После того как провожатые споро подготовили все ко сну и оставили князя, кавалера и лейб-гвардии полковника Бежецкого одного, пожелав ему спокойной ночи, он еще долго ворочался без сна в огромной кровати под шелковым балдахином, подобные которой видел до того только в кино, и размышлял над свалившимися на него из ниоткуда подарками судьбы, В мозгу непрошеными гостями опять всплывали наговоры на императорскую фамилию, сальные анекдоты, слышанные им мимоходом, карикатура в одной из бульварных газетенок… Неужели это счастливое семейство прогнило насквозь, а все виденное сегодня - ложь, фальшь, видимость, игра на публику в его лице?… Неужели девочки, уединившись в своих спальнях, уже достают из-под подушек конфеты со "снежком", цесаревич - коробку с ампулами и шприцами, императрица тайком пробирается к своему рыжему любовнику, которого будет извращенно ублажать до рассвета, а сам Николай, нанюхавшись кокаина… Александра передернуло. Нет, этого не может быть. Это неправда! Этого не должно быть!
Впервые за много лет Александр горячо обратился к Господу, моля его о том, чтобы ничего из так красочно представленного им только что не существовало в действительности. При подготовке ему вбили в голову множество никогда не слышанных молитв - прототип, как и большинство здешних обитателей, был глубоко верующим человеком, - но теперь он разом позабыл их все и молился по-детски, как, бывало, молился в самом раннем детстве, чтобы папа и мама помирились, чтобы не умирала тяжело больная бабушка, чтобы не было войны… Видимо, Господь принимает только ту молитву, которая идет из самого сердца, из души, а зазубренная малопонятная формула, сухая оболочка для него особенно не важна… Молился Александр и за здравие ротмистра Бежецкого, судьба которого тяжелым камнем лежала на совести.
Выплеснув наконец свою душу, очистившись духовно, насколько это было возможно, Александр счастливо, по-детски заснул далеко за полночь…

* * *

Если визит в Гатчину оказался не столь уж неприятным, то от другой неотвратимой встречи Александр рад бы был уклониться любым способом: его давно и упорно всеми доступными способами вызывал на разговор батюшка Бежецкого, Павел Георгиевич, просто сраженный наповал столь резким карьерным взлетом сына, посчитав это недостойным честного дворянина вообще и потомка графов Бежецких в частности.
Ротмистр… нет, уже полковник, мог себе представить, что вытворяют в Бежцах дикие орды репортеров, теле - и радиокомментаторов и прочей щелкоперской братии, если у особняка Бежецких в Санкт-Петербурге, где сразу же после исторического визита великокняжеского гофминистра был выставлен сдвоенный кордон из охранников Саксен-Хильдбургхаузенского посольства и казачков столичного гарнизона, они разбили настоящий гуситский лагерь, ежечасно предпринимая, безуспешные впрочем, попытки прорыва внутрь силами смазливеньких тигриц пера и фотоаппарата. Все посетители особняка, в том числе и сам хозяин, второй день были вынуждены либо с боем и неизбежными потерями продираться через их ряды под отеческой опекой чубатых донцов, больше всего жалевших, что категорически запрещено применять нагайки, а верные шашки вообще пришлось оставить в казармах, либо крадучись, как ночные тати, проскальзывать с тыла. К черному ходу с большими предосторожностями попадали через примыкающий к владениям Бежецких дворик расположенной по соседству петербургской резиденции князей Чарторыйских, ради шляхетской солидарности забывших на время польский гонор.
Впрочем, Александр обманывал себя: нелегкий разговор с раздраженным донельзя старым графом он еще как-нибудь перенес бы, но матушка… Бежецкому нестерпимо хотелось хотя бы еще разочек повидать маму, умершую и чудесно воскресшую в чужом мире, но… Сможет ли он обмануть материнское сердце? Не распознает ли душа в муках родившей Бежецкого-первого женщины чужака в столь высоко вознесшемся сыне?

* * *

- Стоять! - "Кабарга" Бежецкого едва только успела пересечь рубеж родового владения, как перед ее капотом из густого тумана выросло несколько мрачного вида теней. - Выйти из автомобиля!
В руках "теней" явно и недвусмысленно виднелось оружие самого разнообразного вида - от охотничьих мушкетонов позапрошлого века со стволами, расширяющимися на концах, как воронки, до вполне современных помповых ружей.
Александр не торопясь покинул машину, прикидывая про себя, как будет выпутываться из неожиданной передряги. О разбойниках, грабящих проезжих, здесь, в паре шагов от оживленной магистрали, ему на базе никто не сообщал. Да и не слишком-то походили на отпетых разбойников упитанные и прилично одетые граждане, на двух из которых Бежецкий разглядел обшитые золотым галуном красно-желтые ливреи фамильных цветов. Ба, а вот эта личность определенно знакома…
- Тимоха, что ж это ты, так твою растак, на барина руку поднимаешь?
Толстомордый конюх близоруко (не иначе испортил зрение в ночных бдениях над трудами основоположников… коневодства, например) вгляделся в Александра, бухнулся на колени, шлепая пухлыми губами, запричитал:
- Батюшка, Александр Палыч, не губи! Бес попутал!
Тут же выяснилось, что страхи Александра по поводу репортерского нашествия имели под собой почву: усадьба с позавчерашнего утра подвергалась планомерной осаде десятков журналистов всех мастей. Первый натиск застигнутые врасплох обитатели Бежцов пропустили, и отбить неприятеля, правда понеся определенный урон, удалось только с помощью дорожной "гвардии" барона фон Штильдорфа, самоотверженно бросившегося на выручку соседу, при этом по-немецки предусмотрительно вызвав подмогу. Теперь отряды объединенной Бежецко-Штильдорфовской дворни постоянно патрулировали весь периметр усадьбы, так как имели место неоднократные попытки прорыва, например, через непроходимое Васкжинское болото, из которого предприимчивых "акул пера" пришлось спасать буквально в последний момент неимоверными усилиями и ценой потери всего съемочного оборудования, вытянув из непролазной трясины, цепко державшей несостоявшиеся жертвы. Тимофей, гордый оказанной честью, поведал старому другу, к которому, правда, теперь упорно обращался на вы, что именно ему, как наиболее доверенному слуге, старый граф поручил оборону самого ответственного участка - проселка, соединявшего графские владения с "большой землей", то есть автобаном Санкт-Петербург - Москва.
Конюх, наотрез отказавшись сесть в машину, проводил графа, то есть уже великого князя… (ну пусть будет без титулов - просто Бежецкого), до усадьбы верхом на верном Воронке.
Сердце Александра екнуло и пропустило удар, когда, подъезжая к дому, он завидел на крыльце такую знакомую, такую родную фигуру - маму. Он замешкался, не зная, то ли развернуть машину и на возможной скорости мчаться прочь отсюда, то ли выйти и… Неужели такое возможно, неужели он снова обнимет маму, с которой в своем мире простился навек?
Графиня Бежецкая при виде замешательства сына всполошилась и сама грузновато сбежала по двухсотлетним ступеням. Еще мгновение, и мамины чуть поблекшие губы покрывали горячими поцелуями лицо любимого, ненаглядного сына…
Слабо сопротивлявшийся Бежецкий объединенными усилиями многочисленных маминых компаньонок, горничных и прочей женской челяди насильно был водворен в гостиную, где в авральном порядке накрывался стол, способный вместить за своей широкой, как футбольное поле, поверхностью, вероятно, целый взвод.
Перебивая саму себя, то смеясь, то плача, Мария Николаевна бессвязно расспрашивала дорогого сыночка то об одном, то о другом, одновременно рассказывая последние новости, но, как обратил внимание Александр, старательно обходя непосредственную причину его визита.
Александр уже смог побороть в себе первоначальное волнение и теперь украдкой рассматривал родное лицо, казалось потерянное навек, изумляясь совершеннейшему сходству, ну, может быть, с микроскопическими изъянами. Возможно, немного меньше морщин, еще только тронутые сединой великолепные волосы, уложенные в замысловатую прическу по моде семидесятых годов (этого мира, естественно), великолепные зубы, не испорченные мерзкой водой дальних гарнизонов и тяжело протекавшей второй беременностью (в этом мире у Бежецкого не было никакого младшего брата), умело наложенная косметика, на которую у мамы никогда не хватало ни времени, ни денег, ухоженные небольшие руки изящной формы, не изуродованные стиркой в ледяной воде и мытьем полов…
- Да, а где папа? - спохватился Бежецкий, наконец вспомнив о цели поездки.

* * *

Тропинку к заветному отцовскому пруду Александру подсказала услужливо запрограммированная память. Бежецкий уже не раз путался, пытаясь понять, кто именно его настоящий отец: спившийся и, видимо, доживавший последние дни в опустевшей хрущевке бывший офицер Советской Армии, забывший о своих дворянских Корнях, или блистательный в прошлом гвардеец, гордый и независимый граф Бежецкий? Вероятно, оба…
Не обращая внимания на отчаянно зудящих комаров, Александр пробрался, стараясь не оцарапать лицо об острые сучки (восхитительно же он будет выглядеть на предстоящей пресс-конференции: героем-любовником, пережившим бурную сцену от истеричной пассии, обладающей чересчур острыми коготками), сквозь заросли кустарника, названия которого он, не очень-то уважавший в школе ботанику, никак не мог припомнить. Шуметь также старался поменьше: не хватало еще распугать старательно прикормленных батюшкой карасей, тем самым только усугубив "вину".
Сутуловатую спину, обтянутую порыжевшим под солнцем и ветрами дождевиком, он наметанным глазом опытного военного приметил еще издали. Показалось вдруг, что, мгновенно перенесясь на четверть века назад, десяти-двенадцатилетний Саша, гордый успехом (в ведерке плещется "огромный" карась с ладонь взрослого человека), подкрадывается к папе, чтобы похвастать своей победой. Вот сейчас штабс-капитан Бежецкий, молодой, только недавно разменявший четвертый десяток, обернется и очень натурально восхитится рекордом сынишки. А потом они долго будут следить за плавающими рядом поплавками: бело-красным отцовским, сделанным из гусиного пера, и веселым сине-желтым покупным Сашиным, негромко, солидно переговариваясь…
Павел Георгиевич не обернулся на звук шагов, продолжая наблюдать за двумя впаянными в темно-зеленое зеркало, лишь иногда тревожимое суетливо перебегавшими с места на место конькобежцами-водомерками, поплавками, увенчанными задремавшими стрекозами - синей и зеленой. Александр, поддернув брючины, присел на корточки рядом с ним и тоже молчал: обратит внимание, когда захочет, - зачем форсировать события?
У берега, в осоке, торчащей из воды, временами что-то взбулькивало, рождая медленно катящиеся по маслянистой глади круги. Видимо, рыбалка была успешной.
Молчание длилось недолго: один из поплавков, левый, чуть заметно вздрогнул, вспугнув со своего насеста стрекозу, зависшую рядом, как миниатюрный вертолет. Успокаиваться поплавок не желал, и стрекоза обиженно полетела искать другое пристанище.
Вздрогнув еще пару раз, поплавок слегка притонул и, выждав пару мгновений, медленно, почти незаметно поплыл в сторону полузатопленного куста тальника. Бежецкий против своей воли напрягся - судя по поклевке, на другом конце лески сейчас осторожно забирает наживку в толстогубый рот немаленькая рыбка! Сейчас, еще секунду и…
- Папа, на левую клюет!
Граф не пошевелился, и Александр, не в силах удержаться, протянул руку к комлю левого удилища, против ожиданий простого орехового, делая короткую и резкую подсечку.
Удилище тут же напряглось, выгнувшись дугой, а на крючке, вспарывая леской воду, заходила тяжелая рыбина. Удержать ее сидя на корточках было невозможно, поэтому Бежецкий, охваченный полузабытым азартом, вскочил на ноги. Как давно он не держал на леске рыбу - почитай с самого училища, когда удавалось ненадолго вырваться домой. Потом стало уже не до рыбалки… Только щемило сердце, когда волей случая оказывался у воды, проточной или неподвижной, весело журчащей или скованной первым ледком…
Карась, а судя по поклевке, это был именно он, попался опытный и весьма искушенный. Он не метался бестолково, теряя силы, а пытался порвать леску, уповая на свой вес. Этот патриарх, если принимать во внимание согнувшееся чуть ли не до воды удилище, размерами, вероятно, приближался к небольшому карпу, а по годам, наверное, был ровесником Александра, если не старше. Один раз, видимо поддавшись болезненно раздирающему губу крючку, он приблизился к поверхности, продемонстрировав темно-бронзовую спину, закованную в крупную чешую, но снова ушел в спасительную глубину, заставив сердце Бежецкого екнуть: бог знает из чего тут делают лески - может быть, по старинке из конского волоса! Но леска, конечно, была вполне современной - капроновой или нейлоновой, а вполне возможно, и из какого-нибудь неизвестного в мире Александра материала. Она только упруго натянулась, пенистым бурунчиком взрезав воду, и надежно удержала рыбу.
Борьба продолжалась долго, хотя на часы Бежецкий, естественно, не смотрел. Наконец, хозяин глубин выдохся, дав вывести себя на поверхность, глотнул воздуха и в изнеможении разлегся во всю длину, весьма немаленькую, нужно сказать! Эх, подсачка-то нет! Совсем забыв о бесстрастном наблюдателе, Александр по плавной дуге подвел рыбину к берегу и, зайдя в воду прямо в дорогих туфлях, схватил ее под жабры.
Подняв карася, только слегка трепыхавшегося от утомления - не меньше двух килограммов! - над головой, Бежецкий весело воскликнул:
- Пап, смотри, какой красавец!… - и осекся.
По щекам старого графа текли слезы. Он молча протягивал сыну свежую газету, на первой полосе которой аршинными кровавыми буквами выделялось: "ИЗ ГРЯЗИ - В КНЯЗИ!" и красовалось цветное фото пьяного в дугу Александра в компании поручика Ладыженского и нескольких расхристанных девиц.
Карась выскользнул из разом ослабевшей руки и забился на траве…

* * *

Как бы то ни было Александру с огромным трудом удалось добиться если не прощения, то хотя бы понимания со стороны непреклонного отца. А оставалась еще баронесса фон Штайнберг, Маргарита, неоднократно и настойчиво требовавшая встречи…
Погруженный во все эти малоприятные обстоятельства, Бежецкий совсем забыл о своем до сих пор неизвестном ему предназначении, но оно вдруг само напомнило о себе, явившись сразу по приезде Александра из Бежцов в липе неизменного Владимира Довлатовича Бекбулатова.
Сказать, что Александр не был рад видеть этого человека, особенно после хладнокровного убийства молодого князя Радлинского, значило не сказать ничего. Однако этому-то человеку он как раз и не мог отказать во встрече.
- Добрый день, ваше великокняжеское высочество! - Явился пред светлы очи кавалера, гвардии полковника и прочая, как черт из табакерки, неизменно скалящий зубы Бекбулатов. - Как прошла аудиенция-с? Были ли допущены до ручки их величеств? Особенно ее величества… А до большего?…
Бежецкий предпочел не отвечать на скабрезности экс-гусара, и тот, поняв это, быстро сменил пластинку:
- Ну не хотите говорить - за язык не тянем. Просто хотелось…
- У вас ко мне какое-то дело, штаб-ротмистр?
Хотя по глазам Владимира Довлатовича ясно читалось, что сухость и официальность тона Бежецкого изрядно его покоробили, не тот это был человек, чтобы показать слабость.
- Ай, бачка начальник, ай мала-мала совсем! - цедя прохладную минералку из принесенного Кларой стакана, скоморошничал штаб-ротмистр, хотя в сузившихся глазах его сквозила опасная сталь. - Мала-мала делов до большого барина! Только вот эту папочку ему передать Полковника велела! - Бекбулатов резко выбросил руку из-за спины, и что-то тяжелое прошуршало по воздуху.
Бежецкий вздрогнул всем телом, когда на стол перед ним, сбив набок массивный чернильный прибор, шлепнулась и крутнулась несколько раз на полированной поверхности толстенная папка с хитрой застежкой.
- Извольте ознакомиться самым тщательным образом до послезавтрашнего утра - снова сменив тон и стиль, отчеканил штаб-ротмистр и, даже не кивнув, направился к двери. - Честь имею!
Александр, сам того не желая, снова, как в то памятное утро перед роковой дуэлью, почувствовал, как откуда-то изнутри, из неведомых, дремавшихдо поры, но разбуженных, на беду, темных омутов дворянской генетической памяти медленной, окрашивающей все в алые тона волной, поднимается ярость, подобная той, что раньше бросала, вопреки инстинкту самосохранения, из безопасной мертвой зоны под кинжальный огонь, выбивала в ледяной ветер пустого пространства за рампой военно-транспортного самолета, двигала рукой, вонзавшей штык-нож в чье-то отчаянно хрипящее горло…
Одним прыжком преодолев расстояние до двери, Бежецкий уже на пороге схватил Бекбулатова за плечо и рывком развернул к себе.
- Стоять, с…!
Бекбулатов с гаденькой ухмылкой легко, как скользкий уж, высвободился из железного захвата и выдохнул, будто плюнул в самое лицо Александра:
- Чего-чего-с, товарищ майор? Я что-то не расслышал, а?
Видя прямо перед своим лицом сузившиеся до предела, как амбразуры вражеского дота, угольно-черные глаза, Бежецкий почувствовал, как ярость постепенно оседает, уступая место точному расчету. Вот сюда, муть ниже левого глаза, а затем…
- Вы, князь, как я понял, хотите последовать за этим щенком Таллинским? - Бекбулатов неуловимым движением легонько ткнул Александра сложенными указательным и средним пальцами над переносицей. - Не сейчас. И не завтра. Послезавтра, сразу после пресс-конференции, я к вашим услугам. А пока, мон шер, зубрите материалы! И чернила с носа сотрите. - Стальные пальцы легонько, как малышу, прищемили Бежецкому кончик носа.
Довольный произведенным эффектом, штаб-ротмистр, насвистывая, вышел из комнаты и хлопнул дверью, оставив Бежецкого в бессильной злобе скрипеть зубами, сжимая и разжимая кулаки перед своим смутным отражением в отсвечивающей благородным красным деревом полированной поверхности.

19

"Да, Полковник, конечно, голова, этого у него не отнять", - думал Илья Евдокимович, откинувшись с закрытыми глазами в автобусном кресле.
Несколько часов назад, пройдя через ворота между мирами, или, выражаясь научным языком, локал, неподалеку от моста на второй Сибирской автотрассе и вкратце оценив обстановку, он сразу понял, что Бежецкий его на выходе отнюдь не ожидает. Локал действительно оказался слабеньким, если судить по тому, что за ним, Колосовым, и бойцом группы захвата, прошедшим ворота первым, никто не последовал, хотя запланирован был переход шести сотрудников. Пропустив только двоих, локал закрылся на неопределенно долгое время, а может быть, и навсегда, и поделать здесь ничего было нельзя. Сообщив обстановку по спутниковому телефону (непосредственная телефонная связь между мирами была физически невозможна, но Илья Евдокимович знал, что уже через несколько минут Полковник получит сообщение, принятое на части базы, расположенной по эту сторону барьера, и переданное через стабильный локал в записи), Колосов решил преследовать Бежецкого в одиночку, так как оправдать в глазах начальства его могли только самые решительные и, главное, успешные действия. Поэтому он просто-напросто остановил проходящий автобус, следующий по маршруту Челябинск-Златоуст, и присоединился вместе со своим спутником к пассажирам. Так как ближайшим к месту перехода относительно крупным населенным пунктом был именно этот уральский город, вполне вероятно, беглец его не миновал. Вспомнив свой облик после двухдневных поисков, майор мстительно улыбнулся. На маршруте Бежецкого были обнаружены несколько лоскутов от его одежды, а прямо у двери - пиджак. Почему беглец не взял его с собой, а предпочел миновать локал чуть ли не "голым и босым", осталось загадкой. Документов в пиджаке, к сожалению, не оказалось, иначе Илья Евдокимович знал бы, где искать ротмистра наверняка: в ближайшем полицейском участке. Однако все равно шансы на перехват беглеца именно в Златоусте были очень высоки.
Пять-десять помощников были бы очень кстати, но, раз уж данный локал оказался таким хилым, приходилось обходиться теми силами и средствами, что имелись в наличии. Тем более что объектом был представитель высшего общества и вряд ли сразу после достижения цивилизованных мест отправился бы скрываться в трущобах. Бежецкий, судя по всему, был голоден как волк, да к тому же смертельно устал. Илья Евдокимович хорошо помнил солидную сумму, содержащуюся в его бумажнике и на кредитных картах, поэтому, скорее всего, беглец остановится в самом дорогом заведении, а до того должен будет приодеться и, если принимать во внимание сведения о его хорошем вкусе и высоких требованиях к одежде, не на каком-нибудь блошином рынке. Колосов отправил подручного на железнодорожный вокзал и автостанцию, выяснить - не покупал ли или не заказывал билетов некий Бежецкий Александр Павлович, а сам кинулся по высококлассным магазинам и ателье.
Липовое удостоверение сотрудника столичной спецслужбы, невиданное в этом провинциальном городке, располагающий к доверию вид добродушного толстяка и щедро раздаваемые купюры разного цвета и достоинства в конце концов сыграли свою благотворную роль: фотографию Бежецкого опознали хоть и не в первом, но в одном из первого десятка магазинов, намеченных к проверке. Страшная, но весьма правдоподобно рассказанная байка о неуловимом маньяке-педофиле, к тому же совершенно сумасшедшем и одержимом манией убийства, кровавый след которого тянулся аж от самого Санкт-Петербурга, выдуманная Колосовым на ходу, сразу же заставила свидетелей-приказчиков сменить извечно русское сочувствие и жалость ко всем беглецам вполне искренней ненавистью. Необычного взлохмаченного и босого покупателя в рваных, но некогда дорогих брюках и полицейской куртке на голое тело, высаженного вчера под вечер у стеклянных дверей известного на весь Златоуст бутика дорожными полицейскими, помнил чуть ли не весь магазин, сбежавшийся поглазеть на бесплатное представление. Илье Евдокимовичу даже притащили с заднего двора фирменный пакет с обносками "маньяка", благо мусор еще не успели утилизировать. В лохмотьях Колосов с уверенностью опознал пару к изодранному пиджаку, собственноручно найденному им у слияния рек. Ошибки быть не могло.
Колосов успешно проследил весь недолгий путь ротмистра от магазина "Готовое платье от г-на Шов-розе из Парижа. Мешочников-старший и сыновья", где тот приобрел полный комплект одежды, обуви и белья, до гостиницы "Отель Амбассадор". Осторожно выяснив у пронырливого портье, что в данный момент искомая личность находится в своем номере и не велела беспокоить до утра, Илья Евдокимович наконец-то смог вздохнуть с облегчением и отозвать бойца, безуспешно обшаривающего следом за вокзалом автобусную станцию. Теперь оставалось только вызвать группу захвата со здешней части базы, и все: мятежного ротмистра - под замок, а самому - в знакомое уютное кресло, гладить верного кота и… не только. Конечно, от Полковника можно ждать всякого, но, думается, он тоже считает, что победителей не судят…
Илья Евдокимович занял удобное для наблюдения место за столиком уютного кафе неподалеку от входа в гостиницу и, заказав пару кружечек местного легкого пивка, тарелочку малосольного хариуса и ржаные сухарики, принялся обмозговывать создавшуюся ситуацию со всех сторон.
Через некоторое время линия действий, выбранная первоначально, начала его смущать и уже не казалась единственно верной.
Безусловно, возникший было план хорош, слов нет, но вдруг ротмистр решит отправиться далее прямо сейчас, сию минуту? Группе захвата все равно нужно какое-то время, чтобы добраться сюда с горной базы - вертолет здесь не применишь…
То ли пивные пары, то ли эйфория от легкого успеха были тому причиной, но Илью Евдокимовича вдруг пронзила простая и ясная мысль: "А может, попробовать стреножить беглеца самому?"
А что, Бежецкий сейчас безоружен, судя по его досье, не очень уважает боевые искусства, обладает довольно флегматичным характером… Колосов же, напротив, опытен, несмотря на поднакопившийся в последнее время жирок, силен, да и вооружен до зубов. Чем черт не шутит? Зато после такого триумфа Полковник наверняка смягчится. А там, чем черт не шутит, недалеко и до повышения…
Илья Евдокимович допил пиво, связался по мобильному телефону с базой, сообщив парой кодированных фраз об успехе, и, расплатившись с официантом, решительным шагом направился к прозрачным дверям гостиницы…

* * *

Через полтора часа группа захвата, закамуфлированная под местную полицию, выбив дверь, ввалилась в гостиничный номер. Судя по явным признакам: перевернутая и поломанная мебель, разбросанные вещи, разбитое зеркало и раковина в туалете - в номере совсем недавно происходило побоище наподобие Ледового или Ватерлоо. На широкой же кровати тяжело ворочалось и мычало что-то с головой накрытое одеялом.
Полковник стремительно подошел к ложу и резким движением сорвал скрывавшие неведомую живность покровы. На него, мучительно мыча, умоляюще таращил глаза красный как рак Илья Евдокимович Колосов собственной персоной, вполне профессионально перетянутый, как лионская колбаса, разорванной на полосы тюлевой занавеской. Под глазом майора, зловеще набухая, зрел громадный фингал. Полковник протянул было руку к скомканному платку во рту жертвы, но передумал на полпути и, снова аккуратно накрыв одеялом силящегося что-то сказать майора, обернулся к сопровождающим:
- Это… забрать. Срочно свяжитесь с Петербургом и передайте мой приказ: операцию форсировать. Я немедленно вылетаю туда первым же рейсом.
Не обращая более внимания на умоляющее мычание Колосова, Полковник стремительно покинул номер.

20

"Как же мне осточертело это проклятое богами место, эта духота, шум, жиденькое северное солнце, которого к тому же не видно из-за нелепо огромных домов, эти тупые аборигены… Особенно этот выродок якобы благородных кровей…"
Бекбулатов, сбежав по лестнице особняка Бежецких, охраняемого сейчас почище какой-нибудь великокняжеской сокровищницы, отмахнулся от настырного немца из посольской охраны, кивнул в ответ на расслабленное козыряние казаков, прислонившихся к высокой кованой ограде резиденции Чарторыйских, поздоровался за руку с их сотником, с которым уже успел свести дружбу за бутылочкой "шустовки", и поспешил к своей "вятке". Появление нового персонажа вызвало определенный интерес у скучающей журналистской братии, и прорваться к автомобилю оказалось невозможно.
- Вы только что общались с великим князем…
- Два слова телекомпании "СБТ"…
- Что вы можете сказать…
- Принял ли уже Александр Бежецкий католичество…
Бекбулатову пришлось ледоколом переть на репортеров, заставляя их хилое в большинстве своем воинство волей-неволей расступаться. Естественно, фотографии штаб-ротмистра, сделанные со всех мыслимых ракурсов и украшенные всеми немыслимыми подписями типа: "Новоиспеченный великий князь, переодевшись и изменив внешность, покидает свою резиденцию" или "Князь Бекбулатов: сексуальный партнер великого князя?…", сегодня же украсят страницы разнообразнейших бульварных листков, но Владимира это волновало мало, так как срок его командировки, слава богам, подходил к концу.
- Господа! Вы все узнаете на пресс-конференции, которую его высочество дает послезавтра в студии "Ра-дио-Петрополь", - подбросил он сахарную косточку "акулам пера", садясь за руль, чем вызвал новый взрыв всевозможнейших вопросов. - Все остальное комментировать, увы, не уполномочен. До встречи послезавтра! - И подмигнув сразу нескольким симпатичным репортершам, Владимир резко взял с места, вынуждая щелкоперов разбегаться от массивного радиатора, как кузнечиков от газонокосилки.
Под левым колесом хрустнуло, и автомобиль слегка качнуло. "Все-таки не уберег какой-то раззява камеру!" - пронеслась в голове злорадная мысль, пока нога плавно нажимала на педаль газа.
Эх, почему под ним сейчас мертвая железяка, а не горячий степной скакун…

* * *

Кругом на десятки километров только степь, покрытая девственно белым снегом, блещущим мириадами алмазных игл, а вверху - бескрайний сине-голубой свод небес. Кажется, будто никого нет в мире, кроме нескольких всадников, мчащихся во весь опор. Впереди, как и положено, молодой хозяин, за ним - верные нукеры-телохранители, слуги, рабы. Сегодня самые важные из слуг беркутчи - хранители и воспитатели охотничьих беркутов. Два брата-близнеца, Оштыни и Бештыни, гордые оказанной честью, отстают от хозяина только на один лошадиный корпус.
Молодой Волман, как и его отец, всемогущий властелин степи Бекбулат-Довлат-хан, не любил охоту с выращенными в неволе птицами. Настоящий беркут с младенчества получает от родителей все, что необходимо ему в нелегкой будущей жизни. Только после того как беркут поднимается на крыло, его нужно поймать, что является величайшим искусством, передаваемым у беркутчи от отца к сыну, от деда к внуку… Конечно, те, кто попроще - мурзы или простые баи, - охотятся с орлами-курицами, тем более что именным указом запрещено всем, кроме ханских беркутчи, ловить орлов - так они стали редки в последние годы. На обучение беркута уходят годы, только когда он сроднится со своим поводырем, можно впервые снять ременные петли с лап и кожаный клобучок, закрывающий глаза птицы. В старину хранителя ханского беркута, не сумевшего обуздать дикий нрав вольной птицы, укротить его мощь, привязать к себе незримыми узами, просто-напросто казнили, ломая хребет и бросая замерзать в степи на поживу коварным лисам и воронам… А еще нужно приучить птицу к хозяину, заставить понимать его приказы.
Сначала птицу приучают к звуку лошадиных копыт, вслепую вывозя в степь. Рука беркутчи защищена до локтя кожаной перчаткой, чтобы беркут в азарте не исполосовал руку своими страшными когтями. На следующем этапе приучают к "хождению на руку", и здесь кроется главная опасность. Недоученный коварный беркут, получив свободу, может улететь навсегда: что ему, вольному, до каких-то людишек. Но по-другому никак нельзя. Хочешь не хочешь, а беркута приходится отпустить. А потом позвать назад. Когда вернется и сядет на руку, тут же наградить лакомством - кусочком мяса. - Язык, на котором охотник говорит с беркутом, уникален и сам по себе представляет большое искусство. В нем только один звук, похожий на крик "Хэй!", повторяемый многократно, но в каждом случае с особой интонацией, которую беркута также приучают понимать годами. То ласковый и даже нежный, то требовательный и жесткий, подавляющий волю орла, заставляющий повиноваться. И так сотни риз, пока орел не станет прилетать хоть из-за тридевяти земель. Сначала охотник просто стоит на земле, потом садится в седло. И беркуту и лошади надо время, чтобы привыкнуть, не бояться друг друга.
Наконец, наступает подготовка к самой охоте, что на языке беркутчи называется "притравливайием". Берут клок шкуры лисы или волка, привязывают веревкой к седлу и скачут, таща ее за собой, как будто зверь бежит, то и дело напуская на "куклу" орла, заставляя его побороться с "добычей", почувствовать свою силу, набраться опыта. Сигналом атаки служит особый тревожный крик, который со временем он уже ни с чем не спутает. И вот так вновь и вновь. Со временем птица уже сама понимает: как только заметишь лису - ее надо догнать, поймать и крепко держать.
Беркут в красном клобучке на руке у Оштыни - специалист по лисам, а второй, выкормыш Бештыни - в белом, - волкодав. Причем старый и опытный.
Вот глаз Волмана, зоркий, как у беркута, заметил на слепящей белизне равнины крохотную темно-рыжую точку. Она! Молодой хан молча протягивает руку в такой же, как и у беркутчи, перчатке, только вышивка побогаче, назад, и Оштыни почтительно пересаживает на нее своего красноголового питомца, одновременно за шнурок сдергивая с головы птицы клобучок. Брат счастливца завистливо вздыхает: воспитателя отличившегося беркута дома ждет щедрая награда.
Вот только теперь началась настоящая охота. От яркого света орел возбудился, он уже понимает, что впереди его ждет азарт погони и единоборство, а под конец - вкус живой крови… Всадник переходит на рысь, держа орла, которому тоже нужно время, чтобы заметить жертву, наготове. Вот беркут напрягся и судорожно сжал страшные когти на запястье Волмара - его зоркий глаз заприметил лису, безуспешно пытающуюся притаиться. Переходя на галоп, молодой хан поднимает руку с птицей на уровень плеча, заставляя беркута расправить крылья и набрать скорость. И вот уже могучая птица оторвалась от руки, вся нацеленная на свою добычу, превратившись в разящее орудие смерти. Только в последний момент, потянув за конец ремешка на ногах птицы, всадник распутывает их, давая полную свободу мощным лапам и посылая вдогонку пронзительный крик: "Хэ-э-эй!"
Беркут уже, как молния, как воплощение богини смерти, мчится вперед, почти касаясь крыльями сверкающего белого снега, иногда даже задевая его на резких поворотах и поднимая при этом столб воздушной снежной пыли. Он преследует жертву, пересекая ее путь, стремясь привести в замешательство, напугать до полусмерти. Вот он набрасывается на нее на лету, бьет крыльями, целит клювом в темя, стараясь зацепить, протащить, перевернуть и со всего размаха бросить о землю. Вот беркут наконец хрипло и яростно клекоча, улучив момент, вцепляется одной лапой в лисью спину возле хвоста, другой в глаза и резко валит добычу на снег. Недолгая борьба, вернее агония ополоумевшей от страшной боли жертвы, и… беркут - победитель. Он восседает на растрепанном холмике рыжего меха, нервно озираясь, будто ищет новую добычу. Оштыни подскакивает к месту разыгравшейся драмы, соскакивая на ходу, и протягивает руку к окровавленному клюву. Однако разошедшийся беркут шипит, как змея, и, сделав молниеносный выпад, бьет с размаху острым клювом в руку своего хранителя. Под веселый хохот Волмара и угодливое хихиканье подъехавшей свиты беркутчи отскакивает и сует окровавленные пальцы в рот. Только через несколько минут ему удается умилостивить разгулявшегося хищника кусочком заранее приготовленного мяса, надеть клобучок и, наконец, отобрать полурастерзанную добычу. Красавица-лиса, ' однако, уже больше похожа на старую, долго валявшуюся где-то лохматую шапку, к тому же перемазанную кровью - не потерял вида только великолепный хвост. Хозяин, брезгливо поворошив плетью шерсть почтительно протянутого ему трофея, ни слова не говоря, поворачивает коня и посылает в галоп. Бештыни счастлив: какая теперь награда брату!
Но охота еще вея впереди: охотники из аула Ажар-бая вчера докладывали, что в небольшом овражке видели большой выводок волков. Туда! Там будет главное действо! Снег снова вскипает, взлетает вверх, растревоженный десятками копыт. Вперед! Вперед!
И вдруг в патриархальный азарт древнейшего человеческого занятия, столь дорогого сердцу и угодного богам, разом разбив все очарование яркого зимнего дня, вплетается пронзительная трель…

* * *

Владимир встряхнул головой, выходя из очарования, навеянного памятью. Оказывается, его "вятка", которую он, весь погрузившись в воспоминания, вел "на автопилоте", создала пробку, пропустив свой цвет на светофоре, и теперь разноголосые гудки сзади сливались в обиженную какофонию. Вот вам! Ругнувшись, Бекбулатов, не оборачиваясь, показал "чайникам" в заднее стекло средний палец правой руки и рванул с места вперед.
Трель звонка напоминальника повторилась. Кто вызывает? А, ерунда!…
Такой вот примерно звонок и прервал памятную зимнюю охоту. Тогда Волмара срочно вызвал домой отец, и пришлось спешно пересесть с верного коня на присланный за ним вертолет. Шайтан-арба! Отец тогда просто-напросто продал его с потрохами Полковнику! Продал за несколько ящиков со "стингерами" и еще какой-то техникой, необходимой для войны с неверными. Всегда так! Ради независимости и процветания родного улуса Волмар еще сопляком должен был уехать за моря в туманную Британию, дышать там поганым смогом десяток лет, получая ученую степень, европейский лоск, приобщаясь к культуре… Теперь вот, повинуясь воле отца, стал Владимиром и вынужден жить здесь, вдали от родной степи, прикидываться этим поганым русским - мало их проклятых голов сложено к стопам покровительницы рода Аксу-Берке! Когда же закончится все это? Какой шайтан навел охотников Полковника точно на него, на Волмара? Почему боги сделали так, что только в Великой Степи нашелся двойник (хоть и не совсем идентичный) здешнего жандармского штаб-ротмистра Владимира Бекбулатова?
Отцу, конечно, наплевать - Волмар всего лишь один из десятков детей, пусть и самый любимый, но только один из многих. Пропади он в этой проклятой богами стране, и наследником станет жирный недоносок Талкар, сын нынешней любимой жены Гуль-бахрам. А Волмар уже и так не в состоянии терпеть, срывается по пустякам, может завалить все дело, покрыть себя и весь род позором. Все идет наперекосяк: сначала этот молокосос Радлинский, не к месту прилюдно начавший изумляться тем, как переменился после поездки штаб-ротмистр, потом эта мерзкая потаскуха Гренская. Раскапризничалась не вовремя, расцарапала лицо… Как Волмар удержался, чтобы не свернуть тогда этой стерве ее куриную шейку? Вот был бы номер! Теперь Полковник, ничтожный пожиратель лошадиного навоза, не смог уследить за Бежецким, и придется в темпе, ломая всю тщательно продуманную игру, завершать эту фазу операции. И этот баран Бежецки и - второй, скотина, заерепенился… Нет, так дальше невозможно. Волмар приткнул автомобиль к тротуару и суетливо, дрожащими пальцами, вытащил из нагрудного кармашка пиджака изящную серебряную коробочку. Пара секунд, и ледяная волна знакомо пронзила мозг, смыв все мешавшее, растворив все лишние эмоции, заставив мыслить трезво и четко…

21

Александр еще немного постоял перед захлопнувшейся дверью, стараясь задавить в себе последствия выматывающей вспышки ярости, а затем вернулся в кабинет и рухнул в кресло. В руки папку почему-то брать не хотелось. Хотя обложка была девственно чиста, это пухлое вместилище для бумаг представлялось чем-то противным, грязным, как будто долго валявшимся на помойке. Преодолев брезгливость, Бежецкий протянул руку и расстегнул замок.
Беглый просмотр содержимого ничего особенного не дал. Так, всякая канцелярская ерунда: вороха бумаг, каких-то ведомостей, компьютерных распечаток, факсовые ломкие рулоны, смахивающие на верительные грамоты послов неведомых держав, запечатанные крафтовые пакеты, содержащие что-то на ощупь напоминающее компьютерные дискеты и компакт-диски, конверты с фотографиями… А-а, этой тягомотиной можно будет заняться позже. Перебарывая навалившуюся после нервной вспышки усталость, Бежецкий зевнул и, звякнув пару раз колокольчиком, крикнул:
- Клара! Обедать!
Про себя с усмешкой он отметил, что барские привычки уже почти не приходится имитировать - все получается само собой, очень естественно. Неужели все-таки просыпается пресловутая генетическая память десятков поколений предков-дворян?
В углу стола, вероятно помнившего еще прапрадеда владельца особняка, сложенная на чеканном серебряном подносике Александра ждала пачка свежей, еще не разобранной корреспонденции. Среди счетов от газовой, электрической и прочих компаний, как всегда норовивших пустить по ветру отпрыска древней фамилии (а с некоторых пор - коронованную особу!), нескольких газет разной толщины, качества бумаги и цветастости первой полосы, а также неизменного множества пестрых рекламных буклетов внимание привлек маленький конвертик без обратного адреса, содержащий визитную карточку отличного александрийского картона с золотым обрезом. На визитке, очень похоже что на лазерном принтере, было напечатано изящным витиеватым шрифтом буквально следующее: "Не соизволит ли его сиятельство граф отужинать с нижайшим своим слугой" и чуть ниже приписано от руки: "Сашка, приезжай сегодня после семи к Христопопуло. Я уже заказал столик и буду ждать. Влад".
Бежецкий с сомнением повертел в руках картонку и даже понюхал ее. Немного пахло каким-то парфюмом не из самых неприятных. Странно, что нашпигованная информацией память, которая обычно сразу же выдавала нужное, теперь недоуменно молчала. Среди информации о сотнях знакомых графа, близких и не очень, насколько он помнил, нигде не упоминалось о человеке по имени Влад. Влад - это Владислав, в этом мире имя сугубо польское, а граф, помнится, не отличаясь ярко выраженным национализмом, как, впрочем, и большинство столбовых дворян, довольно предвзято относился к полякам. Шляхтичей, даже имевших не менее древнюю, чем у него, родословную и генеалогическое древо, пригревшее на своих ветвях кое-кого из исторических личностей, граф ставил почти на одну доску с евреями и азиатами. Тем более аромат визитки… Хм-м! Неужели?… Нет, о пристрастиях такого рода Полковник известил бы Бежецкого непременно. Значит, что-то другое. Что же?
Откинувшись в кресле и закинув руки за голову, Александр некоторое время размышлял, безотчетно копируя любимую позу своего прототипа.
"Выяснить точно можно только одним способом - пойти туда, куда приглашают. А если там приготовлена ловушка? Помилуйте, ротмистр, не пора ли перестать играть в "сыщиков и воров"? - Александр поймал себя на мысли, что и думать стал, как граф Бежецкий. Майор Бежецкий сказал бы про "казаков-разбойников". - Посоветоваться с Бекбулатовым? Ни за что. Не нравится он мне в последнее время. Да и вообще… Нет! Только не с Бекбулатовым".
Взгляд упад на забытый на краю стола стакан с минеральной водой. На запотевшей поверхности отчетливо выделялись следы пальцев…

* * *

Ровно в семь вечера Александр стоял на пороге ресторана Христопопуло, где обычно собирались сливки петербургской богемы, правда не откровенно декадентского типа, а претендующей на известность и некоторую светскость. Ресторанчик до некого памятного события был одним из излюбленных мест для встреч, небольших гешефтиков и просто приятного времяпровождения греко-левантийской диаспоры. Заведение прославилось лет двадцать пять назад в определенных кругах тем, что за одним из его столиков пустил себе пулю в висок некто Клейменский, поэт очень средней руки (не то, что вы подумали!), снискавший славу ниспровергателя авторитетов и ставший родоначальником целого направления, так называемого "клейменства", в модернистской поэзии этой России. Александр еще на базе вынужден был прочесть несколько его стихотворений, вернее, образчиков весьма посредственно зарифмованного бреда, так как Бежецкий-первый был человеком начитанным и вполне мог знать перлы местного Вознесенского. Честно говоря, майор ни черта не понял в этих заумных строках, воспевающих "сфинксов, возалкавших геометрии" и "рдеющей травы горизонтальные пропасти", очень напомнивших ему эксперименты "шестидесятников" в лице уже упомянутого "инженера рифм", Евтушенко, Рождественского и прочая, и прочая. Тем не менее третьеразрядная забегаловка, где поэт-забулдыга, оседлав белую лошадь, завершил свой богатый вывертами и зигзагами жизненный путь, в одночасье превратилась в настоящую Мекку для столичной культурной элиты. Хитроумный грек, видимо прямой потомок незабвенного Одиссея, тут же смекнул, как из типичного события уголовной хроники сделать деньги, так что заведение, управляемое уже сыном Христопопуло-первого, почившего в отпущенный ему лукавым Дионисом срок, процветало и поныне.
Войдя в прокуренное тесноватое помещение с низким потолком (антураж харчевни двадцатипятилетней давности поддерживался тщательнейшим образом), Александр остановился в затруднении, делая вид, что после яркого света снаружи никак не может привыкнуть к царящему здесь полумраку, естественно не желая показывать, что не знает загадочного Влада в лицо. Однако тот сам пришел ему на помощь.
Из-за одного из дальних столиков раздался радостный вопль, и к Бежецкому кинулась, протягивая руки, странная фигура, казалось составленная из двух сросшихся картофелин и воткнутых в нее спичек. При худых и нескладно длинных конечностях ведущий репортер скандальнейшего бульварного листка "Петербургский пересмешник" Матвей Семенович Владов-ский обладал солидным брюшком, круглым, как масленичный блин, румяным лицом и обширной, несмотря на нестарые еще годы, плешью, окаймленной бурной, прямо-таки тропической иссиня-черной порослью. Александр кисло улыбнулся. Грош цена всей его подготовке, если он забыл гимназическую кличку старого дружка-приятеля. Оглядев торопившуюся к нему "акулу пера", Бежецкий отметил про себя, что граф все же имел довольно-таки либеральные взгляды, так как даже беглое визуальное знакомство с этим выдающимся образчиком человеческой породы вызвало бы изжогу у любого весьма умеренного антисемита. Однако с точки зрения аборигена здешних мест все было чисто и благопристойно: числясь дворянином Херсонской губернии, о чем, честь ему и хвала, позаботился папенька - Семен Абрамович Владовский, сахарный фабрикант, - господин Вла-довский был при рождении честь по чести крещен и регулярно посещал церковь, правда не православный храм, а лютеранскую кирху на Заневском.
- Сан Палыч, душечка, сколько лет, сколько зим! - верещал щелкопер, таща Александра за рукав к своему столику и на ходу подзывая официанта, смуглого носатого паренька, облаченного в традиционные греческие шаровары, широченную белую рубаху чуть ли не до колен, выпущенную из-под расшитого золотом бархатного жилета, и малиновую феску с кисточкой.
- Любезный, организуй нам там… ну ты знаешь!
В пухлую ладонь грека перекочевала "синенькая", после чего он, согласно кивнув, удалился неторопливой рысцой.
- Как поживаете, Александр Палыч? Чем занимаетесь? Все в трудах праведных обороняете Отчизну и Престол? Или неустанно бдите за фатерляндом, вновь приобретенным? - рассыпался мелким бесом Владовский, не забывая цедить в пузатые рюмки дегтярно-темное тягучее вино из хрустального графина, уже ополовиненного, видимо, в попытке приятным образом скоротать ожидание. - Попробуйте, попробуйте, граф, уважьте! Коринфское урожая 1966 года.
- Хм, год моего рождения… - протянул Александр, вежливо пригубив ароматный напиток, имеющий своеобразный смолистый привкус, какой помнил из наставлений, присущий большинству настоящих греческих вин.
Коринфское ему, откровенно говоря, не понравилось, но марку приходилось держать, и он смаковал дрянное винцо, как истинный ценитель.
- Нет, Саша, ты оцени, каков букет!
За ничего не значащей беседой и вкусным ужином, умеренно орошаемым разнообразными винами, пролетели два часа. Поначалу, ежесекундно ожидая подвоха, Александр держался несколько скованно, но винные пары сделали свое дело, и он понемногу расслабился. Даже непроходимому дураку стало бы ясно, что пригласили его в данную "ресторацию", дабы отметить за счет новоиспеченного европейского монарха неожиданное повышение по дворянской иерархической лестнице, а может быть, и подмазаться к старому приятелю в надежде на какие-нибудь блага типа места главного редактора ведущей газеты в великом княжестве. Мотя беспрерывно и неопрятно жрал - другого определения к его системе поглощения пищи не находилось, - запивая жирные куски огромными глотками из разных бокалов, травил бородатые еврейские анекдоты и поминутно вскакивал, чтобы раскланяться с очередным знакомцем или облобызать вялую ручку какой-нибудь астенического вида девицы с расширенными от кокаина зрачками, после чего плюхался обратно на стул и, теребя Бежецкого за рукав, хихикая, просвещал, чем именно прославился тот или иной только что поприветствованный индивидуум. По всему было видно, что здесь писака чувствует себя как рыба в воде, В мутноватой, правда, но вполне привычной и приятной.
Около девяти часов вечера Александр как-то сразу понял, что пребывание в этом кабаке затянулось, и хотел было откланяться, но изрядно поддавший Влад вцепился в него клещом, изъявив желание пройтись немного со старым другом. Все попытки Бежецкого расплатиться за ужин были пресечены в зародыше, что было компенсировано щедрыми чаевыми официанту. Сунув греку в карман две синие "пятерки", ротмистр поспешил выйти из переполненного зала на воздух: от духоты помещения и непривычных напитков его немного мутило. Мотя задерживался, видимо продолжая лобызаться взасос с каким-то едва держащимся на ногах неприятного обличия типом, которого Александр приметил, уже покидая заведение Христопопуло. Подождав у входа пять минут и успев за это время несколько раз отказаться от недвусмысленно предложенных услуг девиц, вульгарнейших на вид, он, проклиная себя за загубленный вечер, уже поднял было руку, чтобы подозвать такси, как из дверей, ударяясь головой и плечами о косяки, выкатился его приятель.
- Сашаг друг!
Матвей Владовский, источая смешанный аромат вина, чеснока и каких-то экзотических приправ, полез целоваться жирными губами, так что ротмистр был вынужден отстранить его, взяв за лацканы, что, впрочем, сошло за дружескую поддержку едва державшегося на ногах забулдыги. Увы, сразу же пришлось взять его под локоть, иначе господин Владовский тут же улегся бы на мостовую.
Так под ручку они неторопливо шествовали по набережной Фонтанки, а свежий ветерок, дувший с воды, еще не успевшей напитаться летними миазмами, приятно холодил разгоряченное лицо. Александр рассеянно поддерживая ничего не значащий разговор, обдумывал, как бы освободиться поделикатнее от обременительного компаньона, и уже было нашел удобный повод, когда Мотя вдруг остановился как вкопанный и теперь сам взял Александра за грудки. Притянув к себе Бежецкого вплотную, Владовский совершенно трезвым голосом произнес:
- Сашка, зачем тебе все это нужно?

* * *

Александр по дороге домой анализировал результаты странной встречи. Циничный рассказ репортера только укрепил его в подозрениях, а главная цель "заброски" сюда наконец начала смутно проступать сквозь муть, старательно разведенную вокруг нее, как изображение на фотографии, опущенной в ванночку с проявителем.

Предыдущая страница 11 Следующая страница


Зазеркальные близнецы 12

Итак, готовилась грандиозная провокация, в которой ему, ротмистру Охранного Отделения графу Александру Павловичу Бежецкому, зарекомендовавшему себя человеком болезненно честным и бескомпромиссным, была отведена роль винтика, пусть и довольно важного, на котором держалась вся конструкция. Мишенью готовящегося скандала была ни много ни мало сама высочайшая фамилия, а удайся он, престиж монархии, и без того сильно подмоченный предыдущими горе-правителями, заметно пошатнулся бы в глазах народа, если не упал бы вообще. В памяти Александра всплыли кадры климовской "Агонии", образ Григория Распутина, бесподобно сыгранного актером Алексеем Петренко, все прочитанное когда-либо об этом позорном периоде русской истории. В данной реальности история России подобного потрясения, к счастью, избежала, так как в свое время место тяжело раненного, почти зарубленного японским полицейским наследника престола Николая Александровича, получившего контузию на всю жизнь, занял его брат Михаил, склонностью к мистицизму не отличавшийся и причин для приближения разного рода "старцев" не имевший. По достижении совершеннолетия сыном Николая Алексеем (здесь, кстати, последний появился на свет чуть ли не на десяток лет раньше) Михаил Второй мирно уступил ему престол по решению "совета старейшин" императорского дома.
"Но каков символ!" - изумлялся Александр, покачиваясь на заднем сиденье мчавшегося по вечернему Петербургу такси. Неужели здешнему Николаю Александровичу, носящему несчастливый второй номер, а вместе с ним и всей необъятной Российской Империи грозит судьба их аналогов из "Зазеркалья"? Неужели он, майор Бежецкий, трусливо бежавший из своего раздираемого войнами и политическими катаклизмами мира, приложит руку к разрушению этого, пусть чужого, но тем не менее благосклонно принявшего в свое лоно, давшего все, о чем он и мечтать не мог в прежней жизни?
Александр словно наяву видел разрушения, проступавшие сквозь окружавшую его великолепную действительность, мостовые, запруженные голодными толпами, влекомыми кликушами-вождями, прелестных великих княжон, цесаревича, Елизавету Федоровну и самого помазанника Божия - окровавленных и лежащих вповалку в ржавой воде неглубокой сырой ямы где-нибудь под Екатеринбургом… Услужливое воображение, к тому же подогретое алкоголем, нарисовало такую яркую картину, что ротмистр, не выдержав, зажмурился и сжал виски ладонями. Водитель удивленно поглядел на него в зеркальце заднего обзора и осведомился:
- Вам нездоровится, сударь?
Образ, расстрелянных детей, особенно маленькой Сонечки, заваливаемых землей в небрежно вырытой братской могиле, еще стоял перед глазами, и Александр сделал над собой героическое усилие, чтобы прийти в себя.
- Спасибо, милейший, ничего, все в порядке.

* * *

- Ты понимаешь, упрямец, что на карту поставлено все?! - кричал Александру в лицо громким шепотом Владовский, мелко тряся его за отвороты пиджака и обдавая кабацкими ароматами. Бежецкий, потрясенный услышанным, не обращал на это никакого внимания, безвольно болтаясь в неожиданно сильных руках репортера.
По словам Моти, в репортерских кругах Санкт-Петербурга с некоторых пор упорно распространялся слух о том, что некий заметный чин дворцовой спецслужбы намерен созвать в ближайшее время пресс-конференцию для журналистов самых "отвязанных" столичных и зарубежных изданий. Говорили, что на пресс-конференции должны быть преданы гласности документы, подтверждающие давно муссируемые в обществе слухи о сексуальных связях императрицы и "светлейшего", более того, о вовлечении им в наркотическую зависимость великих княжон и цесаревича, бессовестное расхищение казны, тесное общение с английскими и североамериканскими резидентами… Надо ли говорить, что обнародование даже малой толики подобных, естественно, подлинных материалов произвело бы эффект разорвавшейся бомбы и привело бы самое малое к отставке кабинета и цепи грандиознейших скандалов, последствия которых не взялся бы предсказать никто.
- Ты представляешь, Сашка, чем это грозит России? - менторским тоном вещал уже малость отошедший Мотя. - Оппозиция давно поднимает вопрос о признании Государя неспособным и ограничении его прав на управление Империей, не говоря уже о том, что цесаревич, продли Господи его дни, еще слишком мал, болезнен и по причине своего малолетства не имеет наследника мужского пола, а, следовательно, Россию в случае непредвиденного (Мотя размашисто перекрестился) хода событий ждет либо правление новой императрицы (а надеждой, что она станет новой Екатериной Великой, себя никто не тешит), или… Ты же знаешь Александр, что в Лондоне, где давно окопался Владимир Кириллович, спят и видят, чтобы посадить его на российский престол. Это же война, Сашка, это новая большая война…
Александр понимал, сопоставлял и представлял. Он представлял себе даже больше, чем мог представить репортер.
- Если ты в своем чистоплюйском запале не думаешь о себе, то подумай хотя бы о Елене, о стариках, их же убьют твои откровения и связанный с ними скандал… И вообще: ты что, серьезно считаешь, что твой предшественник пустил себе пулю в лоб из-за неразделенной любви, как сообщалось в газетах? Кстати, почему ты не отвечаешь на мои записки?
- Какие записки?
- Да те, которые я посылаю на твой секретный ящик на почтамте. Ты что, Сашка, совсем стал склеротиком? Или великокняжеская корона на мозги давит? Сам же предупреждал меня, чтобы я не связывался с тобой по напоминальнику и не писал на квартиру. Кстати, твоя дражайшая "юдофобка" не перехватила визитку?
- Нет… Да она давно в отъезде. Решила проведать родню в Германии, ну и…
"Интересно, - думал он про себя. - О каком-то тайном ящике меня никто не предупредил. Очень странно. Нужно все это проверить. Тем более что кроме писулек Владовского там может быть еще что-нибудь интересное".

* * *

Дома Александр перерыл ящики стола в поисках ключа от загадочного ящика, а заодно и его координат. Ключ, похожий на сейфовый, отыскался на самом дне одного из лотков вмонтированного в тумбу стола сейфа под грудой каких-то ракушек, стреляных гильз и сплющенных пуль, иностранных монеток и других разнообразных мелочей, видимо чем-то памятных Бежецкому-первому.
Вертя в руках замысловатую тускло-серую вещицу с глубоко вбитым четырехзначным номером, Александр гадал о том, где может находиться интересующий его абонентский ящик. Рассчитывать, что искушенный в конспирации оперативник арендует его на Центральном почтамте, не приходилось. В Санкт-Петербурге было несколько сотен малых и больших почтовых отделений. Перебирать их все - жизни не хватит. "Привязаться" к адресу - тоже вилами на воде писано.
Бежецкий задумчиво плюхнулся в кресло и, прикрыв глаза, стал выстукивать ключом по столешнице прихотливую мелодию. Незаметно, как отдача от неумеренно употребленного сегодня коринфского пополам с "Метаксой", начала подбираться дрема.
Внезапно в мутной голове молнией сверкнула мысль: "Документы!"
Как же он раньше не догадался: за абонентский ящик нужно платить, а это фиксируется в счетах, его же "близнец" педантичен в подобных делах, как немец. "Ладно! - одернул Александр сам себя. - Вспомни, как сам увязал по уши во всевозможных бумажках в мирное время! А тут ежегодная налоговая декларация, и так далее".
Нужные счета обнаружились, хотя и не сразу, в папке, содержащей сотни и тысячи старых счетов за газ, электричество, связь, доступ к Сети и еще два с лишним десятка самых разнообразных услуг.
Еще через пятнадцать минут, выяснив по справочнику адрес необходимого ему почтового отделения, Бежецкий сбегал по лестнице черного хода, одновременно вызывая по прижатому к уху напоминальнику такси.

* * *

Занятый своими мыслями, Александр долго не обращал внимания, что автомобиль уже некоторое время стоит без движения. Наконец, удивленный непонятной остановкой, он обратился к водителю:
- Почему стоим, милейший? Я тороплюсь.
Таксист с досадой пожал плечами:
- Придется обождать, ваше благородие, - полицейский кордон.
- По какому поводу?
- Не могу знать, видимо, шествие какое-то: Крестный ход или демонстрация…
- Демонстрация?
- Все может быть… Вот полицейских с казачками и понагнали. Охраняют-с.
Александр покинул автомобиль и подошел к перегораживающему проезд кордону спешенных донцов не в привычном камуфляже, а в белых парадных гимнастерках и синих с красными лампасами шароварах. Несмотря на вольные позы, шашки их тем не менее вряд ли были бутафорскими, как и нагайки, которыми казачки многозначительно поигрывали.
- Здравствуйте, молодцы!
- Здравия желаем, вашбродь! - вразнобой ответили станичники, разглядев в неверном свете белой ночи золотые погоны на жандармском мундире и приосаниваясь.
- По какому поводу оцепление, урядник? - обратился Бежецкий к старшему.
Урядник оценивающим взглядом окинул любопытного жандарма и, видимо, решил, что ему можно доверить сию государственную тайну.
- Да вот, демонстрацию охтинских рабочих ожидаем, ваше благородие. Все чин чинарем, соизволение градоначальника и вашего ведомства получено… Обеспечиваем государственное присутствие и правопорядок.
Александр кивнул и подошел к выставленному на проезжей части временному заграждению. Рядом переговаривались два городовых в красных, как у железнодорожников в мире Александра, фуражках.
- Чего это они, Петрович, на ночь глядя-то собрались? - вопрошал молодой полицейский, лет двадцати пяти на вид.
Пожилой Петрович в чине вахмистра солидно выдержал паузу, засмолив папироску.
- А у них, Ванюшка, сегодня юбилей. Лет эдак шестьдесят-семьдесят назад на этом самом месте их ба-а-альшую кучу положили… Я, конечно, не помню, но батя мой рассказывал, что тогда тоже какая-то демонстрация была, чегой-то такого они хотели, петицию какую-то царю несли. Много тогда было желающих воду-то помутить. Студенты, социалисты… Без жидков, конечно, не обошлось, куда без них. Ну, знамо дело, собрались мастеровые демонстрировать безо всякого, понимаешь, разрешения… - Петрович глубоко затянулся, надолго замолчав. - Ну власти и струхнули, понимаешь. Понагнали сюда нашего брата, солдат да казачков. Говорят, даже пушки были!
Александр наконец вспомнил, о чем шла речь.
Грандиозная манифестация рабочих охтинских и выборгских заводов, отчаявшихся добиться своего от промышленников, состоявшаяся 29 июня 1935 года, имела своей целью подачу лично императору петиции, содержащей требования о сокращении рабочей недели, увеличении продолжительности ежегодно о оплачиваемого отпуска, строительстве детских садов и еще немалое число безобидных требований. Все это прошло чинно и гладко (ну, кроме передачи петиции лично августейшему адресату), если бы ситуацией не воспользовалось Петербургское отделение РСДРП вкупе с временно примкнувшими к ней социалистами-революционерами и бундовцами. Экономические в общем-то требования как-то незаметно обросли политическими лозунгами…
Тогдашний генерал-губернатор князь Иртеньев-Забалканский, естественно, не мог допустить подобного безобразия и категорически запретил шествие, пригрозив в случае неповиновения жесткими мерами. Социалистам это было только на руку. Для проведения демонстрации выбрали вечерний час, почему-то надеясь на ослабленное сопротивление со стороны властей.
Демонстрантов встретили здесь, перед Биржевым мостом. Социалистическая шушера, конечно, большей частью ретировалась, но распаленные и упрямые мастеровые, не веря в то, что солдаты, сами выходцы из низов, будут стрелять в своих братьев, пошли на стену штыков… Одним словом, повторилось Кровавое воскресенье, отсутствующее в истории этого мира. Расстрелянная и изрубленная казачьими шашками демонстрация только чудом не вылилась в восстание, подобное революции 1905 года из мира Бежецкого…
Полицейские вдруг прервали перекур и подтянулись - к пикету приближались демонстранты.
Александру еще не доводилось видеть вблизи представителей здешнего рабочего класса и, вопреки всему, что было известно о его положении, почему-то представлялись суровые, решительные люди в заплатанных грубых спецовках, грозящие угнетателям неумолимой карой… Конечно, эту картину творило воображение советского человека, с младых ногтей впитавшее все образы и штампы, неустанно плодимые десятилетиями идеологической машиной КПСС. Тем разительнее было отличие.
Бежецкий с изумлением взирал на празднично одетую негустую толпу сытых, благополучных людей, многие из которых вели и несли на плечах нарядных и упитанных детей, размахивающих трехцветными флажками. Где-то в задних рядах наяривала плясовую гармошка, а проходивший чуть ли не в метре от Александра изрядно поддатый, судя по распространявшейся вокруг него волне сивушного аромата, "пролетарий" вполне артистично бренчал на семиструнной гитаре, гриф которой украшал пышный алый бант. Немногочисленные лозунги, профессионально исполненные на кумачовых и трехцветных полотнищах, ничего не требовали, лишь утверждали: "Слава Труду!", "Шире полномочия профессиональных союзов!" и, совсем не к месту: "Полный запрет импорта американских товаров!". Пунцовые от изрядных возлияний ряшки лучились от довольных улыбок, яркие футболки и кофточки так и трескались на животах и плечах "угнетенных трудящихся", а от золотых серег и цепочек, во множестве нацепленных многими "передовыми работницами" ради торжественного случая, рябило в глазах… Весьма симпатичная девица, не совсем твердо держащаяся на ногах, выбежала из рядов демонстрантов и, вручив двум полицейским и Александру по красной гвоздике, поочередно чмокнула всех троих кого куда придется.
Автоматически сжимая в руках скользкий цветочный стебель, Бежецкий долго еще ошеломленно смотрел вслед удаляющейся толпе, лишь требовательный гудок ожидавшего такси вывел его из ступора. Полицейские, освобождая проезжую часть, уже вовсю деловито растаскивали полосатые барьеры заграждения, грузя их в подъехавшие пикапы, а казачки не менее споро утрамбовывались в автобус с лаконичной табличкой "ЗАКАЗ" на ветровом стекле, видимо, в надежде попасть в казармы еще до полуночи.
- Поздравляю, ваше благородие! - весело подначил таксист Александра, кивая на все еще торчащую из кулака ротмистра гвоздику.
Бежецкий, чертыхнувшись, кинул пролетарский цветок на асфальт и плюхнулся на сиденье, одновременно носовым платком стирая со щеки жирный след помады от поцелуя любвеобильной демонстрантши:
- Трогай, любезный!

* * *

Владовский, насвистывая мелодию из популярной в этом сезоне оперетки, приближался к дому на Сергиевской, на втором этаже которого располагалась роскошная квартира, купленная еще покойным батюшкой. На город опускались короткие летние сумерки, и улица была малолюдной. Идущего за ним "пьяного" Матвей "срисовал" уже давно и теперь старался не подавать вида, что знает о слежке. Однако настораживала не сама слежка, а то, что велась она совершенно открыто, внаглую. Владовский уже начинал нервничать.
Наилучшим вариантом было бы свернуть в неосвещенную подворотню и, дождавшись там преследователя, разобраться с ним. Несмотря на комичную внешность, Матвею не раз случалось бывать в переплетах, а под его пиджаком перекатывались не только слои жира. Конечно, он надеялся не столько на свои кулаки, сколько на узкий стилет, скорее короткую шпагу, спрятанную в полой тросточке и в умелых руках способную стать нешуточным оружием. Хитрая трость, случалось, выручала владельца и не в таких ситуациях: Владовский с гимназических лет считался неплохим фехтовальщиком. Как назло, нескончаемый фасад все тянулся и тянулся, а гостеприимного входа во двор не было…
Ага, вот и он! Владовский, не переставая насвистывать, нырнул под арку и оказался в полутьме. Так, теперь немного подождем…
Чьи-то крепкие руки сжали Матвея за плечи и втиснули лицом в шершавую, нестерпимо воняющую кошачьей мочой и плесенью штукатурку стены, в то время как другие, не менее крепкие, вырвали спасительную трость и быстро, но внимательно охлопали карманы. Только после этого Владовскому было разрешено обернуться, но плечи его не отпустили.
- О чем вы говорили с Бежецким? - Голос невидимого в темноте человека был негромким, но спорить с ним как-то не хотелось.
- С кем? - попытался было придуриваться Матвей, но от сильного удара в бок его всего пронзило болью.
"Ну вот - почку отбили! - пронеслось в оглушенном болью мозгу. - Теперь неделю буду кровью мочиться".
- Хватит! - Голос звучал все так же негромко. - Я повторяю свой вопрос.
Владовский облизнул враз пересохшие губы и решил тянуть время:
- А, вы имеете в виду Александра Павловича! Ничего особенного. Я, с вашего позволения, милостивый государь, имел, как говорится, честь учиться вместе с господином Бежецким. Однокашники, если позволите…
Боль, вспыхнувшая в том же боку, была столь сильной, что из глаз, казалось, посыпались искры.
"Похоже, теперь ребро. Наверняка кастет. Больно-то как, господи! Вот бы сознание потерять, - морщась думал про себя Матвей, лихорадочно ища и не находя выхода из сложившейся, похоже очень скверной, ситуации. - Вот бы сознание потерять…"
Однако милосердное забытье никак не приходило.
- Зачем вы меня бьете, господа? - подпустив слезу в голос, заканючил Владовский, обвисая на руках и незаметно, на ощупь, через ткань пиджака нажимая кнопку лежащего в кармане напоминальника. - Я больной человек. Я ничего никому не сделал. Возьмите все мои деньги, а меня отпустите…
Матвей не рассчитал одного. Женский голос, раздавшийся из аппарата, оказался хорошо слышен даже через карман.
- Алло, алло! Матвей, это ты?… Едва различимые в полутьме арки тени быстро переглянулись:
- Он кого-то вызвал!
Со змеиным шипением клинок покинул свои ножны в трости и, сверкнув в луче падавшего с улицы света, вдруг стремительно укоротился. Матвей почувствовал еще один оглушающий взрыв боли, и спасительное забытье наконец унесло его в прекрасные блаженные дали…
Прибывшая через десять минут полиция обнаружила под аркой проходного двора только безжизненное тело известного репортера скандальной газеты "Петербургский пересмешник" Матвея Семеновича Владовского, плавающего в луже крови, сочащейся из пробитой насквозь груди. Клинок из валяющейся неподалеку трости с серебряной табличкой "М. С. Владовский. Журналист" был сломан пополам, видимо, от столкновения со стеной. Верная шпага, вынужденно предавшая своего хозяина, больше не пожелала служить никому другому.
В потайном кармане пиджака покойного репортера было обнаружено служебное удостоверение агента политического сыска…

* * *

Зал круглосуточного почтамта на углу Большой Пушкарской и Саблинской до боли напомнил Александру множество виденных им в своем мире. Те же довольно обшарпанные кон горки с дремлющими за ними "барышнями", те же допотопные столы с монументальными чернильными приборами, закапанные въевшимися в некогда желтую поверхность разноцветными пятнами, тот же ряд абонементных ящиков, покрывавших чуть ли не всю глухую стену в глубине… Однако искомого ящика на этой ячеистой стене, увы, не отыскалось. Видавшие виды дверцы с облупившимся лаком заканчивались на цифре "560", да и вряд ли замысловатый ключ, лежавший в кармане Александра, подошел бы к стандартным замочным скважинам, окантованным жестяными накладками. Где же ящик под номером "1178"?
Оставалось прибегнуть к помощи миловидных "барышень", и Бежецкий направился было к ряду "аквариумов", как одна из девушек, привстав, приветственно замахала ему рукой:
- Александр Павлович! Сейчас я вам открою!
Еще через минуту, грохоча связкой ключей, услужливая почтарша отпирала не замеченную Бежецким дверь в другой зал, уставленный уже рядами металлических, отсвечивающих в свете ламп дневного света темно-серым лаком многодверных шкафов, напоминающих скорее ячейки вокзальной камеры хранения или банковские сейфы, никогда не виденные Александром, но сразу же всплывшие в "чужой" памяти. Найти нужный ряд сразу было немыслимо, но выручила опять "барышня", сразу устремившаяся куда-то влево от двери. Бежецкому ничего не оставалось, как, благодаря Бога за неожиданную помощь, поспешить за провожатой.
Та уже поджидала у искомой ячейки, удобно расположенной - третьей снизу в пятидверном ряду. Только сейчас. Александр разглядел, что ячейки и впрямь походили на банковские сейфы - отпирались они двумя ключами! Девушка уже вставила свой, видимо стандартный, ключ, и Бежецкий, уповая на удачу, осторожно впихнул в скважину свой. Поворачивать его не пришлось: дверца мягко щелкнула и приоткрылась на подпружиненных петлях.
- Не буду вам мешать, ваше сиятельство! - Почтарша лукаво улыбнулась и удалилась кокетливой походкой, покачивая бедрами.
"Неужели у Бежецкого и с этой что-то было? - удивился Александр, открывая ящик и запуская руку в его темное чрево, - Блин, даже имени ее не знаю! Тоже мне подготовка".
В ящике оказалось немало бумаг, конечно же скопившихся за время отсутствия настоящего ротмистра.
Так, какие-то непонятные пакеты, стандартные на вид, похожие на банковские, - подождут, разнокалиберные и подписанные явно женскими почерками конвертики (ах ротмистр, ах проказник!) - в сторону - не читать же чужую амурную переписку в самом деле, вот этот толстый - уже интересно, этот - тоже, а вот и искомый - от Владовского!
А это еще что такое?
"Сашка, посылаю тебе кое-что интересное, что я нарыл здесь, в Хоревске. Проверь по нашим каналам, что это за штучки. Особенно интересует аббревиатура "СССР". Владимир Б."
Почерк знакомый, бекбулатовский. А где штемпель отправления? Так что же это получается?…
Из вскрытого плотного конверта выпал прозрачный пакетик с клочком побуревшей газеты и пара четких цветных фотографий какого-то шильдика с номером "00719" и сакраментальной надписью "Сделано в СССР"…

22

Нескончаемая анфилада пышно убранных, но совершенно безлюдных залов ослепляла своим блеском. Поражало воображение обилие зеркал. Оправленные в золото и в скромных рамах, крохотные, похожие на непременный атрибут дамской косметички, и огромные - от пола до потолка, зеркала казались единственными обитателями пустынного дворца. Отражая сами себя, зеркала увеличивали и без того огромные помещения, подсвеченные свисающими с потолка люстрами с хрустальными отражателями, что создавало иллюзию огромной причудливой призмы или прихотливо ограненного бриллианта в вычурной золотой оправе. Подобно неосторожному мезозойскому насекомому, застывшему в глубине куска янтаря, в центре этого гигантского кристалла чистой воды находилось инородное включение - человек.
Александр, а одиноким человеком был, конечно, он, неторопливо двигался из зала в зал, не уставая изумляться обилию разнообразных зеркал и красоте их рам. Даже пол здесь был отполирован до зеркального блеска. Зеркала, как по эстафете передавая его друг другу, попеременно отражали блестящий мундир, идеальную прическу, сверкающий на груди орден… Орден?
Александр остановился и пристально вгляделся в свое отражение в огромном, почти во всю стену, венецианском зеркале в золотой раме с несущимися по ней на дельфинах круглощекими ангелочками. Так и есть: по груди, пересекая ее наискось, струилась зеленая с золотой каймой муаровая лента неизвестного Бежецкому ордена, а сама звезда - огромная, как блюдце, - переливалась тысячами бриллиантовых огоньков.
Что же это за орден? Александр, не отрывая глаз от отражения, протянул к орденской звезде руку и оторопел: отраженный Бежецкий по-прежнему стоял, опустив руки и насмешливо глядя ему в глаза. Такого же просто не может быть! Бежецкий в панике помахал рукой перед зеркалом, но отражение только ехидно ухмыльнулось и повертело пальцем правой руки у виска. Правой?
Александр в смятении опустил глаза. Звезда сияла на левой стороне груди, где и полагалось, но в зеркале… В зеркале она тоже была слева. Что за чертовщина?!
Ротмистр протянул руку и коснулся ледяной поверхности зеркала. Отражение, естественно, движения не повторило, вообще презрительно спрятав руки за спину. Может, это какой-то розыгрыш? Чья-то злая шутка?
Александр постучал костяшками по зеркальной плоскости, отозвавшейся солидным глухим звуком толстого старинного стекла. Нет, не может быть, зеркало как зеркало. Отражение тем временем из своей прозрачной глубины заинтересованно следило за его манипуляциями, никак не желая повторять движений. Бежецкий хотел было заглянуть сбоку за пышную раму, но…
- Разбей! - вдруг звонким, как бы детским голосом, крикнул кто-то над ухом так, что серебристое эхо металлическим шариком поскакало по всей анфиладе из конца в конец. - Разбей зеркало!
Вздрогнув от неожиданности, Александр оглянулся, но никакого ребенка за спиной, естественно, не оказалось. Эхо же, которому по всем законам физики полагалось затихнуть, тем не менее все набирало и набирало силу так, что теперь от него, казалось, вибрировал весь дворец.
- Разбей! Разбей! Разбей зеркало!!! - звенело, выло, визжало со всех сторон. - Разбей!!!!
Александр зажал ладонями уши, но звенящий вопль "Разбей!" легко проникал прямо в мозг. Отражение долго с сочувствием смотрело на него, а потом тоже стало что-то говорить, немо разевая рот. По губам двойника Бежецкий потрясение прочел все ту же команду: "Разбей!"
Ротмистра осенило: ну да, нужно разбить зеркало, тогда и весь морок прекратится. Но как же его разбить? В голове уже все звенело и кружилось от несмолкаемого крика. Кажется, толстое стекло можно разбить, ударив точно в его середину. Мысленно перекрестясь, Александр размахнулся и изо всех сил шарахнул кулаком в центр сверкающего прямоугольника, прямо в звезду на груди отражения.
Он ожидал всего: резкой боли в разбитых костяшках, отдачи по всей руке, даже, чем черт не шутит, трещины в стекле, но…
Рука прошла сквозь толстое стекло, как через пленку мыльного пузыря, не встретив сопротивления, а само зеркало, вспыхнув фейерверком осколков, тонких как льдинки, осело сверкающей пеленой… Сразу, как по мановению дирижерской палочки, во всем дворце повисла мертвая тишина.
Отражение, против всех ожиданий, не исчезло. Бежецкий-отраженный стоял в опустевшей раме среди прежнего интерьера как ни в чем не бывало и, улыбаясь во весь рот, протягивал оригиналу ладонь. Сам не понимая, что делает, Александр тоже протянул руку своему двойнику и принял рукопожатие. Ладонь призрака оказалась живой и теплой…

* * *

Александр с трудом разлепил налитые свинцом веки и сел на постели под веселый перестук колес по рельсам. В дверь купе кто-то осторожно, но настойчиво стучал. За окном вагона, полуприкрытым опущенной шторой, наливался пурпуром рассвет. Встряхнув головой, чтобы отогнать сон, он приоткрыл дверь, в которую тут же просунулось лицо кондуктора.
- Тихвин, ваше степенство, - почтительно зачастил он. - Через полчаса станция. Бужу, как вы соизволили велеть.
Бежецкий кивнул и, сильно потерев лицо ладонью, чтобы окончательно согнать дремоту, порылся в кармане висящего рядом пиджака и сунул в протянутую с готовностью руку смятую рублевую купюру. Кондуктор тут же, рассыпаясь в благодарностях, исчез, а Александр не торопясь принялся одеваться.
По легенде, им же придуманной, он сейчас был сибирским купцом первой гильдии Сорокиным Еремеем Тимофеевичем, совершавшим вояж по делам своего предприятия в столицу. Путешествие в роскошном одноместном купе спального вагона хоть и ударяло самым чувствительным образом по карману ротмистра, зато надежно страховало от возможных проверок документов в пути. Чтобы сбить с толку возможную погоню, Бежецкий из Златоуста отбыл на поезде "Челябинск - Москва", но, хотя билет брал до конца, сошел незадолго до Уфы на небольшой станции уральского заводского городка Аши, арендовал автомобиль и на нем отправился в противоположную первоначальному маршруту сторону. Так, меняя транспортные средства и петляя как заяц, ротмистр приближался к столице на перекладных, подолгу нигде не задерживаясь и многократно проверяясь на случай слежки. Теперь до Санкт-Петербурга было рукой подать…

* * *

Бежецкий уже перебрал несколько "берлог" для себя в столице, но, к сожалению, большая часть из них являлась старыми конспиративными квартирами и появляться там было рискованно. Жилища друзей также отпадали, хотя и подругой причине: не то чтобы Александр не доверял им - он просто не хотел подводить хорошо знакомых людей, если вдруг против него ведет игру какая-нибудь серьезная служба. После долгих раздумий ротмистр остановился на небольшой квартирке на Лоцманской улице, рядом с Галерным островом, купленной им несколько лет назад специально для нечастых встреч с Маргаритой. Не слишком роскошное, но вполне приличное убежище, к тому же в довольно тихом уголке столицы, как никакое другое подходило на роль норы для скрывающегося ото всех человека. О существовании этого уголка любви, приобретенного, кстати, на подставное лицо, не знал никто, даже Володька, поэтому лучшей базы для выяснения подробностей появления лже-Бежецкого и отведенной ему при этом роли нельзя было и найти.
Александр оставил неприметный "порше" какого-то невообразимого болотно-зеленого цвета, взятый напрокат взамен "вятки", на которой добирался до Санкт-Петербурга от Тихвина, во дворе и неторопливо поднялся по лестнице, не забывая при этом о предельной осторожности. К счастью, все секретные метки, оставленные им больше по привычке более года назад при последнем посещении квартиры, оказались нетронутыми. Как и ожидал Бежецкий, все предметы в квартире были покрыты толстым слоем пыли, на котором никаких следов посещения чужими также не прослеживалось. Ротмистр прислонился к косяку двери и тяжело вздохнул: активные действия, к сожалению, приходилось начинать с большой уборки…
Холодильник, предусмотрительно отключенный перед уходом в последний раз, естественно, был пуст, как сейф банкрота. Бежецкий, особенно после вынужденной горной диеты, испытывал какой-то подсознательный ужас перед отсутствием пищи, поэтому первой вылазкой за пределы "базы" стал поход по соседним продуктовым лавкам.
Изрядно запасшись всем необходимым и прикупив в магазине "Товарищества Воропановых", торгующем разнообразной электроникой, недорогую "персоналку" и прочие причиндалы для входа в информационную сеть (напоминальник, без сомнения, вещь преотличная, но возможности его все же весьма ограниченны), Бежецкий, насвистывая бравурный мотивчик, остановился у пестрой витрины газетного лотка. Эх, отвык он от свежей столичной прессы! Что бы такое взять для начала? Та-ак, "Петербургские ведомости", "Окно в Европу", "Куранты" ну и "Пересмешник" конечно… Это ерунда, мы такое не читаем, это тоже… А это еще что такое?
С огромной цветной фотографии в центре первой полосы роскошного "Столичного вестника" на Александра глядела собственная, слегка бледноватая и чуть перекошенная физиономия. Огромные алые буквы заголовка, не оставляя никаких сомнений, вещали: "НОВЫЙ ВЕЛИКИЙ КНЯЗЬ САКСЕН-ХИЛЬДБУРГХАУЗЕНСКИЙ АЛЕКСАНДР ПЕРВЫЙ СЛУЖИТ В ДВОРЦОВОЙ ОХРАНЕ!"…

* * *

Александр вышел из Сети и, откинувшись в кресле, в очередной раз закурил. Да, вот это взлет! Ничего подобного не могло привидеться и в страшном сне… Вернее, как раз во сне-то он нечто подобное видел. Зеркала, золотая лепнина, ехидный двойник в зеркале, огромный орден… Орден… Стоп!
Бежецкий схватил глянцевитый номер "Петербургских ведомостей" и поднес к глазам: натруди двойника (а кто же это еще, если не искомый двойник?) красовалась та самая звезда, которую ротмистр так подробно разглядывал во сне. Вот же красный, нет, малиновый какой-то, орел в центре, и лента та же - зеленая с золотой каймой…
"Орден Пурпурного Орла - высшая награда и одновременно одна из коронных регалий Великого княжества Саксен-Хильдбургхаузенского. Учрежден 15 июня 1695 года великим князем Фридрихом-Иеронимом-Карлом III в честь победы над войсками саксонского курфюрста, неудачно пытавшегося аннексировать княжество. Имеет всего одну степень и вручается при восшествии великого князя на престол, являясь основным символом власти до официальной коронации. В исключительных случаях орденом награждают за выдающиеся заслуги перед государством. Например, в 1759 году орденом Пурпурного Орла был награжден фельдмаршал Иоганн фон Рандхау, разбивший прусскую армию под Альбертоном, в 1815 году - кронпринц Карл-Вильгельм за участие в битве при Ватерлоо, в 1922 году - фельдмаршал Карл фон Штеттин за успешные боевые действия против британского генерала Веллерса в Африке.
Знак ордена представляет собой муаровую травянисто-зеленую ленту с узкой золотой каймой по краям, носимую через правое плечо и сколотую у левого бедра миниатюрной подвеской в виде восьмиконечной звезды, усыпанной бриллиантами с пурпурно-красным эмалевым орлом в центре. Звезда ордена, повторяющая набедренный знак, но большего размера, носится прикрепленной к правой стороне мундира или сюртука…"
Все это Александр почерпнул из статьи, скачанной по Сети из справочника по орденам и прочим наградам Германской Империи. Чертовщина какая-то! Неужели он действительно сходит с ума? Или благополучно сошел уже где-нибудь на берегу таежной речки? А может, раньше? Вдруг весь этот последовательный и фантасмагорический бред пораженного горячкой мозга только привиделся больному воображению? Ну конечно! Съехал с катушек на почве постоянных кошмаров и загремел в "желтый дом". А санитары, позвольте спросить, где? Решетки там на окнах, двери без ручек, смирительные рубашки и прочее. А может, тот горный "санаторий" и есть психиатрическая лечебница, а его, Бежецкого, теперь усиленно лечат, пичкая, как он где-то читал, разными хитрыми снадобьями, в том числе и галлюциногенными? Не было никакого бегства по горам, никакого Соседа, никакого нападения главного врача Ильи Евдокимовича…
Совсем замороченный такими мыслями, не знающий, что и подумать, Александр направился было в кухню, где его ожидали брошенные впопыхах пакеты и свертки с разнообразной снедью, а главное - напитками, чтобы внести некоторую ясность в вихрем крутящуюся в мозгу муть, но на самом пороге его остановил телефонный звонок.
Кто бы это мог быть? Бежецкий несколько мгновений задумчиво смотрел на заливающийся деликатно-приглушенными трелями изящный перламутровый "сименс", а потом решительно протянул руку и снял трубку.
- У телефона, - бросил он в серебристую дырчатую мембрану и с замиранием сердца услышал на другом конце провода такое знакомое и близкое:
- Саша?

* * *

Александр, не глядя на замершую в своем кресле, как мышка, баронессу фон Штайнберг, мерил шагами невеликую диагональ ее будуара. Услышанное разом разметало в пыль всю тщательно выстроенную стратегию поведения, в корне меняло расставленные акценты. Теперь вся головоломка волшебным образом сложилась в неприятную по сути, но вполне понятную по содержанию картину, не собираясь более рассыпаться. Застыли на своих местах все актеры пьесы, только что метавшиеся по сцене и мешавшие друг другу. Время, отпущенное на размышление, истекло, Александр вздохнул и остановился.
- Рита, могу я рассчитывать на твою помощь?

* * *

Сумерки летней ночи наконец сгустились, на короткое время накрыв город благодатным полумраком. Темнотой это странное состояние между днем и ночью назвать было нельзя - белые ночи, господа, белые ночи, - но улицы, как и положено по ночному времени, опустели.
"Порше" Бежецкого промчался по ночным улицам и остановился за квартал от "своего" дома. Затаившись у ограды, Александр видел, как покинул насиженное местечко у особняка Бежецких самый настырный из репортеров и почти сразу же подкатила бекбулатовская "вятка", вот сам Володька после недолгой перепалки с охраной ворвался внутрь. Вот это удача: оба мазурика вместе! Накрыть их разом, негодяев!
Александр подождал еще немного (свет в мужском крыле дома так и не зажегся), проверил свой верный револьвер и, деланно беспечно, насвистывая фривольный мотивчик, направился, имитируя походку нетрезвого человека, мимо охранников, патрулирующих вход. Казаки, издали опознав знакомую фигуру, даже не пошевелились, лениво козырнув хозяину дома.
Александр ступил на лестницу дома, столько лет бывшего верным другом и пристанищем, а теперь таившим в своей глубине предательство и, возможно, ловушку.
Надежда на легкое завершение операции развеялась сама собой: у двери, ведущей в графские покои, сидела, прислонившись к стене, Клара, прижимающая к голове платок, покрытый неправдоподобно красными на белом пятнами, и недоуменно хлопала на вошедшего Бежецкого глазами…

23

Все оказалось именно так, как он и предполагал. Расплачиваясь с таксистом и взбегая по лестнице, Бежецкий уже отлично знал, что ему нужно делать. Первым делом - проклятые документы. Не отвлекаясь на возмущенную тираду Клары, Александр ворвался в кабинет и, выхватив из ящика стола злополучную папку, упал в кресло у камина. Камин, видимо, не растапливали по меньшей мере лет сто, если не больше, - не было необходимости, а у Александра и подавно не было опыта обращения с таким вот антикварным монстром эпохи полного отсутствия центрального отопления.
Чихая и поминутно протирая глаза, слезящиеся от едкого дыма, упорно не желавшего идти туда, куда ему положено и нахально валившего в комнату, он сначала опрометчиво поджег всю папку целиком, почему-то по-прежнему брезгуя марать руки о страницы содержащихся в ней документов, казалось пропитанные ядом и нечистотами. Однако упрямая папка воспламеняться никак не желала, и волей-неволей пришлось жечь бумаги по одной.
Плотные листы хорошей бумаги, покрытые убористым текстом, где отпечатанным на принтерах разных моделей, где написанным бисерным почерком от руки, ксерокопии банковских документов, цветные и черно-белые фотографии, неохотно, но все-таки поддавались пламени, желтели, сворачивались и, наконец, вспыхивали ярким огнем, чтобы через секунду распасться хрупким пеплом, еще какое-то мгновение хранящим следы зловещих секретов, но вскоре уносящим их в небытие. Дискеты и миниатюрные диктофонные аудиокассеты горели чадящим пламенем, распространяя почти трупную, как казалось возбужденному Александру, вонь и плюясь брызгами расплавленного пластика. Сложнее было с гордостью "Сименса" - негорючими "вечными" видеодисками, хранящими сотни миллионов байт информации - скрытых съемок, произведенных бесстрастными охранными видеокамерами в покоях высочайших особ, но Бежецкий, прошедший школу Советской Армии, славящейся своими умельцами-самородками, нашел решение и этой проблемы…
Уничтожение компромата заняло в общей сложности более часа. Александр долго крутил в руках документы, вскрывающие подноготную финансовых махинаций "светлейшего": силен был все-таки соблазн прищучить эту отвратительную личность, он было бросил их вслед за остальными, но в последний момент передумал и, чуть не спалив брови, выхватил из огня лишь слегка покоробившимися и опаленными по краям.
Закончив, Бежецкий-второй долго сидел на корточках, не замечая боли в затекших икрах, задумчиво смотрел на угасающий в глубине каминного зева огонь и слегка ворошил золу антикварной бронзовой кочергой, отполированной руками пусть "зазеркальных", но все-таки его прямых предков, казалось чувствуя их теплое крепкое рукопожатие. Постепенно Александру стало казаться, что вся вереница благородных теней, возглавляемая легендарным Бежцом, покинула обжитую веками портретную галерею и теперь толпится за его спиной и с одобрением молча глядит на своего потомка. Вот почти неразличимый в темноте Тихон Бежец, тысячу лет назад заложивший крепость в девственных северных лесах. Вот безымянный Бежец, рубившийся плечом к плечу со Святым Александром в Невской сече. Вот могучий Аникита Бежецкий, по семейному преданию павший под ударами кривых татарских сабель, но не посрамивший православной веры (и за то его осиротевшая семья была обласкана Иваном Калитой). Вот сгинувший в пытошных застенках Грозного царя боярин Сергий (замученный, говорят, по навету родного брата). Вот лихо сносивший в сабельном бою польские и шведские головы тезка первого царя из династии Романовых. А вот и первый граф Бежецкий, Николай, принявший титул из рук Великого императора на палубе плененного шведского фрегата. В дальнем углу кривит в усмешке тонкие породистые губы авантюрист и сорвиголова граф Константин, приведший под скипетр Екатерины II целый сонм островов в Великом океане, за что ему был пожалован чин адмирала и высочайшее прощение предыдущих поистине флибустьерских "подвигов". А в старинном кресле, некогда принадлежавшем ему по праву, вольготно раскинулся генерал-майор артиллерии граф Алексей, павший под Прейсиш-Эйлау со шпагой в руке. Вот череда более близких по времени предков в вицмундирах, аксельбантах и сюртуках. Все они молчаливо и удивленно взирают на незваного потомка, уже, впрочем, вполне согласные принять его в семью…
Александр не выдержал и обернулся. Никого. Только красные отблески камина играют на полированных гранях тяжелой мебели и столетнем расписном шелке стенной обивки.
Где-то в недрах здания хлопнула дверь и послышался далекий и едва различимый, но явно негодующий голос Клары. Занятый своими мыслями, Александр не обратил на шум никакого внимания и очнулся только тогда, когда дверь, ударив на излете в стену, распахнулась и на пороге возник весь белый от чудом сдерживаемой ярости штаб-ротмистр Бекбулатов. Его появление для Бежецкого было таким неожиданным, что он заметно вздрогнул,
- Где бумаги? - каким-то незнакомым, клокочущим от бешенства голосом проскрипел штаб-ротмистр. Он все понял уже издали по едкому запаху, разносящемуся по анфиладе комнат, но отказывался верить, что эта мокрица, эта грязь на подошвах сапог, эта сексуально-медицинская принадлежность посмела отважиться на подобный шаг.
Александр, не вставая, только молча кивнул на камин, незаметно покрепче перехватывая рукоятку старинной кочерги, в умелых руках способной стать грозным оружием. Как он жалел теперь, что, идя на встречу с Владовским, со ставшей уже привычной аристократической беспечностью оставил свой револьвер в столе и теперь между ним и вожделенным оружием - несколько шагов, каждый из которых мог стать роковым.
Бекбулатов, будто еще надеясь что-то изменить, шагнул к камину. По его лицу, освещенному снизу догорающими углями и поэтому превратившемуся в страшную маску языческого идола, пробежала череда сменяющих друг друга чувств: недоумения, растерянности и, наконец, страшного гнева, от которого на лбу вздулись толстые, как веревки, вены.
- Да как ты посмел? - Голос штаб-ротмистра сорвался на визг. - Как ты посмел, мразь? Ты, поганый…
- Выбирайте выражения, господин штаб-ротмистр. Вы разговариваете с дворянином, - холодно перебил его Бежецкий, решив, что с разъяренным противником, не контролирующим себя, ему будет легче справиться.
- Что?! Ты - дворянин?! - Бекбулатов даже задохнулся, - Да если бы тебя, дрянь, не вытащили из рук этих дикарей, ты давно уже сгнил бы в яме! - Внезапно он остыл. - Это все блеф. Ты не настолько глуп, чтобы уничтожить ТАКИЕ документы. Где они? - Штаб-ротмистр сделал неуловимое движение, и в его руке тускло блеснул кольт.
"Ага, - про себя подумал Александр. - Вот мы и потеряли над собой контроль. Кольт - явный прокол: машинка-то американская, следовательно, запрещена к ношению в Империи. Тем более официальному лицу".

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

- Ты прав, Владимир, - примирительно проговорил он. - Я пошутил. Вот они, все на месте.
Рука Александра протянулась в сторону пачки "челкинских" бумаг, "помилованных" и теперь смутно белевших в полумраке на темной поверхности столика у окна. Бекбулатов мгновенно купился на эту элементарную хитрость и, опустив ствол, метнулся за ними. Но Бежецкий не дремал.
Раздался сдавленный вопль: долей секунды раньше кочерга взвилась в воздух и с хрустом опустилась на правое запястье штаб-ротмистра. Бежецкий вложил столько силы и ненависти в этот удар, что Бекбулатова развернуло на месте и отшвырнуло в сторону, а прочная бронзовая кочерга погнулась, будто алюминиевая. Перебитая рука князя повисла плетью, а тяжеленный пистолет, по длинной дуге отлетев за кресло, глухо ударился там об пол, покрытый толстым персидским ковром. Не теряя ни секунды, Александр метнулся к столу, в верхнем ящике которого лежал его верный револьвер.
Однако выведенный из строя, как оказалось, всего на какое-то мгновение Бекбулатов вовсе не расположен был сдаваться. С хриплым гортанным криком он, по-кошачьи развернувшись, взвился в воздух, и пропустивший этот момент Бежецкий получил вышибающий дух удар, врезавшись головой и плечом в книжный шкаф. Зазвенели разлетающиеся вдребезги дверцы, посыпались тяжелые столетние фолианты, а Александр почувствовал, как из разрезанной осколком стекла брови по щеке побежал горячий ручеек. Штаб-ротмистр, бережно придерживая поврежденную руку, крутанулся на месте в заученном приеме, рассчитывая прикончить строптивого противника одним ударом ноги, но вместо податливого тела оглушенного Бежецкого встретил пустоту. Бывший майор ВДВ тоже был не лыком шит и, поднырнув под удар, перехватил ногу противника, летящую ему в голову с силой пущенного из катапульты булыжника, двумя скрещенными в запястьях руками. Тренированное тело бывалого десантника легко вспомнило прочно усвоенные навыки рукопашного боя, и Александр, крутнув ступню нападавшего, заставил того потерять опору, одновременно подсекая ногой. Обычный противник после такого приема уже не встал бы, но только не князь Бекбулатов.
Подобное действо Бежецкий видел только в гонконгских "каратешных" видеобоевиках с Джеки Чаном.
Бекбулатов извивался змеей, кувыркался и умудрялся наносить удары всеми частями тела с пулеметной скоростью. Александр сразу же пропустил серию очень чувствительных касаний и, что называется, "потерял дыхание". Его уверенность в превосходстве над раненым штаб-ротмистром мгновенно сошла на нет. Почувствовав ошеломление соперника, тот удвоил напор, и его конечности, количество которых, казалось, увеличивалось в геометрической прогрессии, замелькали в воздухе, напоминая лопасти вертолетного винта. В довершение всего огонь в камине окончательно угас, и кабинет освещался теперь только чуть тлевшими угольями и отблесками уличных фонарей, пробивавшихся через плотные шторы.
Поняв, что со столь ловким и опытным бойцом ему в честном бою не справиться, Бежецкий, улучив момент, поднырнул под очередной удар, вошел в клинч и, намертво обхватив руками штаб-ротмистра, собственным весом увлек его на пол. Руки противника, в том числе и поврежденная, оказались плотно прижатыми к телу, но Бекбулатов, не обращая внимания на страшную, видимо, боль в раздробленном запястье, яростно сопротивлялся, извиваясь как угорь и молотя тяжелой, точно кувалда, головой в лицо Александра. Чувствуя, что силы покидают его окончательно, Бежецкий все сжимал и сжимал свои объятия, ощущая, как трещат от напряжения кости… Однако силы уходили вместе с кровью, обильно льющейся из разбитого лица, и неожиданно Бекбулатов скользкой рыбой вывернулся из его рук, нанеся здоровой рукой сокрушительный удар в правый висок. В глазах ротмистра поплыли рои разноцветных звезд, и он ощутил на своем горле тиски стальных пальцев. В туманящемся мозгу успела оформиться мысль: "Ну, вот и все… Жалко, маму не повидал…"
Внезапно над головой Бежецкого раздался глухой треск вроде того, что бывает, когда разбивают спелый арбуз, райской музыкой прозвучавший в его ушах, и смертельные клещи разжались. Александр наконец смог вздохнуть полной грудью, надсадно кашляя, и попытался перевернуться, но ватные руки только бессильно скользили по ворсу сбитого в гармошку в пылу сражения ковра.
Вспыхнул яркий свет, и Бежецкий, щурясь от рези в глазах, с трудом разглядел склонившуюся над ним фигуру, сжимавшую в руке пистолет рукоятью вперед.
- Что здесь происходит? - Вопрос был явно обращен к нему.
- Да вот, плюшками балуемся, - шепелявя, попытался пошутить Александр.
По знакомому голосу он уже понял, кто стал его неожиданным спасителем.
Услышав эти слова, новый персонаж трагедии схватил Александра за окровавленные волосы и повернул его лицо к свету, стараясь разглядеть черты разбитой и потерявшей всякое сходство с человеческой физиономии.
- Что?!
Бежецкий-первый, а это был, естественно, он, отступил назад, вскидывая пистолет:
- Кто вы такой?
Александр языком нащупал во рту выбитый зуб и, прощально покатав за щекой, длинным кровавым плевком выстрелил им на ковер, и без того безнадежно испорченный. Едва шевеля рассеченными губами, он насмешливо представился опешившему от такого плебейского поступка хозяину:
- Бывший ротмистр его императорского величества Особого Корпуса граф Бежецкий Александр Павлович, ныне полковник лейб-гвардии Уланского полка и князь… - и, подумав, добавил: - С некоторых пор также великий князь Саксен-Хильдбургхаузенский, герцог Альбертонский, граф Девэрский и Айзенштадтский, барон Валленбергский, владетель Левенберга, Урса, Сен-Герлена и прочая, и прочая, и прочая.
Бежецкий, хлопнув себя по колену свободной рукой, искренне расхохотался:
- Да вы наглец, сударь, - шутить в таком положении! - Но тут же, словно спохватившись, посерьезнел и приступил к допросу: - Кто вы на самом деле? С какой целью вообще затеяна эта дикая история?
Александр осторожно сел на ковре, будто невзначай опершись спиной о перевернутое кресло, а рукой о ковер. При этом его пальцы легли точно на рукоять выбитого из руки Бекбулатова кольта. Теперь, если предохранитель снят, а патрон в стволе…
- Не много ли вопросов для первого раза, ротмистр?
- Да как вы смеете?! Я могу спокойно пристрелить вас тут, на месте, как вора, пробравшегося в мой дом.
Александр снова ухмыльнулся непослушными губами и сплюнул солоноватую кровь, обильно скопившуюся во рту. Рукоять плотно лежала в руке, предохранитель, он проверил, был снят, и теперь оставалось только улучить момент. Однако вдруг совершенно неожиданно возникла уверенность, что никогда он не сможет разрядить пистолет в этого чужого человека, бывшего ему на самом деле куда ближе, чем любой родственник или даже брат. В самого себя.
Видимо, стоявший напротив человек тоже ощутил нечто подобное, потому что в нерешительности опустил ствол пистолета на полированную поверхность стола и возмутился:
- Перестаньте наконец портить мой ковер, сударь!
Занятые столь милой беседой, они не обратили внимания на то, что лежавший до сих пор без сознания Бекбулатов давно приоткрыл глаза, выбрал жертву и теперь по миллиметру подтягивал под себя руки, готовясь к смертоносному змеиному броску.
Бежецкий-первый не успел ничего понять, когда сидевший перед ним человек, так похожий на него самого, молниеносно выхватил откуда-то из-за спины большой пистолет и нажал на спуск, казалось целя ему прямо в грудь. Сердце вдруг запнулось, и кровь отхлынула от лица. Но боли почему-то не возникло, стрелявший, хрипло хохотнув, уронил пистолет на ковер, а позади раздался вздох и мягкий шум, который издает тяжелое пальто, падая с вешалки.
С пистолетом на изготовку Александр обернулся и увидел лежавшего навзничь другого очень знакомого человека, уставившегося в потолок неподвижными глазами. Возле левой руки, безвольно закинутой к голове, валялся короткий, но даже на расстоянии выглядевший смертельно опасным нож. Сосредоточиться на чертах застывавшего на глазах лица мешало круглое черное отверстие, расположенное точно над переносицей.
- Разрешите представить, господин ротмистр, - саркастически раздалось из-за спины. - Штаб-ротмистр князь Бекбулатов Владимир Довлатович собственной персоной.

24

- Почему я должен вам верить?
Граф широкими шагами мерил комнату, намотав, вероятно, уже не одну версту и невольно останавливаясь всякий раз над телом Бекбулатова, с прикрытым краем ковра лицом. Его, Александра, двойник сидел в кресле, для верности пристегнутый к мощному подлокотнику наручником, и над его заплывшим кровавой маской лицом колдовала, причитая, Клара, вооруженная всяческими склянками, пузырьками, тампонами и бинтами. Бежецкий - второй в очередной раз взвыл, и ротмистр брезгливо осведомился:
- Неужели вы не в состоянии потерпеть, господин… э-э… Бежецкий. - При упоминании фамилии он саркастически улыбнулся.
Морщась от боли, Александр огрызнулся:
- Вас бы на мое место.
- Ну я - то на своем месте, - снисходительно заметил граф.
- А вы уверены?
Граф остановился на полушаге:
- Что вы хотите этим сказать?
Теперь настала очередь саркастически усмехнуться Александру, хотя это и было очень больно.
- Дело в том, граф, что мы с вами идентичны куда более, чем однояйцевые близнецы. У нас с вами совпадают не только отпечатки пальцев, но и рисунок роговицы, вероятно, даже анализ ДНК покажет наше полное сходство.
- Лжете! - Граф резко обернулся.
- А каким бы образом, граф, по-вашему, я бы смог пройти в Зимний?
- Подделка! - запальчиво выкрикнул граф, сам понимая, что сморозил глупость.
Александр снисходительно улыбнулся:
- К сожалению, это невозможно, граф, и вы это отлично знаете. Кстати, - вспомнил вдруг он, - вы зря горюете, по безвременно усопшему другу и переживаете его предательство. Могу вас успокоить: тот господин под ковром - не ваш друг.
- Почему вы так считаете?
- По тем же отпечаткам пальцев. Я буквально перед этим инцидентом, - Александр обвел глазами кабинет, - снял отпечатки пальцев данного субъекта с поверхности стакана.
- И?
- И отдал их сверить с эталонными, хранящимися в дактилотеке Корпуса. Папиллярные узоры, конечно, близки по конфигурации, но все равно значительно различаются.
- Кто же это тогда?
- А вот это я знаю не более вас, граф. Мне эта личность была известна под именем князя Бекбулатова.
Граф задумался:
- Так вот почему… Значит, настоящий Бекбулатов жив?
Александр пожал плечами, снова охнув от боли.
- Все равно я обязан вызвать полицию, - задумчиво промолвил Бежецкий-первый.
- Единственное, чего вы добьетесь, граф, - возразил Бежецкий-второй, - будет небывалый в истории медицины и юриспруденции казус, исследовать который, поверьте, станут годами. Вы получите всеобщую скандальную известность, и только, а злоумышленники во главе с Полковником успеют спрятать концы в воду и скрыться сами. А потом ударят в другом месте, использовав при этом полученный опыт.
- Что же вы предлагаете?
- Собрать оперативников, которым вы доверяете, и нанести визит домой к господину Полковнику.
Правая бровь Бежецкого-первого поднялась почти вертикально, а Бежецкий-второй с кривой усмешкой протянул ему руку с защелкнутым на запястье "браслетом"…

* * *

Уже светало, когда за квартал от нужного дома остановилось несколько автомобилей. Вышедшие из них люди действовали быстро и слаженно.
Повиновались они указаниям двух человек, которых можно было бы принять за близнецов, судя по росту, осанке и повадкам. Правда, один был с открытым лицом, а другой - в натянутой на лицо черной вязаной шапочке с прорезями для глаз и рта.
Прибывшие четко обложили здание и по всем правилам начали штурм. Разбуженные в четыре часа утра выстрелами, грохотом взрывов и отборным матом мирные обыватели, облепившие все окна, через несколько минут увидели только группу выводимых со скованными руками личностей, которых усаживали в подогнанный дверями прямо к крыльцу фургон без окон. Вызванные кем-то из жильцов полицейские с ревом сирен и мигалками подоспели, как всегда, к шапочному разбору, то есть к тому интересному моменту, когда и нападавших, и их пленников уже и след простыл,
Несколькими минутами позже выскочившие как чертики из табакерки репортеры, уворачиваясь от раздосадованных полицейских, вовсю жужжали камерами и щелкали блицами в развороченной квартире с бронированной дверью, профессионально выбитой взрывным зарядом. В воздухе, заставляя чихать и кашлять, лениво бродили зеленоватые клубы слезоточивого газа. Самыми значимыми трофеями, доставшимися полиции, помимо массы стреляных гильз и брошенного оружия были два изрешеченных пулями трупа, оставшихся неопознанными…

* * *

Со стороны оперативников на этот раз обошлось без потерь. Из обитателей "хитрой" квартиры троих, в том числе и "ассистентку профессора", удалось взять живыми, но Полковник, видимо обладавший сверхъестественным чутьем на опасность, растворился бесследно, как привидение при третьем крике петуха.

25

Хотя пресс-конференция была назначена на полдень, уже к половине девятого утра вокруг студии "Радио-Петрополь" яблоку некуда было упасть. Несмотря на сеявший с рассвета нудный дождик, журналисты всех ведущих столичных и большинства основных зарубежных газет, телерепортеры, комментаторы и прочая пишущая, фотографирующая и снимающая публика собралась на пятачке перед домом купца первой гильдии Киселева, владельца "Киселев и сыновья. Фаянс и скобяные изделия", меценатствующего напропалую и предоставившего часть дома редакции одной из самых скандальных радиостанций Северной Пальмиры. Не забывая костерить мерзейшую погоду, все нетерпеливо ожидали сенсации, причем не придворно-светского толка, а настоящей - способной встряхнуть все и вся, заставить все остальные животрепещущие новости, типа резкого обострения ситуации на восточной границе заморских территорий или очередного скандальнейшего адюльтера известной всем высокопоставленной особы, хотя бы на несколько дней отступить на второй план.
В журналистской среде Санкт-Петербурга уже давно и упорно муссировались мутноватые слухи, непонятно кем распространяемые, о готовящемся заявлении "главного дворцового наркоборца", к тому же недавно приобщившегося к сонму коронованных особ, что уже само по себе было сенсацией. Согласно совсем уж несусветным предположениям, опять же неизвестно кого, заявления эти якобы были способны перевернуть все устои сонной столичной жизни и вызвать чуть ли не отставку кабинета министров. Прожженные писаки всех мастей, опираясь на опыт и прецеденты, могли предположить, что теперь, когда господин Бежецкий был защищен абсолютно от всего на свете неожиданно свалившейся на голову вчерашнего жандармского ротмистра великокняжеской короной, хоть и не очень тяжелой, но достаточно весомой, откровения его могли стать такими…
Смущенный царящим вокруг еще недавно неприметного здания ажиотажем, столичный обер-полицеймейстер князь Завадовский велел еще с вечера выставить усиленное оцепление по "распорядку А". Дюжие парни из особого отряда городовых в глухих красных шлемах с непроницаемыми забралами и в бронежилетах плотной стеной полутораметровых прозрачных щитов огородили подходы к двухэтажному зданию постройки прошлого века. Репортеры и зеваки, запрудившие улицу, уважительно поглядывали на выставленные напоказ из-за щитов аршинные дубинки и расстегнутые кобуры револьверов. Судя по экипировке, молчаливые истуканы, цвет столичного корпуса городовых, шутить в случае чего не собирались и приказ имели самый жесткий. Как бы не напирали сзади, перед стеной щитов неизменно сохранялось пустое пространство, достаточное для двоих вольготно прогуливавшихся офицеров в более легком, хотя и не менее грозном снаряжении.
Князь Орлов тоже не обошел своего бывшего подчиненного вниманием, но профессионалов сыска из всех отделений Корпуса, в отличие от полицейских, совершенно не было заметно. Естественно, внешняя незаметность не означала, что "в случае чего"…
И, наконец, не желая, видно, отставать от своих коллег, градоправитель, петербургский генерал-губернатор князь Алметьев-Талшинский, почесав плешь, личным своим приказом выслал на Фонтанку несколько карет "скорой помощи", а также, совсем уж некстати, пожарную команду.
Простояв три с лишним часа под нудным моросящим дождиком, толпа мало-помалу исчерпала все запасы и так небогатого терпения, ожидая неизвестно чего от одного из бывших "птенцов гнезда Орлова", как известно "славящихся своей пунктуальностью". Несколько раз, повинуясь крикам: "Едут! Едут!" из задних рядов, людская масса, ощетинившаяся мокрыми зонтами, приходила в движение, начинали щелкать во все стороны вспышки блицев, поднималось многоголосое бормотание комментаторов, а стражи порядка рефлекторно напрягались. Однако вскоре оказывалось, что все это было очередным фальстартом, результатом которого было с полдесятка поломанных зонтов, множество отдавленных ног да неизбежное перемещение более изворотливых и предприимчивых из задних рядов на место более доверчивых и недальновидных из передних (если не принимать во внимание пары-другой бумажников и золотых часов, ловко извлеченных из карманов зевак виртуозами-карманниками, неизбежнымих при любом мало-мальски значительном скоплении народа), и, поволновавшись пару минут, толпа снова замирала в ожидании, а городовые несколько расслаблялись.
Ожидаемый всеми момент настал точно в установленный устроителями пресс-конференции срок, когда, вопреки здравому смыслу, толпа репортеров и зевак окончательно уверилась в тщетности своих ожиданий. За несколько мгновений до наступления полудня к воротам студии подкатил автомобиль, на который мало кто обратил внимание. Именно в эту минуту внимание толпы было привлечено к поимке неопытного карманника, не рассчитавшего своих сил и схваченного, как говорится, за руку.
Прибывшего виновника переполоха, высокого мужчину в плаще, сопровождаемого другим, пониже, державшим у него над головой зонт, заметили только тогда, когда он почти добрался до дверей студии, встреченный выбежавшим ему навстречу сотрудником. Над толпой зашелестело невнятное: "Бежецкий… приехал…" только после того, как прибывшие пересекли кордон городовых особого отряда, расступившихся перед ними и тут же сомкнувших щиты за их спиной. Запоздало защелкавшие фотоаппараты запечатлели только чей-то удалявшийся затылок, к тому же полускрытый зонтом. Поняв, что их обманули, собравшиеся взревели и дружно пошли на штурм обрадовавшихся развлечению полицейских. Буквально в тот же момент, заглушая все остальные звуки, рявкнула полуденная пушка с бастиона близкой Петропавловской крепости…
Допущенные наконец внутрь журналисты долго рассаживались, препираясь из-за лучших мест, разворачивали съемочную аппаратуру, бубнили в микрофоны, словом, производили обычный шум перед началом важнейшего для пишущей братии события, настраиваясь на долгое и захватывающее общение с человеком, ставшим героем нескольких последних дней. Пытка ожиданием стала невыносимой, когда из задней двери в президиум прошли несколько человек, одним из которых и был долгожданный Александр Бежецкий, великий князь Саксен-Хильдбургхаузенский в блестящем парадном мундире Корпуса, встреченный всплеском шума и вспышками блицев.
Недоумение собравшихся представителей второй древнейшей профессии вызвало то, что чинно рассаживались за приготовленный стол с микрофонами только руководители студии "Радио-Петрополь", Бежецкий же, несмотря на свой почти королевский титул, скромно стоял в сторонке. На неслышное в шуме предложение председательствующего директора студии господина Сарановича присесть он ответил отрицательным кивком и подошел к микрофону, укрепленному на штанге, выжидающе заложив руки за спину и слегка покачиваясь с пятки на носок.
Когда в студии установилась относительная тишина, ротмистр (или великий князь - как кому будет угодно) жестом пресек попытки репортеров задать какие-то вопросы и, прокашлявшись, начал:
- Вначале я хочу поприветствовать собравшихся здесь господ и, конечно, дам. - Полупоклон в сторону занявшей одно из лучших мест в переднем ряду репортерши "Дамского чтения" Полины Крестовоздвиженской с подругами из других рассчитанных на внимание слабого пола изданий. Когда шум, поднявшийся в зале, несколько утих, Бежецкий продолжил: - Мне не хочется развеивать ваши ожидания, но я, Александр Павлович Бежецкий, должен официально заявить, что по зрелому размышлению решил, что ноша правителя государства слишком тяжела для моих плеч, поэтому…
На этот раз гвалт поднялся такой, что последних слов говорившего невозможно было расслышать. Журналисты из задних рядов напирали на передних, беспрестанно щелкали вспышки блицев, а сыпавшиеся со всех сторон вопросы слились в многоголосый гул. Только через несколько минут неимоверными объединенными усилиями руководства студии и нескольких полицейских, призванных охранять спокойствие, удалось установить какое-то подобие порядка, однако полной тишины добиться не удалось. Перекрикивая особенно настырных писак, Бежецкий продолжил:
- Поэтому я намерен отречься от престола великого княжества Саксен-Хильдбургхаузенского в пользу своего не родившегося еще наследника. Моя супруга Елена Георгиевна Бежецкая, урожденная графиня Ландсберг фон Клейхгоф, отныне становится регентшей со всеми вытекающими отсюда правами и обязанностями. Я же, оставаясь целиком и полностью преданным Православной Вере, Государю и Отечеству Российскому, собираюсь подать его величеству прошение о соизволении оставить пост сотрудника Дворцовой Службы и вернуться в ряды Корпуса. Ради этого заявления я и собрал вас сегодня, господа. Прошу прощения, если кто-то разочарован краткостью моего выступления. Честь имею!
Бежецкий кивнул всем присутствующим, четко повернулся и сошел с возвышения.
Репортеры, видавшие в своей жизни многое, молчали, как будто пораженные громом. В гробовой тишине, прерываемой только гудением трансформаторов телевизионных камер, в которой, казалось, можно было бы услышать звук упавшей иголки, ротмистр пересек зал и направился к дверям. Однако покинуть его ему было не суждено…
Дверь студии распахнулась, и на пороге возник всклокоченный лысоватый субъект с дико блуждающими глазами, в замызганном бесформенном одеянии, представляющем нечто среднее между маскировочным плащом и античной хламидой. Увидев идущего прямо на него Бежецкого, странный тип, в котором внимательный человек непременно узнал бы изрядно осунувшегося Илью Евдокимовича Колосова, с нечленораздельным воплем выхватил из недр своей невообразимой туники огромный пистолет-пулемет и под визг ошалевших от ужаса дам-журналисток открыл огонь. Выпущенные практически в упор крупнокалиберные пули опрокинули ротмистра навзничь…

26

- Встречаются два еврея. "Слушай-таки сюда, Абрам! Я вчера так смеялся! Я вчера так смеялся! Я шел вечером мимо твоего дома, у тебя были окна не завешены, и я видел, как ты, совсем голый, бегал за своей Цилей. Я так смеялся! Ты не поверишь, Абрам!" - "Ты хочешь посмеяться еще больше, Хаим?" - "Ну?" - "Так это был не я".
Владимир заходится диким хохотом, откидываясь на койке так, что голова ударяется о стену.
- Разве не смешно, господа? Хотите еще анекдотец…
Господа молчат и не смеются… Да и кому смеяться над анекдотами штаб-ротмистра, если он в комнате совершенно один?
Однако вечер анекдотов продолжается:
"Каждое утро к газетному киоску подходит старый еврей, берет свежую газету, смотрит на первую страницу и кладет газету обратно. И так изо дня в день. Наконец киоскер не выдерживает и спрашивает: "Почему это вы каждый день смотрите газету, не покупаете, а кладете обратно?…"
Если бы не неиссякаемый запас анекдотов, побасенок, песен, в конце концов Владимир давно бы уже сошел с ума. Впрочем, до этого осталось совсем немного: он как раз поймал себя на том, что киоскер спрашивает старого еврея о газете уже не один десяток раз подряд, а тот почему-то не отвечает. Может, его тоже нет?
Сколько времени он находится здесь, сначала в роскошной палате, ничем не стесненный, потом - в запертой, а под конец - в этом постоянно освещенном глухом кубе пять на пять шагов, Бекбулатов не знал. Сначала, после того как очухался от послеоперационного наркоза, ему было не до подсчета дней: на смену обычным временам суток пришли периоды сводящей с ума боли, чередующиеся блаженным забытьем после спасительного укола. Мало-помалу боль иссякла, уколы - тоже…
Владимир зажил как настоящий сибарит, благо добродушный лысоватый доктор уверил, что в Петербурге все в курсе и скоро лучший друг и начальник Александр Павлович Бежецкий его отсюда заберет самолично.
- А что вы хотели, батенька? Недолечившись, сбежали из больницы, занимались черт-те знает чем и где, ребра свои переломанные не берегли совсем…
Доигрались, дорогой мой, до абсцесса! Еще чуть-чуть - и финита ля комедиа! Спасибо, патрульные подобрали вас и доставили к нам…
"А-а, патруль, это, видимо, те трое на трассе… Еще бы не подобрали! Сначала чуть в могилу не вогнали… Спасители х…!"
Мысли как-то не складывались, путались постоянно, цеплялись одна за другую, рвались… Обрывки одних воспоминаний наползали на другие, тут же перебивались третьими… С любезным доктором спорить совершенно не хотелось, хотелось во всем соглашаться, доверять ему как лучшему другу, как Саше… Больше всего беспокоило чувство, что он что-то забыл, причем что-то такое, что просто необходимо вспомнить, иначе… Что иначе? Почему? Непонятно…
Воля, общение с симпатичными и безотказными сестрами милосердия, прогулки на природе - все прекратилось как-то само собой. Почему его перевели вдруг на "стойловое содержание", Владимир так и не понял.
Палата резко уменьшилась в размере, на окнах, чуть ли не постоянно зашторенных, появилась частая решетка между стеклами, посещения "сестричек" прекратились. Однако на смену им пришли наконец настоящие воспоминания. Причем сразу большими фрагментами, связные и четкие.
Владимир Довлатович Бекбулатов, менеджер среднего звена совместного британо-российского предприятия "Альбакор" со штаб-квартирой в Нефтеюганске (черт, никогда не слыхал, где это?) проходит курс реабилитационного лечения после автомобильной аварии… Нефть, нефть и еще раз нефть. Контракты, фьючерсы, дивиденды, дисконты, откаты, стрелки… Лица коллег, сонные и туповатые, по-пацански стриженные затылки, косухи, мерсы и "тойоты"… При чем же здесь какой-го странный штаб-ротмистр? Кто такие Чебрйков, Расхвалов, Князь… Ну, Князь - это как раз понятно, погоняло чье-то блатное. Только вот чье именно…
Бежецкий… Не говорит почти ни о чем… Только чувство какое-то теплое. Почему-то ассоциируется со словом "друг", хотя друзей с такой фамилией, это совершенно точно, у него никогда не было. Может быть, в детском саду… Или в гимназии… Почему в гимназии? Гимназия - это что-то дореволюционное… Толстой, Тургенев, Горький, "Детство Темы"… Наверное, лучше подходит школа. А почему "школа"? Резкая боль в голове, круги перед глазами. Спать, спать…

* * *

Рухнуло все в одночасье, когда Бекбулатов, как-то раз тупо разглядывая кусочек радующего глаз пестротой красок пейзажа, сквозь прутья решетки (штора была отодвинута потому, что в палате меняли постельное белье, а в полумраке у массивного сложения горничных работа не спорилась) увидел прогуливающегося по лужайке перед домом донельзя знакомого человека. Увидел и сразу узнал, даже со спины. Узнал, хотя совершенно не помнил ни лица, ни имени… Просто ДРУГ, просто Бе…
А человек тем временем повернулся, как бы специально позируя, анфас, и…
- Бежецкий! Саша! - Штаб-ротмистр, да, конечно, штаб-ротмистр, какой там менеджер, какая еще нефть, ринулся к окну и замолотил по глухо отдававшемуся под кулаками толстому стеклу, - Саша-а-а!!!
Черт, не слышит, где тут форточка?
В голове, застилая багровой пеленой глаза, нарастала боль, неторопливым зазубренным штопором ввинчиваясь в темя…
Табурет, он же тяжелый, поможет! Так его, в стекло. Черт, не берет! А так? Нет, все бесполезно. Отстаньте от меня, гады! Там Саша! Там же Бежецкий! Он приехал за мной! Отпустите!
Комариный укус в плечо, стиснутое не по-женски сильными пальцами…
- Саша-а-а-а!!!
Куда все поплыло? Где Саша? Почему вы меня держите? Какое вы имеете право? Я дворя…

* * *

И вот теперь эта конура. Пять шагов на пять. Пять в длину, пять в ширину. Неполных восемь по диагонали. Квадрат, как говорится, гипотенузы… Койка, привинченная к полу, намертво вделанный в стену столик, дыра в полу с кнопкой для спуска воды, запирающаяся снаружи дверь с лючком, через который подают пищу и забирают посуду, как и все здесь обитая чем-то мягким и толстым типа войлока. И постоянный мягкий, но невыносимо назойливый свет. Мертвенно белый, как и все здесь, льющийся, кажется, отовсюду, не дающий никакой тени. Из-за него кажется, что конура эта - то огромное помещение без стен, то спичечный коробок, давящий на темя, не дающий дышать…
Главное - не свихнуться здесь, не потерять снова память, не стать послушной игрушкой в чьих-то руках, марионеткой, чьи нити дергает кто-то другой.
Владимир борется изо всех сил, если не за свободу тела, то за свободу духа. Не дать, не дать снова затянуть себя в капкан, не расслабляться!
После того как он попытался взять заложника: уборщика, пришедшего прочищать унитаз, удачно заткнутый разорванной на части простыней (бесполезно, сразу же откуда-то пустили слезоточивый газ и стало как-то не до выдвижения требований…), перевели в такую же каморку, но, во-первых, с огромным "очком", которое даже собственной задницей не заткнешь, во-вторых, с постельным бельем, да и с большинством одежды пришлось распрощаться. На юридическом языке такое действие называется "попыткой с негодными средствами".
Для интереса попытался имитировать попытку су-ицида, то есть банальнейшего самоубийства, но и тут пришлось попотеть. Представьте себе картину: привязать веревку, даже если ее удастся сплести из разорванных на части трусов, не за что; разбить голову при отсутствии твердых предметов - проблематично; утопиться, засунув голову в сортир, благо размер позволяет, - бр-р-р, моветон, господа! Ну остается еще метод индийских йогов: лечь в постель, сложить руки на груди и впасть в нирвану, постепенно перетекающую в вечный сон. Увы, из-за природной живости характера Бекбулатов не только не вылежал бы положенных двух-трех недель, но и пары часов. Проглотить собственный язык? Ни за что! Народ не простит! Тем более как тюремщики угадают, что он подобным образом имитирует попытку самоубийства?
Вскрыть себе вены при помощи мягких, то ли резиновых, то ли пластиковых плошек и такой же ложки, не стоило и пытаться, дальше продвинулось дело, когда он разобрал регулярно предоставляемую ему поначалу электробритву (естественно, низковольтную - от батарейки) и, шипя от боли, докопался-таки бешено вибрирующей сеткой до крови… Ссадина потом бол ела долго, только добавив злости на садистов, держащих его здесь, но даже не воспалилась: наверняка распыляют в камере какие-нибудь антисептики…
Взамен бритвы выдали пластиковый тюбик с мазью для выведения волос. Из чистой вредности Владимир сожрал полтюбика безвкусной, отдающей керосином дряни мерзопакостной окраски - больше душа не принимала, - надеясь на то, что химия сделает свое черное дело… Понос был ужасающий! Даже когда казалось, что стал уже совершенно пустым изнутри и легким, как воздушный шарик, слезть с параши было немыслимо. Оставалось только бессильно скрипеть зубами и надеяться на вентиляцию, не подводившую, правда, до этого момента. Ну уж задохнуться исторгаемыми самостоятельно миазмами было бы слишком!… Измывательство тюремщиков и на этот раз было беспредельным: вместо бригады спасателей, врывающихся в камеру, Бекбулатову сердобольно просунули через окошко в двери, торопливо закрытое сразу же после данной операции (видимо, надзиратель опрометчиво не надел противогаз), сразу три рулона туалетной бумаги с каким-то легкомысленным утенком на обертке… Зато теперь штаб-ротмистр постепенно обрастал густой черной (вырвал пару волосков для экспертизы) и неожиданно курчавой бородой, так как средств для выведения растительности на лице более не предлагалось.
Труднее всего было с отсутствием времени. Вернее, самого времени-то было хоть отбавляй - отсутствовало только его течение. Смены дня и ночи не было, день у князя теперь начинался тогда, когда он просыпался, заканчиваясь, едва он "смеживал вежды". Хоть как-то отмечать периоды между бодрствованием и сном "по-тюремному" не удалось. Ворсистый материал, покрывавший стены и пол, легко поддавался нажиму черенка ложки, выбранной в качестве инструмента хронометрирования, но так же легко потревоженные волокна возвращались на свое место, не оставляя никакого следа. Выщипать отметину пальцами и ногтями не удавалось из-за поистине стальной прочности ворса. На нем, кстати, не оставляли следы и все перепробованные Владимиром загрязнения, начиная от разного вида образцов пищи, кончая… хмм, некоторыми другими образцами. Зловредная паста для бритья, так подкузьмившая Бекбулатова, тоже не оказала на загадочный "войлок" никакого воздействия. Штаб-ротмистр засыпал, мечтая о паяльной лампе, бутыли с плавиковой кислотой или на худой конец толовой шашке с запалом, которые исправно попадали к нему в руки во сне, но, увы, таяли без следа с пробуждением…
Чтобы не потерять физической формы (слава Всевышнему, бок все-таки залечили на совесть!), Владимир начинал "день" с разминки, заключавшейся в методичном оббивании кулаков и ступней о мягкие стены и дверь, сотни-другой приседаний и не меньшего числа отжиманий. Бег на месте Бекбулатову никогда не нравился, но разбежаться на пяти шагах было некуда. Руки тосковали по гирям и эспандеру, не говоря о тренажере - "качалке", но об этом оставалось только мечтать по причине отсутствия как первого, так и второго, не говоря уже о третьем.
Затем, удобно устроившись на "кровати", Владимир, подобно степному акыну, заводил нескончаемую пластинку культурной программы: анекдоты чередовались со стихами, попсовые шлягеры - с таблицей умножения, неприличные частушки - с детскими считалочками… Втайне штаб-ротмистр лелеял сладкую мысль о том, что терпение у тюремщиков наконец закончится (а в том, что его слушают и внимательно наблюдают, он не сомневался ни минуты) и сюда ворвется десяток-другой головорезов, может быть, во главе с ненавистным докторишкой… Предвкушение молодецкой забавы туманило глаза, сами собой вырисовывались сладострастные подробности…
Сколько же времени уже длится пребывание в этом "чистилище" (или это уже ад?) и когда закончится? Неужели впереди вечность?…
"В тюремной камере оказались вместе русский и еврей. Один ходит из угла в угол, а другой (это был как раз еврей) сидит в задумчивости. Русский к нему обращается: "Послушай! У вас там был Эйнштейн, придумал какую-то теорию относительности. Вот ты еврей, умный, объясни, что это за теория за такая?" - "Как тебе объяснить? Вот ты сейчас ходишь… Но ты же все равно сидишь!"
Бекбулатов снова хохочет до слез.
- Вы слышали, господа, как тонко: ходишь, но все равно сидишь! Смейтесь же, смейтесь, господа!…

27

Грохот взрыва застал Полковника в спальне.
Еще открывая глаза, он уже понял, что все пропало. Не одеваясь, он кинулся в смежную потайную комнату и, не обращая внимания на звуки выстрелов, буквально обрушился на клавиатуру компьютера. Временами казалось, что число пальцев, порхавших по трещавшим под ними клавишам, удваивается и утраивается. В распоряжении Полковника оставались считанные минуты, если не секунды, и он это знал лучше, чем кто-либо иной. Наконец, ткнув в клавишу "ENTER", он увидел сиреневый отблеск, отразившийся в экране монитора, и оглянулся.
Часть стены, только что ничем не отличавшаяся от остальной поверхности, сияла нестерпимым бело-синим, каким-то электрическим светом, по ней явственно перекатывались концентрические радужные волны, возникавшие где-то за пределами светящегося проема и пропадавшие в центре.
Полковник отсоединил монитор, схватил в охапку системный блок компьютера, стараясь не выдернуть из розетки вилку шнура, питания, тяжело дыша, пересек комнату и осторожно опустил свою ношу на самой границе сияющего пятна.
- Стоять! Руки за голову! - раздалось сзади. - Стрелять буду!
По-волчьи, всем телом обернувшись на голос, Полковник послал преследователям улыбку, напоминавшую звериный оскал, и, увлекая за собой компьютер, рыбкой бросился прямо в завихряющиеся перед ним сиреневые всполохи.
Ослепленные последовавшей вспышкой оперативники открыли ураганный огонь по листу, где секунду назад растворился Полковник. Когда желто-зеленые круги и звезды в их глазах слегка побледнели, их взорам предстала только кирпичная, испещренная выбоинами стена с отбитой пулями штукатуркой, из которой где-то возле пола нелепо торчало полметра электрического шнура с вилкой…

* * *

Больно, как больно!
Полковник лежал в полной темноте на чем-то остром, но все ощущения притуплялись, не оставляя ничего, кроме непереносимой боли. Ладонь, которой он попытался дотронуться до пылающего плеча, наткнулась на что-то густое и липкое. Кровь?
Память понемногу возвращалась. Видимо, его все же подстрелили. Какая-то пуля вместе с ним преодолела локал и достала уже здесь, по ЭТУ сторону… Это, конечно, скверно, но поправимо.
Шипя от боли и оставляя на покореженном металле ошметки внутренностей, вывалившихся из распоротого живота, Полковник сполз с останков сослужившего свою службу компьютера, с помощью которого на короткое время ему удалось сделать "GAME OVER", то есть открыть искусственный краткоживущий локал, и снова потерял сознание…

* * *

Следующие несколько дней пришлось отчаянно бороться за жизнь: пуля, догнавшая его в "Зазеркалье", оказалась далеко не единственной. Плохо было то, что, нанеся хотя и очень болезненные, но вовсе не смертельные для такой живучей твари ранения, свинцовые посланцы Бежецкого со товарищи непоправимо повредили оболочку. Полковника, увы, больше не существовало.
Нежась в снимающей боль густой, как кисель, жидкости, резко мутневшей местами и вновь становившейся прозрачной, заполнявшей углубление, выдолбленное в граните, выстилающем пол огромной, поражающей воображение своими размерами залы, то, что ранее было Полковником, уныло рассматривало себя в зажатом в вытянутой руке зеркале.
Лицо Полковника за те дни, что прошли с момента бегства охотника, внезапно ставшего жертвой, в этот мир, давно уже напоминало посмертную маску: полуприкрытые набрякшими свинцовыми веками помутневшие глаза, безвольно отвисшая нижняя губа, потемневшая, распадающаяся ткань по краям пулевых ран… Все остальное - не лучше.
Ну ладно, пусть только заживут полученные раны и… Зеркало, выскользнув из непослушных пальцев, булькнуло в "воду". Чертыхнувшись про себя, тварь выпростала скользкую гибкую конечность и зашарила ею по дну. Рука Полковника, в которой она ранее помещалась, полуоторванная крупнокалиберной пулей, разворотившей плечо, лежала тут же, на краю ванны, словно напрочь испорченная и потому выброшенная деталь одежды…
Время лечит, как говорят люди. Полностью освободившись от бренных останков погибшего Полковника, Тварь (а теперь, кажется, можно называть ее так, ибо имя собственное этого странного существа для человеческого языка непроизносимо), восстановила силы и была готова к дальнейшим свершениям. Пора было собираться в путь, так как до нужных миров от этого спасительного, но столь далекого от обжитых мест, лежало немало ворот-локалов и путей, причем многие из них - нехоженые. Оставался только один ритуал, сложный, но необходимый…
Тварь взбиралась на Истукана уже несколько часов, соскальзывая и упрямо возобновляя свои попытки. Силы, растраченные на восстановление подорванного здоровья, были не те, конечности не держали, но мало-помалу дело продвигалось.
Наконец Тварь оказалась на вершине. Охватив гибкими конечностями извилистые обводы Истукана, изображавшего конечно же Всемогущего, Тварь начала:

Предыдущая страница 13 Следующая страница


Зазеркальные близнецы 14

- О Всемогущий, даруй мне силы завершить начатое, замкнуть кольцо Миров, дабы не было более препятствий для твоего возвращения…
Эхо, отражавшееся от невидимых сводов, вторило мольбе на чуждом человеческому уху языке…

28

- Таким образом, по всем признакам в России назревает политический кризис. Князь Челкин, отказавшись комментировать нашей телекомпании свою отставку и дальнейшие планы, отбыл в Пулковский аэропорт. По имеющейся у нас информации целью воздушного путешествия Бориса Лаврентьевича является Швейцарская Конфедерация, точнее, мало кому известное курортное местечко Давос. Мы постараемся держать наших зрителей в курсе событий. А теперь…
Александр щелкнул кнопкой пульта и откинулся в кресле. Ну вот, что и требовалось доказать. Бомба, вброшенная с подачи Бежецкого-второго, рванула точно в том месте, где и должна была рвануть. Видимо, "близнец" и на самом деле был в "той" жизни профессионалом, да еще и асом-профессионалом по совместительству. Конечно, покойный Мотька Владовский провернул бы дельце куда изящнее, но и у его коллег получилось неплохо.
Потирая все еще ноющую грудь, Александр поднялся с кресла и прошелся по комнате, временами вожделенно поглядывая на пачку "Золотой Калифорнии", выглядывающую из-под бумаг на столе. Сейчас бы сигаретку… Фиг вам, как выражается "близнец", а не курение, ваше сиятельство! Еще недели не прошло, как перестал кровью харкать. Контузило-то вас, господин Бежецкий, похлеще, чем Володьку тогда на Варшавском вокзале: мало того что ребра, как спички, переломало, так еще два костяных осколка эскулапы, спасибо им, из левого легкого извлекли.
Интересно: а считаются ли осколки собственных ребер боевыми трофеями? Можно ли их будет приобщить к коллекции разного рода кусков металла, извлеченных в разное время из многострадального тела. Начало коллекции было положено еще в кадетские времена, когда шальная граната, неудачно брошенная на полигоне товарищем, нашпиговала осколками шинель юного Бежецкого, причем двум из них, благодаренье Господу, маленьким и вполне безобидным, удалось добраться и до тела. Пострадала хм-м-м… не вполне пристойная часть тела, господа, поэтому при дамах - ни-ни… А потом были достопамятная Калифорния, Маньчжурия, Кавказ, не к ночи будь помянут, Герат… Баночка постепенно пополнялась, причем и "мирная" служба в Корпусе нет-нет, да и добавляла экспонатов…
А Челкина сделали неплохо! Государь, говорят, был не просто взбешен, ознакомившись с материалами о махинациях Бориса Лаврентьевича, он просто рвал и метал, сыпал громами и молниями… Досталось, конечно, всем, не исключая ее величество. Может быть, и было что-нибудь там у них на самом деле? Фу, гра… тьфу, князь, никак не привыкну. Так вот, князь, такие подозрения недостойны дворянина!
Слава богу, все остальные данные по августейшему семейству оказались тривиальной липой. Расчет был именно на подлинные челкинские бумаги, добытые провалившимся в тартарары (в буквальном смысле - туда ему и дорога!) Полковником никому не известным способом, которые ошеломят общественность и заставят поверить измышлениям о великих княжнах и цесаревиче, тем более что всякие слушки и анекдотики бродят уже давно. Выяснить бы их источник - не исключено, что и он расположен на том же "санатории".
Бежецкий-второй, после того как "первый" выбыл из строя после памятного покушения (Илья Евдокимович, к сожалению, тронулся умом необратимо и теперь, вероятно, проведет остаток жизни отнюдь не в кресле главного врача, совмещаемого им с постом заведующего базой), развернул бурную деятельность, приведя в порядок почти все, что было наворочено с его участием за это лето. Почти, потому что Государь неожиданно отказался принимать прошение о восстановлении князя Бежецкого в рядах Корпуса, соизволив начертать: "Оставить, как есть". Таким образом, Бежецкий оставался полковником лейб-гвардии, только временно пребывая в отпуске по болезни.
Временами впадавший в забытье в одной из закрытых клиник, куда был пристроен стараниями Маргариты, Александр сумел-таки выторговать трехмесячный отпуск, надеясь все переиграть по выздоровлении. Вопреки ожиданиям Бежецкого, неизвестно какими личными достоинствами двойник даже умудрился восстановить полное расположение батюшки, мало того - получить его отеческое благословление на принятие короны принца-консорта, заочно водруженной на его голову благодарными обитателями великого княжества Саксен-Хильдбургхаузенского. Немцы, по слухам, были несказанно рады, что их монархом будет все же не "этот дикий русский", а своя же немка, возможно, мать будущего, почти чистокровного, великого князя.
Александр улыбнулся, вспомнив полученное от милой Леночки обычное письмо, а не привычный факс, в котором супруга, которую все треволнения прошедшего лета миновали, не затронув даже краем, многословно извещала благоверного, что наконец по всем признакам беременна, удачно. Кроме того, личный астролог покойного Эрнста-Фридриха Пятого Саксен-Хильдбургхаузенского, по словам великой княгини-регентши, выдает однозначный прогноз того, что родится именно мальчик.
"Знаем мы этих астрологов! - ухмыльнулся Бежецкий, - Поди УЗИ сделала, а медицина сейчас - о-го-го…"
Вот вроде бы и все. Подсказал бы кто, что сейчас делать им - двум неожиданным близнецам?… "Зазеркальным" близнецам. Как делить жизнь одного пополам? Может быть, зря он тогда надел на злополучную пресс-конференцию проклятый бронежилет? А как бы он тогда "воскрес"?
И где сейчас Володька? Как он там - в "зазеркалье"? Жив ли?
Александр, лениво поворачивая руль одним пальцем, мчался по прямому как стрела шоссе по направлению к Стрельне. Солнце то скрывалось за низкими, быстро бегущими по небосводу тучами, то снова ярко озаряло начинавшие желтеть деревья по обеим сторонам трассы. Уже по-осеннему прохладный ветерок не позволял опустить ветровое стекло, поэтому Бежецкому постоянно чудился давно выветрившийся запах крови, которой так пронзительно и страшно пахло в далекий уже день пресс-конференции. Тогда казалось, что все уже кончено…
Бежецкого-первого, у которого обильно шла горлом кровь, удалось втащить в "кабаргу", воспользовавшись общим замешательством в студии "Радио-Петрополь". Маргарита, смертельно бледная и сжимавшая руль так, что побелели костяшки пальцев, рванула автомобиль с места и гнала на предельной скорости, не обращая внимания на свистки полицейских и даже погоню, впрочем быстро отставшую, как только преследователи разобрали номера.
- Ну вот и все… господин Бежецкий… - саркастически пробулькал смертельно бледный ротмистр, на время придя в себя, когда Бежецкий-второй, дрожащими пальцами вколов ему лошадиную дозу местного аналога анамида, расстегнул разодранный пулями мундир и освободил от спасшего жизнь бронежилета. - Принимайте… эстафету…
Маргарита, ненавидяще поглядывая время от времени на Александра в зеркало заднего обзора, загнала "кабаргу" в неприметный, но огороженный бетонной стеной и снабженный прочными воротами двор в одном из зеленых районов-новостроек. Снова впавшего в забытье ротмистра унесли выскочившие из здания здоровяки, а его живого и здорового двойника, повинуясь команде хрупкой женщины, заковали в наручники и, накинув на голову что-то типа мешка, долго везли куда-то, втолкнули в помещение без окон, похожее на камеру, и продержали, ничего не спрашивая и даже не беспокоя особенным вниманием, несколько дней…
Валяясь целыми днями на койке, Александр вспоминал, суммировал, подводил итоги. Даже дураку было ясно, что, если Бежецкий-первый не выживет, - его дело аховое. Нужна ли кому копия без оригинала? Маргарите - вряд ли… А если выживет? Для чего в этом мире сразу два Бежецких?
Однако несмотря на свое, видимо довольно-таки незавидное, будущее, Александр почему-то больше думал о своем "близнеце", с которым наяву успел пообщаться всего несколько часов. Почему он тогда не разрядил пистолет в грудь этого чужого в общем-то человека, обеспечив себе будущее, почему помешал лже-Бекбулатову довершить свой бросок, чтобы потом устранить и его?… Зачем вообще затеял всю эту авантюру со сжиганием материалов? Вопросы были от начала и до конца риторическими: даже если бы от этого зависела его жизнь, он нипочем не причинил бы вреда своему "зазеркальному брату".
Перед Александром постоянно вставала та сцена в разгромленном кабинете, когда Бежецкий, помедлив только какое-то мгновение, потраченное на пристальный взгляд в глаза своему "противнику", не только отомкнул браслет наручников, но уже на подъезде к логову Полковника молча сунул ему в карман заряженный пистолет. Видимо, для столь близких во всем людей действительно не нужны слова или даже пресловутая телепатия - все решается на уровне чувств…
Все когда-нибудь кончается. Спустя несколько дней, Бежецкого-второго так же молча извлекли из "узилища" и, уже не надевая ни мешка, ни даже наручников, привезли пред светлы очи еще плававшего на зыбкой грани между этим и другим миром "близнеца".
Бежецкий-первый, кривя в усмешке бледные до синевы губы, передал полномочия дублеру, удовольствовавшись одним только словом чести, что никоим образом тот… Более страшной клятвы Александр не давал никогда.
Дальнейшее, казалось, спрессовалось в один день: повторная аудиенция у Государя и категорический отказ, начертанный на прошении, стремительный бросок на Урал в поисках пресловутой базы, визит саксен-хильдбургхаузенских сановников, благословление Бежецкого-старшего…
Базу, естественно, накрыть не удалось. Не удалось даже отыскать ее следы, хотя группа друзей Бежецкого с ним во главе безуспешно обшарила все окрестности Златоуста, нашла аналог той самой речки и прошла по маршруту, подробно описанному ротмистром, в обратном порядке. Буквально накануне появления петербуржцев разом сгорели дотла несколько горнолыжных и туристических баз в нужном районе, но какая из них была искомой?… Илья Евдокимович Колосов, строивший рожи из-за решетки психушки, ничем помочь уже не мог, а захваченные на квартире Полковника боевики оказались просто пешками, причем двое вообще из этого мира, нанятые для охраны местной штаб-квартиры буквально за неделю до штурма.
Теперь вот Бежецкий-первый выздоравливал, со дня на день должна была с триумфом возвратиться его дражайшая супруга, отныне великая княгиня-регентша Саксен-Хильдбургхаузена Елена Первая, которой, естественно, должен был быть предъявлен оригинал, в сентябре истекала отсрочка вступления в должность командира полка лейб-улан… Какой-либо роли для себя в этой пасторали Александр как-то не находил.
Конечно, по примеру многих, можно удалиться куда-нибудь в глушь, в Саратов например, начав там новую жизнь: новоиспеченный князь и принц-консорт, вероятно, не поскупится на стартовый капитал; можно резко сменить карьеру и имидж, постригшись в монахи какого-нибудь монастыря подальше от обеих столиц; можно вообще покинуть Российскую Империю, став эмигрантом без роду и племени… А есть ли у него вообще род и племя, а?… Можно, в конце концов, воспользоваться запасным выходом, сыграв напоследок в русскую рулетку с полным барабаном…
Пришло, кажется, время серьезно и не откладывая больше в долгий ящик поговорить обо всем со своим "близнецом". Именно поэтому и мчался теперь в Стрельну Александр, загоняя в дальний угол души подленький инстинкт самосохранения вкупе с расчетливым эгоизмом.

* * *

Маргарита поймала себя на том, что уже минут пятнадцать смотрит на разбитое вдребезги любимое зеркало, отражающее в своих причудливо изломанных гранях обстановку будуара, бегущие за окном облака и ее, бледную как смерть, сидящую перед ним с безвольно опущенными руками.
Вот и не верь после этого в происки темных сил: только она собралась взяться за обычный вечерний макияж, как старинное венецианское стекло будто вспучилось изнутри, исказив на мгновение все отраженное в нем до неузнаваемости, а затем брызнуло водопадом острых как лезвия бритвы осколков, ни один из которых, впрочем, не причинил баронессе никакого вреда. Лишь звон, перетекающий в прерывистый стон, прошел по комнате.
Вдруг из глубины немо застывшего сознания пузырьком живительного воздуха всплыло единственное слово:
- Саша!
Несколько минут спустя она уже сжимала в побелевших пальцах руль своей открытой "волги", шепча сквозь встречный поток воздуха, срывавший с ее лица слезы:
- Саша!… Саша!… Саша!…
Из глубины немо застывшего сознания пузырьком живительного воздуха всплыло это единственное слово.

Эпилог

- Что скажешь, тезка? - Александр повернулся к молчаливо сидящему рядом "близнецу". - Нужно что-то решать. Двух Александров Бежецких в этом мире быть не должно.
- Не должно… - эхом отозвался тот.
- Ты, конечно, хороший мужик, но этот мир чужой для тебя, брат. - Александр впервые назвал "близнеца" братом.
- Или для тебя… брат.
- Так что же, предоставим решить ее величеству Судьбе?
- Не знаю. Возможно, так будет лучше. Один из нас и в самом деле лишний.
Александр вынул из плечевой кобуры свой пузатый "веблей-скотт" и крутанул барабан:
- В рулетку?
- У тебя слишком литературные вкусы, брат. Я против самоубийства в любой его форме. Господь не велит.
- Давно ли?
- А ты как думаешь?
"Близнецы" помолчали. Августовский ветер завывал в щелке неплотно прикрытого окна. Пронзительно пахло морем. "Вот скоро и осень, - отстранение подумал Александр. - Сколько всего уместилось в это короткое лето".
- Предлагаю дуэль, - решительно произнес он.
- Без секундантов?
- Мы близкие родственники, братья, а дело семейное. Кодекс разрешает.
Помолчали.
- А что делать с… мертвым телом? Александру показалось, что "близнец" подавил усмешку и по-еврейски ответил вопросом на вопрос:
- А если не с мертвым?
"Близнец" улыбнулся и хлопнул "брата" по колену:
- Разберемся.
Нет, они положительно нравились друг другу. Если бы можно было… Но действительно, в одном мире им двоим не было места. Судьба приперла их к стене.
Они почти синхронно открыли каждый свою дверцу и, переглянувшись с усмешкой, вышли из машины. Бок о бок, как добрые друзья, вышли на твердый береговой песок, время от времени жадно облизываемый волной. Александр вдруг представил, как мгновение спустя этот мутный, шершавый от песка язык подползет к упавшему телу и, окрасившись красным, отползет назад, унося то, что еще миг назад было Александром Бежецким… А на буром грязноватом песке останется только мертвое тело, пустая оболочка, нелепая механическая кукла с кончившимся заводом…
- Что, брат, задремал немного?
Александр вскинул голову и еще раз взглянул на свое отражение. Высокая сухая фигура, рука с револьвером чуть на отлете, ветер треплет волосы и полу расстегнутого пиджака. Метров пятнадцать, отличная мишень. Он тоже расстегнул пиджак и вынул пистолет. Сухо щелкнул предохранитель, патрон в стволе. Многолетняя привычка, куда от нее деться. Взгляд привычно наметил цель. Вот сюда, между глаз противника. Противника…
И вдруг Александр ясно понял, принял сразу и без рассуждений, как аксиому: он не будет стрелять. Может быть, и прав… брат. Он лишний здесь, всегда был лишним. Вся значимость, положение, деньги - пустое. Пусть тот, другой, получит все без остатка. "Заткнись! - безмолвно верещало сопротивляющееся сознание. - Борись за себя! Кто он такой? Откуда взялся? Соберись, тряпка!" Но палец уже осторожно спускает взведенный курок, осторожно, чтобы не заметил противник. Противник? Нет, уже нет. Просто брат.
Сбоку, из-за дюн уже некоторое время слышался какой-то шум, сминаемый ветром, но оба Александра его не замечали. Они уже были связаны незримой нитью, отгорожены от всего земного. Авель и Каин. Каин и Авель. "Каин, где брат твой…"
Оба ствола медленно стали подниматься. Вот и все. Сейчас. "Сейчас, ваше благородие…" - прозвучало в ушах Александра, и он поднял глаза в серое предосеннее небо на низкие, словно клочья серой госпитальной ваты, облака, безразлично несущиеся над головами. Сейчас…
- Саша-а-а! - ввинтился в уши отчаянный крик, и оба непроизвольно обернулись.
К ним, увязая в песке, оступаясь, падая и теряя туфли, приближалась хрупкая женская фигурка. Оба сразу ее узнали…
- Саша-а!!!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 11)
  • 22 (Страница 12)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 13)
  • 27 (Страница 13)
  • 28 (Страница 14)
  • Эпилог (Страница 14)


Андрей Ерпылев

Зазеркальные близнецы

Цикл: "Зазеркальные близнецы" - 1

 Читать книгу

Аннотация

Вы хотели бы попасть в Российскую Империю? Это так несложно найдите дверь, ведущую туда, и откройте. Она ведь существует совсем рядом с нами — только протяни руку.Мог ли представить себе уставший от рутины нынешней жизни вояка — майор российских ВДВ Александр Бежецкий, томящийся в чеченском плену, что он не только обретет свободу, но и окажется в императорской России образца 2002 года и будет вовлечен в самую гущу событий ощутит на плечах погоны жандармского ротмистра, пожмет руку Государя Императора, примерит корону европейского монарха и, наконец, обретет близнеца, более близкого, чем брат…

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel