Андрей Ерпылев - В когтях неведомого века

1 Андрей Ерпылев

К читателям
Эта книга ни в коем случае не является историческим трактатом и вообще не имеет ничего общего ни с реальной историей, ни с новым взглядом на нее, получившим известность с недавнего времени. Так что не торопитесь затачивать перья в поисках несообразностей и нестыковок с реальными событиями. Считайте все нижеприведенное лишь шуткой. Абсолютно все имена, фамилии, титулы и клички являются плодом фантазии автора, а все совпадения - чистой случайностью.
При написании книги не пострадало ни одного человека или животного, кроме родственников автора, которым он изредка зачитывал выдержки из своего опуса.

* * *

Жил-был Анри Четвертый,
Он славный был король,
Любил вино до черта,
Но трезв бывал порой…
Александр Гладков. Песенка из кинофильма «Гусарская баллада»

… Шевалье д'Арталетт соскочил с коня, нетерпеливо бросил повод слуге и взбежал по крутой лестнице. Миновав анфиладу комнат, он пал на одно колено перед графиней де Лезивье и облобызал ее изящную ручку, затянутую в тонкую перчатку. Дама, порозовев слегка, игриво шлепнула сложенным веером по плечу пылкого кавалера:
- Зачем вы здесь, Жорж? Нас могут увидеть вместе…
- Не волнуйтесь, графиня, я был закутан в плащ и надвинул на глаза шляпу, - возразил шевалье д'Арталетт, продолжая жадно лобзать ручку графини, которую она не торопилась отнять. - К тому же я никого не встретил по пути. Могу ли я…
- Как вы нетерпеливы, шевалье! - Голос графини стал низким и завибрировал от сдерживаемой страсти. - Неужели вы…
- Я проскакал двадцать лье, не слезая с коня, мадам…
- Вы же устали, Жорж! - всполошилась красавица. - Клодетта! Клодетта! Срочно готовь ванну господину шевалье!
У вбежавшей на зов хозяйки горничной (весьма смазливенькой, между прочим) глаза по размеру и форме напоминали серебряные экю.
- Госпожа! - затараторила она, едва отворив дверь в будуар графини. - Вернулся граф со своими людьми! Он разъярен, словно тысяча чертей, и готов растерзать вашего гостя на сто тысяч кусков.
Графиня де Лезивье побледнела, как полотно, почти лишилась чувств и упала бы на пушистый ковер, если бы шевалье не подхватил ее на руки.
- Жорж, кто-то предал нас! - прошептала графиня на ухо своему любимому. - Я знаю, кто мог это сделать! Это Гастон - секретарь графа!
- Каналья! - взревел д'Арталетт, с неохотой опуская даму в кресло, чтобы схватиться за эфес шпаги. - Я убью его!
- Не время, шевалье! - томно простонала графиня, любуясь пылким кавалером. - Бегите, сударь, бегите… Клодетта проводит вас к потайной двери.
- Но когда же мы увидимся снова, Генриетта?
- Я сообщу вам, шевалье. Ждите моего письма…
В этот момент створки двери распахнулись от мощного удара снаружи, и в будуар графини ворвался ее муж граф де Лезивье де Монфреди де Шарлеруа дю Рестоне с обнаженной шпагой в руках. За спиной разъяренного сеньора толпился десяток вооруженных до зубов головорезов, в которых только очень искушенный взгляд признал бы ловчих, псарей, садовников, поваров и лакеев. Наличествовал здесь и письмоводитель графа, не утруждающего себя маранием бумаги по причине полной неграмотности, бледный мечтательный юноша, носивший очки в круглой металлической оправе и тайком писавший сонеты в честь многочисленных, ведомых только ему, возлюбленных. Сегодня его было не узнать: сверкающие лютой ненавистью глаза, аркебуза в правой руке, мясницкий тесак в левой, повязанная красным платком голова… Завершал картину кривой нож, зажатый в зубах.
- Ты здесь, мерзавец? - взревел муж-рогоносец при виде своего удачливого соперника. - Мой верный Гастон был прав! Я заколю тебя как борова, разорву словно лягушку и растопчу словно мокрицу!..
- Лучше забодайте меня! - холодно улыбнулся шевалье, тоже обнажая клинок. - У вас это лучше получится, месье, поверьте мне.
- Защищайтесь же, негодяй! - До графа наконец дошел смысл шутки, и он ринулся на обидчика, потрясая шпагой и кинжалом.
Клинки со звоном скрестились, и графиня упала в обморок. Вернее, упала бы, если бы не сидела в кресле, а так она лишь безвольно откинула голову и уронила на подлокотник обмякшую руку с зажатым в ней веером. Впрочем, в натуральности обморока можно было усомниться, так как из-под опущенных ресниц все-таки поблескивал любопытный глаз…
- Я буду убивать тебя медленно, - пыхтел тучный граф, тесня своего молодого и более стройного противника, который до поры отступал, умело экономя силы. - Чтобы не упустить и крупицы удовольствия…
- А я, в свою очередь, сударь, - огрызался шевалье, - постараюсь этого удовольствия вам не доставить…
Шевалье, прижавшись спиной к стене, теперь умудрялся, сдерживая основного нападающего, отмахиваться и от второстепенных, больше желающих продемонстрировать хозяину свое рвение, чем действительно отличиться и быть им щедро награжденным… посмертно. Не в меру рьяный Гастон уже корчился у портьеры, зажимая проколотое предплечье руки, которой не скоро придется сжимать перо.
Видя, что граф выдыхается, шевалье шаг за шагом отвоевывал у него пространство для маневра, готовясь к решительной атаке.
- Проснитесь, д'Арталетт! - раздался голос графини.
Странное дело: голос этот вдруг потерял свою мелодичность, стал грубым и сиплым…
- Проснись, Арталетов!..

1

… учитывая при этом необходимость коренной переориентации работы сотрудников МВД, в основу которой положить защиту прав и свобод человека и гражданина, безусловное восстановление этих прав в случае нарушения, открытость и доступность всех звеньев, тесное взаимодействие с населением, увеличение численности личного состава милиции, который непосредственно с ним работает…
Из концепции реформирования правоохранительных органов

- Проснись, Арталетов, мать твою!..
Георгий ошарашенно огляделся вокруг, не в силах сразу уразуметь, куда вдруг подевались роскошный будуар восхитительной графини де Лезивье вместе с ней самой, обманутый муж, пышущий справедливым гневом и окруженный толпой головорезов, а главное - шпага, только что сияющей молнией метавшаяся в умелой руке, заставляя отступать противника…
- Заснул, что ли?
Перед прилавком, поигрывая увесистым «демократизатором», возвышался сержант Нечипоренко.
- Здравствуйте, товарищ Нечипоренко! - заискивающе улыбнулся, презирая себя в эту минуту за лакейский тон, Арталетов. - Чего изволите?
Милиционер довольно хмыкнул и прицепил так и не понадобившуюся резиновую дубинку к поясу.
- Непорядок, Арталетов, - заявил он безапелляционно. - Нарушение закона присутствует, понимаешь!
- Помилуйте, товарищ сержант! - Жора даже вскочил со своего раскладного стульчика. - Никаких законов я не нарушаю!..
- Ты мне эти свои интеллигентские штучки брось, понимаешь! - Сержант насупил белесые брови и возвысил голос: - Нарушил - отвечай!
Продавцы у соседних прилавков пялились на Арталетова, неприкрыто ухмыляясь: интеллигентного и малопьющего Жору здесь уважали мало, открыто недолюбливали и теперь были откровенно рады ожидающим его неприятностям.
- В постановлении городской думы от мая сего года, гражданин Арталетов, ясно сказано: «Запретить всяческую торговлю порнопродукцией…»
- Где же вы здесь видите порнографию? - патетически вскричал Георгий, ленинским жестом указывая на прилавок, который аккуратными рядами покрывали книги в ярких обложках.
Никакой порнографии или даже «клубнички», балансирующей на зыбкой грани между дозволенной властями эротикой и недозволенным «этим самым», среди своего товара Арталетов не примечал и был в этом плане совершенно спокоен. Первоначальный испуг, пережиток прошлых лет, никому не нужным рудиментом гнездящийся в подкорке любого из бывших «совков», особенно приобщенных к интеллигентскому племени, уже прошел, и Жора деловито прикидывал, сколько придется «отстегнуть» настырному сержанту, ни с того ни с сего взявшемуся качать права. «Полтинника, думаю, хватит! - решил он, зспоминая, в каком кармане пуховика лежат у него заранее заготовленные для подобного случая пятьдесят рублей. - Невелика птица, да и повода особого нет…»

После того как «приказал долго жить» родной «почтовый ящик», до того десять с лишним лет «лежавший на боку» и без особенной надежды, главное, энтузиазма боровшийся за существование в условиях «рыночной конкуренции», Георгий Хадимирович Арталетов, помаявшись без толку несколько лет на бирже труда и сменив немереное количество мест - от коммерческого директора одной успешной на вид фирмы, на поверку оказавшейся обычной «однодневкой», до кочегара районной котельной, второй уже год и в дождь, и в снег, в летний зной, и в январскую стужу, - стоял (вернее, сидел) за прилавком с разложенными на нем книгами.
Увы, тот, кто наивно посчитает, будто экс-инженер (и еще множество разных «экс») стал частным предпринимателем, горько разочаруется. Жора, как и еще множество «столоначальников» разбросанных по всей Москве «точек», работал на известного в книжных кругах столицы дельца Гайка Мктрчана, начинавшего свою карьеру еще во времена книжного голода баснословных семидесятых.
Зараза Гайк, хотя и не выгонял приносящего мизерную выручку «интеллигента», платил мало, да и товар выставлял на его прилавке самый завалящий (по собственному мнению) - художественные альбомы, словари, энциклопедии, справочники… Ни тебе детективов, строчимых в последние годы дамами-писательницами с плодовитостью крольчих-рекордсменок и пользующихся устойчивым спросом, ни фантастики, ни оккультизма, ни той же эротики. Однако Жора не роптал: хоть зарплата и была мизерной, зато он имел возможность «задаром» читать, читать, читать…
Он быстро втянулся в специфическую «лотошную» жизнь, набив, особенно по первости, немало шишек, научился «контачить» с милицией и рэкетом, уяснил, кому нужно платить сразу, кого можно помурыжить, а кого - и гнать взашей, как обсчитывать рассеянного покупателя или «впаривать» типографский брак (хотя и первое, и второе все равно получалось плохо)…
- Где же вы здесь видите порнографию? - повторил Арталетов, уже нащупав в нагрудном кармане нужную «синенькую», но решив еще побарахтаться для приличия: полтинник-то, без вариантов, придется из своих «отстегнуть», не из выручки!
- А вот! - Кургузый, похожий на сосиску палец, покрытый редкими рыжими волосками, ткнул в сияющую целлофанированной обложкой роскошно изданную монографию какого-то Топоркова-Задунайского «Обнаженная натура в изобразительном искусстве XV-XX столетий» с репродукцией роскошных телес рубенсовской Данаи. - Порнуха в чистом виде!
- Да разве же это порнография? - попытался воззвать к дремучему интеллекту сержанта Нечипоренко Жора. - Это же Рубенс! Высокое искусство!..
- Знаем мы это искусство! - отрезал Нечипоренко, осторожно сковыривая с розовой упитанной ляжки Данаи невидимую соринку. - Баба есть?
- Есть, - вынужден был признать очевидное Арталетов. - Но…
- Баба голая?
- Не голая, а обнаженная…
- Не играет значения, голая или обнаженная, понимаешь. Или, культурно выражаясь, не имеет роли. Голая натура, причем в вызывающем виде… Чистая порнография. Придется штраф заплатить, гражданин… Как там тебя? Э-э… Арталетов.
- Пожалуйста. - Вздохнув, Георгий протянул милиционеру смятую купюру.
Пятидесятку Нечипоренко брать, однако, не спешил.
- Знаешь, Арталетов, - сообщил он, внезапно подобрев. - Человек ты небогатый, поэтому штраф я с тебя, на первый раз, брать не буду…
- Спасибо, товарищ сержант! - заторопился Жора, пряча бумажку в карман. - Большое спасибо!
- Обойдемся устным внушением… - подтвердил Нечипоренко.
- Огромное спасибо! - от всего сердца поблагодарил Арталетов, перебив блюстителя закона.
- … Но безобразие это придется изъять, - закончил блюститель, плотоядно ухмыляясь.
«Четыреста восемьдесят пять рублей! - ахнул про себя Георгий, чувствуя, как земля уходит у него из-под ног. - Да я и третьей части сегодня не наторговал!»
День действительно выдался неудачный; покупателей было мало, да и те, которые изредка появлялись, брели мимо, направляясь к более привлекательным лоткам, окинув выставленный у Арталетова товар брезгливо-равнодушным взглядом. До обеда удалось продать только атлас мира в мягкой обложке какому-то школьнику, ему же русско-английский карманный словарь (не иначе третьеклассник собрался в кругосветное путешествие) да «Справочник садовода-астролога» небогато одетой старушке, торговавшейся при этом так, словно речь шла по меньшей мере о покупке «мерседеса», и расплатившейся горстью грязноватой мелочи, самым крупным номиналом среди которой был одинокий пятидесятикопеечник. После обеда дела пошли еще хуже, и Жора с болью в сердце наблюдал, как мусолят не очень чистыми пальцами обложки и страницы, ничего не покупая, хмурые прохожие: Гайк постоянно пенял продавцу за «потерю товарного вида», запрещая тем не менее оборачивать книги пленкой, дабы не отпугивать клиента, который (и книгочей здесь не исключение) всегда и все любит попробовать на ощупь.
И вот теперь этот мент-козлина…
- Может быть, все-таки штраф, товарищ милиционер? - попытался еще побарахтаться Георгий, судорожно стараясь выудить полтинник из нагрудного кармана, хотя спрятал его в боковой. - Или что-нибудь другое возьмите, а?..
- А что, есть еще? - заинтересовался эротоман в погонах. - Засвети-ка!
С монографией Задунайского, будь он трижды проклят, пришлось скрепя сердце расстаться.
- Ты мне еще пакетик дай, Арталетов, - заявил по-дружески Нечипоренко, любовно оглаживая обложку толстенного фолианта. - А то снежок сегодня пролетает, не попортилась бы книженция часом…
- Два рубля… - пискнул было Жора, но, заметив грозно сдвинутые брови представителя власти, безропотно упаковал его халявное приобретение в черный хрустящий пакет с ручками.
- И чтобы не повторялось мне!.. - пригрозил напоследок милиционер, удаляясь в направлении другого лотка.
Арталетов в душе позавидовал Боре Соловейчику, восседавшему по соседству и «ишачившему» на Колю-маленького из Люберец. Во-первых, обирать представителя такого солидного человека сержант наверняка поостережется, а во-вторых - самой дорогой из книжек на его прилавке была «Популярная макроэкономика» в подарочном иллюстрированном издании, которая вряд ли могла заинтересовать Нечипоренко, а «мягких» Донцову с Поляковой по тридцатнику, разваливающихся на составные страницы после первого же открытия, не жалко…
Нахохлившийся под действительно усилившимся снежком Жора попытался снова уйти в свой богатый внутренний мир, но выходило это плохо. Вместо сцены сражения за руку и сердце томной прелестницы со злобным графом и его прихвостнями из закоулков непредсказуемого подсознания все время выплывала самодовольная, цвета свежесваренной свеклы, ряшка Нечипоренко, причем в руках доблестного д'Арталетта, нарушая историческую достоверность, оказывался то многоствольный пулемет с бесконечной лентой, одолженный, видимо, у Терминатора-Шварценеггера, то какая-то первобытная дубина, утыканная динозавровыми зубами…
И только дело наконец пошло на лад в сладких грезах, где шевалье, после серии головокружительных фехтовальных финтов и выпадов, уже готовился словно жука пригвоздить проклятого ревнивца к разукрашенной золочеными гербами стене, как до отвращения бодрый басок снова вытянул Арталетова в грешную действительность.
- Чего почитать посоветуешь, командир? - Жизнерадостный крепыш в черной кожанке и крохотной фетровой кепочке, притулившейся на стриженной ежиком макушке, смахивал зажатой в литом кулаке перчаткой рыхлый снежок, нападавший за время «отсутствия» продавца на кусок полиэтилена, прикрывавший разложенную литературу. Что-то неуловимо знакомое почудилось Георгию в хищновато-веселом прищуре серых глаз, по-борцовски расплющенных ушах и массивной квадратной челюсти. А может быть, наоборот, проступило сквозь них…
«Чего ему нужно? - со знакомым страхом маленького человечка перед всемогущей криминальной машиной подумал Жора, прикидывая в уме, кем может быть этот “качок”. - “Оброк” Нефедовские неделю назад собирали… Может, залетный? Попробуй отмажься от такого полтинником…»
- Да нет у меня тут ничего интересного… - с опаской ответил он, зорко следя за реакцией «покупателя». - Для вас… - уточнил он, еще раз окинув его оценивающим взглядом.
- А я что, читать, по-твоему, не умею? - ухмыльнулся «качок», по-голливудски сверкнув идеальным рядом неестественно белых, явно искусственных, зубов. - Или вот это, например, мне не интересно? «Ор-фо-з-пи-чес-кий словарь», - прочел он по складам.
- Почему же?.. - осторожно начал Арталетов, незаметно отодвигаясь вместе со стулом настолько, насколько позволял поребрик занесенного снегом тротуара, и прислушиваясь, что же подскажет ему верная интуиция. Верная интуиция недвусмысленно утверждала, что после подобного вступления обычно следует мастерский удар в глаз, как говорится, в качестве «превентивной меры». Отсвечивать пару недель «фингалом» постепенно эволюционирующей цветовой гаммы, распугивая впечатлительных покупателей, продавцу никак не улыбалось, и он постарался увеличить дистанцию. - Очень может быть, что…
- Что может быть? - выцепив из стопки разноцветных томов особенно толстый, крепыш раскрыл его наугад и зашевелил губами, разбирая набранную петитом премудрость: - Что не умею читать?
«“В. В. Переверзев. Реликтовые представители ихтиофауны Обского бассейна”, - машинально прочел Георгий на массивном переплете, постепенно впадая в панику. - Врежет такой “инкунабулой” по маковке - фонарем не отделаешься! Верный Склиф! И Нечипоренко, гад, куда-то испарился!»
Действительно, отиравшийся вечно неподалеку мент сгинул в неизвестном направлении. Добычу, наверное, изучать… Представить хапугу в роли защитника удавалось с трудом, но все же лучше знакомое зло, чем незнакомое. Власть все-таки…
«Качок» тем временем с треском захлопнул том и теперь покачивал его на ладони, как бы примериваясь…
«Все, - пронеслось в голове Жоры. - И не пожил я совсем…»
Перед мысленным взором зажмурившегося в ожидании удара Арталетова в одно мгновение пронеслась вся его небогатая событиями и совсем не отмеченная свершениями тридцатипятилетняя жизнь: детский сад, школа, институт, постылая работа, не менее постылое «безработье», пожилая мама-учительница, забытые друзья-приятели, редкие девушки, так и не ставшие невестами, не то что женами… Пресная и серая жизнь вдруг показалась такой заманчивой и чудесной…
- Забирайте все! - провизжал кто-то неузнаваемый совсем рядом, и лишь через некоторое время Георгий с изумлением узнал в этом вопле насмерть перепуганной мелкой зверушки собственный голос. - И книги, и деньги… Все, все!..
Трясущимися руками, путаясь в неподатливых на морозце «молниях», он принялся вываливать из многочисленных карманов на полиэтилен смятые купюры, разнокалиберную мелочь…
Только опустошив карманы, он, выжатый как лимон, затравленно поднял глаза на крепыша и поразился: мужик беззвучно хохотал, приседая и хлопая себя по обтянутым черной дорогой «джинсой» коленям и запрокидывая голову так, что непонятно было, каким чудом держится на ней кепочка…
Отсмеявшись и вытирая перчаткой набежавшую слезу, «качок» весело глянул на опешившую «жертву»:
- Не узнал, что ли, Арталетт? Богатым, видно, буду…
Георгий вгляделся и тихо ахнул:
- Серый! Ты?..

2

И стою я утром ранним
Над зеленою волной,
У меня есть три желанья,
Нету рыбки золотой.
Алла Пугачева

Распаренные, благостные после сауны, друзья сидели в одних простынях за обильно сервированным столом, развалясь в роскошных креслах, судя по всему если и не из гарнитура знаменитого мастера Гамбса, то уж определенно его ровесниках.
Вообще, обстановка загородного дома Сережки Дорофеева, пардон, Сергея Валентиновича, о котором он запросто отозвался как о «даче», сразила непривычного к подобным излишествам Арталетова сразу и наповал. Вся их с мамой малогабаритная хрущевская «полуторка», включая часть лестничной клетки с лифтом, могла свободно поместиться в комнате, названной Серым «предбанником», далеко не самой, кстати, обширной в этом скромном «дачном домике».
- Ну и как ты дошел до жизни такой? - Сережка чокнулся с Жорой изящной стопкой, наполненной до краев благородным «Абсолютом», литровая бутыль которого уже опустела больше чем на две трети, и, молодецки осушив, задумался, прищелкивая пальцами над столом в поисках достойной закуски. Удостоился «высочайшего» внимания на этот раз крохотный бутербродик с севрюжьей икоркой.
Проглотив кристальную влагу, ледяной рыбкой скользнувшую в непривычный к таким изыскам желудок и взорвавшуюся там жарким фейерверком, Георгий пожал плечами и зажевал ароматную водку ломтиком какого-то восхитительного, тающего на языке копченого мяса.
- Да так как-то… - промямлил он, бесцельно водя вилкой (серебряной, между прочим, да еще с чьим-то вычурным вензелем, глубоко врезанным в массивную рукоятку) по белоснежной скатерти. - То одно, то другое… Я ведь, знаешь, после института-то…
Незаметно для себя Жорка поведал школьному другу все незамысловатые перипетии своей безрадостной жизни, в мазохистском угаре, свойственном российскому интеллигенту, не пропустив ни одной из ступеней своего падения до нынешнего, незавидного, положения. Серега слушал не перебивая, сочувственно кивал иногда, поддакивал да подливал время от времени водку в пустевшие, как по волшебству, стопки.
Когда скорбная исповедь подошла к концу, на столе, рядом с опустевшей, высилась уже вторая, изрядно початая, бутылка, а речь старых друзей приобрела плавный, вычурно-замысловатый стиль.
- Да-а-а… - протянул Дорофеев, сосредоточенно пытаясь пырнуть вилкой в бок верткий маринованный масленок, одиноко вертящийся под штыковыми ударами нетвердой руки посреди обширного блюда, потешаясь, видно, в душе над атакующим его человеком. - Не повезло, я бы сказал, тебе в жизни, Арталетт, не повезло…
- А сам-то ты как? - Жорка попытался усилием воли свести свои упрямо разъезжающиеся в стороны глаза, чтобы взглянуть в лицо друга. - Где работаешь? Женат? Холост? Дети есть?.. Ты же, помнится, с Наташкой…

1 Следующая страница


В когтях неведомого века 2

- Да я тоже так как-то… - Ухватив наконец грибок, опешивший от такого коварства, рукой и отправив его в рот, Серега неопределенно покрутил испачканной рассолом ладонью в воздухе. - Всего помаленьку…
- Новый русский! - ахнул Арталетов.
Конечно, и тачка у него крутая черная, блестящая, и домище такой, и еда-питье… А может, он бандит?
- Еще скажи олигарх! - улыбнулся Серега, но улыбка у него вышла какая-то кривая, недостаточно убедительная. - Не дорос я до «нового русского», Жора, ох, не дорос…
Пьяно «мотыляясь» в кресле, но твердо, будто дуэльный пистолет, держа бутылку, он набулькал ювелирно точные дозы в обе стопки и, приподняв свою, звякнул ею о Жоркину.
- У меня, Жорик, все хотя и не так запущено, как у тебя, но тоже - не фонтан… Выпьем! Бизнес, дорогой мой Жорка, вещь такая… - Он помолчал, подыскивая слова, но махнул рукой. - Вещь увлекательная, особенно поначалу… Ну, как компьютерная игра! Стрелялка там или аркада… Или ты, или тебя… А потом… Приедается все, понимаешь?.. Все это… - Он широко обвел рукой комнату и, завершая жест, рубанул ребром ладони по столу так, что, жалобно зазвенев, подскочила вся посуда, а бутылка повалилась на бок. - Тихо-тихо-тихо… - принялся успокаивать он сам себя.
- Так брось ты его, Серый, этот бизнес! - Жора тоже едва-едва удерживался в вертикальном положении. - Давай…
- Ага! - грустно усмехнулся хозяин, поднимая упавшую бутылку и встряхивая, чтобы оценить визуально, сколько осталось. - С тобой рядом на Новоарбатском встанем…
- Да ты не понял… - смутился Арталетов.
- Нет, уж лучше вы к нам, - невесело пошутил, не слушая его, друг. - А что, это мысль!..
Как и все нетрезвые люди, он легко загорелся новой идеей и в развевающейся простыне принялся расхаживать по комнате, сильно напоминая при этом привидение.
- В Краснопресненский филиал… Нет, ты же не юрист… В Бутово, на завод! Да, точно, управляющим! Опять не то - не твой профиль… А сюда?..
Георгий, понимая краем сознания, что любые планы в таком состоянии строятся даже не на песке, а в вакууме, попытался его урезонить, а не сумев, решил, по школьной привычке, «сменить пластинку».
- А помнишь, Серый, как мы в восьмом классе над Кроликом подшутили?…

В двести семнадцатой школе, где с первого класса учились оба неразлучных друга, Кроликом дразнили учителя физики Лесневского Павла Трофимовича, человека крайне близорукого и носившего мощные очки, что вкупе со вздернутой верхней губой, высоко обнажающей крупные зубы, делало его действительно ужасно похожим на Кролика из мультфильма про Винни-Пуха. Комическая внешность и кроткий нрав обрекали педагога быть вечным объектом множества шуток и розыгрышей, зачастую довольно злых и совсем не смешных… Та шутка, о которой сейчас вспомнил Арталетов, к разряду очень обидных не относилась, как, впрочем, не отличалась и особенным остроумием, но сбить Сергея с «карьерной» колеи смогла успешно…
За обсуждением давних приколов, до которых оба были большие охотники и непревзойденные мастера, «уговорили» вторую «литруху» и принялись за третью. С каждой стопкой разговор принимал все более и более ностальгический характер, а пару раз пьяненькие друзья даже скупо всплакнули, обнявшись, поминая тех друзей, которых «уж нет», и вспоминая тех, кто «далече».
Слова «а помнишь» звучали как строки из песни, а вспоминалось, казалось, давно и прочно забытое, причем то, что в далекие школьные годы хотелось забыть и не ворошить более никогда, вспоминалось с таким умилением, что слезы текли по загрубевшим лицам мужиков, разменявших четвертый «червонец», а лихие «подвиги» давно минувших дней, наоборот, вызывали смущение…
Понемногу ностальгический запас иссяк, и все чаще оба повторяли уже сказанное ранее. Поймав себя на том, что в третий раз пытается объяснить другу скрытый смысл одной из хитрых каверз, живейшим участником, если не сказать инициатором и вдохновителем, которой тот и являлся, Дорофеев тряхнул головой, с недоумением посмотрел на зажатую в руке рюмку, которую только что использовал вместо дирижерской палочки, залпом осушил ее и вдруг с размаху хлопнул себя по лбу.
- Что ты, Серый? - всполошился Георгий.
- А помнишь, Арталетт, как мы с тобой о машине времени мечтали на нашем чердаке? - пьяно засмеялся тот, шаря правой рукой по столу в поисках вилки, зажатой в левой. - Ты еще мечтал прошлое изменить…
- Конечно помню! - подхватил Жора, самоотверженно вручая другу свою, черенком которой тот тут же, не глядя, принялся тыкать в почти опустевшее блюдо с заливной осетриной. - А ты еще князем там каким-нибудь хотел заделаться или императором… Постой, в каком же классе это было?..
Покачиваясь, Сергей поднялся на ноги, с трудом утвердился в вертикальном положении, величественным жестом, будто римский патриций пурпурную тогу, закинул на плечо конец простыни, изгвазданной всевозможными закусками, и простер длань куда-то в сторону темного окна:
- Пойдем, д-д-друг…
Путешествие двух друзей по сложности маршрута могло соперничать с Магеллановым, причем изобиловало почти такими же трудностями и опасностями. Не раз хозяин терял своего гостя, норовившего прилечь отдохнуть где-нибудь в приглянувшемся ему уголке, но всегда, движимый истинно высокими чувствами, возвращался за ним, а однажды Жорка спас если не жизнь Сергея, то его здоровье, перехватив уже на пороге готовившегося шагнуть босиком и в одной простыне на двадцатиградусный мороз в ночную метельную круговерть…
Они спускались куда-то в неосвещенные подвалы, поднимались по винтовым и парадным лестницам, пересекали анфилады залов… Порой засыпавшему на ходу и просыпавшемуся вдруг Арталетову начинало казаться, что они заплутали в недрах какого-то циклопического сооружения и никогда уже не выберутся наружу… Тогда он оставлял украдкой знаки, по которым надеялся найти дорогу назад…
Так как хозяин все время по ходу путешествия извлекал из разных, известных только ему мест то бутылку, то закуску, которые уничтожались на коротком привале, чтобы подкрепить истощившиеся силы, к рассвету оба перемещаться на двух конечностях уже не могли и понуро брели куда-то на четвереньках. Простыни давным-давно были где-то потеряны, что еще более сближало практически потерявших человеческий облик друзей с представителями царства четвероногих.
Тупо следуя за своим поводырем, Арталетов заметил, что тот остановился, только врезавшись в его ягодицы головой.
- Все, пришли, - лаконично заявил Сергей, отворив очередную дверь и рухнув ничком на пороге. - Вот она… - пробормотал он уже в полусне.
Георгий обвел мутным взглядом совершенно пустую, белоснежную, словно операционная, комнату, залитую ярким светом невидимых ламп, и поинтересовался, бесцеремонно потеребив храпящего друга за мощное плечо:
- Кто она?..
Тот приоткрыл один глаз и, со значением поманив Арталетова пальцем, сообщил ему на ухо:
- Машина времени…

* * *

- Прямо-таки настоящая? - допытывался Георгий у хмурого и неразговорчивого с похмелья Сергея, молча прихлебывающего из огромной кружки темное пенистое пиво.
События минувшего дня и последующей ночи вспоминались с трудом. Короткие сцены, вспыхивающие в сознании, напоминали цветные и четкие, но сделанные неопытным фотографом снимки, разглядывание которых похоже на разгадывание хитрой головоломки: вот чья-то нога, вот чье-то плечо, знакомое, но почему-то в совершенно незнакомом платье, половина улыбающегося лица, пойманного в странном ракурсе… Жоре было мучительно стыдно за свое вчерашнее поведение, тем более что, спускаясь по лестнице со второго этажа, где, оказывается, спал совершенно неглиже, свернувшись калачиком в огромной пустой ванне-джакузи и почему-то обнимая двухкассетный магнитофон, он наткнулся на кривую стрелку, намалеванную на дорогущих рельефных «под штоф» обоях чем-то весьма неаппетитным на вид (на поверку, слава богу, оказавшимся растаявшим шоколадом). Услужливая память тут же выдала омерзительную картинку голого экс-инженера, выводящего, покачиваясь, замысловатый символ огрызком толстой плитки и поминутно облизывающего при этом сладкие пальцы. Смутно припоминалось, что, следуя данному указателю, доморощенный Монте-Кристо надеялся выйти на волю, и теперь оставалось только догадываться, как он собирался это сделать: смахивающая на замысловатый китайский иероглиф стрелка указывала вертикально вверх!
При свете дня подавляющий величием таинственный замок, путешествие по которому заняло добрую половину ночи, съежился до размеров вполне обычного трехэтажного загородного особнячка. Имелись и подвал, и винтовые лестницы, но запутанность маршрута, которым следовали друзья, поражала воображение, тем более что многочисленные указующие стрелы (одну стрелу Георгий каким-то не поддающимся никакому реальному объяснению образом умудрился нацарапать на огромном зеркале!) только усугубляли его общую шизофреничность. Четкие следы (кетчуп, салат «оливье» и растоптанный шоколад) вели также на чердак и выше, но Арталетов побоялся идти по ним: не хватало еще увидеть цепочку отпечатков босых ног на заснеженном коньке крыши…
Хозяин «дворца» отыскался, вопреки ожиданиям в практически вменяемом состоянии, на кухне, где молча созерцал огромную бутылку водки «Smirnoff» с ручкой сбоку, видимо решая вечную российскую проблему, в переводе созвучную шекспировскому «То be or not to be». Неподдельная его ненависть к содержимому оного сосуда была настолько очевидна, что Жора решил любыми путями убедить друга не доводить дело до крайности. Слава Всевышнему, в огромном холодильнике оказалось изобилие разнообразного пива.
- Неужели настоящая? - продолжил допрос Арталетов, когда немалое количество животворной жидкости всех оттенков «пивного» цвета, от нежно-янтарного до почти угольно-черного, перекочевало из бутылок, банок, пятилитровых жестяных бочонков и даже одного взаправдашно-деревянного в желудки страждущих, а невыносимая мерзость бытия отодвинулась в сияющую даль, прихватив заодно и совесть, изводившую своими непрекращающимися упреками не хуже иной тещи.
- Какая же еще… - вздохнул Сергей, отодвигая опустевшую кружку и по пояс залезая в холодильник, напоминающий больше рефрижератор средних размеров, за новой порцией пива.
Это была его первая членораздельно изложенная мысль за утро…
- И работает? - запустил новый шар окрыленный успехом Жора.
- Работает, зараза… - сокрушенно промолвил Дорофеев, с бульканьем выцеживая в кружку добрых два литра пенной влаги и надолго присасываясь к ней. - Как часы… - добавил он, отдуваясь и вытирая выросшие под носом белоснежные усы.
- Не может быть!
- Может…
Дорофеев, изобразив на лице мину, более подходящую какому-нибудь алхимику, раздумывающему над дилеммой, бросить в реторту щепотку нетопыриного помета или зуб дракона, пошевелил пальцами над батареей только что извлеченных из недр холодильника запотевших бутылок.
- Тебе какого? Заявляю сразу, что «Хайнекен» закончился. Нет, конечно, в подвале есть, но если ты желаешь именно его - пойдешь сам. Рекомендую «Францисканера» темного. А за «Хайнекеном» пошлем Таньку, когда…
- Да погоди ты с пивом… Ты ею пользовался?
- Танькой? Неоднократно…
- Да нет, ты не понял… Ну, это… Ты сам-то летал в прошлое?
Сергей усмехнулся. Похоже, под благотворным действием пива он постепенно возвращался в привычное расположение духа.
- Ты думаешь, что перемещение во времени походит на полет? Ошибаешься…
В нескольких словах он кратко и энергично, не слишком-то выбирая выражения, пояснил жадно слушавшему его Георгию ощущения путешественника во времени, активно помогая себе руками, поскольку не хватало слов…
Когда остолбеневший Арталетов пришел в себя, кружка его визави почти опустела, да и собственная тоже.
- Не может быть!!!
Дорофеев только молча пожал плечами, всем своим видом говоря: «За что купил - за то и продаю».
- А можно мне… ну это… переместиться?..
Еще одно пожатие плечами, неопределенный жест в пространство…
- Если желаешь…
- Но, наверное, это безумно дорого… - одернул себя Георгий, вовремя спохватившись. - Энергия там и все прочее…
- Кто тебе сказал? - изумился Дорофеев, подозрительно сощурившись.
- Ну… фантастика. Герберт Уэллс, Бредбери, Булычев…
На этот раз высказывался Сергей гораздо дольше и не в пример эмоциональнее и к тому же кроме рук привлекал к объяснению кое-что другое…
- А куда бы ты хотел? - спросил он друга, несколько оглушенного и узнавшего много нового из области ненормативной лексики, которой его визави владел просто виртуозно.
- А… Это… Возможно только путешествие в то же место, где находится машина? То есть в Россию? - уточнил Арталетов, борясь с охватившей его внезапной слабостью.
- Почему? Ты же отличником в школе был. Помнишь, у старика Эйнштейна: «Пространство и время едины и неразделимы…»?
- Значит, можно куда пожелаешь?
- Хоть на Северный полюс, - заверил Дорофеев на полном серьезе. - Но не рекомендую. Холодно, знаешь…
- И в любую эпоху?
- Хоть до момента образования Земли. Но - опять же - приятного мало.
Георгий осушил свою кружку и торжественно заявил:
- Тогда я хочу в Париж конца шестнадцатого века!
- Шевалье д'Арталетт? - понимающе подмигнул Серый.

3

Легко в ученье - тяжело в походе,
тяжело в ученье - легко в походе!
Александр Васильевич Суворов

- Сил у меня нет смотреть на эту порнографию!
- Целиком и полностью с вами согласен, Лерочка.
Брутального вида мужчина и миловидная женщина средних лет устало курили на скамеечке, с отвращением наблюдая за тем, как на манеже идет процесс обучения выездке некоего долговязого и нескладного субъекта, восседающего на превосходном английском скакуне, словно корова на заборе, - если воображение читателя способно воспроизвести подобную фантасмагорическую картину с достаточной достоверностью.
Даже традиционная жокейская одежда, состоящая из белой широкой рубашки и узких бриджей, заправленных в высокие сапоги, дополненная каской-жокейкой, нисколько не придавала ему мужественности. Наоборот, именно благодаря ей всадник казался каким-то инородным приложением к благородному животному.
Даже на легкой рыси, которая вряд ли расплескала бы стакан воды, поставленный на седло «кавалерист» выделывал такие кульбиты, которые под силу только мастеру джигитовки при бешеном галопе. Помимо вертикальных движений, совершенно бессистемных и нисколько не попадавших в такт движениям скакуна, и качания, так сказать, в продольной плоскости, седок постоянно заваливался то влево, то вправо, с риском вывалиться из седла. Траекторию этого хаотичного движения не смог бы описать ни один гений физики, вкупе с математиком, даже из числа нобелевских лауреатов или кандидатов в таковые. Если, при старте, подобным образом начинает вести себя баллистическая ракета, ее подрывают из соображений безопасности и элементарной жалости.
На лице девушки-бичевой, держащей в одной руке длинный повод, пристегнутый к уздечке, а в другой - кнут, застыло выражение брезгливого удивления, смешанного с состраданием, хотя к кому именно это сострадание относилось - к животному или человеку, было совершенно непонятно. Более того: даже лошадь, отлично вышколенная и за свою долгую жизнь носившая на спине всяких наездников, порой, вопреки всем правилам, за неимением зеркала заднего обзора, поворачивала красивую точеную морду и пыталась разглядеть, что же это за чудо природы восседает на ней.
Очередной урок верховой езды завершился закономерно и традиционно: безо всякого повода со стороны прекрасной «англичанки» седок вдруг взмахнул руками, будто буденовец, сраженный на полном скаку пулей басмача, выпустил повод и, нелепо дернув ногами, рухнул на землю, как куль с зерном или сахаром (и то если не выражаться метафорично), при этом целясь попасть именно под копыта. Естественно, одна нога запуталась в стремени, и наездник потащился бы по земле, щедро нанося себе дополнительные повреждения, если бы опытная лошадь не встала как вкопанная, умудрившись так переступить тонкими ногами, чтобы не задеть тяжело ворочающегося под ней человека. Всем без исключения зрителям показалось, что она при этом облегченно вздохнула.
- Ну и на фига попу баян? - горько спросила Лерочка своего соседа. - Тут и слепому видно за версту, что ни малейших способностей к верховой езде у этого деятеля нет. За столько уроков даже медведя, наверное, можно было научить худо-бедно сидеть в седле…
- Да-да, - поддакнул мужчина, умудряющийся, незаметно для желчной красавицы, оглаживать ее «круп», круглый и гладкий, словно у кобылы чистейших кровей. - Даже микроскопического прогресса не наблюдается… Вы бы, кстати, видели, как он держит рапиру!
- А что, - заинтересовалась дама, - наш кавалерист еще и в фехтовании упражняется?
- Угу. И в стрельбе из пистолета.
- Да он настоящий многостаночник! Интересно было бы взглянуть.
- Ну-у… - пожал плечами учитель фехтования. - Эстетического наслаждения, конечно, не гарантирую, но нечто напоминающее старомодную комедию с участием Дугласа Фербенкса или Чарли Чаплина вы увидите. Если, конечно, это чудо сегодня будет в состоянии встать в ангард…
- Куда, извините?
- В позицию, удобную для боя. Видите ли, после того как он нае… простите, грохнулся с седла, ему это будет непросто.
- Ничего. Насколько я заметила, наш будущий супермен довольно вынослив, и это, вероятно, единственное его положительное качество…
- Замечательно… Так я в четыре часа вас жду?
- По рукам!
- Разговорчики в строю! - одернул расшалившихся тренеров неслышно, по-кошачьи, приблизившийся к ним с тыла грузный, но перемещающийся с необычной легкостью, коротко стриженный человек в камуфляже. - Вам за что бабки платят? За то, чтобы хозяйского гостя своим премудростям учили или лясы тут точили? Не слышу ответа!..
Спортсмены пристыженно молчали, опустив головы, будто десятиклассники, застигнутые завучем врасплох за целомудренным юношеским поцелуем в школьном гардеробе. Лера к тому же раскраснелась, будто маков цвет, и незаметно отодвинулась от чересчур длиннорукого (вероятно, профессиональное качество) мастера клинка на «пионерское» расстояние.
- То-то, - удовлетворенно пригладив короткопалой лапищей седой ежик на макушке, заметил старый служака. - А то взяли моду - начальство обсуждать!..

* * *

Последующие за памятным разговором дни ушли на тщательную подготовку к путешествию во времени.
Несмотря на кажущуюся беспечность, Дорофеев отнесся к отправке друга в неведомую даль совершенно серьезно. Иначе, впрочем, и быть не могло, ибо редкий представитель его опасной профессии выживает среди «акул бизнеса», если не уделяет должного внимания мелочам.
Во-первых, именно он резонно заметил, что без гардероба, соответствующего эпохе, в средневековом Париже делать нечего, если не желаешь прямым ходом угодить на костер за колдовство или, в лучшем случае, в дом умалишенных. Уже на следующий день Жоре пришлось перемерить бесчисленное множество колетов и камзолов, батистовых рубашек с плиссированными воротниками и коротких панталон… Все подошедшее споро подгоняли по фигуре две многоопытные костюмерши с «Мосфильма», видимо щедро оплаченные «спонсором» и поэтому не задающие лишних вопросов, а будущему путешественнику во времени, оставалось только стоически терпеть булавочные уколы и бесконечную болтовню дамочек ну очень бальзаковского возраста.
Костюмы, кстати, поступили с «мосфильмовских» же складов. Очередной раз уколов свой живой «манекен» в довольно интимное место, Матильда Ксенофонтовна, старшая из костюмерш, со смехом поведала шипящему от боли Арталетову, что именно в этом костюме лет тридцать назад в «Собаке на сене» дебютировал в «мушкетерском амплуа» сам Михаил Боярский, причем был уколот юной тогда костюмершей именно в это самое место.
- Представляете себе, Жора! Он таки выражался при этом точь-в-точь как вы сейчас! Вы каким-нибудь боком не родственники?..
Насколько юна была в то время Матильда Ксенофонтовна, Жора оставил на ее совести, но упоминание о знаменитом актере и певце, особенно в данном контексте, ему польстило…
Впрочем, уколы «жриц иголки и булавки» были сущим пустяком по сравнению с тем, что предстояло будущему д'Арталетту через некоторое время…
- Ты знаешь, Жора, что такое чума? - спросил его как-то Сергей за вечерним ликером, щедро разбавленным водкой (или, наоборот, водкой, слегка сдобренной ликером). - В самых общих чертах хотя бы…
- Ну, это… - смешался Арталетов, едва не подавившись своей амброзией, вспомнив вдруг, совсем некстати, что чума, оспа, холера и подобные им прелестные хвори выкашивали в средневековье миллионы людей, начисто опустошая города и целые страны.
- А холера? - продолжал безжалостный инквизитор, не дожидаясь ответа. - А черная оспа? А тиф? А проказа, в конце концов?..
Выслушивал окончание страшного перечня Георгий уже в полуобморочном состоянии…
Следующую неделю он вынужденно провел в постели, причем большую часть ее - лежа на животе и проклиная извергов-эскулапов, понятия о милосердии у которых лежали в несколько иной плоскости, чем у незабвенного Гиппократа, клятву которому обязаны давать сейчас все, мечтающие посвятить себя истязанию себе подобных. С детства ненавидевший прививки и боящийся шприца так, что закатывал форменную истерику при первом позвякивании этого милого инструмента (тогда еще совсем не одноразового), Жора безропотно сдался им в руки после того, как Серый в свойственном ему образном стиле поведал лишь о малой толике тех прелестей, которые ждут неподготовленного человека в глубине веков. Особенно подействовало красочное описание прокаженных, бродивших по дорогам Европы еще лет двести назад в балахонах из мешковины и с колокольчиком в руках, дабы предупреждать всякого пешего и конного: навстречу движется медленная и жуткая смерть…
Столь массированная вакцинация опытных врачей из Института тропической медицины, приглашенных на дом, надо сказать, не удивила: доллары, они и в Африке зеленые, а сумасшедшие экстремалы сегодня посещают не только относительно безопасные Турцию с Египтом (бомбы террористов не в счет), но и весьма враждебные слабенькому европейскому организму экзотические страны. Увы, непременного условия о христианском милосердии к прививаемому в контракт внесено не было… А жаль.
После того как Арталетов смог более-менее нормально сидеть, им, под руководством начальника охраны дорофеевской фирмы Нефедыча (отчество это было или производное от фамилии прозвище, Жора так и не узнал), занялись инструкторы по выездке, фехтованию, стрельбе, средневековым танцам, языку и культуре, и прочая, и прочая, и прочая…
Шпагу (почему-то похожую больше на отощавший до безобразия обоюдоострый меч с невообразимой острой гардой) вскоре д'Арталетт смог держать весьма уверенно, хотя вряд ли отбился бы ею даже от вусмерть пьяного инвалида, вооруженного не перочинным ножом, а зубочисткой, но вид друга, восседающего верхом на смирной лошади, вызывал у Дорофеева взрыв прямо-таки гомерического хохота.
А знакомые всем по фильмам о мушкетерах потасовки в придорожных кабаках?
- Смотрите внимательно, Георгий Владимирович. - Нефедыч, вероятно, в сотый, если не двухсотый, раз демонстрировал своему ученику простенький, в общем-то, прием, позволяющий человеку, имеющему о нем представление, остаться целым и, возможно, даже здоровым после случайной стычки с хулиганом, вооруженным ножом. - Вот эту руку - сюда, эту - сюда. Подсечка… Оп!.. Понятно?
- Вроде бы да…
- Вроде или понятно? - терпеливо уточнил инструктор, словно врач, имеющий дело с особенно редкостным типом олигофрена, способным обогатить психиатрическую науку.
С любым другим курсантом, которых через его руки прошло множество как в годы службы, так и на «гражданке», он, конечно, не церемонился бы, либо научив (в девяноста пяти примерно процентах случаев), либо… Но тут имело место ясное и недвусмысленное указание шефа - не калечить ни в коем случае, даже синяков не набивать. Хотя… Порой старому спецназовцу казалось, что лучше будет все-таки наплевать на солидные «зеленые» нули дорофеевского жалованья и решиться на несколько лет отсидки… Он был твердо уверен, что после тщательного расследования убийства заслуженным ветераном некого не особенно отличившегося в жизни гражданского субъекта ни один суд не даст слишком большого срока…
- П-понятно… - Жорины глаза неотрывно следили за могучими лапами учителя, которыми тот только что, будто переваренную макаронину, скрутил в бараний рог манекен.
- Слава богу!.. Давайте попробуем.
Нефедыч взял со стола учебный резиновый клинок и несколько раз продемонстрировал в замедленном ритме удар.

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

- Я буду делать вот так, а вы - как я показал до этого. Готовы?
- Д-да…
- Работаем!
Увы, «нож», не встретив никакого сопротивления, вошел в соприкосновение с грудью «курсанта», завороженно следившего за его движением. Рука вояки бессильно повисла.
- Ну что же вы, Георгий Владимирович?..
- А? Давайте повторим…
- Георгий Владимирович, в реальной схватке у вас не будет возможности повторить, поймите это… Я же угодил вам ножом точно в сердце!
- Правда?..
Нефедыч возвел очи горе, но вовремя взял себя в руки.
- Знаете, - деловито заявил он, всучивая, едва ли не насильно, «нож» ученику. - Давайте попробуем поменяться местами. Нападать будете вы, а я в замедленном ритме покажу вам прием. Хорошо?
Арталетов молча кивнул и попытался принять стойку нападающего, которую они с грехом пополам разучили за пару занятий.
- Ну что это! - Спецназовец снова опустил руки. - Вы хоть лицу придайте зверское выражение! Неужели это так трудно? Ладно, ладно. - «Зверская» физиономия Жоры живо напомнила ему некого представителя семейства рукокрылых, виденного совсем недавно по телевизору. - Сойдет… Работаем!
Грохот. Сдавленный писк откуда-то из-за манекенов…
- Слушайте, - Нефедыч, задумчиво поигрывая отобранным «кинжалом», присел на корточки над тяжело ворочающимся «курсантом», - вы из каких происходите?.. Ну, из крестьян, из рабочих?..
- Мама говорила, что наш род происходит из Гедиминовичей, - со сдержанной гордостью ответил Арталетов, выпутываясь из растопыренных конечностей пластикового болвана. - Ее дедушка был дворянином Смоленской губернии…
- Оно и видно… - тяжело вздохнул инструктор, поднимаясь на ноги и легко, одним движением, выдергивая из ловушки Георгия.
- Что видно?
- Как вы Гражданскую войну продули.
- Ну вы-то точно происходите из пролетариев! - обиженно надулся Жора, созерцая лопнувшую на плече по шву «олимпийку».
- Эт точно! - легко согласился вояка и похлопал подопечного по плечу: - Все. На сегодня занятия окончены…

- Вы убийца, Сергей Валентинович! - проникновенно заявил он десять минут спустя, представ перед хозяином, дующим пивко в кабинете. - Разве можно это… этого… - Он поплутал еще некоторое время в дебрях «великого и могучего» и, наконец, выдал: - Эту мишень отпускать на серьезное дело без провожатого?
- А куда я его отпускаю? - прищурился Дорофеев. - Выкладывай…
После того как Нефедыч изложил все свои догадки и опасения, старые товарищи засиделись допоздна…
- Ты пойми, старик! - втолковывал шеф подчиненному, полуобняв его и упершись лоб в лоб. - Его же матушка воспитывала, интеллигентка, да к тому же из дворян… Голубая…
- Голубая? - вскинулся спецназовец, уже задремывающий слегка.
- Да кровь голубая! Дворяне - белая кость, голубая кровь…
- А-а-а…
- Если бы не я, его в школе затюкали бы… Понимаешь?..
В конце концов сообща порешили, что шевалье будет мирным, очень вежливым и осмотрительным путешественником, толерантным к религии любой конфессии и к тому же странствующим пешком из-за данного им в юности обета.

* * *

И вот наконец настал миг, когда Сергей и Жора, выряженный в шутовской костюм шестнадцатого столетия (разве что без бубенчиков), в плаще, дорожных сапогах и берете с пером, да еще и с нелепо длинной шпагой на боку, вошли в заветную комнату. Отпущенная за пару недель бородка «а-ля Ришелье» и щегольские усики ужасно мешали, щекотали нос и щеки, и только недюжинным усилием воли новоявленный д'Арталетт подавлял в себе детское желание все время трогать эту непривычную растительность. Несмотря на тщательную подгонку, все детали одежды давили, кололись, раздражали. Широкий гофрированный воротник безбожно натирал шею. Берет, вероятно, носили приколотив к голове гвоздиком, чтобы он не сползал на ухо или нос. Эфес шпаги при первых же шагах до синяка намял бедро… Тяжела же была ноша дворянина в давно минувшие времена! Но… Назвался груздем - полезай в кузов.
Сергей собственноручно надел на шею друга небольшой круглый предмет на цепочке, напоминающий старинные карманные часы.
- Вот и сама машина времени.
- Такая маленькая? - изумился Георгий.
- Маленькая? - опешил Дорофеев. - Я бы сказал - огромная! Хотя… Это ведь только рабочий элемент машины, который всегда будет при тебе, а сама машина - она вокруг… Да, да, машина вокруг тебя, - подтвердил он, видя недоумение друга. - Вся эта комната - машина. Я сам не очень-то разбираюсь в тонкостях, но каким-то образом она и вокруг, и в этом маленьком предмете.
- Как это?
- А Бог его знает! - беспечно пожал плечами Сергей. - Парадокс, одним словом… Или диалектика?
Уже сидя в специально принесенном из гостиной кресле посреди ослепительно-белой, как операционная, комнаты-машины, Арталетов спохватился:
- Слушай, а откуда это все?.. - Он обвел рукой комнату. - Как тебе это удалось? Неужели…
- Да ты что, - не дослушав, расхохотался Серый. - Шутишь? Ты помнишь, что у меня в школе было по математике и физике, да и по остальным наукам заодно?
- Тогда - как?..
- Спонсорство, Георгий, большое дело! - назидательно подняв палец кверху и полюбовавшись им, изрек Дорофеев. - В нужное время и в нужном месте - особенно…
Пока Сергей колдовал где-то в другом конце комнаты, Жора сидел молча, откинув голову на высокую спинку кресла, и чувствовал себя космонавтом, которого вот-вот должны запулить куда-то в тартарары верхом на многометровой цистерне, доверху заполненной чертовски взрывоопасным топливом. «У нас еще до старта четырнадцать минут…» - крутилась в голове строчка из полузабытой песенки безоблачного пионерского детства.
- Только не удивляйся, Жорка, если найдешь там не то, что ожидаешь, а нечто совсем другое… - внезапно проговорил невидимый Серый, неслышно подойдя сзади. - Не боишься?..
- Чего уж… - глухо ответил Арталетов, понимая, что «четырнадцати минут до старта» у него уже нет.
- Тогда присядем на дорожку?..

* * *

Серый, как всегда, оказался прав…
С полетом происходящее с Георгием и окружающим его пространством не имело ничего общего… Разве что огни, изредка вспыхивающие тут и там в окружающей его клубящейся и пульсирующей темноте, напоминали не то аэродромные, не то габаритные, но стоило всмотреться пристальнее - сходство сразу исчезало.
Жора висел в центре какого-то непонятного пространства, не имеющего видимых границ, но ощутимо замкнутого. Висел, сидя и ощущая под собой кресло, которого не было, пол под ногами, которого тоже не было, и вдыхая воздух, которого опять-таки не было… Накатывали ощущения, сходные то с тошнотой, то с опьянением, то вообще не имеющие сходства ни с чем ранее испытанным… Порой Арталетову казалось, что он вывернут наизнанку и теперь его внешняя оболочка вместе с неудобным костюмом и даже шпагой находится внутри, бесстыдно выставляя незащищенные внутренности… Иногда он виделся себе разъятым на самостоятельно живущие части, а иногда словно бы объединялся самым противоестественным образом с кем-то другим…
Сжимая в руках «мини-машину», Жора, чтобы отвлечься, нащупывал пальцами незаметные непосвященному выступы на ее поверхности и твердил про себя слова Дорофеева, будто боясь позабыть: «Если захочешь вернуться, поверни вот эту штучку вот так, вот эту - вот так, а вот эту - нажми…»
Внезапно накатила такая волна горечи от расставания с другом, возможно навсегда, что на глазах выступили слезы.
- Эх, зря я отказался от Серегиного «посошка»! - вслух пожаловался Георгий и тут же пожалел о сказанном.
Слова, эхом подхваченные неведомыми слушателями, окатили его водопадом какофонии, переиначенные, разбитые на части, произнесенные наоборот…
- Зря я!.. Посошка!.. Калзатокя! Акшосоп! - выло, визжало, шептало, декламировало отовсюду на разные голоса, со всеми известными и неизвестными интонациями, ревербирируя, дробясь, плавясь… - Ногоресеге! Тоярз!..
По мере того как голоса невидимок сливались в монотонный шум, напоминающий рев морского прибоя, а огни мигали все чаще в каком-то непонятном ритме, Георгий постепенно впадал в гипнотическую прострацию…

4

А Гильоме!.. - Здесь нынче тон каков
На съездах, на больших, по праздникам приходским?
Господствует еще смешенье языков:
Французского с нижегородским?..
Александр Сергеевич Грибоедов. «Горе от ума»

Пришел в себя Георгий в полной темноте. Он сидел, опираясь спиной на что-то совершенно реальное и твердое, как доска, под седалищем тоже чувствовалась твердь, правда слегка пружинящая, а на лицо время от времени падали какие-то брызги. «Неужели получилось? - пронеслась в мозгу крамольная мысль. - Да нет, фантастика! Дурак ты, Арталетов, купился, как первоклашка, на очередной Серегин розыгрыш…» Вот сейчас вспыхнет свет и лыбящийся во все свои тридцать два металло-керамических зуба Серый заявит что-нибудь типа: «Такой большой вымахал, а все в детские сказки веришь…»
Жора оперся было рукой, чтобы подняться на ноги, и тут же отдернул ее, будто обжегшись.
Под пальцами явно ощущалась трава. Обычная трава, в меру колкая, в меру мягкая, мокрая от ночного дождя…
Но ведь сейчас-то февраль месяц! Осторожно, словно боясь чего-то, Георгий сорвал пучок невидимых в темноте стебельков и, растерев в пальцах, поднес к носу. И пахло обычно: травой, лесной прелью, мокрой землей, раздавленным лесным клопом, еще чем-то неуловимым.
Кто-то живой, возможно безутешный товарищ или близкий родственник несчастливого травяного обитателя, тут же, словно подтверждая очевидный факт реальности окружающего, свалился за шиворот и покатился по спине, немилосердно кусаясь при этом. Клопиная вендетта, это вам не шутки! Тут уже Георгию стало не до интеллигентских рефлексий…
Избавляясь от не в меру агрессивного насекомого, Арталетов не заметил даже, как привык к темноте и начал понемногу различать окружающее. Обычный лес или парк, судя по шороху капель вверху - лиственный, температура вполне летняя, накрапывающий дождик не вызывает очень уж неприятных ощущений… Так все-таки получилось?!
Нет. Торопиться с выводами не следует. Вдруг все же розыгрыш. Скажем, какой-нибудь укольчик хитрый или таблетка, самолет и… здравствуй, Сочи. Или Таиланд какой-нибудь. Не будем спешить…
По щиколотку увязая подошвами сапог в мягкой лесной почве и поминутно цепляясь то плащом, то вычурным эфесом шпаги за все встречные-поперечные кусты, Георгий выбрался из-под крон деревьев на более или менее открытое место. Дождь усилился и стал не таким уж приятным. К тому же давешний клоп, о существовании которого путешественник начал забывать, почитая благополучно раздавленным, очнулся от обморока и возобновил свои посягательства… Словом, случись в этот поздний час на опушке леса нечаянный прохожий, он наверняка осенил бы себя крестным знамением при виде призрака в развевающемся плаще, исполняющего папуасский танец Обретения Мужественности…
Клоп, сражающийся до последней капли чужой крови, сыграл и положительную роль: вытряхнув его наконец из-под колета, (хотелось бы думать, что мертвого, но убедиться в этом мешало недостаточное освещение), Жора невольно повернулся лицом к тому месту, в котором всего на какую-то секунду мигнул далекий огонек…

* * *

К стоящему у развилки дорог одинокому зданию Георгий, шлепая по лужам сапогами, безбожно промокавшими (а что бы вы хотели - «мосфильмовский» реквизит!), вышел, когда небо на востоке, почти очистившееся от туч, уже налилось розовым колером. Еще издали он понял, что если и не в прошлое, то уж куда-то в Европу его Дорофеев точно закинул.
Живописно, нужно заметить, выглядело это строение: покосившееся, сложенное из дикого, кое-как отесанного камня, двух-, нет, полутораэтажное (нижний ярус до самых окон, узких, как амбразуры, к тому же прикрытых решетчатыми ставнями, врос в землю), крытое черепицей и украшенное какой-то невообразимой башенкой с флюгером в виде петуха, видимо давно и навечно приржавевшим к штоку и теперь глядящим совсем не в ту сторону, куда дул утренний ветерок. Вместо фальшивого флюгера ветерок раскачивал висящий над дверью фонарь, под которым Арталетов разглядел некое подобие вывески: нечто длинное, имеющее сходство и с человеком и с рыбой; располагая определенной толикой фантазии, не без труда можно было опознать русалку. Или водяного. Точнее сказать было трудно, ибо, присмотревшись, можно было явно различить оба половых признака, то есть и бороду, и, к-хм, солидных размеров бюст… Чудовище, задняя, рыбья, часть которого неведомому художнику удалась гораздо лучше передней (с натуры рисовал, не иначе), сжимало в трехпалой руке мастерски выписанную пивную кружку, украшенную пенной шапкой, один вид которой заставил Жору ощутить зверскую жажду и вспомнить, что он ничего не ел и не пил уже несколько часов.
Помянув про себя нехорошим словом местных живописцев, творящих в неповторимой манере Остапа Бендера и Кисы Воробьянинова, и не надеясь на особенный успех (кто же работает в такую рань?), Георгий толкнул темную от времени щелястую дверь, висящую на монументальных кованых петлях…
Дверь оказалась не заперта, и за отсутствием всякого рода сеней или тамбура «шевалье» сразу очутился в полутемном помещении, заставленном широкими столами, сработанными, конечно, в расчете на богатырей, и такими же мощными скамьями.
Озираясь по сторонам, путешественник не сразу обнаружил хозяина заведения, едва заметного из-за высокой стойки, наподобие буфетной.
- Un bon matin, - вежливо поздоровался Жора, решив придерживаться той версии, что он все же очутился во Франции. - Vous le maitre de cette institution?
Абориген, имевший, кстати, вид совсем не располагающий к доверию, возможно из-за неопределенного цвета пиратской «банданы», повязанной на голове, буркнул что-то неразборчивое и отвернулся.
- Je voulais commander au cercle de la biere, - решив, что бармен, наверное, скорбен слухом, громко продолжил Арталетов.
На этот раз человек за стойкой проявил к вошедшему больше внимания и, нырнув на мгновение куда-то в недра своего оборонительного сооружения, зашуршал там чем-то невидимым.
- La biere… nous ne tenons… pas, - сообщил он, запинаясь чуть ли не на каждом слове, минуты эдак через две, причем с ужасным акцентом, не то что с нижегородским, а… - Le monsieur…
- Comment tellement? - возмутился Георгий. - Mais comment la representation a 1'enseigne?
- La representation a 1'enseigne… La representation a 1'enseigne… - забормотал странный бармен, почти полностью скрывшись из вида, потом, видимо отчаявшись, взгромоздил на стойку огромный «гроссбух», растрепанный и похожий на кипу макулатуры, и принялся яростно листать его, слюня время от времени пальцы. - La representation a 1'enseigne… Как же это сказать-то?..
- Что вылупился, чурка с глазами? - ласково спросил он, пристально глядя в лицо Арталетову, потерявшему от изумления дар речи. - Не понимают ни черта, заразы шепелявые, а ты тут объясняй им… Как это сказать-то? La representation a 1'enseigne…
- Так вы русский?!!..

* * *

- И шастают тут, и шастают, - ворчал себе под нос кабатчик, разочарованно пряча под стойку свой словарь-гроссбух и яростно протирая совершенно сухую стойку перед собой ветхой тряпкой. - И шастают, и шастают… Полы не успеваешь мыть за ними…
Очевидно, прояснив для себя национальную принадлежность раннего посетителя, хозяин окончательно потерял к Георгию всяческий интерес. Тот же, напротив, начал терять терпение:
- Так вы мне дадите пива или нет?
- La biere… Тьфу ты, пропасть… Пива нет. Русским языком сказано.
- Почему нет? На вывеске же ясно…
- Не завезли!!! - рявкнул кабатчик, швырнув на стойку тряпку, и прорычал сквозь зубы: - Могу предложить вино! Бапризо! Лариньяк!! Сотерн!!!..
- А воды?.. - робко поинтересовался Арталетов, так как замысловатые названия местных вин ему ровно ничего не говорили.
- Всегда пожалуйста! - радушно улыбнулся хозяин щербатым ртом, указывая пальцем на дверь. - Там, у порога, превосходная лужа. Свежая, вчерашняя… Будете довольны! Пейте себе на здоровье!..
Заключив, что лучше уж вино, чем ничего, путешественник решительно потребовал:
- Стакан этого… лариньяка, и побыстрее!
Кабатчик вместо того, чтобы кинуться со всех ног исполнять приказ, заинтересованно разглядывал что-то на притолоке, совершенно не обращая внимания на бедного, осатаневшего от жажды «дворянина».
- Стакан лариньяка, - тоном ниже попросил Жора. - Вы не расслышали?
Грубиян наконец снизошел до него, презрительно процедив через губу:
- Стаканами не продаем. Берите бутылку.
- Сколько? - удрученно вздохнул Георгий. Он понял, что непробиваемого хозяина кавалерийскими наскоками ему не осилить…
Впервые с момента встречи абориген проявил явный интерес к гостю. Теперь в его взгляде читалось неприкрытое желание содрать с заезжего чудака побольше и не продешевить при этом. Борьба жадности и здравого смысла продолжалась долго.
- Три лиарда! - наконец брякнул он, решившись, и тут же добавил: - Четыре!
Снова вздохнув, Арталетов привычно полез в карман за деньгами, но, когда он уже засунул туда руку, его вдруг пронзила мысль, что о местной валюте он не позаботился.
«Вот так номер! - Краснея под презрительным взглядом кабатчика, Георгий шарил в девственно пустых карманах, не в силах признать очевидное. - Как же я тут буду? С шапкой на паперть, что ли? Сами мы, дескать, не местные…»
- Вон же на поясе кошелек висит, - с той жалостью, с которой обычно обращаются к убогим, указал в конце концов хозяин, когда обоим стало ясно, что тщательный осмотр пустых карманов, даже по третьему разу, ничего путного не даст. - Бестолочь!
Поблагодарив в душе предусмотрительного Серого, Георгий высыпал на ладонь из кожаного, шитого золотом, мешочка с завязками горку разноцветных монеток, отдаленно напоминавших столь презираемые россиянами «серебро» и «медь», и принялся копаться в этом разнообразии, мучительно гадая, где тут эти самые «лиарды».
«А-а, будь что будет! - решился он, поняв, что получается похоже на гадание по кофейной гуще, и жестом истинного мота швырнул на прилавок тоненько зазвеневшую мелкую беленькую монету, смахивающую на нашу копейку. - Вряд ли вино в этой дыре стоит дорого… А окажется мало - добавлю».
Рука почему-то сама собой потянулась к эфесу шпаги…
Под алчным взглядом хозяина кабака монетка весело описала правильную окружность по грязной доске и замерла, прихлопнутая могучей ладонью. Попробовав денежку на зуб, кабатчик удовлетворенно кивнул и, спрятав в стол, принялся выставлять перед собой запыленные темные бутылки с длинным горлышком, разительно напоминающие виденные на военных сборах противотанковые гранаты.
Арталетов все более округляющимися глазами следил за ростом бутылочного воинства, пока оно по численности не достигло штатного мотострелкового отделения.
- Э, э! - спохватился он, уже понимая задним числом, что номинал невзрачной монетки намного (очень-очень намного) превысил цену, заломленную простофилей-хозяином за бутылку вина. - Мне столько не нужно!
- А у меня сдачи нет! - нагло соврал кабатчик, продолжая выставлять бутылки с размеренностью автомата.
С трудом удалось его уговорить часть выпивки заменить закуской и все-таки выдать сдачу этими самыми лиардами - грязными медными монетами грубой чеканки, из-за которых кошелек сразу по-тяжелел втрое, но все равно стол перед пригорюнившимся путешественником ломился от винных бутылок, по емкости приблизительно равных отечественным «ноль семь». Никак не входило в его планы напиваться до бесчувствия в первые часы пребывания в чужом времени.
- Кушайте на здоровье! Не подавитесь часом! - вежливо пожелал довольный гешефтом кабатчик Арталетову и направился было за свою стойку, когда тот остановил его:
- А вообще, собственно говоря, почему вы так со мной обращаетесь? - вспомнил наконец Георгий о своем дворянском звании. - Я же все-таки дворянин!

Предыдущая страница 3 Следующая страница


В когтях неведомого века 4

- Ха! - уткнул руки в боки хозяин, смерив его взглядом с ног до головы. - Видали дворянина? Да вы скорее комедиант, сударь, чем дворянин! И одеты в какие-то дедовские обноски, и шпага у вас на боку словно палка болтается, да и пришли пешком!
- Да я оставил свою лошадь…
- Где? В лесу? Волкам? А шпоры у вас куда подевались? Загнали вместе с лошадью?
Жора не знал, что и сказать. Действительно, как он только сейчас вспомнил, шпоры в Средние века были непременным атрибутом всякого дворянина, если только он не шел по церковной линии. Вот прокол так прокол! Так себе Штирлиц из вас, Георгий, хреновенький, нужно сказать.
- К тому же, господин прохожий, обхождение у вас слишком уж вежливое для родовитого: «пожалуйста», «вы»… Да и торгуетесь, как барышник! Не иначе сами наших кровей будете, из сиволапых… Высокородные-то знаете как? Мелочь не считают, даже если на мели сидят, а что не по их - сразу в морду!..
При последних словах кабатчик все же опасливо отодвинулся от Арталетова, решив не искушать понапрасну судьбу, и слегка переменил тему:
- Сознайтесь, сударь, что вы либо бродячий комедиант, либо шут, вроде нашего Леплайсана. Он тоже всем врет, что дворянин, хотя по мне, так обычный пьяница… Хотя зачем одному королю два шута? Вот, кстати, и он! Легок на помине…
На пороге кабака возникла весьма примечательная личность…

5

Где ты, время золотое, «Солнцедар»?!
Пили мы его ковшами
С корешами-алкашами,
Было дело, что про это говорить!
Владимир Шандриков. «Созидатель»

- Странный вы человек, шевалье! - Развалясь на затертой тысячами задов скамье будто в роскошном кресле, Леплайсан потягивал арталетовское вино, нисколько не пьянея. - Очевидных вещей не знаете, в мелочах путаетесь… Зачем вам, к примеру, знать, в каком именно году от Рождества Христова мы имеем счастье жить? Добрых три четверти из собравшихся здесь пейзан, - он обвел глиняным кривобоким «бокалом» гомонящее заведение дядюшки Мишлена, - да какие там три четверти - девять десятых понятия не имеют, какой на дворе год. Ни к чему им это. Им, знаете ли, достаточно помнить имя короля, сидящего в Париже (да и то, замечу, не обязательно), да скоро ли Пасха или Троица с Рождеством… Эй! - дотянувшись длиннющей рукой, хлопнул он по плечу сидящего за соседним столом мощного - Шварценеггер удавится от зависти - селянина. - Какой сейчас год, дубина?
Ничуть не обидевшись на «дубину», крестьянин (а может быть, и дровосек) ухмыльнулся и пожал саженными плечами, продолжая пережевывать что-то хрусткое.
- Вот видите?..
За прошедшие несколько часов кабак успел наполниться самым разнообразным народом, как говорится, под завязку. На одном полюсе здешнего общества находились Арталетов, пардон, шевалье д'Арталетт с его визави, то есть люди весьма приличные, на другом - мерзкого вида оборванцы, а все остальные - от молчаливых немецких рейтар, каким-то не известным никому способом умудрившихся выцыганить-таки у кабатчика пиво, до жуликоватого вида личностей, шепотом обсуждавших что-то явно не предназначенное для чужих ушей, - между ними.
Вино, кстати довольно приличное, вроде «Токая», притупило интерес Георгия к окружающей действительности, и теперь изумление тем фактом, что он, экс-инженер, находится в средневековой Франции, сидит за одним столом с «взаправдашним» шутом, запросто с ним беседуя, робко подавало голос откуда-то с задворков сознания. Случалось такое и раньше, но чтобы в подобной обстановке… Леплайсан, который, как выяснилось, в самом деле был и дворянином, хотя наотрез отказался сообщать новому знакомому подлинные имя и титул, и шутом, правда в отставке, оказался человеком бесконечно обаятельным и приятным в общении. Едва поприветствовав гостя папаши Мишлена, он легко согласился присоединиться к Жорикой трапезе, и уже через полчаса как-то забылось, кто именно, кого и за чей счет угощает.
Шут подтвердил все догадки Арталетова относительно того места, куда он попал, правда, датировка его была весьма странной. По его словам, шел всего лишь пятьсот девяносто первый год от Рождества Христова, но правил Францией король Генрих Третий, которому, по тем отрывочным данным, которые помнил Жора из школьного курса истории и книг Дюма-отца, полагалось уже лет пять, как спокойно почивать в склепе какого-то там Собора, заколотым монахом-киллером Клеманом. Более того, никаких религиозных войн тут не было и в помине, уже несколько лет подряд царил мир, а о законном претенденте на королевский престол, Генрихе Наваррском, которому предстояло стать Генрихом Четвертым, Леплайсан либо не знал, либо не хотел говорить.
- А почему вы все разговариваете по-русски, а французского не понимаете? - задал наконец давно мучивший его вопрос Арталетов.
- А вы уверены, что это именно так? - по-одесски ответил вопросом на вопрос шут и при этом так улыбнулся, что Жора совсем запутался. - А не наоборот?
- Но я же сейчас говорю по-русски…
- А я по-французски!
- Но мы понимаем друг друга?
- А почему бы нет?
Винные пары совсем сгустились в бедном Жорином мозгу, и он, обхватив голову руками и упершись локтями в стол, принялся напряженно размышлять над вопросом почище злополучной теоремы Ферма.
- Не мучайтесь, я пошутил! - сжалился над ним Леплайсан. - Да, мы все тут разговариваем по-русски, но подавляющее большинство французов этого просто не знает…
- Как так? - опешил Арталетов, совсем уже ничего не понимая.
Шут громко, словно кастаньетами, прищелкнул в воздухе сухими пальцами, сделал новый заказ прибежавшему кабатчику (даже отзываясь за глаза о Леплайсане не слишком лестно, он не рисковал спорить с ним) и, пока тот выполнялся, поведал грустную историю.
Все дело оказалось в том, что лет триста пятьдесят тому назад вся Европа, включая Францию, естественно, была завоевана пришедшей с Востока иноземной ордой. Французы тогда французами еще не были, а прозывались галлами, жили патриархальной жизнью, поклонялись своим богам и приняли завоевателей благосклонно…
- Не может быть! - перебил рассказчика Георгий. - Галлию же завоевали вовсе не русские, а римляне. И не триста пятьдесят лет тому назад, а почти полторы тысячи…
- Ну вы хватили, шевалье! - рассмеялся шут совершенно искренне. - Полторы тысячи лет назад наши предки еще за мамонтами бегали… Знаете, были раньше такие мохнатые слоны. Тоже, говорят, из России притопали - там же родина этих странных животных… Да и вообще всех людей на Земле, включая тех же русских. Некоторые (но я им не совсем верю) даже утверждают, что истинная прародина человечества лежала там, где сейчас находится Ледовитый океан, и прозывалась Гипербореей…
- Да ну?
- Утверждают именно так, не сомневайтесь…
Русские, которых тогда все называли просто ордой или монголами (почему именно монголами, Леплайсан объяснить затруднился, предположив, что слово это происходит от латинского «магнум», то есть «мощный», «великий», или от подобного же греческого), построили города, дали покоренным народам письменность, приобщили к христианству…
- Почему же на карте Франции, да и Европы вообще никаких следов от них не осталось?
- Как не осталось? А Руссильон, а Ля-Рошель, а Руан, наконец? Да сам Париж так называется благодаря знаменитым баням, построенным теми же завоевателями. Слово «париться», думаю, вам переводить не надо?… Фамилии, опять же. Рошфор, Рош-Сегюр, Руссо… Везде монгольские, то есть русские, корни…
- А вот…
Разговор прервался сам собой, когда дядюшка Мишлен приволок охапку новых бутылок. Наклонившись к уху Леплайсана, он громко прошептал, подозрительно косясь на Арталетова:
- Есть фалернское, прямо из Рима…
- Настоящее? - заметно оживился шут. - Не фуфло какое-нибудь паленое, подвального бургундского разлива?
- Обижаете, господин Леплайсан! - очень натурально расстроился кабатчик. - С римскими акцизными печатями, можете сами убедиться…
- Ну тащи…
- По двадцать три денье за амфору, - осторожно уточнил хозяин.
- А чего так дорого? Контрабандный товар?
Дядюшка Мишлен при этих словах перепугался не на шутку.
- Господь с вами, господин Леплайсак, - залебезил он, оглядываясь по сторонам. - Тара-то невозвратная, вот и приходится продавать дороже…
- Врешь ты все, Мишлен. Да ладно, тащи… Когда еще фалернского попробуешь в нынешние времена! - подмигнул шут Арталетову. - Раскошеливайтесь, раскошеливайтесь, сударь, не пожалеете. Оно того стоит…
Получив щепотку тонких, как лепестки, монеток, кабатчик упорхнул к себе, и тут же двое мальчишек, прислуживающих за столами, под завистливые взгляды выпивох приволокли из подвала настоящую античную амфору литров на десять, запотевшую от холода.
- Гляди-ка, не соврал, подлец! - радостно удивился Леплайсан, сковыривая кинжалом с узкого горлышка древней бутыли, выглядевшей, правда, подозрительно новенькой, цветной воск. - Точно, печать акцизного ведомства Остии, как доктор прописал! Угощайтесь, дорогой мой д'Арталетт…
- Позвольте, но и Остия, и фалернское… - попробовал вставить слово Жора, но густое ароматное вино мгновенно вышибло из головы остатки сознания, резко сузив поле зрения.
Оно действительно «того стоило»…
В полуяви-полубреду Георгию виделось, будто к столу, гремя котурнами, присаживаются то римский легионер в шлеме с высоким, смахивающим на выкрашенную хной швабру плюмажем, то кочевник в лохматой шубе и малахае, то кто-то непонятный, невеликий росточком, носатый и горбатый… Когда же по столешнице запрыгали, кувыркаясь и играя в чехарду, совсем уже мелкие пришельцы, большинство из которых имело кричаще яркую окраску, словно у китайских резиновых игрушек, преимущественно - ядовито-зеленую, он понял, что пора прекращать банкет.
- Отзынь, гнида! - сообщил он особенно нахальному микрогостю, пытавшемуся, чтобы добраться до вина, наклонить глиняный стаканчик, эквивалентный для такого крохи двухсотлитровой бочке, бесцеремонно отбирая у охальника сосуд. В ответ наглец запустил прямо в голову «шевалье» глиняной же тарелкой, куда угощавшиеся кидали кости и прочие несъедобные объедки. И как только поднял, зараза!
Врезавшись в голову Георгию, миска разлетелась на звонкие осколки, и последнее, что он успел увидеть перед тем, как пол и потолок стремительно поменялись местами, был тот самый зеленый коротышка, кривляющийся и строивший рожки… А впрочем, как знать: может быть, рожки-то у него были свои, так сказать, натуральные?..

6

Не гадай ты, милый, по монетке,
И орел и решка - все одно,
Ведь судьба-то, друг мой, не конфетка,
Не вернешь в бумажку все равно…
Николай Селенский. «Развилка»

«Куда же меня занесло? - думал Арталетов, лежа на спине и тупо глядя в потолок. Потолок был дощатый и низкий, покрытый плесенью и паутиной. Сверху, должно быть с чердака, то и дело доносился грохот, будто кто-то там разгружал тяжести: кирпич, например, или радиаторы парового отопления. После каждого такого удара на лицо Жоры сыпался мерзейший мусор. - Ремонт в этой конуре затевают, что ли?.. Да и постель жестковата…»
Справа от Георгия вдруг что-то зашевелилось. Он бросил туда настороженный взгляд, хватаясь за эфес шпаги (надо же, успела выработаться привычка!), и обомлел… Рядом, руку протяни, возвышались чьи-то ноги, обтянутые высокими сапогами выше колена, далеко не новыми, порыжевшими от длительной носки и украшенными многочисленными аккуратными латками. Сапоги были со шпорами…
Владельцем и ног и сапог на них оказался не кто иной, как давешний знакомец Георгия, шут Леплайсан, восторженно приветствовавший выбравшегося с преогромным трудом из-под стола на свет Божий «д'Арталетта».
- Ба, да это господин д'Арталетт! А я, признаться, вчера решил, что вам разонравилось мое общество и вы решили уйти по-английски, не прощаясь. Верите ли, остаток ночи и все утро я провел в безутешной тоске по приятному собеседнику…
Весь стол и часть немытого пола рядом были сплошь уставлены свидетельствами «безутешной тоски». Жора уселся на скамью и завороженно уставился на этот натюрморт: представить, что кто-то мог «уговорить» такое количество вина, пусть даже в компании, было немыслимо. Видимо, Леплайсан был истинным энтузиастом своего дела. Начав пересчитывать пустую тару, Георгий сбился на третьем десятке и махнул рукой на это гиблое дело.
- Представляете? - Шут тем временем, виртуозно действуя кинжалом, который, видимо, был у него орудием на все случаи жизни, откупорил очередной сосуд и, разлив бордовую влагу по бокалам, от души грохнул донышком по столешнице. Теперь Арталетову стала понятна причина давешнего шума, принятого им за разгрузку стройматериалов. - Этот каналья, - большой палец Леплайсана через плечо указал на угрюмо драившего стойку кабатчика, физиономию которого, и без того не слишком миловидную, украшал свежий «фингал» под глазом, - отказался принимать назад пустые бутылки, и мне пришлось его уговаривать!.. А как же мне было поступить? - патетически всплеснув руками, воскликнул шут. - Ведь я думал, что вы меня покинули, оставив совершенно без средств… Я же был вынужден изыскивать резервы, наконец! Правда, амфоры из-под фалернского старый жмот все равно взять отказался. «Невозвратная тара…» - передразнил он дядюшку Мишлена.
В доказательство Леплайсан, повергнув собеседника в шок, тут же продемонстрировал ему две абсолютно пустые глиняные емкости, выкатив их ногой из-под скамейки.
- Чтоб вы подавились, выпивохи чертовы! - проворчал кабатчик из-за стойки, негромко, но вполне внятно.
Арталетов не разглядел при первом знакомстве, какого цвета глаза у хозяина, но мог сейчас поклясться всем на свете, что черные, так как подавился он сразу же после слов Мишлена.
Зажав рот ладонью, Георгий вскочил с места и опрометью кинулся вон, провожаемый сочувственными словами Леплайсана:
- Конечно, конечно, шевалье! Облегчить желудок перед обстоятельной трапезой советовал сам великий Галек. А он понимал дело в пищеварении - я лично не раз выпивал и закусывал за одним столом с этим выдающимся человеком. Только не заблудитесь в лесу, здесь водятся волки…

* * *

Сказать, что Георгию было плохо, значило не сказать ничего.
Добрых полчаса он простоял, согнувшись, у соснового ствола, исторгая из себя выпитое и съеденное накануне и меланхолично дивясь, как это все поместилось в поджаром в общем-то животе не слишком благополучного российского жителя эпохи развивающейся демократии.
Наконец мутный поток понемногу иссяк, Арталетов разогнулся, вытер губы платком, а забрызганные сапоги пучком травы и попытался определить, куда его занесло на этот раз.
То, что никаких признаков кабака дядюшки Мишлена поблизости не наблюдается, он выяснил еще «в процессе», когда обрел мало-мальскую способность соображать. Более того, нигде под ногами не замечалось и тропинки. Трава и папоротники вокруг имели такой вид, будто по ним никогда не ступала нога человека. Оставалось брести наудачу, в надежде рано или поздно выбраться если и не к кабаку (возвращаться в который, честно говоря, Жоре не очень-то и хотелось), то хоть к какому-нибудь человеческому жилью.
Сделав попытку придать выбору дальнейшего маршрута хоть какую-то видимость осмысленности, Георгий выудил наугад из кошелька, полегчавшего, конечно, после ночного банкета, но самую малость (Леплайсан оказался человеком чести и шарить в карманах собутыльника не стал, а может быть, и в самом деле решил, что тот ушел, не прощаясь), монетку.
Незнакомая денежка размером с российскую «пятерку», но гораздо тоньше имела такой же тускло-серый цвет и была изрядно потерта. На лицевой стороне виднелись плохо различимый портрет бородатой личности с всклокоченной шевелюрой не то в доспехах, не то в сюртуке, и круговая надпись: «HENRICUS II D G FRANCOR REX». Большим знатоком латыни Арталетов себя не считал, но почти любой на его месте перевел бы эту абракадабру как: «ГЕНРИХ II ФРАНЦУЗСКИЙ КОРОЛЬ». Оставались еще загадочные «D» и «G» через точку, но большого значения они скорее всего не имели…
Вздохнув, «шевалье» перевернул монету.
Оборотная сторона сохранилась лучше, возможно, благодаря некоторой вогнутости денежного знака. Здесь присутствовал гербовый щит с французскими лилиями, увенчанный сложной короной, две буквы «Н» под коронами по бокам и малопонятная круговая надпись - скорее всего какое-то латинское умное изречение или девиз. Без вопросов читалась только дата выпуска - «1557», и то, после рассказа шута, Жоре в первой цифре почему-то явственно виделась не единичка, а заглавная латинская буква «I».
Рассмотрев монету во всех подробностях, Георгий загадал, что, если выпадет «орел» (то есть портрет, хотя орлом изображенный там субъект отнюдь не казался), он пойдет налево от места своего, гм-м, отправления естественных надобностей, а если «решка» - направо, после чего не слишком высоко ее подкинул…
«Серебрушка», нагло скользнув мимо подставленной ладони, ребром вклинилась между травинками, словно иллюстрация к хорошо известному анекдоту.
- Еще бы в воздухе зависла… - посетовал Арталетов и сунул руку в кошелек за другой монетой. Этой, обманувшей его, он почему-то больше не доверял.
Медяк, выуженный наугад, вообще сразил Жору наповал.
Дело в том, что у этого «дензнака» было два «орла» (или «решки» - как кому больше нравится). Обе стороны монеты украшали французские лилии и малоразборчивая надпись по самому краю. Даже скрупулезно сличая обе стороны, невозможно было понять, чем они кардинально различаются.
«Чертовщина какая-то!» - растерянно подумал Георгий.
Гадать в третий раз как-то само собой расхотелось. Ежу было понятно, что идти следует назад, но путешественник решил проявить свободу выбора и пошел не влево, не вправо, не назад, а вперед.
Его обступали со всех сторон медно-красные мачты сосновых стволов, хотя как он попал в хвойный лес, когда по всем статьям кругом должен был быть лиственный, да не просто, а широколиственный, Арталетов не знал.
Стоило подумать об этом, как шелушащиеся красной чешуей сосны неуловимо сменились корявыми кленами, каштанами и еще какими-то деревьями, при виде которых из подсознания всплывали неведомые «буки и грабы» из учебника природоведения за не припомнишь враз какой класс средней школы. Как эти «буки и грабы» выглядят, горожанин Арталетов, на юге побывавший один раз, да и то в нежном розрасте, совершенно не представлял, но фразу из учебника помнил твердо.
Солнце, невидимое из-за высоких, тесно стоящих деревьев, заметно пошло на снижение, так как тени сильно удлинились и все кругом приобрело красноватый оттенок.
«Нужно поторапливаться, - подумал обеспокоенно Жора. - А то придется ночевать прямо в лесу…»
Мысль об еще одной ночевке в лесу вызвала содрогание. Особенно ярким был образ кусачего аборигена, после встречи с которым все еще чесалась спина, причем сразу во множестве мест. А если еще нагрянут его многочисленные, без сомнения, соплеменники, одержимые жаждой мести?..
Георгий уже давно уяснил, что идет он совсем не в ту сторону, но поворачивать обратно было поздно, оставалось продолжать придерживаться избранного маршрута, благо из того же учебника природоведения (или географии?) он твердо уяснил раз и навсегда, что Земля круглая.
В похмельном мозгу только-только начали прорезываться воспоминания об ориентировании при помощи мха, коротких и длинных сучьев, отсутствующих здесь по определению телеграфных столбов, кладбищенских крестов и муравейников, а также о том, что, идя без ориентира, человек всегда забирает в сторону и бредет по гигантскому кругу, как деревья впереди немного поредели, мелькнуло что-то ярко-красное и раздалось едва слышное мелодичное пение.
Поблагодарив про себя Бога, Георгий опрометью кинулся на звук голоса…

* * *

Арталетов сидел на пенечке рядом с девочкой, вернее, девушкой в легкомысленном белом платьице, никак не вязавшемся с хоть и поздним, но все-таки средневековьем с его кринолинами и фижмами, и кокетливой красной шляпке, уминая пирожки с чем-то непонятным, но безумно вкусным, извлеченные из вместительной плетеной корзинки. Девушка, довольно симпатичная, если не сказать больше, сочувственно смотрела на проголодавшегося путника, суя ему в руки все новые и новые кулинарные чудеса, по мере того как предыдущие исчезали. Георгий готов был провалиться сквозь землю от стыда, но ничего с собой поделать не мог: объединенным результатом похмелья после фалернского, непривычного для изнеженного портвейнами и бочковым «Агдамом» желудка, «медицинской» процедуры и последующей прогулки на свежем воздухе стал зверский голод. К тому же пирожки были такие свежие и ароматные…
- Простите, - оторвался наконец Жора от еды, - я, наверное, все запасы ваши умял…
- Да ничего, ничего! - рассмеялась девушка так звонко и мелодично, словно рассыпала пригоршню серебряных колокольчиков. - Я еще испеку, кушайте на здоровье!
- Спасибо большое, - засмущался «шевалье». - Я заплачу… - Он потянулся к кошельку.
- Бросьте, - рассердилась девушка. - Не говорите ерунды, а то я обижусь! Какие еще деньги? Вы были голодны, и я вас накормила… Вот у меня еще кувшинчик с сидром есть. Не желаете утолить жажду, сударь?
Отказаться было немыслимо, и Арталетов надолго присосался к запотевшему кувшину с восхитительным пенистым напитком, поняв, чего именно ему так не хватало все утро и последующий день.
- Давайте я хоть провожу вас, - заявил наш рыцарь, возвращая обратно изрядно опустевшую посудину и вытирая усы. - А то вечереет вон? Не ровен час…
Девушка снова рассмеялась и так взглянула на Георгия, что у него предательски ослабели ноги и мурашки побежали по спине.
- А вы не боитесь? - спросила девушка несколько изменившимся, более низким и глубоким, голосом. - Сами ведь говорите: не ровен час…
- Чего же бояться? - самодовольно усмехнулся д'Арталетт, подкручивая жидкий усишко. - Я все-таки мужчина, дворянин, к тому же при шпаге…
- Тогда проводите!
Девушка тут же повисла на Жориной руке, всучила ему корзинку, правда уже совсем не тяжелую, и принялась кокетничать напропалую.
Близость юной привлекательной женщины пьянила ничуть не хуже давешнего фалернского. Отвечая невпопад на вопросы, он разглядывал ее украдкой, пытаясь угадать линии фигуры под свободного покроя платьем и невольно отводя взгляд, когда глубоком вырезе, почти декольте, открывалось несколько большее… Сердце бухало, мнилось ему на весь лес, кровь то приливала к лицу, и особенно к ушам, то откатывала волной куда-то ниже. Все демоны и бесы мира, казалось, выплясывали за спиной зажигательную тарантеллу, скандируя хором: «Вы же одни в лесу! Чего ты ждешь? Тащи ее в кусты!»
Чтобы хотя бы немного отвлечься, Георгий спросил:
- А как вас зовут, прелестное дитя? Красная Шапочка наверняка?
Девушка игриво стрельнула в него лукавым взглядом из-под длинных ресниц и снова серебристо засмеялась.
- Ну все-таки?
- И Красной Шапочкой тоже…
- А идете, случайно, не к бабушке?
- Как вы угадали?..

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

Подобная пикировка могла продолжаться долго, но девушка вдруг тоненько вскрикнула и, присев на корточки, схватилась за ногу. Георгий только сейчас с раскаяньем осознал, что очаровательные ножки его попутчицы босы. А он-то, вахлак, тащил ее, не разбирая дороги, по всяким там шишкам и сучкам. Казакова хренов!
- Вы поранились? Покажите-ка ногу!
Девушка не отвечала, только жалобно, как обиженный ребенок, плакала и, раскачиваясь от боли, сжимала ступню. Еще раз выругав себя последними словами, запас которых после общения с Серегой значительно расширился, Арталетов рухнул на колени и протянул руку к изящной ножке Красной Шапочки. Платьице ее высоко задралось, обнажив прелестные коленки так соблазнительно, что Георгий непроизвольно сглотнул.
- Покажите ногу! - снова потребовал он. - Я постараюсь помочь вам…
Присев на мох, пострадавшая доверчиво протянула ему стройную ножку, оголившуюся чуть ли не… Жора мужественно старался не смотреть, до каких пор. Он долго ощупывал и массировал узкую ступню, по-докторски приговаривая:
- Так больно?.. А так?.. А так?..
Пока не заметил робкую улыбку, проступающую сквозь слезы.
- Уже не больно. Ни капельки… - прошептала Красная Шапочка. - Вы так помогли мне…
Неожиданно их лица оказались совсем рядом. Настолько, что Георгий ощутил тонкий цветочный аромат, исходящий от юной кожи…
- Не помешаем? - раздался прямо над ухом у Арталетова грубый, пропитой голос.
Резко оттолкнув попутчика, девушка вскочила на ноги, разом позабыв про травму.
В двух шагах от Георгия, уперев руки в боки, возвышалось с полдюжины рослых широкоплечих молодчиков, физиономии имевших такие…
- Кто вы такие? - Жора тоже вскочил на ноги, автоматически хватаясь за эфес шпаги.

Главарь, стоявший на шаг впереди остальных, неторопливо извлек из-за спины широкий топор на длинной рукояти и подкинул его на ладони, давая противнику налюбоваться сим инструментом вдоволь, а заодно и трезво прикинуть свои шансы в случае чего.
- Ты за зубочистку-то свою не хватайся, не напугаешь нас этим… Дровосеки мы, дровосеки. Девушек, по совместительству, выручаем… От вот таких прощелыг, как ты, козел…
- Я попросил бы, товарищи!.. - Голос Арталетова предательски дрогнул: один, даже со шпагой, почти, впрочем, бесполезной, против шестерых громил, несомненно уголовников, да еще вооруженных топорами…
- Арденнский волк тебе товарищ! - проникновенно сообщил главарь, закатывая свободной рукой рукав…

7

К несчастью, тот, кто прибыл к нам,
Знал, что такое боль.
Очнулся он, когда Луна
Светила на убой.
Заплывший глаз с трудом нашел…
Юрий Лоза. «Визит»

Естественно, вы понимаете, что ничего путного заплывший глаз Георгия найти в темноте не мог…
Привел его в чувство далеко за полночь заметно остывший воздух.
Избитое тело выло и кричало, ныло и стонало, скулило и вопило, а мертвенно бледный диск луны, низко висящий над лесом, казалось, сочувственно подмигивал: не дрейфь, мол, Жора, прорвемся…
Жора, борясь с головокружением и подступающей тошнотой, кропотливо, с трудом, будто собирая головоломку, выуживал из мутного коктейля своей памяти осколки событий вчерашнего вечера.
Лесная прогулка… Девушка в кокетливой красной шляпке… Умопомрачительно вкусные пирожки… Холодный сидр… Заноза… Дровосеки… Стоп!
Он схватил себя обеими руками за грудь и застонал от бессилия. Так и есть: мешочек с прибором возвращения, который Георгий про себя уже окрестил было «хрономобилем» и хранил за пазухой, как ладанку, пропал!
Вместе с заветной машинкой пропало все. То есть совсем все. Совершенно.
Георгий лежал в траве, одетый в какое-то вонючее грубое рубище, явно с чужого плеча: рваные штаны, едва достающие до лодыжек, но непомерно широкие в талии, и жутко тесная рубаха с длиннющими рукавами, до удушья стискивающая грудь. Ни костюма, ни сапог, ни шпаги, ни кошелька с наличностью.
«Вот так погулял по лесу… А девчонка-то наверняка наводчица. Что ж, Георгий Владимирович, попались вы на тривиальный “гоп-стоп”, замаскированный под защиту несчастной девушки от гнусного насильника. Благодари Бога, дурак, что живой остался: легко могли и топориком по темечку…»
Жоре, несмотря на весь ужас происшедшего с ним, стало мучительно стыдно за то, что его, бесчувственного, переодевали в эти вонючие тряпки наверняка на глазах такой красивой и такой подлой незнакомки. Он даже застонал, представив свое голое, бледное и не слишком-то атлетическое тело, беспомощно култыхающееся в чужих грубых лапах… Если бы под рукой была шпага, он бы от стыда пронзил ею сердце… Свое, любого на выбор дровосека или незнакомки… Нет, скорее всего свое…
Где-то неподалеку, словно в ответ на эти мысли, раздался тоскливый вой, надо думать, волчий.
«Только не заблудитесь в лесу, - всплыли в памяти прощальные слова Леплайсана. - Здесь водятся волки…»
Ну вот, только волков нам и не хватало. Хоть арденнских, хоть тамбовских…
Луна внезапно превратилась в сверкающую полосу, наискось перечеркнувшую почерневшее небо, все погасло…

* * *

Вторично Жору привел в себя хруст веточек под чьими-то тяжелыми шагами.
- Помогите… - позвал он неуверенно, уже не зная, чего ожидать от ночных прохожих. Почему-то ему казалось, что приближаются к нему двое, если не больше, - очень уж дробной получалась поступь. Неужели дровосеков-рэкетиров прошибла совесть и они возвращаются, чтобы вернуть пострадавшему беззаконно отнятое?
- Сейчас, помогу… - раздалось где-то совсем близко. - Чем смогу, конечно…
Судя по голосу, приближавшийся если и не был постоянным клиентом отоларинголога, а заодно и логопеда, то чрезвычайно остро нуждался в их помощи: очень уж неразборчивыми получались у него слова, перемежаемые таким сипом и хрипом, как будто их издавали порядком неисправные кузнечные меха.
«Слава богу! - порадовался про себя Георгий. - Добрый старичок, видно, проходил мимо, на мое счастье…»
- Где ты тут? Хоть голос подай, мил человек…
- Здесь я, здесь! Слышите?
Шорох и хруст слышались уже чуть ли не возле головы. На лошади он едет, что ли?..
Ветки кустарника раздвинулись, и на фоне звездного неба Арталетов разглядел чей-то, явно не человеческий, темный силуэт с большими остроконечными ушами, настороженно шевелящимися…

* * *

- Так вы в самом деле не собираетесь меня есть?
Георгий никак не мог поверить в то, что он не спит, не пьян вусмерть и не пребывает в гостях у приветливых психиатров. Да и было с чего впасть в панику: едва-едва освещенный светом заходящей луны, но вполне реальный, в двух метрах перед ним сидел самый настоящий волк, причем довольно внушительных размеров - раза в два больше самой крупной немецкой овчарки.
То, что ночной гость не плод воображения бедной головы, пострадавшей от алкоголя и тяжелых кулаков дровосеков, а данная нам в ощущениях реальность, не подлежало сомнению: по поляне расплывался исходящий от волка густой запах псины, настолько крепкий, что, когда ветерок задувал с его стороны, начинали зверски слезиться глаза. Странно: аллергией на собак, тем более на волков, Георгий отродясь не страдал…
Однако, несмотря на то что собеседником Жоры был не очень-то безобидный хищник, атавистический страх перед которым живет в душе любого истинно русского человека, воспитанного на народных сказках и советских мультфильмах, будь он горожанином хоть в седьмом поколении, ощущения неминуемой опасности как-то не возникало. На оптимистический лад настраивало то обстоятельство, что зверь, вопреки всякой логике, оказался говорящим, то ли его заметный даже неопытным взглядом и в полутьме преклонный возраст…
- Чем я тебя буду есть, скажи на милость, мил человек? - прошамкал волк и оскалился, демонстрируя при скудном лунном освещении явный недостаток своего основного инструмента, дававший повод к числу необходимых пожилому хищнику медиков причислить и стоматолога. - Три зуба всего и осталось-то… Не-е-ет, я теперь, понимаешь, вегетарианцем заделался, почище иного зайца… Правда, морковка и капуста свежие мне тоже не по зубам… - немного подумав, добавил он. - Спасибо, добрые люди выручают, подкармливают вареным да протертым, а то бы совсем кранты… У тебя, случаем, ничего такого не завалялось? Хотя откуда…
Георгий сокрушенно развел руками, будто извиняясь за то, что не прихватил с собой какой-нибудь пареной репки или отварной брюссельской капусты. Волк понимающе покивал и вдруг, свирепо лязгнув почти беззубой пастью где-то у себя за плечом, принялся остервенело, совсем по-собачьи, чесаться задней лапой, постанывая при этом от удовольствия.
- Совсем заели, проклятые, - доверительно пожаловался он человеку, подразумевая, видно, вездесущих блох, пиетета перед дряхлым волком, пусть и говорящим, совсем не испытывающих. - Грызут и грызут… Грызут и грызут… О чем бишь я?..
- Вероятно, о блохах… - осторожно ответил Арталетов.
- Да нет, раньше, - досадливо мотнул лобастой башкой волк, ко всем бедам обремененный еще и склерозом. - До блох еще.
- О зубах говорили, о морковке, - пожал плечами, охнув при этом от боли, Георгий. - О дровосеках…
- Во-во! - обрадовался волк. - О них, проклятущих! У меня с ними, понимаешь, старые счеты…
Он привстал на задние лапы и продемонстрировал при скупом освещении зарождающегося утра косой уродливый шрам поперек живота.
- Их работа!..
В голове Георгия провернулось что-то, и всплыли детские воспоминания о Красной Шапочке, ее бедной бабушке…
«А почему у тебя такие большие уши? - ввинтился в уши ржавым штопором противный голос тети Вероники, старшей двоюродной сестрицы его матери, пичкающей зареванного пятилетнего Гошу мерзкой комковатой манной кашей собственного приготовления. - Да чтобы лучше тебя слышать, внученька…»
- Это из-за Красной Шапочки и ее бабушки? - еще более осторожно поинтересовался он. - Которых вы проглотили?..
- Какой там проглотил! - Волк даже плюнул в сторону, совсем по-человечески. - Зашел, понимаешь, к старушке за миской овощной похлебки, да поболтать остался, а тут, как назло, эти архаровцы… Едва ушел тогда, а брюхо полгода потом зализывал, думал, не поднимусь уже…
Волк жалобно всхлипнул, и Георгий почувствовал к нему искреннюю жалость.
- Дружили мы с Шапочкиной бабушкой, - продолжал волк. - Я зайцев гонял от ее огорода, она мне то морковки подбрасывала, то кабачков… Косым-то и невдомек, что я дичину уже не употребляю, вот и пугались, глупые… А саму Шапочку я только издали и видал. Раза два… Редко она навещала покойницу, ох, редко… Выросла вот, непотребством всяким занялась, свела дружбу с головорезами этими…
Арталетов еще раз почувствовал себя обманутым в лучших чувствах.
- Ты идти-то как, сможешь? - Волк решил замять неприятную для обоих тему.
Георгий попробовал привстать со своей кочки и со стоном вынужден был рухнуть обратно. Похоже, братцы-дровосеки перестарались, отбив что-то весьма серьезное в не слишком могучем организме интеллигента. Комментариев не требовалось.
- Охо-хо… - тяжко вздохнул говорящий хищник и опустился на брюхо, подставив мохнатую спину. - Садись. Только не гарцуй там особенно, я же не лошадь все-таки…
- Может, я сам как-нибудь?.. - попробовал отказаться Георгий, не представляя, как он выдержит скачку на таком неприспособленном для передвижения транспортном средстве, к тому же не по правилам, то есть без седла, стремян и уздечки. - Отлежусь вот немного…
- Ага, отлежится он, - буркнул волк, придвигаясь поближе. - Утром роса выпадет, и простынешь ты, добрый молодец, как пить дать. А туманы здесь коварные, гнилые… Покашляешь месячишко-другой, и под березку… Хотя какие тут березки - каштаны одни непотребные, прости Господи…
- Так вы не местный?!
- Здрасте-пожалте! - Волк был изумлен до глубины души. - Да я разве тебе не говорил?
- Н-н-нет…
- Из Расеи я, матушки, отрок… Из нее, родимой… А давно ли, недавно ли, не пытай, не припомню… Бабка тебе все объяснит…
Жора вдруг понял, что давно уже летит куда-то в туманный утренний полумрак, едва успевая уклониться, когда какая-нибудь особенно раскорячистая ветка коварно норовила хлестнуть его по лицу. Лицо обдувал сырой, напоенный запахами прели и неведомых цветов воздух, снизу радиатором парового отопления грел волчий хребет, против ожидания довольно удобный. Как и каким образом он взгромоздился на спину лесного «мустанга», Георгий не помнил совершенно. Чудеса, да и только!
Волк бежал удивительно ровной рысью, словно скакун-иноходец, и если бы не уносящиеся назад с приличной скоростью деревья, могло бы показаться, что он со своим седоком на спине летит по хорошей европейской автостраде, а вместо когтистых лап у него четыре колеса…
«А вместо сердца - пламенный мотор!» - немузыкальным фальцетом взвизгнул кто-то совсем рядом, да так явственно, что захотелось оглянуться.
- Ты это… - предупредил волк. - Не оглядывайся… Тебе сейчас разные голоса казаться будут, а ты не поддавайся. Суеверие, конечно, но от греха подальше…
От скорости туман по обе стороны лица свивался в спирали. Да-а-а, без ветрового стекла при таком движении трудновато…
- Вот, бывало, и мы с Иванушкой так мчались… - ностальгически бубнил откуда-то снизу знакомый глуховатый голос, совершенно без одышки. - Сядет он мне на спину, свистнет в два пальца, врубит первую…
- Чего врубит?
- Да это я так… - смущенно отозвался волк. - Заговариваться начал на старости лет…
Бесконечная плавная скачка завораживала, заставляла веки сами собой склеиваться…
- А Иванушка-то не Дурачок, часом? - поинтересовался Георгий, героически борясь со сном.
- Сам ты дурачок! - обиделся «скакун». - Царевич!..
Бросив взгляд вниз, Арталетов ошеломленно разглядел на себе вместо уродливого рубища парчовый кафтан с поперечными застежками на груди, напоминающими не то «разговоры» на шинелях буденовцев, не то «бранденбуры» гусарских доломанов, а вытянув ногу, с риском сломать ее на полном скаку о какой-нибудь шальной пень, увидел, что обута она в сафьяновый щегольской сапог, изукрашенный прихотливым переплетением узорчатого шитья.
«Прямо как “Иван-Царевич на сером волке” Васнецова! - изумленно подумал Арталетов, разглядывая на своей руке не менее красивую, чем обувь, узорчатую перчатку с длинными крагами. - Только Василисы Прекрасной на коленях не хватает… Сплю я, что ли?»
В тот же самый момент, когда на коленях начало образовываться что-то теплое и упоительно мягкое, его сильно мотнуло вперед так, что спросонья удалось только каким-то чудом удержаться от падения.
«А еще жалел, что ветрового стекла нет! Как вмазался бы сейчас…»
- Приехали, добрый молодец! - пропыхтел снизу волк. - Слезай, касатик…

8

Все взревели, как медведи:
Натерпелись! Сколько лет!
Ведьмы мы или не ведьмы?
Патриоты или нет?
Владимир Высоцкий. «Про нечисть»

Вторые сутки уже Георгий жил у бабки, к которой его привез неведомыми лесными тропками говорящий волк…
Нет, к покойной уже, к сожалению, бабушке Красной Шапочки эта бабка не имела ровно никакого отношения. Приютившая Арталетова хозяйка была настоящей Бабой-Ягой, причем даже не на вид, - с лица, не слишком еще пожилая женщина - лет пятидесяти с хвостиком (можно было бы сказать и «шестьдесят без малого», но кто способен точно определить истинный возраст женщины?), была как раз благообразна, равно как и со всех остальных сторон, - а по внутреннему, так сказать, содержанию.
И опять вы не правы, дорогой читатель. Склочным и вредным нравом, подобно многим своим ровесницам, особенно тещам и свекровям, заслуженно носящим вышеупомянутый титул, давно ставший нарицательным, хозяйка уединенного лесного владения тоже не отличалась. Просто по профессии она была колдуньей, только и всего…
Пожилые женщины, чаще всего одинокие, не обремененные сонмом детей и внуков, и после выхода на пенсию остаются верными нелюбимой некогда профессии, давно впитавшейся в плоть и кровь, ставшей второй натурой. Вот так же и местная Баба-Яга и в немолодые свои годы продолжала заниматься колдовским ремеслом, как выяснилось, совсем не являющимся чем-то из рук вон особенным в том мире, куда попал Жора, опрометчиво нажав на головку хрономобиля.
Никуда, кстати, хитрая машинка не делась, отыскавшись на груди сразу, как только путешественник переступил порог ведьминого жилища. Видимо, то ли плохо искал ее пребывавший несколько не в себе после знакомства с местными лесорубами Арталетов, то ли она сама по себе обладала некими магическими свойствами. Возможно, именно по этой причине поостереглись положить лапу на дорогущую с виду, золотую вещицу «защитники слабых девушек», не побрезговавшие всем остальным имуществом Георгия вплоть до… хм-м, некоторых интимных деталей туалета.
Странное дело: обретя вновь свой ненаглядный билет на «обратный поезд», Арталетов как-то охладел к возвращению в более благополучные места, которым грезил только что. Все равно как альпинист-экстремал, цепляющийся из последних сил ногтями за ненадежный скальный выступ и прощающийся понемногу с этим светом, обретает уверенность, едва коснувшись упущенного ненароком троса, и продолжает подъем в неизвестность вместо того, чтобы благоразумно спуститься к подножью. Вот и Жора, получив гарантию того, что вернется, решил еще немножко обождать с возвращением и посмотреть, что же еще необычного и интересного ждет его в этом неизведанном мире, нежданно-негаданно появившемся на месте сухо описанного в школьных учебниках истории, обыгранного в сотнях фильмов и тысячах романов.
А посмотреть было на что. Хотя бы на жилище Бабы-Яги, относительно обычное изнутри, но удивительное снаружи…

* * *

Проснулся повторно Георгий уже под вечер. Принудил его к этому, выражаясь галантным языком прошлых веков, в которых он сейчас и пребывал, неумолимый зов природы.
- А-а, путешественник! - отреагировала на пробуждение своего нового постояльца хозяйка, орудовавшая возле настоящей русской печи, в закутке за которой, кроме ухватов разного «калибра» и непременной кочерги, стояла солидных размеров деревянная лопата, вроде снеговой, заставлявшая вспомнить о небезопасных приключениях разного рода Ивашек и Жихарок. - Проснулся, болезный!
- Доброе утро, бабушка… - робко поздоровался Арталетов, недоуменно озирая окружающий его интерьер. - А где тут у вас…
- А на дворе, соколик, на дворе. Как по крылечку спустишься, сразу налево… Оно у меня крутое, так что ты поосторожнее…
Только спускаясь по крылечку, в самом деле очень крутому и начисто лишенному каких-либо перил, словно военно-морской трап, Георгий изумленно понял, что совершенно ничего не ощущает. В том смысле, что ничего и нигде не болело. Чудеса, да и только!
Смутно помнились какие-то действия и процедуры, которым подвергла его знахарка сразу по приезде «утренним волком», резкие незнакомые ароматы таинственных отваров и притираний, замысловатые пассы в таинственном полумраке, нарушаемом лишь огоньками свечей, шаманский речитатив на полузнакомом языке… А бабка-то и в самом деле волшебница!
«Удобства» отыскались именно там, где указала хозяйка, - налево от крыльца, причем далеко не такие простенькие, как ожидалось.
Торопливо кивнув в ответ на сонное приветствие волка, дремавшего, словно простая, очень большая собака, у поленницы, Жора юркнул в дверь с любовно выпиленным лобзиком сердечком, захлопнул ее за собой и только тогда ощутил, что такое настоящее счастье…
Обратно он возвращался уже спокойным и умиротворенным, ощущая, как сама собой настраивается на романтику и философию душа, только что жившая самыми низменными желаниями, раскрываются разные там чакры и «третьи глаза» (фи, читатель, я был лучшего мнения о твоем воображении!) и хочется возлюбить весь мир, не исключая коварных Красных Шапочек и грубиянов-дровосеков…

Предыдущая страница 5 Следующая страница


В когтях неведомого века 6

Волк-склеротик снова поприветствовал Арталетова, явно запамятовав, что проделал это ровно пять минут назад, но на этот раз у великодушного и благостного путешественника нашлось некоторое время, чтобы побеседовать со стариком.
Солнышко пригревало, птички пели, ласковый ветерок забытым маминым движением прикасался к небритой щеке… Жизнь была прекрасна, и уходить со двора не хотелось, но… Проснулся и настойчиво требовал внимания другой побудительный инстинкт - голод.
- Ваша история очень любопытна, господин Волк, - вежливо прервал Георгий рассказчика, сонно пересказывающего своими словами что-то очень знакомое еще с детских лет. - Но позвольте мне откланяться…
Повернувшись спиной к тут же захрапевшему хищнику-вегетарианцу, наш герой направился было к знакомому крылечку, но… Не обнаружил его на том месте, где оно только что находилось. Вместо крыльца, глубоко утопив в травянистой почве устрашающих размеров желтоватые когти, возвышалось нечто очень похожее на гигантскую птичью лапу…

* * *

Щи у Бабы-Яги удались замечательные: ничего подобного Жора не едал с тех самых детских еще времен, когда гостевал в деревне Томилкины Выселки у своей бабушки, хотя и не колдуньи (а впрочем, кто может поручиться за обратное?), но кулинарки отменной. Причем обе поварихи владели истинным мастерством, поскольку не нужно особой виртуозности для изготовления какого-нибудь экзотического блюда. Даже истинный гурман редко сможет сравнить вкус лапок луарской лягушки под артишоковым соусом с отпробованным несколько лет назад подобным блюдом из лягушки гарронской, а вот щи или кашу приготовить так, чтобы гость жалел о недостаточной емкости своего живота, может только артист своего дела.
Арталетов наворачивал уже третью тарелку восхитительного, ароматного варева, когда в помещение черной жидкой каплей приличных размеров втек (иного слова не подобрать при всем желании) матерый кот безупречной вороной масти. Усевшись возле печки, животное принялось вылизываться с самым независимым видом, лишь изредка исподтишка постреливая зеленым глазом в сторону незнакомого человека, к тому же занятого уничтожением такого важного стратегического сырья, как продукты питания.
- Баюн, Баюнушка, - поманила кота бабка, с кряхтеньем нагибаясь и ставя на пол объемистую миску с молоком. - Иди покушай, чумазик. Всю ночь где-то шлялся, оголодал небось…
Несмотря на равнодушный взгляд, которым кот окинул емкость, его нельзя было заподозрить в чрезмерной дистрофии. В пользу обратного свидетельствовали лоснящаяся шерсть и добротная упитанность. Особенно сомнительным выглядел гипотетический голод кота при виде нескольких перышек, приставших к его шерсти. Вероятно, эти вещественные доказательства когда-то принадлежали некой неосторожной пичуге и рассталась она с ними, понятно, не по своей воле. Впрочем, чтобы не обижать старушку, Баюн все-таки соизволил приблизиться к миске и брезгливо понюхать ее содержимое, после чего тяжело рухнул на бок и смежил веки.
- Намаялся болезный, - вполголоса сообщила Георгию Баба-Яга, осторожно, с расстановкой, разгибаясь, на цыпочках отходя от старательно имитирующего крепкий сон притворщика. - Шутка ли - всю ночь где-то блудил…
Рановато, однако, наш герой записал котяру в лентяи.
Едва бабка отлучилась, как Баюн тут же поднял голову, воровато оглянулся на дверь, скользнул к столу и, лихо вскочив на свободный табурет, вперил в Арталетова тяжелый взгляд много повидавшего на своем веку челове… кота, естественно.
- Ты кто таков будешь, мил человек? - Низкий, с заметной хрипотцой, голос уже второго говорящего животного, встреченного Георгием на своем пути, разительно напоминал Валентина Гафта. - Чем живешь-дышишь?
Конечно, можно было и не отвечать, но Арталетов, поеживаясь под упорным взглядом, неожиданно для себя выложил Баюну почти всю свою историю, умолчав лишь о том, откуда и с какой целью попал сюда. Впрочем, надави мохнатый чуть-чуть, выдал бы Жора все на свете без малейшей утайки…
Вполне сошедшая для кабатчика, Леплайсана, волка и даже бабки легенда о дворянине, странствующем в поисках приключений (на свою… вы сами понимаете, что я имею в виду, конечно), нисколько не удовлетворила кота, это было видно по его недоверчиво сощурившимся зеленым глазами
Видимо, Георгий не на деревенского простачка напал, а на умудренного опытом циника.
- А я думал, брешет беззубый… - протянул Баюн, когтистой лапой задумчиво перекатывая по столешнице кусочек хлеба, между делом нахально уворованный с Жориной тарелки. - Ан нет… Ну что, гражданин, - снова придавил он Арталетова взглядом, наконец решительно отодвинув свою игрушку. - В молчанку будем играть, или как?..
В неверном свете, падающем из подслеповатого окошка, Георгию почему-то примерещились под роскошными усами темно-синие петлицы со «шпалами» и тусклые пуговицы форменной гимнастерки. Не хватало только бьющего в глаза яркого света настольной лампы, портрета товарища Сталина на стене, стакана с чаем в никелированном подстаканнике и разлинованного листка протокола, убористо заполненного красно-синим двусторонним карандашом…
Нет, не устоял бы неопытный Жора перед таким дознавателем, ей-ей не устоял бы, раскололся бы на раз, как сухое березовое полено, начав с перепугу сыпать именами, подробностями, несуществующими паролями и адресами явочных квартир, если бы не бодрый скрип ступенек под ногами поднимающейся бабки.
Баюн снова настороженно зыркнул на дверь, с сожалением - на собеседника и одним прыжком оказался на покинутом месте возле печки, успев процедить напоследок сквозь зубы:
- Мы с тобой еще не закончили, контра…

* * *

Где-то во дворе надрывно исповедовался сверчок, сладострастно перебирающий свои непонятные никому грехи и проступки чуть ли не от самого сотворения мира. Печально звенели невидимые, но зато отлично слышимые комары, то ли лишенные поживы каким-нибудь хитрым бабкиным заклятьем, то ли просто-напросто выжидающие безнаказанного для себя часа, когда огромные бурдюки с вкусной едой уснут и отдадутся кровососущей братии, в этом веке, при полном отсутствии всяких там «Фумитоксов», чувствующей себя настоящей хозяйкой положения. Однако господство в воздухе они вынуждены были делить с сонмами всевозможной летающей фауны - от легкой ночной моли, склонной к суициду и сгорающей в пламени свечи без остатка, до камикадзе-мотыльков, таранящих непонятный для себя светящийся объект с риском для жизни, и тяжелых штурмовиков-жуков, идущих во втором эшелоне… А за столом шла беседа.
- Да как же так получилось-то? - недоуменно вопрошал Георгий Бабу-Ягу, по своим взглядам оказавшейся рьяной патриоткой, да еще с явным красно-коричневым уклоном. - Неужели вся Европа еще недавно была русской?
- Вся, без остатка, - подтвердила раскрасневшаяся в прямом и переносном смысле бабка. - От Норвегии до Италии и от Босфора до Ла-Манша…
- А что же случилось? Почему все назад отыграли?
- Да все «новое мышление» виновато! Как начал тот Горбатый в Женеве руками махать да каяться, в друзья к европейцам набиваться, так оно и пошло… Четверти века не пролетело, а уж на всех картах вместо великой Монголии - Московия какая-то да Татария, а на востоке вообще - не то Сибирия, не то Сиберия… И все, негодяи, норовят там всяких песьеголовых людей нарисовать, драконов да бамбров непонятных… А то возьмут, да просто напишут от моря до моря наискось: «Тут водятся чудовища». А ведь недаром народ говорит: «Что написано пером, не вырубишь топором», - заводятся чудовища помаленьку! Прокрадываются тихой сапой… Китаезы узкоглазые тоже не отстают: Монголия, дескать, у наших северных границ лежит, а все, что дальше, - страна длинноносых дикарей. Индусы, те вообще ничего не признают, а все медитируют, уставясь на свой пупок. Русские мы, монголы или там лемурийцы какие - им все одно…
- А индусы-то при чем?
- Ты что, совсем темный? Империя Великих Моголов там у них. Читай: русских. А турки-то что учудили?
- Что?
- Их полуостров казаки завоевали, наши, донские атаманцы, а они взяли да назвались Отоманской Империей. Чуешь разницу? Не Атаманской, а Отоманской! Некоторые так вообще Оттоманской…
- И мы, русские то есть, это терпим?

- Так это самое-то и есть главное условие вхождения России в Общий Рынок, Европейский Парламент… ОБСЕ…
- Чего-чего? Какое еще ОБСЕ? В шестнадцатом-то веке?
Бабка испепелила его взглядом и продолжила:
- Обсели, понимаешь, со всех сторон, как мухи, и давай зудеть: «Откажитесь, мол, от своей истории, признайте, что Россия страна слабая, дикая, всему хорошему Европе обязана, а мы уж…» Знаем мы ихнее «уж»! И чего удумали, стервецы: перепишите, мол, все летописи свои, будто Россия двести лет под игом была монголо-татарским! А мы ведь те самые монголы-то и есть, а татары нам - братья навек! Даже песню пели в моей молодости, помню: «Русский с татарином - братья навек! Ста…» Ну это лишнее… Нынешний царь-батюшка пока противится, а помрет - все: семья, наследнички, конечно, на уговоры супостатов поддадутся, и пропадай Россия и слава наша вековая…
- А вы-то как, бабушка, здесь оказались? - решил Георгий отвлечь расходившуюся бабульку, подозревая, что все это легко может вылиться в демонстрацию с красными знаменами вокруг избы. Особенно ярко ему почему-то виделся образ кота Баюна в красных революционных шароварах, сшитых из какого-то транспаранта с остатком кривоватой надписи «… ОЛОЙ!» на самом интересном месте, и буденовке с синей кавалерийской звездой.
- Да и не спрашивай, милок… - Баба-Яга, только что метавшая громы и молнии в адрес супостатов-европейцев, разве что не лозунги-речевки выкрикивавшая, пригорюнилась, в руках ее неведомо откуда появился синий клетчатый платочек, и стала она напоминать другую картину великого живописца-сказочника - «Аленушку».
- Чего привязался к человеку… - недовольно пробормотал со своего насиженного места кот, совершенно невидимый в полумраке, будто бы про себя, ни к кому не обращаясь, но адресуя свою эскападу ушам Георгия. - Приволокся незнамо откуда, беспаспортный-беспортошный, разбередил женщину…
Арталетов запоздало сообразил, что тут замешана совсем не политика, и прикусил язык…

* * *

В огромном камине, где можно было наверняка зажарить целиком бычью тушу, весело потрескивали огромные поленья, бросавшие красноватые отблески на угрюмых членов трибунала. Судили, конечно, шевалье д'Арталетта…
Только что неподкупные судьи заслушали свидетелей, среди которых были и граф де Лезивье де Монфреди де Шарлеруа дю Рестоне, муж прекрасной возлюбленной шевалье, и секретарь графа Гастон, и черный кот, и папаша Мишлен и даже непонятно откуда взявшийся в здешних местах и, главное, временах сержант Нечипоренко при фуражке, «демократизаторе» и полной парадной форме сверху до пояса, но почему-то в телесного цвета колготках, пышной балетной пачке и пуантах. Ничего, способного порадовать Георгия, свидетели не показали, но не уставали чуть ли не в каждом слове поносить его на все корки, обливать грязью и нести явную ахинею, скрупулезно тем не менее протоколируемую одним из дровосеков. Работник топора, временно отставив свое основное орудие труда в уголок, старательно водил по бумаге скрипящим пером дорогого «паркера», полностью скрывающегося в заскорузлой ручище, высунув при этом от усердия язык.
Трибунал состоял сплошь из незнакомых лиц. Да и как было опознать среди заседателей знакомое лицо, если все они, без исключения, скрывались под глубоко надвинутыми капюшонами мрачных ряс?
Завидев карабкающегося на свидетельское место лесного клопа, сплошь загипсованного и опирающегося сразу на четыре костыля, Арталетов застонал и понял, что его песенка спета. Не поддающиеся счислению родственники потерпевшего, посверкивая жгучими глазами, подкручивая усы и показывая на пальцах, что ждет несчастного, обидевшего их кунака, почтительно поддерживали последнего под многочисленные локти…
В первый раз Жора пожалел о своем врожденном гуманизме…
- Итак, - проскрипел, поднимаясь на ноги, председатель, когда калека перестал шепеляво и гнусаво перечислять лишения, перенесенные им по вине залетного гастролера, - кто-нибудь может сообщить что-нибудь, хоть на йоту оправдывающее преступника?
Как же, сможет кто-нибудь… Все, кто мог замолвить за Георгия хоть словечко, присутствовали тут же, но рты их, к сожалению, были заклеены липкой лентой… И Серега, и Леплайсан, и бабка, и волк (ему коричневый китайский скотч обматывал всю морду так, что непонятно было, как собираются его освобождать от липучки, намертво приклеившейся к шерсти) сочувственно смотрели на подсудимого, но поделать ничего не могли. Глаза говорили более чем красноречиво, но разве взгляд можно подшить к многотомному делу в качестве свидетельского показания?.. Лишь одного милого и полузнакомого лица не видел Жора в зале…
- Ну, в таком случае мы переходим…
- Постойте! - раздался от дверей чей-то звонкий голос, заставивший сердце Арталетова учащенно забиться. - Я могу оправдать его!..
Жора рванулся навстречу красному отблеску и… со всего маху грохнулся с полатей на пол.
Тощий домотканый половик, надо сказать, плохая замена мату. Нет, не тому мату, который едва не сорвался с губ пострадавшего, а самому настоящему, гимнастическому…

9

А то мои подружки пиявки, да лягушки -
Фу какая гадость!
Эй, жизнь моя жестянка!!!
А ну ее в болото!
Юрий Энтин. «Песенка водяного»

На рассвете третьего дня построжавшая старуха (видимо, подлый кот-особист все-таки сумел заронить подозрения в ее душу, если таковая, конечно, у нечистой силы имеется) вывела Арталетова со двора, повернула лицом к чаще и сунула ему в руку какой-то мохнатый округлый комочек со словами:
- Брось перед собой и иди за ним, куда покатится. Он тебя к людям выведет. А мне, прости, милок, недосуг с тобой тут вожжаться…
- А кто «он»-то? - не понял Георгий, вертя в руках странную вещицу.
- Да клубок же, бестолковая твоя голова! - рассердилась на неразумного постояльца Баба-Яга. - Вот, в руке ведь держишь!
Странный комок действительно оказался мотком серых грубых ниток явно не фабричного производства. От него столь же явственно тянуло псиной, как и от говорящего волка, который в последний день как-то не попадался Георгию на глаза, и так же, как и от волчьего духа, на глаза нашего героя навернулись слезы, а в носу отчаянно защипало.
- Спасибо, бабушка! - пробубнил он в нос, неумело кланяясь бабке в пояс, как требовалось по канонам русских народных сказок, и больно получив при этом по колену тяжелым хрономобилем, выскользнувшим из-за пазухи. - И за клубок спасибо, и за заботу, и за то, что на путь истинный наставили, глаза глупому открыли…
Непонятно, откуда взялась былинная напевность в речах коренного горожанина, к фольклору всегда имевшего самое поверхностное отношение (так, тосты, пословицы, иногда, при случае опять же…), но бабка заметно помягчела.
- Да чего уж… Не за что, милок, благодарить-то - работа это моя, призвание, так сказать…
Еще мгновение, и, окончательно смягчившись, добрая в душе женщина наверняка вернула бы гостя в дом, нерешительно переступавший позади нее с ноги на ногу, будто огромный петух (а он и в самом деле оказался вовсе не женского пола, не избушкой то есть, а именно домом или, если так можно сказать по-русски, «избушем», о чем позволяли судить громадные шпоры на куриных ногах, больше напоминавшие желтоватые слоновьи бивни), но где-то на пределе видимости, словно тень Отца Гамлета, черной молнией проскользнул кот, который, конечно, все испортил.
- Иди уж… Долгие проводы - лишние слезы, - нахмурила искусно выщипанные и подведенные брови Яга. - Скатертью, так сказать, дорога…
Понурив голову, Георгий зашагал прочь, то и дело ойкая, когда босая нога, непривычная к такого рода экстриму, наступала на незаметный в мягкой траве сучок или еще какую-нибудь коварную гадость. Клубок он решил бросить где-нибудь подальше от дома, стесняясь последовать бабкиному совету сразу. Врожденный материалистический взгляд на окружающую действительность мешал: а вдруг не покатится, обычным мотком ниток окажется?
Не успела высокая, крытая потемневшим от времени тесом крыша «избуша» на курьих ногах скрыться за кронами деревьев, как из папоротников, густо разросшихся по обе стороны едва намеченной тропинки, которой явно никто из двуногих не пользовался (в сарайчике за домом Арталетов своими глазами видел дюралевую ступу весьма аэродинамичных очертаний с откидным плексигласовым фонарем, трехзначным бортовым номером и эмблемой каких-то непонятных ВВС на клепаном боку), материализовался клочком темноты кот.
- Ну что, контра недобитая, покалякаем по душам? - кровожадно осклабился Баюн, заступив Георгию дорогу. - Без лишних ушей…
К котам Георгий с детства относился толерантно, даже гладил при случае, сюсюкая традиционное «кис-кис», но оскорбительное поведение наглеца переполнило глубочайшую чашу его терпения.
- Ах ты… - даже задохнулся он от возмущения и зашарил глазами вокруг в поисках какой-нибудь палки или камня.
Ничего подходящего, как назло, не попадалось, лишь сосновые шишки.
«Откуда они здесь в широколиственном лесу? - подумал наш герой, протягивая руку к самой большой. - Сосен-то вокруг нет…»
Зря подумал, потому что шишка тут же обернулась чем-то мягким и мерзким на ощупь…
Утешая себя, что это всего лишь перестоявший гриб (хотя откуда, скажите на милость, грибы в такое время?), Арталетов в сердцах метнул в кота, испуганно прижавшего уши и сразу уменьшившегося в размерах, путеводным клубком.
Зловредное животное, конечно, тут же испарилось, мяукнув напоследок какие-то нечленораздельные угрозы, но клубок канул в зарослях, и пришлось кинуться за ним очертя голову, не обращая внимания на ветки, в кровь царапающие щеки, и ежесекундно угрожающую глазам колючую хвою (опять она откуда-то взялась на нашу с героем голову!).
Круглый гид (какой там «гид» - гад настоящий!), конечно, «с концами» не сгинул, то и дело показывая преследователю, когда он совсем было отчаивался, кончик растрепанного нитяного хвостика и заставляя набирать темп, молясь про мифическое «второе дыхание»…
Долго ли мчался за клубком Арталетов или коротко, но в конце концов тот начал понемногу замедлять движение, возможно, выдыхаясь, а может быть, и жалея «ведомого», которому казалось, что еще один шаг - и он рухнет в лесную траву, чтобы больше не подняться, поэтому последние несколько сотен метров Жора прошел чуть ли не прогулочным шагом за медленно катящимся в двух метрах впереди поводырем.
В груди сипело и хрипело не хуже, чем у говорящего волка, ноги дрожали и подгибались, болванка хрономобиля, болтающаяся на цепочке, набила столько синяков на ребрах, что хотелось сорвать ее и зашвырнуть куда-нибудь к чертовой матери, пот застилал глаза…
Наконец в редколесье клубок остановился, будто говоря: «Все, пришли», и Георгий без сил упал на колени, привалившись плечом к сосновому стволу, на глазах превращающемуся в кленовый. Рука сама собой нащупала «луковицу» хрономобиля и нерешительно замерла на кнопке возвращения. Перед глазами все плыло, и лишь самый краешек сознания улавливал, что они давно видят что-то красное…

* * *

Головокружение проходило, оставляя лишь огромную неподъемную слабость, всегда следуюдующую за мышечным перенапряжением. Мозг постепенно получал возможность воспринимать краски окружающего мира, щебет птиц, стрекот кузнечиков на близком лугу, залитом ярким солнечным светом, который виднелся за редкими древесными стволами.
Красное пятно, на которое Арталетов пялился уже битый час, оказалось парой изрядно поношенных сапог, вернее, ботфортов с мягкими голенищами, приспущенными гармошкой. Обувка сиротливо стояла посреди небольшой полянки, под огромным раскидистым дубом, словно приглашая: «Возьми нас с собой, прохожий!»
В обычной обстановке Жора никогда бы не посягнул на чужую собственность - не то у него было воспитание, но босые ступни, перемазанные грязью и травяным соком, сбитые в кровь, ноющие, как больные зубы, выглядели настолько жалко, что, превозмогая стыд, он подполз на коленках к дару Фортуны и протянул к нему руку…
Какой удар судьбы! Сапоги едва налезали Жоре на руку и годились, несмотря на сугубо мужской, «мушкетерский», фасон, только на девочку-подростка, так мал был их размер.
«Тридцать второй? - гадал Георгий, вертя в руках сапог-маломерок, подметка которого была сбита и аккуратно починена, будто носили его не менее десятка лет. - Нет, вряд ли… Не больше двадцать девятого…»
- А ну поставь на место, фармазон! - раздалось откуда-то сверху негодующее восклицание. - Беспредел! Ни на минуту нельзя прохаря оставить без присмотра - тут же ноги приделают!..
Тембр голоса был неприятно знакомым, мурлыкающим… Неужели Баюн так опередил путешественника? Да нет, крылья у него вроде бы отсутствовали… Да и сапог у него вроде бы тоже не наблюдалось, а если бы и были, то никак не красного сафьяна, нарядные, с кокетливо вырезанными зубчиками на раструбах, а скорее уж сверкающие гуталином, хромовые офицерские, с тяжелыми металлическими подковками, которыми так удобно пинать «врагов народа» в самые интересные места… Да и высоковат для хрипатого бабкиного любимца был голосок.
Откуда-то сверху посыпались сучки, листья и прочий мусор, а через мгновенье к ногам по-прежнему сидящего на траве и сжимающего в руках лилипутский сапожок Арталетова спрыгнул какой-то невеликий росточком субъект в дорожном кафтане темной расцветки и широкополой шляпе с петушиным пером.
Хозяин обувки кипел праведным гневом, но, увидев бедственное состояние путешественника, тут же сменил гнев на милость (хотя сапоги все же отобрал без промедления самым решительным образом).
- Прошу прощения за столь неучтивый поначалу тон, - рассыпался он в извинениях, торопливо обуваясь. - Я было там наверху решил, что вы, сударь, обычный бродяга, решивший поживиться за чужой счет, но, спустившись, сразу признал благородного человека, пусть и подвергнувшегося незаслуженным лишениям и опасностям… Позвольте представиться - Кот в сапогах!..
Странный незнакомец сорвал с головы шляпу и странным финтом подмел ею траву, будто невзначай смахнув при этом путеводный клубочек, не подававший, впрочем, уже никаких признаков жизни.
Под шляпой и в самом деле обнаружилась круглая кошачья физиономия с небольшими остроконечными ушами на макушке и роскошными фельдфебельскими усами…
- Герцог?.. - с почтительным пиететом обратился Кот к путнику, водрузив шляпу (вместе с клубочком) на ушастую голову. - Маркиз?.. Граф?.. Барон?..
- Шевалье, если позволите, - ответил смущенный Георгий, отчаянно стесняющийся своего невысокого титула, к тому же чисто фиктивного. - Шевалье д'Арталетт, к вашим услугам…

* * *

- Сударь… - Упитанный, рыжий, с белыми подпалинами кот, со всем возможным участием выслушавший горестную историю скитальца, являл собой истинный образец благородства, не то что его черный собрат, неведомо где нахватавшийся «энкавэдэшных» замашек. - Я, как и любой благородный… кхм-м-м… благородное существо на моем месте, не могу оставить вас без дружеской помощи во враждебном вам краю…
Георгий слушал велеречивые признания ушастого краснобая вполуха, едва сдерживая благодарные слезы: ничего так не дорого усталому и страждущему путнику, как доброе сочувственное слово…
- Я, знаете ли, шевалье, - продолжал кот, - Филантроп в душе. Сам золотых хором, как видите, не нажил, но помогать ближнему своему - моя слабость. Я бы даже сказал: профессия. Помнится, помог я одному юноше как-то…
Нельзя сказать, что история маркиза Карабаса была доселе неизвестна Арталетову, но в изложении, так сказать, главного действующего лица, да еще столь мастерски… Он поневоле заслушался.
- Сейчас, - наконец завершил свое долгое повествование кот, - маркиз живет-поживает с королевской дочерью в бывшем замке Людоеда, который освободил для него не кто иной, как ваш покорный слуга, растит детей и внуков и лишь иногда вспоминает добрым словом своего бескорыстного благодетеля… - при этих словах кот загрустил.
- Так вам немало лет? - несколько сменил направление темы, явно малоприятной для усатого рассказчика, Георгий. - А по виду не скажешь…
- О да!..
За разговорами собеседники не заметили, как солнце перевалило за полдень и начало склоняться к западу, туда, где на невысоком зеленом холме возвышался чей-то белоснежный замок под красными готическими крышами, отсюда напоминающий вырезанную из бумаги искусную поделку-оригами.
- Ой, что-то мы с вами заболтались! - всполошился кот, хватаясь за свисающий с шеи Георгия хрономобиль и пытаясь выяснить время по его циферблату, для этого дела не приспособленному, и попутно прикидывая его на вес. - Сколько времени, вы не подскажете?
- М-м… Это в некотором роде не часы… - Наш герой деликатно, как мог, выпростал прибор из когтистой лапы и спрятал за пазуху. - Так, талисман. Дорогой моему сердцу сувенир, - поправился он.
- Ради бога, ради бога! - Кот сделал отстраняющий жест обеими лапами. - Я хотел узнать точное время, только и всего… Кстати, если судить до положению солнца, сейчас час дня, самое большее - половина второго. Королевское время…
- Королевское время? - заинтересовался Арталетов.
- Да-да! В два часа дня здесь обычно, направляясь в свой охотничий замок, проезжает король со своей свитой… Наш Генрих обожает охоту больше всего на свете, замечу я вам, шевалье! Вы бы только видели, какое это красивое зрелище - сотня дворян во главе со своим повелителем! Роскошные одеяния, развевающиеся плюмажи, великолепные кони, блеск украшений и лязг оружия! Охотничьи собаки… Ну, о собаках, простите меня, не будем…
- А вы не знаете, - Георгий вспомнил имя единственного человека, который мог бы ему здесь помочь, - такого дворянина по имени Леплайсан, господин кот? Возможно, он бывает в свите короля…
Кот в неподдельном возбуждении даже вскочил на лапы, распушив бело-рыжий хвост.
- Не знаю ли я Леплайсана? Да вы, наверное, хотите смертельно оскорбить меня, господин д'Арталетт! Кто же во Франции не знает нашего дорогого насмешника Леплайсана, королевского шута!
- А не могли бы вы представить меня, господин кот, - робко попросил Жора, мучительно покраснев: блат, в смысле протекция, всегда считался в семье Арталетовых одним из смертных грехов, - если не королю, то хотя бы его шуту…
- Вас? - Кот с плохо скрываемым выражением брезгливости на морде критически окинул Георгия взглядом с головы до ног, задержавшись в области груди, где рубашка оттопыривалась хроно-мобилем. - В таком, извините, виде?..
«Шевалье» готов был провалиться сквозь землю от стыда. Да, в таком непрезентабельном наряде он мог сойти лишь за огородное пугало, в лучшем случае - за безродного бродягу… Что же делать?

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

- Что же делать? - повторил он в отчаянии во всеуслышание.
Кот скептически покачал было головой, но внезапно хлопнул себя лапой по лбу, предварительно спрятав когти.
- А если нам с вами провернуть тот же трюк, что и с маркизом Карабасом? Ну, вы помните… Тут и болотце подходящее есть неподалеку…

* * *

Солнце уже не клонилось, а стремительно снижалось, словно пробитый навылет воздушный шар, исчерпавший все запасы балласта.
Одному Богу известно, какова была в этот предвечерний час температура воздуха, но Георгия, сидевшего по горло в вонючей, застоявшейся воде придорожного болотца, выполнявшего здесь роль кювета, само собой нерукотворного, давно колотил озноб. Проклинающий себя за доверчивость Арталетов уже третий час кряду не мог высунуть нос из редкого камыша, обрамлявшего его убежище, по тривиальной причине: он был совершенно голым, так как Кот в сапогах унес с собой всю его одежду. Правда, перед этим он поклялся, что, как только завидит приближающийся королевский кортеж, тут же кинется к нему с воплями о помощи, в которой нуждается обобранный до нитки и брошенный в болото коварными разбойниками благородный дворянин.
- Помилуйте, сударь, - втолковывал он неразумному шевалье, тщательно увязывая его одежку вместе с хрономобилем в маленький узелок и прикидывая его на вес, - вы будете выглядеть неубедительно в этих тряпках! Послушайтесь опытного, пожившего на свете кота: местные разбойники не отличаются человеколюбием и никогда не оставили бы вам хотя бы нитку, не говоря уж о столь дорогом сувенире, как ваш талисман… А после того, как его величество радушно примет вас и осыплет милостями, я верну вам ваши пожитки, клянусь мамой!..
Ну и где он теперь, этот хвостатый филантроп?
В глубине души еще теплилась надежда, что король сегодня задерживается и кот терпеливо ждет его где-нибудь под кустом, верный своему слову и нешуточной клятве самым родным для себя существом. Увы, с каждым мгновением она становилась все меньше и подергивалась пеплом разочарования все больше. Болото уже давно приняло Жору как своего, и теперь по его босым ногам и голому животу то и дело пробегало что-нибудь живое, то ласково, то требовательно тычась в разные места, в основном… Ну, вы понимаете.
Но когда светило зацепилось нижним краем за самое высокое дерево, надежда, испустив тоненький дымок, погасла совсем, и Георгий, ругаясь про себя последними словами, что было ему вообще-то не свойственно, принялся выбираться из болота, поочередно выдирая ноги из глубоко, чуть ли не по колено, засосавшего их илистого грунта, густо переплетенного корнями водных растений.
Выбравшись на сушу, встретившую его совсем неласково - жгучей крапивой и колючей осокой, - Арталетов долго лежал ничком, надеясь, что никто в эту минуту на дороге не появится: больно уж непритязательное зрелище он, перемазанный грязью, облепленный тиной и пиявками в равных пропорциях, собой являет.
Однако лежи не лежи, а искать хоть какое-то убежище стало не просто стыдливым позывом, а жизненной необходимостью: вечерело, а подсыхающая грязь на голом теле - слабый заменитель одежды… Подобие набедренной повязки из лопухов, неумело переплетенных хрупкими стеблями камыша, кстати, тоже…
Единственным приобретением, которому Георгий был рад, оказалась здоровенная сучковатая дубина, опираясь на которую дрожащий путник и побрел по дороге, ведущей к недосягаемому замку, мечтая от души вздуть тем же самым нехитрым инструментом подлого кота, попадись он по пути. Об утерянном снова и, похоже, уже навсегда хрономобиле он старался не думать: два раза подряд чудеса подобного калибра в одну воронку не попадают, то есть не случаются…
Однако, едва он успел пройти пару сотен метров, позади раздался стук множества копыт…

* * *

Фары что ближнего, что дальнего света должны были появиться в этом мире еще через пару-другую столетий, к тому же все-таки на повозках, а не на верховых конях, поэтому при виде чудовища, заступившего им из полумрака дорогу, двое вооруженных до зубов всадников, скакавших во главе почтительно отставшего отряда, состоявшего из примерно таких же на вид головорезов, синхронно ударили по тормозам… пардон, осадили коней и схватились за рукояти мечей, творя непривычными для этого занятия левыми руками крестное знамение и одновременно плюя через плечо прямо-таки пулеметными очередями.
- Вы не находите, дорогой друг мой Гайк, - пробормотал, мелко крестясь слева направо, один из всадников, звероподобный и до глаз заросший бородой, при свете дня имевшей бы огненно-рыжий колер, - что это существо имеет намерения, далекие от человеколюбивых…
- Какой такой «человеколюбивый», клянусь бабушкой! - горячо воскликнул с явственным кавказским акцентом второй, несколько поизящнее экстерьером и с щегольской остроконечной бородкой, крестящийся в противоположном первому направлении. - Да это ведь знаменитый болотный вампир выбрался из трясины, уважаемый Фридрих, чтобы высосать всю нашу кровь без остатка! А предварительно он забьет нас до полусмерти вместе с конями… Вы только взгляните на его дубину!
- Жалко, что у нас с собой нет серебряных пуль, - посетовал первый, критически оглядывая свой полутораметровый двуручный меч, который легко вертел в руке, будто шампур для шашлыка. - Боюсь, что честная сталь его не возьмет. Видите, как шарахаются наши кони, - несомненно их пугает адский дух!
Еще бы не пугал: от страшилища за версту несло болотом, то есть смесью гнили и метана, изрядно сдобренного ароматом тухлых яиц, свидетельствующим о наличии в данном водоеме источников, богатых сероводородом, и о реальной возможности для этого места стать когда-нибудь бальнеологическим курортом, специализирующимся на грязелечении.
- Да-а… Сталь эти вурдалаки не уважают, если только из нее не выковано распятие.
- Но если бросить ему через голову железную булавку, повернувшись при том спиной, он развеется.
- Так то привидение, а вовсе не вампир. К тому же не советовал бы я поворачиваться к такому чудовищу спиной.
- Еще осина способствует… - блеснул познаниями в прикладной вампирологии Гайк, в свою очередь изучавший свое оружие, полегче на вид и больше напоминавшее шпагу, хотя и с широким обоюдоострым клинком. - Если пырнуть его осиновым колом, который вырубили с молитвой в полночь возле мусульманского кладбища, на перекрестке двух немощеных дорог…
- Ну где же нам взять кладбище в чистом поле, да еще мусульманское? - всплеснул руками богатырь, забыв, что в руке у него длиннющая, остро отточенная железяка, и едва не зарубив при этом своего спутника вместе с лошадью. - Да и до полуночи еще далеко…
- А иудейское не подойдет? - поинтересовался сзади, из сбившегося в кучку от страха перед нечистой силой отряда, никогда не пасовавшего перед врагом из плоти и крови, пусть даже в несколько раз превосходящего численностью, чей-то молодой голос. - Я тут видел неподалеку, когда мимо проезжали…
- Вот ты и поскачешь за колом, Ганс! - обрадованно заключил командир, на деле подтвердив тезис о наказуемости любой инициативы снизу, в особенности - на воинской службе. - Только не забудь молитву прочесть, когда рубить будешь!.. Стой! А молитва-то какая нужна, а, Гайк?
- Не знаю… - неуверенно протянул второй командир, опасливо отодвигаясь от приятеля, обожающего дирижировать полутораметровым, острым как бритва клинком. - «Отче наш», наверное… Или - «Богородица, дева, радуйся»…
- Какого ж вы… - огорченно взмахнул рукой рыжебородый Фридрих, походя смахнув, словно бритвой, пару молоденьких придорожных березок… пардон, кажется, все-таки тех самых «грабов». - Не могли, что ли, запомнить поточнее? Впрочем… Читай обе, Ганс, да еще, в придачу, «Во растворение призраков ночных». Вряд ли помешает… Да смотри, без халтуры! Узнаю, что хоть одно слово пропустил, - шкуру спущу!..
- Постойте, - наконец подал дрожащий голос «ночной призрак», обретя помаленьку дар речи. - Не надо никаких кольев… Я человек, а вовсе не вампир…
- Я же говорил, - тут же заявил, обращаясь к Гайку, Фридрих, хотя, конечно же, ничего подобного не говорил, - что это никакой не вампир! Зарубить его на фиг, и дело с концом! Всего-то делов!..
- Погодите, - попятился встречный пешеход, загораживаясь обеими руками от грозно зависшего над ним лезвия. - Меня ограбили и раздели до нитки разбойники…
- Кого это волнует в наше суровое время…
Сверкающей в свете восходящей луны полосой меч вознесся над головой несчастного…
- Пощадите!..
Тут короткой, но полной передряг одиссее нашего героя и пришел бы конец, если бы более рассудительный Гайк не ухватил своего друга за рукав с риском попасть под карающую сталь.
- Подождите, Фридрих! Пусть сперва назовется, чтобы было за кого поставить свечку при случае.
- Точно. Убивать вот так, не спросив имени, грех. Мне это священник говорил на исповеди…
- На исповеди? - изумился Гайк. - Вы посещаете священника? И часто?
- Ну… Не часто. Если быть точным… - задумался Фридрих, запуская пятерню в буйные кудри под роскошным беретом. - Со своего пятнадцатилетия я ни разу так и не удосужился…
- Я дворянин… - зачастил получивший отсрочку Георгий, стараясь быть как можно более убедительным, чтобы не познакомиться со страшным клинком ближе. - Шевалье д'Арталетт, к вашим услугам…
- Так я еду или не еду? - нетерпеливо напомнил о себе Ганс, пытающийся воскресить в памяти хотя бы строчку из упомянутых выше молитв, но все время сбивающийся то на песенку «А у моей голубки Лиззи…», то на твердо зазубренный «Устав внутренней службы ландскнехта», то вообще на что-то непотребное.
- Молчи, смерд! - прорычал Фридрих, слегка опуская меч. - Дай поговорить с человеком!
Туго ворочающиеся извилины профессионального головореза, уже в трехлетнем возрасте открывшего «послужной список», отрубив ухо своей няньке батюшкиным кинжалом, а первого полноценного «жмурика» уконтропупившего в девять с половиной, со скрипом перемалывали информацию. Одно дело походя зарубить безродного бродягу: добрый меч без лучшей в мире смазки - человеческой крови, - как известно всем на свете, скучает, но совсем другое - дворянина, да еще не на честной дуэли, а посреди дороги, безоружного. Тут Бастилией вряд ли отделаешься, Гревская площадь светит…
- А ну, перекрестись!
Георгий дрожащей рукой, не задумываясь, махнул православное крестное знамение, и, лишь завершив его траекторию, с замиранием сердца вспомнил, что католики вроде бы крестятся иначе. Болото, с таким трудом покинутое недавно и только что проклинаемое всей душой, показалось ему в этот миг теплой ванной, благоухающей неземными ароматами.
- Да он наш, православный! - с восторгом воскликнул Гайк. - По-нашему крестится!
- Дьявол тоже, говорят, так крестится, когда норовит объегорить честных христиан, - пробурчал Фридрих, все еще держа меч над головой несчастного, судьба которого пока висела на волоске.
- Прошу прощения, сударь… - обратился к находящемуся на грани обморока прохожему Гайк. - Но если бы вы назвали имя хотя бы одного известного человека, могущего удостоверить вашу личность…
- Леплайсан!.. - отчаянно пискнул Арталетов, зажмурив глаза и уже чувствуя, как остро заточенный меч опускается ему на голову и, не задержанный ни на мгновенье хрупкими косточками черепа горожанина двадцать первого века, проходит сквозь всю субтильную анатомию до самой земли, разваливая жертву на две идеальные половинки.
И все-таки рыжий хвостатый мошенник сказал хотя бы пару слов правды: Леплайсана знала если и не вся Франция, то два встречных дворянина - точно…

* * *

О Господи! Если бы Георгий знал, насколько тяжелая рысь боевого коня отличается от трусцы смирненькой лошадки, на которой его обучали держаться в седле, то, конечно же, скорее предпочел бы бежать следом за отрядом, чем трястись сейчас впереди Ганса, давешним клещом вцепившись в жесткую и разящую едким потом лошадиную гриву. Да еще встречный ветер, в мановение ока разметавший всю импровизированную одежду растительного происхождения и оставивший его первозданно голым… А твердый поджарый живот наемника, увешанного оружием будто новогодняя елка, постоянно царапавший чем-то острым обнаженную спину! А седло, в отличие от велосипедного, похоже, выточенное из неоструганного дерева, причем, учитывая, что досталась от него седоку только передняя лука, немилосердно натиравшее его седалище. Сместившись с этого пыточного станка немного вперед, Арталетов тут же пожалел об этом, ибо едкий, как кислота, конский пот вкупе с колючей грубой шерстью были вообще невыносимы! Словом, поездка в ночи была не из приятных.
- Как вы там, шевалье? - добродушно пробасил откуда-то спереди Фридрих, но Жоре показалось, будто заговорил сам конь-мучитель. - Не замерзли?
- Не-е-е-е-е…
- Ганс! Одолжи дворянину свой плащ.
- Вот еще! - буркнул обиженно наемник, проклиная в душе свою инициативность: ехал бы теперь как все, а не вез этого вонючего бродягу… - Обойдется. Он мне его так перемажет - вовек не отстирать! Седло вон и то все испортил…
- Без разговоров! Будешь пререкаться - я тебе собственное седло так испорчу плеткой…
- Так точно!
На плечи Арталетову легла тяжелая ткань, не менее, если не более, колючая, чем конская шкура, а на горле, угрожая задушить, защелкнулась застежка, больно прищемив при этом кожу.
- Спасибо!.. - прохрипел полузадушенный Георгий, чувствуя, как грубый плащ вместо того, чтобы согреть, с готовностью включился в истязание его бренного тела.
- Кушайте с булочкой! - мрачно огрызнулся Ганс, пришпоривая скакуна.

10

Много дней грустил король,
Не знал народ, что за беда!
И кто-то во дворец привел
Смешного карлика-шута…
Группа «Король и шут»

К ночи изрядно похолодало, к тому же поднялся резкий ветер, свистевший в оконных щелях и тоскливо завывавший в печной трубе неведомым чудовищем, прищемившим себе хвост.
Постоялый двор попался далеко не из самых лучших, даже не из средних, так - две-три звезды, не больше… Несмотря на огромный камин, в котором трещали, брызгаясь горящей смолой, толстенные поленья, было свежо, и заполнявшие до отказа помещение военные, по своему обыкновению, грелись подручными средствами. Среди средств первое место принадлежало, естественно, горячительным напиткам, а второе - легким в общении девушкам, неизвестными официальной науке способами, но хирургически точно вычислявшим время и место скопления таких вот гостей, щедрых и на презренный металл, и на суровую ласку, поэтому слетавшихся на огонек со всей округи.
Сумрачного курчавого бородача с породистым ястребиным носом, смоляные кудри которого были уже густо пересыпаны серебром (не перхотью, полно вам, а благородной сединой!), не узнал бы только слепой. Ну, или кто-то еще, никогда не видевший воочию короля Франции Генриха. Хотя бы в виде знаменитого конного памятника у Нового Моста в Париже. Хотя там король представлен не в естественной, так сказать, окраске, а во всех оттенках позеленевшей бронзы.
- Право, дорогой мой Леплайсан, - лениво обратился король к своему собеседнику, развалившемуся в кресле с такой кислой миной, будто на коленях у него сидела не смазливая девица, выдающаяся во всех отношениях, с завидным аппетитом безостановочно поедавшая черный виноград, а старуха на девятом десятке лет. - Ты совсем перестал смешить нас своими остротами. Где твои анекдоты, где эпиграммы на вельмож, розыгрыши, наконец? Где меткие эскапады и безжалостные сравнения? Уж не влюбился ли ты часом, мой шалун?
Монарх игриво погрозил Леплайсану и щелкнул пальцами, чтобы лакей, дежуривший с постным лицом у него за спиной, наполнил кубки вином.
- Увы, сир. - Шут с тяжким вздохом скормил своей спутнице остаток винограда, отряхнул ладонь и, шлепнув ее по обширным юбкам, ссадил, несколько обиженную, с колен. - Напротив, я потерял друга…
Король, намеревавшийся было чокнуться со своим любимцем кубками, оставил это намерение и посерьезнел.
- Соболезную всей душой, Леплайсан. Сообщи же мне его имя, чтобы я мог положить осиротевшей супруге твоего друга скромную пенсию от казны и принять под высочайшее покровительство его отпрысков. И расскажи мне, как это случилось. Неизлечимая болезнь? Дуэль? Несчастный случай на охоте?..
Шут вздохнул еще горестнее и одним залпом осушил полный кубок вина, несомненно сваливший бы с ног любого менее крепкого и закаленного, чем он.
- Неужели подло подсыпанный в вино яд или кинжал наемного убийцы?.. - ахнул король, инстинктивно хватаясь за эфес своей грозной шпаги, уже готовый карать направо и налево. - А может…
- Нет, сир, он не умер… Он просто исчез несколько дней назад… Вышел на двор облегчить желудок - мы оба с ним изрядно перебрали накануне - и пропал без следа…
Генрих недоверчиво взглянул на грустно пилящего кинжалом олений окорок Леплайсана и натянуто улыбнулся:
- А-а-а! Я все понял! Это была шутка…
- Увы, сир, - развел руками шут, сотворив огромный бутерброд с ветчиной (опередив тем самым пресловутого лорда Сандвича по меньшей мере на полтора столетия) и сделав знак виночерпию, чтобы не забывал о своей почетной должности, дорогого стоившей в те времена. - Я совершенно не настроен сегодня шутить…
- Неужели ты не успел опустошить его кошелек до последнего су?
- Фу, Генрих, вы вульгарны… - обиделся Леплайсан, критически озирая творение своих рук и раздумывая, не украсить ли его еще и маринованным огурчиком, залезая при этом уже в авторские права Макдоналдса. - Разве в деньгах счастье? Я потерял великолепного слушателя…
Король наконец понял, что его друг действительно не шутит.
- Погоди, - перебил он Леплайсана, схватив его за рукав. - Назови имя своего друга, и самые пронырливые полицейские ищейки, даром жрущие хлеб на моей службе, найдут его! Перевернем всю Францию, словно лавку старьевщика! Если нужно - и всю Европу!..
Шут деликатно высвободил рукав, сбил с него щелчком невидимую пушинку и меланхолично принялся следить, как рубиновая влага вновь наполняет кубок.
- В этом нет нужды, сир… Он исчез в десяти лье отсюда, возле кабачка дядюшки Мишлена. А зовут его…
Не дав Леплайсану договорить, дверь «отеля» распахнулась, и в помещение вместе с порывом ледяного ночного ветра ввалилось несколько человек…

* * *

- Ваше величество, - сорвал шляпу рыжебородый здоровяк, приближаясь к столу короля и падая перед ним на одно колено. - Разрешите…
- Ты опоздал, Барбаросса! - заявил король, изображая на лице недовольство, хотя в его глазах, веселых от природы, так и прыгали озорные чертенята: слишком уж забавен был вид сконфуженного рыжего немца. - Чем ты можешь оправдаться? Если опять будешь нести какую-нибудь чушь, я прикажу…
- Причина очень серьезна, сир, - склонил окаймленную венчиком рыжих кудрей плешь огненнобородый Фридрих. - Мне встретился по дороге…
- Дракон?! - ахнул Генрих, хлопая себя по ляжкам. - Новый людоед? Монголы?
- Нет…
- Ну хотя бы болотный вампир!
Барбаросса сокрушенно вздохнул:
- Мы подобрали на дороге дворянина, обобранного до нитки разбойниками…
- Разбойники?!! - взревел король, позабыв про сарказм, и так ахнул кулаком по столу, что все кубки, тарелки и кувшины разом подпрыгнули, будто исполнители ирландской джиги. - В моем королевстве?! В двух шагах от Парижа?!!!..
Леплайсан, наоборот, встрепенулся, словно пробудившись ото сна.
- Дворянин, говоришь? - Глаза его, превратившиеся в два стальных буравчика, пытливо впились в лицо немецкого увальня. - Где же он?
- Всех перевешаю! - продолжал бушевать король, явно рисуясь перед томной блондинкой, стрелявшей в него глазками через несколько столов. - А главаря - на… На кол, на кол его!
Барбаросса пожал плечами и махнул в сторону дверей, откуда два здоровенных, под стать предводителю, ландскнехта тут же подвели какой-то непонятный сверток, нетвердо перемещающийся на двух покрытых грязью босых ступнях.
Мгновение, и перед заинтересовавшейся разворачивающимся действием публикой предстал совершенно обнаженный и грязный донельзя субъект, смущенно прикрывавший руками причинные места.
Король было зажал нос от заполнившего все помещение смрада, но его шут подался вперед, чтобы рассмотреть пунцовое от стыда лицо пришельца, и тут же вскочил на ноги.
- Дорогой, д'Арталетт! - Нисколько не брезгуя ну очень антисанитарным состоянием бывшего собутыльника, Леплайсан заключил нашего героя в объятья и, повернувшись к королю, замершему с отвисшей челюстью, объявил: - Это и есть мой пропавший без вести друг, сир. Шевалье д'Арталетт, благородный путешественник!
- И где же ты его откопал, Фридрих? - вернув со стуком челюсть на место, спросил Генрих. - На помойке? Или в нужнике? Клянусь потрохами Папы Римского, ты нашел самый грязный во всей округе!
И первый захохотал, донельзя довольный своей шуткой, тут же украдкой записанной не менее чем десятком угодливых подданных «для истории». Вслед за ним захихикали, загоготали, заржали все присутствующие, не исключая саму мишень шутки, сперва криво усмехавшуюся, а уже через секунду нервно хохочущую вместе со всеми…

* * *

Еще через час Георгий, до блеска отмытый, надушенный и переодетый во все чистое из гардероба Леплайсана, Фридриха, Гайка и самого короля (пожертвовавшего для рассмешившего его гостя едва ли не самое главное - старый берет со своей курчавой беарнской макушки!), но все равно слегка благоухавший болотом сквозь все изысканные ароматы парфюмов, модных в этом сезоне, сидел за одним столом с королем, шутом и двумя спасшими его дворянами, отдавая должное великолепному поросенку со специями, зажаренному целиком, и, конечно же, отличному вину. Вино, слава Всевышнему, оказалось не фалернским, а бургундским, но все равно забирало ничуть не хуже.
Жора уже успел поведать своим спасителям (теперь уже без всякой иронии) горестную историю своих скитаний. Пришлось, правда, чтобы не стать сразу же клиентом одного веселого дома, придумывать на ходу достойную замену всяким говорящим котам и волкам, Бабе-Яге, «избушу» на петушиных ногах и чудесному клубочку, умолчать о пропаже хрономобиля и своей граничащей с клинической формой идиотизма доверчивости, но зато он отыгрался на своих обидчиках. Георгий мстительно расписал во всех подробностях злодейскую шайку дровосеков, возглавляемую юной негодяйкой в красном головном уборе неопределенного фасона, причем портреты главаря и наводчицы вышли такими яркими, что их сразу можно было клеить на стенд «Их разыскивает милиция». Или полиция. Или то, что в этих краях ее заменяло.
Наш герой слишком поздно сообразил, что девушку он приплел совершенно напрасно: не по-мужски это - ябедничать большим дядям на обидевшую ненароком девочку, но было уже поздно… Некий серый человечек в огромном берете так споро и похоже зарисовал «со слов потерпевшего» портреты, что любой составляющий фотороботы милицейский художник был бы посрамлен и унижен.
Опять же, из рассказа вытекало, что банда таскала свою жертву за собой несколько дней, постепенно раздевая и подвергая перманентным унижениям до тех пор, пока, прискучив, не бросила свою игрушку в болоте совершенно обнаженной.
«Не вяжутся у тебя концы с концами, - сказал бы на это беспощадный к врагам народа и представителям интеллигентской прослойки черный кот Баюн, имевший, согласно заветам Железного Феликса, холодную голову, горячее сердце и чистые руки… пардон, когти. - Контра недобитая…»
Но собравшаяся за столом компания уже была в том градусе, когда все доверяют всем полностью и безоговорочно, поэтому вранье Георгия сошло ему с рук, без особенных вопросов. Да было бы с чего сомневаться! Разбойники, они и есть разбойники, и фиг кто из порядочных людей разберется в их порочной психологии, кроме старика Фрейда, судей и палача. А потому и думать нечего: наливай!..
- А все-таки, сударь, - уже порядком «нагрузившийся» Арталетов все пытался выяснить мучивший его вопрос у рыжебородого богатыря, с хрустом пережевывавшего ножку бедного поросенка, словно сенбернар - куриную, - почему вас зовут Барбаросса? Ведь это прозвище знаменитого Фридриха Барбароссы, предводителя одного из крестовых походов на Восток… Он был, и-и-ик, вашим предком?

Предыдущая страница 7 Следующая страница


В когтях неведомого века 8

- Да у нас в роду все Барбароссы, - прожевав, добродушно пробасил немец. - И батюшка мой был Барбароссой, и дедушка… И прадедушку, я слышал, так дразнили. Это все из-за итальяшек. Мы с ними издавна не ладили, а прозвище наше с их языка «красная борода» переводится: мы все в роду рыжие. А вообще, кличут нас Гогенштауфенами…
- Нет, вы послушайте… - гнул свое пьяненький Жора.
Он вкратце, но доходчиво пересказал всем и особенно внимательно слушавшему его немцу историю знаменитого германского императора, умолчав лишь о его печальном конце.
- Нет, ты понимаешь! - хлопнул огромной пятерней по столу здоровяк, когда Арталетов закончил. - А я-то все время думаю: что это меня на Восток тянет? Вы, ваше величество, не обижайтесь, но сразу после этого похода я со своими бойцами откланяюсь: страсть как охота посмотреть, чем эти сарацины дышат. И вообще, Гроб Господень, Палестина и все такое, понимаешь… Верблюды опять же… Соседа Филю только приглашу… Ты как, Гайк? Пойдешь со мной?
Рассудительный Гайк, как и подобает южанину, пил вино, разбавляя его водой, а не водкой и уж тем более не пивом, запомните это твердо или, еще лучше, где-нибудь запишите, поэтому сохранил толику трезвого ума.
- Меня тоже тянет куда-то, друг мой Фридрих, но, я думаю, не в пустыню эту, а куда-нибудь на юг, где синеет теплое море, хохочут смуглые черноокие красавицы, курятся в легкой дымке облаков горы и растет восхитительная виноградная лоза…
- Так тебе к моим соседям, - хохотнул Фридрих. - В Италию!
Гайк перекатил маслины своих глаз на девушку, разносящую вино, довольно смуглую и вполне черноокую, потом мечтательно возвел их горе и проворковал:
- Да, Фриц, я бы лучше съездил к твоим друзьям итальянцам, не будь я Гайком Юльевичем Цезаряном.
- Как?! - Жора едва не свалился со стула от изумления. - Вы Цезарян? То-то я смотрю, что, если вас побрить…
- А вот этого не нужно, - вовремя вставил свое веское слово король, хмуря густые брови и как раз в этот момент пытаясь согнать с плеча Леплайсана маленького, не больше четырех с половиной сантиметров ростом, зеленого индивидуума, корчившего ему рожи и поэтому услышавшего только самый конец фразы. - Бритый Гайк мне совсем не нравится.
- Мужик без усов, - вполне трезво промолвил шут, глаза которого никак не могли прийти к консенсусу, норовя каждый смотреть на свою баню, решительно сдернув верткого мерзавца за зеленый хвостик, утопив в кувшине с вином и перекрестив на всякий случай горлышко, чтобы тот не выбрался, - что баба без…
После чего аккуратно улегся лицом в тарелку с остатками «оливье» (врут все кулинары, что изобрели этот салат только в девятнадцатом веке, - как бы иначе обходилось без него столько веков застолье хоть в России, хоть во Франции?) и, вежливо пожелав всем спокойной ночи, захрапел.
- Переволновался, - подытожил король, собственноручно наливая себе вина, брезгливо, двумя пальцами, вылавливая из своего кубка утопленника, швыряя его через левое плечо и старательно плюя вслед…

* * *

Утро выдалось серым во всех отношениях, даже слегка в синеву…
Серыми были тучи, затянувшие небо, выглядевшее сегодня суровым, как шинель прапорщика, на страх призывнику припершегося с повесткой из военкомата ни свет ни заря. Серыми были лица чересчур активно повеселившихся вчера собутыльников, причем не только за королевским столом, но и, если можно так выразиться, в глобальном масштабе. Серым было будущее, ибо выступление в поход было назначено на десять утра, а сесть на коня в таком состоянии, да еще в такую погоду было просто немыслимо.
Чувствуя своей пятой точкой некоторую недоговоренность, повисшую в воздухе, хозяин постоялого двора «У перекрестка трех дорог», личным повелением его величества вчера перед сном переименованный в «Б…….. ь!» (о чем последний сегодня вспоминал с некоторым стыдом, обычно ему никак не свойственным, ломая голову, как бы это эпохальное решение поделикатнее отменить), решился на отчаянный шаг: выкатил за счет заведения две бочки своего коронного «Шато тальмон» позапрошлогоднего урожая. Если вы считаете, что эта акция явилась аттракционом неслыханной щедрости, то глубоко ошибаетесь: вино было белым, а следовательно, напоминало некий вторичный продукт, качеством от которого отличалось довольно незначительно…
Все эти соображения крутились в голове Георгия, постепенно привыкающего к винодельческим традициям Франции, когда он тянул ядреную кислятину, стараясь при этом не только не морщиться, но и понимающе закатывать глаза и прищелкивать языком, более-менее точно копируя манеру знатоков, дегустирующих бурду с таким видом, будто это настоящая амброзия. Набив оскомину на языке уже после первых двух глотков, Арталетов твердо уверовал в истинность народной пословицы, гласящей: «На халяву, и уксус сладкий».
Давешний «утопленник» с хмурым видом восседал на прежнем месте, то есть на плече Леплайсана, разительно напоминая последнего выражением лица, но не проказил, поэтому на него обращали внимания ровно столько, сколько на шатающуюся тут же по столу пьяную вдрызг муху, насосавшуюся от души из щедро разлитых по столу лужиц пресловутого «Шато тальмон».
Беседа как-то не клеилась: кислое вино прочищало голову не хуже пива, но вместе с ясностью мыслей всплывали и обрывки воспоминаний…
Георгий то и дело ощупывал золотую цепь с изящными звеньями в виде лилий, чудесным образом очутившуюся на его шее, тогда как он точно помнил, что не далее чем вчера видел ее на шее некого лысоватого субъекта, сжигавшего теперь везунчика взглядом, сидя через два столика от королевского. Король тоже старался не смотреть в эту сторону: ведь это он вчера, споткнувшись на лестнице и поддержанный под руку мертвецки пьяным, но не растерявшим при этом интеллигентности д'Арталеттом, щедро пожаловал ему украшение, снятое с шеи первого попавшегося вельможи, назначив при этом своим главным постельничим. «Чего теперь ждать от этого де Лювайи? - мучился неразрешимым вопросом Жора, украдкой озираясь. - Еще на дуэль вызовет… Или того хуже: яду в бокал подсыплет… Эх, предупреждал же меня Серега!»
Ноги под столом все время обо что-то цеплялись. И, заглянув туда, Арталетов, не веря своим глазам, обнаружил на своих сапогах золотые шпоры.
«Поздравляю, - тут же раздался в ушах язвительный голос Дорофеева. - Вот ты и полноценный дворянин, Жорка! С тебя бутылка!»
Фридрих Барбаросса витал в облаках, прикидывая маршрут предстоящего «восточного круиза» и делая выкладки тут же на столешнице щербатой вилкой, и Георгий с раскаянием решил при первом удобном случае предупредить его о подлой турецкой речке.
Трезвый как стеклышко Цезарян беспрестанно подмигивал Жоре, кивая на выход, - не терпелось, видно, узнать, что же это вчера не договорил новоявленный товарищ при воспоминании об Италии, но тот делал вид, что не понимает намеков, мысленно укоряя себя за болтливость.
Закуска безнадежно запаздывала, хотя о ее лихорадочном конструировании свидетельствовали доносящиеся из кухни аппетитнейшие ароматы, и король мрачнел с каждой минутой все больше и больше. Ежесекундно к нему подбегал то один, то другой офицер в запыленном плаще и шептал что-то на ухо… После пятого или шестого напоминания Генрих с сожалением огляделся, залпом допил вино и поднялся на ноги.
- Выступаем, господа! - зычно провозгласил он, разом заставив замолчать весь зал. - По коням! Обедать будем в Париже!
Все вокруг зашевелилось и загомонило: похоже, что захолустный постоялый двор с его дрянным «Шато тальмон» осточертел всем хуже горькой редьки. Изрядно потасканные и растерявшие былую свежесть «ночные бабочки», кстати, тоже…
- Куда же вы, ваше величество? - выскочил из кухни хозяин, держа над головой огромное дымящееся блюдо. - Мясо только-только подоспело!
Король с огромным сожалением взглянул на исходящее паром блюдо с жареным мясом, распространяющее вокруг умопомрачительные запахи, протянул было руку, но усилием воли удержал себя.
Приняв картинную позу, Генрих с пафосом произнес исторические слова, тут же старательно записанные окружающими:
- Париж стоит мяса, господа! Седлайте коней!

11

В песнях больше про любовь,
Соловьев да рощи,
А какая же любовь,
Если нету тещи!
Я скажу о своей,
Пусть скажу я мало:
В доме теща у нас
В чине генерала.
Застольная песня

Оказалось, что в небольшом на вид заведении нашлось место для прорвы народа! А когда к растянувшейся на три сотни метров кавалькаде присоединилось несколько сотен кавалеристов попроще, расквартированных на ночь в соседней деревне, королевская компания вообще приобрела вид настоящего войска.
Все до единого, включая Леплайсана, из седельной кобуры которого воинственно торчала рукоять пистолета, вряд ли декоративного, а место у бедра заняла шпага, подлиннее той, что была благополучно утеряна Георгием, были вооружены до зубов, впереди реяли знамена, и отсюда вряд ли следовало, что собравшиеся готовились к охоте или другой подобной забаве. Осознав этот факт, Арталетов укорил себя за то, что так и не узнал причины королевского похода. Да еще на Париж!
Кавалькада не слишком уж торопилась, продвигаясь вперед со скоростью спешащего пешехода, поэтому, когда на одном из перекрестков к ней присоединилась запыленная пехота, марширующая в стальных гребенчатых касках с мушкетами и пиками на плечах, она не слишком-то отставала.
«Ну пехота и пехота! Может, парад готовится…» - подумал Арталетов.
Когда же параллельно армии потянулись подводы обоза, а за ним и артиллерия, прогулка как-то потеряла свою привлекательность.
Улучив минуту, новоявленный королевский постельничий поравнялся с шутом и склонился к нему, решив взять быка за рога.
- Господин Леплайсан! А не на войну ли мы собрались?
Королевский шут цветом лица мог соперничать с совсем загрустившим чертиком на его плече (не иначе съел что-нибудь не то вчера), поэтому на вопрос своего друга ответил не сразу.
- Ни в коем случае, шевалье… - Шута явно мутило, принять его слова за шутку можно было лишь с большим трудом. - Просто король поссорился со своей тещей…
Георгий едва не свалился со своей смирной лошадки, которой его, слава богу, снабдили по совету Фридриха, видевшего вчерашние мучения «дворянина» в седле Ганса.
- А армия-то тогда зачем?
- О-о-о! Сразу видно, что вы издалека, сударь… Знали бы вы, какова теща у нашего доброго короля! Имя Екатерины Медичи вам ни о чем не говорит?
Разумеется, имя главной отрицательной героини бессмертной «Королевы Марго», которой Жора зачитывался в детстве, много о чем ему говорило… Но если Генрих по счету третий, то каким образом?.. Он понял, что окончательно запутался.
- Да и сама супруга нашего Генриха не сахар, скажу я вам! Маргарита, бывает…
- Какая Маргарита? - не слишком учтиво перебил Арталетов шута. - Наваррская? Но ведь она жена Генриха Четвертого, а не Третьего! Третьему она сестра…
- Почему Наваррская? Ах, да! Вы имеете в виду это… Тогда да, точно… А сестра она не Генриху, а Франсуа.
- Но Генрих-то Третий?
- Чего вы привязались: «третий», «четвертый»… - рассердился Леплайсан, голова которого раскалывалась от похмельной мигрени. - Сейчас третий, завтра - четвертый! Если хотите знать, он и вторым был в свое время…
- Вторым?!!
- Естественно. Когда Монтгомери ему на турнире шлем копьем сшиб, как бы вы поступили? Это же позор! Позор на всю Европу! Вот и велено было всем летописцам срочно переписать свои книги. Дескать, Генрих Второй пал от злодейского копья нечестивца, а наследовал ему…
- Франциск Второй, его сын!
- Да ну? - недоверчиво сощурился шут. - Откуда вы взяли? Я же говорю: Франциск, он же Франсуа, брат Марго, а Генрих…
- А как же Варфоломеевская ночь?
- Ночь была, это точно. Король тогда только женился, - заверил Леплайсан Георгия, походя сделав красноречивый жест и ернически подмигнув при этом. - Славно мы тогда погуляли… Пол-Парижа нажралось, как свинья, и поутру лежало замертво. А как же иначе, если в фонтанах - вино, в канавах - коньяк, в бассейнах…
Арталетов почувствовал, что голова у него идет кругом…

* * *

Пообедать в Париже не удалось. Пехота, как всегда и везде в мире никуда не торопившаяся, задержала армию на несколько часов, и к городским стенам вышли уже под вечер.
Сказать, что у Арталетова замерло сердце при виде зубчатых стен с виднеющимися из-за них колокольнями многочисленных храмов, черепичными крышами и разного вида и высоты башнями, значило не сказать практически ничего. Никогда не мечтавший увидеть даже современный Париж, доступный сейчас очень и очень многим, Георгий испытал настоящий шок, осознав, что в паре километров от него раскинулся город, по которому спокойно разгуливают персонажи романов, запоем прочитанных в детстве и юности, или хотя бы их прототипы…
К сожалению, потряс вид столицы средневековой Франции, похоже, одного лишь Жору: остальные, едва была отдана команда остановиться, переданная по цепочке от командиров подчиненным, разбежались, тут же занявшись разбивкой лагеря, строительством временных укреплений, приготовлением пищи - словом, всем тем, чем люди служивые занимаются всегда и везде, будь перед ними Париж, Берлин или, скажем, Багдад…
Париж взирал на приготовления к планомерной осаде спокойно и слегка надменно, как снисходительный великан на возню лилипутов у его ног: занятно, но не более того… Не выли боевые трубы, не суетились на стенах встревоженные люди, готовые лить на головы штурмующих кипяток и расплавленный свинец, а также швырять всякое барахло, не слишком нужное в хозяйстве… Хотя бы подъемный мост удосужились поднять и опустить решетку ворот… даже обидно как-то! Мало того, со всех сторон к королевской армии, окапывающейся с деловитостью муравьев, стекались толпы зевак самого разного вида и достоинства - от сиволапых землепашцев, ради увлекательного зрелища забросивших насущные занятия (да и время-то было вечернее - так и так шабашить), до дворян в вышитых плащах и щегольских беретах. К тому моменту, когда солнце зацепилось за самую крайнюю слева башню городской стены, лагерь был окружен плотным кольцом любопытствующих горожан пополам с пейзанами.
- Не прикажете ли разогнать? - Один из не в меру услужливых капитанов, сорвав с головы остроконечную каску, похожую на половинку гигантского тыквенного семечка с полями, припал на одно колено перед монархом, скучающим на поставленном на попа полковом барабане в позе Наполеона перед отречением.
- Оставьте, де Голль… - бросил король, не меняя позы. - Не терпится в маршалы? Зачем лишать наших подданных удовольствия лицезреть своего повелителя?.. Распорядитесь лучше, чтобы соорудили что-нибудь вроде стола.
По всему лагерю спонтанно зажигались костры, потянуло чем-то съестным, откуда-то уже слышалась протяжная песня… По всему чувствовалось, что штурм откладывается на неопределенное время.
- Не пора ли нам, мой друг, подумать о ночлеге? - поинтересовался у Жоры Леплайсан, уже что-то с аппетитом жующий: к вечеру его состояние несколько выровнялось. - А заодно уж и об ужине… Король сегодня не в настроении воевать. Я тут, кстати…
Досказать ему не пришлось.
Где-то за спинами толпы бодро и немелодично взревела труба, а зрители принялись неохотно расступаться в стороны, энергично расталкиваемые кем-то невидимым, но агрессивно размахивающим белым флагом на длинном древке, к тому же горластым и виртуозно нецензурным.
Местный гений матерщины, слегка адаптированной для применения к ушам французского населения, оказался невысоким плотным крепышом в пышном мундире и умопомрачительной по высоте каске, к тому же увенчанной монументальным плюмажем из страусовых перьев. Сколько хвостов африканских голенастых птичек пришлось выщипать, чтобы украсить головной убор парламентера, так и осталось неизвестным, но вздымался он на поистине баскетбольную высоту, мужественности его обладателю добавляя немного, но делая его разительно похожим на старомодный волан для бадминтона.
- Странно, - заметил Леплайсан самым обиженным тоном, отбрасывая огрызок яблока. - А мне почему-то казалось, что шут здесь все-го один - я…

* * *

В город короля все же не пустили. Две королевы - старая и молодая - стояли на площадке башни, возвышающейся, словно балкон, над монархом с его небольшой свитой, в которую каким-то непонятным образом затесались наш герой и, конечно же, шут - куда без него?
- Ну что, нагулялся, блудня бородатая? - сварливым тоном осведомилась королева-мать, сейчас больше всего похожая на обычную тещу, встречающую загулявшего зятя: только скалки в руке не хватало. - Да не один ведь приперся - с дружками! И какую толпу приволок с собой!.. И где только берет собутыльников, а, дочка?..
Король слушал, не перебивая, понурив голову, будто и впрямь непутевый зятек-пропойца.
- Мама!.. - попыталась вступиться за благоверного Маргарита, действительно весьма симпатичная, хотя и полноватая, на взгляд Жоры, шатенка в глухом платье с необъятными фижмами и с маленькой бриллиантовой короной на голове, но мамаша тут же ее одернула.
- Что мама? Что мама?! - напустилась Екатерина Медичи на свою дочь. - Распустила, понимаешь, мужа! Шляется незнамо где целыми неделями! Знала бы, что так получится, - выдала бы тебя за польского короля Стефана! Тот хоть делом занят - воюет опять с кем-то!.. Или за того же Карла Савойского…
- Мама!.. - снова воскликнула со слезами на глазах молодая королева.
- А ты чего стоишь, орясина? - Внимание старухи опять переместилось на Генриха, готового провалиться сквозь землю. - На… ся? Не подцепил хоть чего? Вот, дочка, дождешься: наградит он тебя чем-нибудь, ох наградит! - Вектор внимания вдовствующей королевы снова сместился. - Набегаешься по врачам с таким вот муженьком!.. Так и знай, мой Амбруаз вам с Генрихом не лекарь!
- Мама!.. - это уже подал голос король. - Я…
Георгий возблагодарил про себя небеса, что, слава Всевышнему, до сих пор не женат, а следовательно, не имеет такого практически неизменного дополнения к прелестям брака, как любимая теща.
- «Я, я!» - избоченясь, передразнила Генриха королева-мать, не удержавшись и продолжив вполне созвучно.
Всем присутствующим, не исключая монарха, от стыда очень хотелось оказаться где-нибудь далеко, причем, на манер гребцов знаменитого Одиссея, с ушами, залитыми воском. Королева, однако, истолковала смущение своей мишени по-своему.
- Что, стыдно? - несколько смягчилась она, грозя пальцем королю и обступившим его соратникам, словно компании мальчишек, только что разбившей футбольным мячом соседское окно. - Стыд глаза ест?
И вдруг рявкнула по-фельдфебельски, грозя пухлым кулачком:
- Чего встал? Марш во дворец, разгильдяй! Дома поговорим!..

* * *

Вы думаете, что король отверг предложение и, гордо подняв голову, удалился в свой лагерь, чтобы спозаранку начать штурм неласковой к нему столицы или хотя бы планомерную его осаду? Не угадали, дорогие…
Король с изрядно поредевшей свитой отправился в Лувр, конечно же, не любоваться Джокондой, а выслушивать нравоучения дражайшей тещи (хотелось верить, что по причине преклонного возраста последней до рукоприкладства не дойдет, да а король все же помазанник Божий, как ни крути) а потом - и под сдобный бочок изволновавшейся законной супруги, армия, казавшаяся ничуть не удрученной упущенной возможностью сложить голову во славу короля, - по казармам, а Леплайсав с Георгием - в гостиницу.
Почему не к Леплайсану домой? Да по той простой причине, что своего дома у королевского шута не было. Не удосужился он к сорока годам, прожитым большей частью, смею вас заверить, вовсе не в тепле и уюте, обзавестись своим углом, вот и все. Нет, было, конечно, родовое гнездо, этакий суровый замок с зубчатыми стенами и угрюмой башней-донжоном в центре, где-нибудь в Лангедоке или, наоборот, в Нормандии, в Гаскони или Пикардии, но в Париже Леплайсан ночевал либо в Лувре, на ведомственной, так сказать, жилплощади своего сюзерена и работодателя, либо у одной из своих многочисленных подружек, которых он, как истинный демократ в душе, имел во всех слоях парижского общества, либо в какой-нибудь гостинице, полюбившейся ему пикантной кухней, покладистой хозяйкой или, напротив, добродушным и не жадным хозяином. Последние встречались реже всего, в основном по причине редкой кредитоспособности шута.
Нет, кредитоспособность Леплайсана вовсе не была какой-то уж очень особенной, он, увы, просто редко был кредитоспособен вообще, а зачастую просто нищ, как церковная мышь… А что делать, если король, если и бывает щедр, и временами даже до мотовства, чаще забывает платить жалованье своему любимцу, а шут, хотя и небогат, имеет собственную гордость, чтобы просить…
Все это Жора узнал, пока они с новым другом, плечо к плечу, пробирались в почти абсолютной темноте - до наружного освещения, тем более до неоновых реклам, средневековому Парижу, где и на свечах-то экономили, освещая дома вонючими масляными плошками, было как до Китая известным способом, - узкими, как щели, извилистыми улочками в известном одному шуту направлении. О, как понимал сейчас нищий инженер своего благородного товарища! Сколько он сам мог бы рассказать, если бы не боялся показаться в глазах Леплайсана заговаривающимся идиотом или очередной жертвой делириум тременс. Кстати, зеленый чертик последовал за своим кумиром, не размениваясь на каких-то рядовых выпивох вроде Фридриха или Гайка, и теперь настороженно посверкивал светящимися глазенками откуда-то сверху, должно быть, с шляпы шута.
Пару-тройку раз дорогу всадникам заступали какие-то подозрительные темные личности, которые тут же испарялись, стоило Леплайсану, не мудрствуя лукаво, на четверть извлечь из ножен клинок, мерцающий неземным светом при блеске луны, достигающем дна улиц. Да-а, суровое было время, если одной только демонстрации острой железяки было достаточно для свободного проезда. Хотя не везде, ибо на любой лом, согласно третьему закону Ньютона, известного нам из школьного курса физики, чаще всего есть противодействие в виде другого лома…
Путешествие по закоулкам Парижа завершилось за полночь. Гостиница была маленькой, изрядно пропахшей чесноком, кошками и отходами человеческой жизнедеятельности, причем по неласковому приему, оказанному друзьям, вряд ли можно было заключить, что Леплайсана здесь вообще ждали.
Вместо ужина пришлось ограничиться средних размеров кувшином вина и чем-то, что хозяин, пузатый и лысый, как колено, субъект с таким огромным носом, что Сен-Симон или тот же Сирано де Бержерак умерли бы от зависти, чересчур оптимистично, на взгляд Жоры, называл «печеньем». Отбойным молотком или гидравлическим прессом дробить бы это печенье, а не человеческими зубами! Притом то ли кулинар, выпекавший его, был ярым приверженцем продуктов с пониженным содержанием сахара, то ли рецепт изначально был таким «аскетичным», но по вкусу оно больше всего напоминало гипсокартон, зажаренный на машинном масле. Вино было, конечно, поприличнее надолго запомнившегося «Шато тальмон», но до «Агдама», «Анапы» или хотя бы светлой памяти узбекского портвейна «Гюнашли» ему было так же далеко, как местной карете до гоночного «альфа-ромео».
Слава богу, хоть кровати имели место, причем две, а то при виде тесного, словно платяной шкаф, «номера» Георгий уж было решил, что ему придется делить ложе со своим новым приятелем.
- А где?.. Ну это… - поинтересовался Жора у бывалого Леплайсана перед тем, как завалиться на драное серо-бурое лохматое покрывало, явственно вонявшее псиной, не раздеваясь, по его примеру, лишь сняв сапоги и положив на табурет обнаженную шпагу, а под подушку - пистолет размером с обрез охотничьего ружья и, на глазок, еще большего калибра. - Удобства…
- Во дворе… - махнул шут куда-то в сторону «застекленного» чем-то вроде полупрозрачной пленки (вероятно, пресловутым «бычьим пузырем») подслеповатого окна, в которое подглядывала одним глазком любопытная луна. - Хотя не советую… Лучше уж сделайте свои дела прямо на лестнице, так безопаснее.
- А если?..
- А если хозяин будет возникать - в глаз ему!.. И вообще, д'Арталетт, где вы воспитывались? Не в пансионе ли благородных девиц, случаем? Не в монастыре сестер-кармелиток? Элементарных вещей не знаете!..
Жора не стал вступать в небезопасную для него полемику и быстренько выскользнул на темную лестницу.
Никогда еще в своей интеллигентной жизни он так не презирал и ненавидел себя! Даже тот памятный случай, когда ему, тринадцатилетнему, сломавшему на катке ногу, в больнице пришлось узнать, что такое «судно» (отнюдь не морское, к сожалению), не шел ни в какое сравнение с пережитым в течение двух минут позором. Но природа, мать… Кстати, если принять во внимание запахи, травмировавшие обоняние почище, чем в ином российском привокзальном туалете, похоже, он был далеко не первым и вряд ли последним…
- А почему, собственно, сударь, - спросил он, уже укладываясь на кровать, - вы выбрали именно эту гостиницу? Ни условий, ни…
- Что же вы ожидали, шевалье, при нашем финансовом положении?
- А разве оно у нас есть вообще?.. - горько поинтересовался, не в силах сдержать сарказма, Георгий, отлично помнивший, что, нарядив его вчера на постоялом дворе в вельможный «секонд-хенд», король все же позабыл о кошельке, а Леплайсан еще на той приснопамятной пирушке у старины Мишлена был без гроша в кармане.
- Естественно, - хладнокровно парировал шут, без сомнения мастер как фехтования, так и словесной пикировки. - Ваша новая золотая цепь, д'Арталетт.
- Но…
- Которую мы завтра, прямо с утра, продадим… - добавил Леплайсан, не слушая товарища и поворачиваясь на бок за секунду до того, как захрапеть во всю мощь своих богатырских легких.

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

12

Если ты настоящий, порядочный волк,
Даже если вся шкура в заплатах,
И в глазах не погасла кровавая месть,
И природная злость у тебя еще есть,
То врагов своих заклятых
Ты с честью должен сьесть!
Юлий Ким. «Песня волчицы»

… Шевалье д'Арталетт ловко соскочил со своего серого в яблоках коня, поднялся быстрым шагом по крутой лестнице и прошествовал через анфиладу комнат, постепенно замедляя шаг…
Честно говоря, падать на одно колено перед графиней де Лезивье и лобызать ее изящную ручку, затянутую в тонкую перчатку, ему уже не очень-то и хотелось, тем более после ее предательского отсутствия на судилище… Перед глазами стоял совершенно иной образ, совсем не походивший на кокетливую дворянку.
Когда осталось отворить лишь последнюю дверь, шевалье, уже взявшись за холодную медную ручку, внезапно решил взять минутный тайм-аут.
Отойдя к высокому многостворчатому окну, выходящему в ночной парк, д'Арталетт глубоко задумался. Больше всего в этот момент ему хотелось спуститься обратно к воротам и ускакать куда глаза глядят, а еще лучше - сигануть, по примеру какого-нибудь голливудского ковбоя, прямо из окна в седло и дать коню шпоры… А ведь еще предстоит разборка с графом-рогоносцем и ревнивым, почище Отелло, секретарем…
За спиной скрипнула дверь. Ну вот…
- Шевалье-е!
Странно, голосок вроде бы не графинюшкин… Чистое сопрано - вместо старательно поставленного контральто. Не может…
А чудесное видение уже рядом… Красная кокетливая шляпка, легкомысленное платьице…
- Жанна!..
О, как хочется вновь приблизиться к этому, такому чистому и такому порочному, созданию, вдохнуть его сладкий и дурманящий аромат, прикоснуться хотя бы мимолетно…
- Тс-с-с! Проснитесь, шевалье!..
Черт! Опять…

* * *

Проснулся Георгий в абсолютной темноте от какой-то суетливой возни рядом, причем звуки весьма напоминали те, что издают особы противоположных полов при… Ну, вы сами понимаете.
«Чертов шут! - зло подумал неблагодарный Арталетов, который по милости нового приятеля ночевал в относительно нормальных условиях, возможно, первый раз за все его пребывание в этом странном мире. - Неужели Леплайсан между делом умудрился подснять девицу легкого поведения? И чем же он намерен ей платить? Все той же цепью? Она же не резиновая…»
Поймав себя на постыдной мысли, что уже считает неправедно нажитое драгоценное украшение безраздельно своим, Жора отвернулся к стене и постарался заснуть, не обращая внимания на бесстыдные отголоски чужих мимолетных утех. Но не тут-то было…
Назойливый скрип и пыхтение с легкостью проникали даже сквозь плащ, которым он попытался замотать голову, рискуя задохнуться. Более того, они становились все разнузданнее, будто «обитатели» соседней кровати, заметив интерес со стороны Георгия, решили больше не стесняться, а внимание невольного свидетеля их еще более раззадоривало.
«Еще пять минут, и будь что будет! - решил разъяренный Арталетов, когда возня перешла все мыслимые и немыслимые пределы. - Сейчас встану и зажгу свет. А там - хоть дуэль!»
Увы, вмешаться пришлось гораздо раньше…
- Проснись… Артал-х-х-х… - донесся из темноты придушенный, трудноузнаваемый голос. - Помоги…
«Он что, на групповуху намекает, что ли?.. - ошеломленно подумал, вскочив на ноги, Жора. - Ну, сударь, я хоть вам и обязан, можно сказать, жизнью!..»
Масляная лампа (что-то вроде глубокого блюдца с плавающим в вонючей маслянистой жидкости фитилем) зажглась только с пятнадцатой примерно попытки. А чего бы вы хотели, когда до изобретения спичек оставалось триста лет, а зажигалок - все четыреста? Даже знаменитая «катюша» военных лет по сравнению с тем, что использовалось здесь для зажигания огня, была бы чем-то вроде компьютера по сравнению со счетными палочками. Всего лишь металлический брусок и кусочек кремня! Попробуйте как-нибудь воспользоваться сим даром Прометея, не покалечив при этом пальцев!..
Подняв светильник повыше, Георгий собрался было разразиться гневной тирадой в стиле недавней «настенной» речи королевской тещи, но при виде того, что творилось на соседней кровати, едва не выронил щербатую плошку из рук.
Ни о каком гипотетическом разврате не могло быть и речи.
В мятущемся неверном свете Леплайсан на своем ложе вел неравную борьбу с кем-то темным и лохматым, явно одерживающим верх. Бесполезная шпага валялась на полу, сброшенная с табурета неловким движением, до пистолета еще нужно было дотянуться, да и привести его в боевое положение - кремневое оружие это вам не «Вальтер» какой-нибудь или «Макаров», из которого можно палить, едва взяв в руки.
Что же предпринять? Жора замер над борющимися, сжимая в одной руке светильник, а в другой - обнаженную шпагу. Колоть? Но так ведь запросто можно продырявить и шута! Бить тяжелым эфесом по голове? Но где она и есть ли вообще? Сплошная лохматая шкура без следа выступающих частей. Что это за чудище пытается поужинать Леплайсаном?
- Серебро… - прервал Леплайсан зоологические изыскания товарища. - Это обо… оборот…
«Оборотень? - противопехотной миной рванула в мозгу догадка. - Не может быть! Впрочем, почему же не может? Здесь, среди говорящих волков и котов-мошенников, это как раз и не удивительно!»
Где же взять серебро? Георгий заметался по комнате, в отчаянии понимая, что не успевает. Монеты? Но ведь нет ни гроша… Шпоры, цепь? Золото, а не серебро… Стоп!
Жора кинулся к своей постели, сорвал с нее плащ. Вычурная застежка, схватывающая одежду у шеи, отливала матовой белизной… Ни алюминия, ни никеля здесь еще не знают, а если она даже просто посеребренная… Ну-ка!..
Эффект превзошел все самые смелые ожидания и оказался таким, будто наш герой метнул в чудовище гранату, причем не какую-нибудь там «эргэдэшку», а самую что ни на есть противотанковую!
Беззвучная вспышка ослепительного белого пламени мигом лишила его не только зрения, но и чувства ориентации в пространстве. Говорят, есть такие гранаты - свето-шумовые, - надежно выводящие противника из строя одним только световым импульсом, и вот теперь Арталетову довелось убедиться в действенности подобного оружия на собственной шкуре, пардон, сетчатке глаз…

* * *

Повторно он пришел в себя от дружеского похлопывания по щекам, своей интенсивностью более напоминавшего полновесные пощечины.
Если принять во внимание густой винный аромат, пропитывающий все вокруг, простейший способ приведения в чувство не подействовал. Слава Всевышнему, не дошло до более радикальных способов!
С горем пополам проморгавшись (в глазах роились разнообразные цветовые пятна, вроде «зайчиков» от электросварки), Георгий различил над собой исцарапанного Леплайсана в дымящемся колете.
- Жив, слава тебе Господи! - перевел тот дух, допивая остаток вина из кружки, добрую половину которой он только что вылил на голову друга в тщетной «реанимационной» попытке. - Я уж думал…
- Что это было, месье Леплайсан?..
- Да ладно вам, шевалье, зовите меня просто Людовиком…
- Жорж, - представился в ответ Георгий, слегка стилизовав свое имя на французский манер.
Хотя это и выглядело смешно после такого количества выпитого вместе спиртного, друзья крепко пожали друг другу руки, скрепив знакомство.
- Георгий, значит… - тонко улыбнулся щут. - Георгий Победоносец… Чем это вы ее шарахнули?
Он поднял со стола один из заостренных колышков, напоминающих карандаши, которые настрогал в «отсутствие» Жоры, и деловито пригвоздил к штукатурке мерзкого вида мохнатый лоскут, словно уродливая морская звезда ползущий куда-то наискось по стене. Дымящийся обрывок содрогнулся в конвульсиях и обвис. Со следующим колышком наготове Леплайсан принялся обшаривать комнату, методично заглядывая во все щели.
- Кого «ее»?.. - запоздало спросил Арталетов, осознав, что взглядом загипнотизированного кролика созерцает все еще трепещущий меховой огрызок, пришпиленный к стене, причем нижняя челюсть занимает совсем неподобающее порядочному человеку положение.
- Да тварь эту, - отозвался из-под стола шут, чем-то громыхая там. - Ага-а!..
Он торжественно вытащил на свет Божий еще одного издыхающего бесформенного монстрика и приколол его рядом с первым.
- Подключайтесь же, Жорж, а то мерзавцы расползутся по щелям и потом их не соберешь!..
Остаток ночи прошел в увлекательной охоте, и к утру на стене красовалась почти полностью реконструированная шкура какого-то средних размеров зверя - не то волка, не то крупной собаки, серо-бурой, с белесыми подпалинами. Увы, центральная часть и голова отсутствовали напрочь, уничтоженные без следа огромной дырой с опаленными краями, поэтому окончательную идентификацию коварной твари вряд ли смог бы произвести даже профессиональный эксперт-зоолог, разве что знаменитый Кювье…
- Чем это вы ее? - Шут подкидывал на ладони массивный серебряный предмет, оплавленный наполовину от высокой температуры. - Распятием, что ли?.. Шарахнуло-то как! Я думал, вы монетку серебряную кинете, нательный крестик там или запонку какую. Тут же добрых три унции чистого серебра! Вы же и меня могли запросто ухайдакать…
- Извините, - сухо ответствовал Георгий, который, конечно, не мог признаться Леплайсану в том, что крестика-то у него нательного как раз и нет. - Некогда было искать более легкую вещицу… А вас, между прочим, шкурка и без меня могла легко ухайдакать. Что касается серебра, то вообще-то раньше оно было застежкой моего нового плаща.
- А-а! - воскликнул шут и поднес оплавленный предмет поближе к свету. - То-то я смотрю… Да вам же плащ аббата де Пардье достался! Он вам свой запасной одолжил, добрая душа! Смотрите, вот крест, а вот слова молитвы: «Те Deum…». Редкостной убойной силы штучка! Жаль, что теперь вам придется плащ завязывать тесемкой…
- Да кто же это был? - потерял терпение Жора. - Оборотень?
- Я, конечно, не специалист… - протянул Людовик. - Но думаю, раньше эта шкурка принадлежала оборотню… Волкодлаку, так сказать. А может быть, и кому похлеще… Против таких, знаете ли, только два приема безотказны: добрый осиновый кол и серебро. Ну и молитва, опять же, способствует…
Шут сделал резкое движение ногой и прижал к полу огрызок лапы, перебирающей высохшими когтями, словно скорпион лапками.
- Похоже, все… - Лапа заняла положенное ей место на стене.
Эх, зря он это сделал…
Едва последний фрагмент соприкоснулся с остальными, по шкуре пробежала дрожь, и отдельные лоскутки на глазах принялись срастаться в единое целое. Дождем посыпались колышки, которые уже не в состоянии были удержать почти что целого оборотня.
- Как я забыл? Сегодня же полнолуние!.. Вам не жалко остатков своей застежки, шевалье? - крикнул Леплайсан, замахиваясь слитком, как гранатой.
- Для вас мне ничего не жалко, Людовик!
- Мерси… Тогда берегите глаза!..
Обжегшись на молоке, дуешь на воду. Жора зажмурил глаза, поняв затею шута.
Красная вспышка сквозь веки вновь ударила по глазам, и так еще не восстановившимся до конца, а когда зеленые звезды прекратили свою свистопляску, Арталетов увидел, что от оборотня остались лишь кучка пепла и несколько клочков шерсти, а от застежки - россыпь маленьких серебряных шариков…
Два порождения антагонистичных миров аннигилировали друг друга практически без остатка, а победу сил Добра закрепил первый луч солнца, выжегший нечисть дотла.

* * *

- Что все это значит, каналья?
Еще спускаясь по кривой лесенке вниз, Леплайсан пообещал Арталетову наглядный урок обращения с представителями малого бизнеса, относящимися к «подлому» сословию, и не ударил в грязь лицом. Наоборот, он заставил ударить в грязь лицом хозяина гостиницы…
- Что все это значит, каналья? - проревел королевский шут, тряся в воздухе ушибленной, несмотря на перчатку, рукой и обращаясь в основном к ногам обывателя, слабо копошащегося где-то под стойкой, куда он пушечным ядром улетел после мастерского удара, полученного от постояльца.
Апперкот сделал бы честь самому Майку Тайсону, но, увы, так и остался потерянным для всех федераций профессионального бокса, во-первых, потому что этого вида спорта еще не существовало (кулачные драки в английских пабах, называемые словом «boxing», еще имели в себе очень мало спортивного), а во-вторых, мягкосердечный Жора - единственный свидетель достижения - самого рекорда не видел, так как отвернулся. Сочный «мясной» звук и грохот снесенных табуретов в зачет не шли…
- Что это за манеры пошли - драться спозаранку… - гнусаво проныл хозяин, осторожно высовывая из-за стойки окровавленное лицо с беспрестанно шмыгающим носом, стремительно увеличивающимся на глазах и меняющим цвет, словно хамелеон. - Нет, чтобы пожелать доброго утра, расплатиться за вчерашнее угощение и ночлег, заказать себе и товарищу доброго вина и закуски заодно…
- Расплатиться? - Несколько поуспокоившийся было Леплайсан снова взорвался и, легко, словно репку, выдернув упитанного горожанина из его убежища, потащил волоком вверх по лестнице, не забывая поддавать сапогом под ребра в такт словам. - Расплатиться, говоришь… Сейчас… Расплачусь… Только… Денежки… Достану…
Георгию ничего не оставалось, как последовать за этой парочкой.
Наверху экзекуция возобновилась с прежней силой, хотя и без особенной эффективности: в крохотной каморке, невольно ставшей ареной ночного сражения с нечистью, не то что размахнуться толком - пнуть-то как следует было невозможно!
- Да я на тебя псов Господних напущу за это! - орал шут, методично пересчитывая углы помещения безответным хозяином, но никак не находя искомого пятого. - Чтобы прожарили твою тушу на медленном огоньке…
- Неужто вино попалось прокисшее? - ужасался толстяк, летая будто кегля. - Никак пронесло вас, сударь? То-то я чую - вся лестница…
Жора едва не провалился при этих словах сквозь доски пола.
- Какое еще вино?! Ты этот уксус вином называешь?..
- Или печенье мое вам не потрафило?
- Какое еще печенье?
Рассыпанные по полу во время ночной суматохи и благополучно забытые «печенки» теперь скользили под каблуками, словно костяшки домино, и нипочем не хотели при этом раскалываться.
- Будешь знать, как всякую нечисть под честных постояльцев подкладывать! Да что доминиканцы какие-то! Святая инквизиция по тебе, скотина, плачет!..
- Стоп! - впервые проявил что-то вроде характера прощелыга, останавливая карающую длань шута на замахе. - Какая еще нечисть? Что это вы имеете в виду, сударь?
Леплайсан слегка охолонул, припомнив, что от проклятого оборотня никаких материальных следов, кроме едкой вони паленой шерсти, не осталось.
- Да шкура та, что на этой вот постели лежала…
Хозяин придирчиво изучил лежанку, на которую ему указывал агрессивный постоялец, едва ли не обнюхивая распухшим носом разворошенную и слегка обугленную постель.
- А где, кстати, шкура-то? - прищурив тот глаз, что еще был не совсем заплывшим, и уперев Руки в боки, поинтересовался он у совсем присмиревшего Леплайсана. - Куда это вы ее подевали?..
Да…
- Бить - бейте, - распалял себя носач, уловив слабинку, - мы к этому делу привычные, да и если за дело, то королевский указ этого не запрещает… На то вы и господа бла-ародные, кость белая, кровь голубая…
- Кровь не трогай!..
- Но вот имущество, инвентарь, так сказать, портить не смей! - взвизгнул хозяин. - Может, мной за шкуру эту зверя редкостного деньги преогромные плачены? Может, я ее только самым дорогим постояльцам стелю?
- Добра-то, - пробормотал шут несколько смущенно. - Какая-то блохастая шкура…
- Это еще посмотреть надо, кто тут блохастый! - верещал «истец». - Может, ее еще дедушка той…
- Но шкура… То есть оборотень, - вставил слово Арталетов, придя на помощь другу, - действительно напал на нас ночью. Если бы не серебряная пряжка моего плаща…
- А вы бы помолчали, сударь! - развернулся к нему пышущий праведным возмущением хозяин. - Я вас по доброте душевной, бродяг безденежных, в дом пустил, а вы… Может, зверушка к вам ластилась, ласки требовала, а вы ее - серебром, даже не разобравшись!..
- Ничего себе ласки… - почесал в затылке шут.
- Одним словом, - внимание толстяка снова перекинулось на обидчика, - гоните два тестона за порчу имущества!
- Какие два тестона? За драную шкуру, к тому же с наклонностями к вампиризму?
- Не знаю, какие там у вас с ней были наклонности! - отрезал «пострадавший», загибая толстые кургузые пальцы. - Во-первых, шкура. Мех ценного, так сказать, пушного зверька… Во-вторых, ночлег. В-третьих, ужин. В-четвертых…
Друзья не успели опомниться, как им был выставлен полный счет не только за все съеденное, выпитое и испорченное, но и за «баловство», хм-м, на лестнице и за многое другое, о чем они даже не догадывались.
- Слушай, старина, - Леплайсан для наглядности вывернул пустой кошелек, в котором не завалялось и дохлой мухи, - с деньгами сейчас, как видишь, напряг, но на будущей неделе…
- Никакой будущей недели! - принял независимый вид хозяин. - Или платите сразу, или я зову стражников. Вам еще не приходилось, сударь, - обратился он к не совсем пришедшему в себя после унижения Георгию, - сиживать в долговой яме? Нет? Ну, это дело наживное… Товарищ-то ваш там частый постоялец.
- Ладно. - Воспоминание о долговой яме настолько расстроило шута, что он пошел на попятную. - Золотом возьмешь, живодер?
- За «живодера» можно и еще немного надбавить… Откуда у вас золото, голодранцы, если и двух тестонов в карманах наскрести не можете!
- А это что - не золото? - Леплайсан схватил арталетовскую цепь. - Червонное, высшей пробы! Да посмотри, какое массивное… Не какая-нибудь дутая турецкая подделка!
- Золото, конечно, доброе… - вынужден был признать гостинщик, придирчиво изучив цепочку и даже попробовав одно звено на зуб. - А как вы докажете, что она не краденая?
- Ты что, меня не знаешь? Забыл, смерд, у кого служу? Да и что тебе с того, краденая она или нет?
- Не скажи-и… А ну как прибегут завтра «крючки», да спросят: откуда, мол, у тебя, папаша Жандолу, герцогская цепь?..
- Ну, скажем, до завтра ты вряд ли ждать будешь… Часа не пройдет, как к скупщику потащишь. Берешь или нет?
- Что с вами делать… - поскреб в затылке жулик. - Так и быть - только из-за доброго с вами, Леплайсан, знакомства - два звена.
- Чего-о?!!! Какие еще два звена? Тут и одного - с избытком…
- Людовик… - Это подал голос Арталетов.
- Подождите, Жорж, не до вас! Да одно звено на все пять тестонов тянет, если не на шесть…
Последующие полчаса ушли на самый постыдный торг, сделавший бы честь какому-нибудь барышнику, а вовсе не королевскому шуту благородного происхождения. Арталетову стало даже неловко за своего нового друга, но, что поделаешь, скупость в те времена еще не считалась, наверное, таким уж страшным пороком…

Предыдущая страница 9 Следующая страница


В когтях неведомого века 10

Увы, все красноречие Леплайсана было растрачено зря. Носатый жулик, правда, сбавил «калым» до одного звена, но дальше уперся, как осел, и твердо стоял на своем, колотя себя в грудь и клятвенно утверждая, что цена золота нынче сильно упала из-за испанцев, нашедших-таки за Морем Тьмы несметные сокровища и тем самым едва не доведших Кастилию и Леон до финансового дефолта, а сбывать детали ювелирных украшений нелегко… Хочешь не хочешь, а пришлось доставать кинжал…
Нет, вовсе не для того, чтобы вспороть жирное брюхо негодяя, а всего лишь затем, чтобы разогнуть филигранные застежки цепи и высвободить одно звенышко, которое из-за его вычурности можно было носить и в одиночку, как дамскую брошку например.
Ночные приключения мало того, что стоили друзьям бессонницы, обошлись дополнительно в солидную сумму. О том, что «инвентарь» едва не отправил обоих постояльцев к праотцам (а то и подальше, ведь жертве вампира на Небеса не попасть, свят-свят-свят!), жирный скупердяй и слышать не хотел, хотя и несколько подобрел, когда золотая вещица перекочевала в его бездонный карман.
- Заезжайте еще! - радушно кланялся он на пороге своего заведения вслед отъезжающим постояльцам. - Когда денежки будут… Мы всегда гостям рады!..

* * *

- Нет, напущу я на него все-таки Святую инквизицию! - грозил раздосадованный Леплайсан, когда они с Георгием выбрались из «гостеприимной» гостиницы. - Будет знать, как нечисть всякую под честных постояльцев подкладывать! Сам-то чесноком обезопасился, каналья…
- Забудьте, Людовик, - печально отвечал ему Арталетов, занятый мыслями о том, как он будет возвращать драгоценность ее законному владельцу в таком укороченном виде: а вдруг у того все звенья пересчитаны? - Всяк зарабатывает себе на жизнь, как может…
- Нет, вы только подумайте… А что это, Жорж, колокола с утра раззвонились? - спросил шут приятеля, немного поостыв. - Троица сегодня, что ли?
Жора неопределенно пожал плечами, так как, воспитанный в атеистической семье, был в делах религиозных абсолютным профаном, особенно в католических.
- Нет, для Троицы вроде как рановато, - вычислял что-то про себя Леплайсан, поочередно загибая пальцы. - Святой Пантелеймон?.. Может быть… Все равно нужно поспешать в Лувр, а то опоздаем к праздничному обеду… Эй, человек! - Подозвал он прохожего, тащившего куда-то на коромысле две огромные бутыли, оплетенные ивовыми прутьями. - Не подскажешь, случаем, что сегодня за праздник?
- Как вам не совестно, господин! - укорил его винодел, обрадованный передышкой, опуская свою тяжкую ношу на мостовую. - Какой еще праздник? Король…
- С королевой-матерью помирился, что ли? - перебил его на полуслове шут. - Тоже мне событие! Да они что ни неделя ругаются в пух и прах! Теща же, мало что коронованная… И из-за этого такой тарарам?
- Если бы… - вздохнул горожанин, снова пристраивая коромысло на плечо. - Преставился добрый наш король Генрих… Скончался в три часа ночи после тяжелой и продолжительной болезни…
Георгий снова поймал себя на том, что смотрит на печального вестника с отвалившейся челюстью. Не лучшее зрелище являл собой и Леплайсан, потерянно бормотавший себе что-то под нос.
- А ты ничего не путаешь, старина? - спросил он уже в спину удалявшегося человека, когда обрел наконец способность относительно связно выражать свои мысли.
- Чего уж… - не оборачиваясь, проворчал тот. - С самого ранья глашатаи объявляют на всех перекрестках.
- Поздравьте меня, Жорж, - повернулся в седле шут к Арталетову. - Похоже, я снова стал безработным… А обед наш накрылся медным тазом.
Георгий, грустно подумав, что на должности главного королевского постельничего он удержался всего лишь чуть более суток, промолчал…

13

Если вы меня выберете, дорогие россияне, то у вас будет новый президент. А если нет - старый!
Б. Н. Ельцин. 1996 год

Успели друзья на площадь перед дворцом как раз вовремя. Правда, протолкаться через огромную толпу им все-таки не удалось.
Командир королевской охраны де Позье только что вышел из королевской опочивальни на балкон и теперь пережидал, пока окончательно не воцарится тишина. Ропот толпы стремительно стихал. Когда замолчал последний голос, де Позье поднял над головой позолоченный деревянный жезл, усыпанный королевскими лилиями, и торжественно переломил его пополам.
- Король Генрих Третий умер! Король Генрих Третий умер! Король Генрих Третий умер! - торжественно провозгласил он, роняя в толпу обломки жезла, тут же, с небольшой потасовкой, расхватанные на сувениры. - Да здравствует король Генрих Четвертый!
Толпа обрадованно взревела, скандируя вслед за офицером:
- Да здравствует король Генрих Четвертый!.. Да здравствует король Генрих Четвертый!..
- Не-е-ет, не врал прохожий! - повернулся Леплайсан к своему другу. - Мир праху доброго нашего Генриха… Славный был король, что и говорить. Поторопимся же, а то не успеем и на поминки!
Через главные дворцовые ворота пробиться было немыслимо, поэтому друзья направились кружным путем к одному из многочисленных черных ходов, которыми древняя резиденция французских королей была связана с внешним миром.
Привязали коней прямо под грозным лозунгом «Seulement pour l'usage de service», намалеванным поверх какого-то иного, полустертого, но с еще различимыми кое-где буквами кириллицы, подкрепленным очень красноречивым изображением - синим итальянским щитом, пересеченным и рассеченным, как говорят геральдисты, красным андреевским крестом. Что-то знакомое почудилось Жоре в сочетании кричащих цветов, но вглядываться не было времени - шут тянул его к невысоким воротам, окованным такими мощными железными полосами, что их вряд ли пробил бы и танковый снаряд, разве что последнее слово военной техники - подкалиберный, с сердечником из обедненного урана. Однако до таких тонкостей оставались столетия… Естественно, что калитка тоже охранялась, но внешность королевского шута была и визитной карточкой и пропуском одновременно.
- Этот со мной! - небрежно бросил через плечо Леплайсан швейцарским гвардейцам в пышных мундирах, попытавшимся было задержать незнакомого дворянина с герцогской цепью на шее и епископским плащом на плечах, после чего Жору с почтительными поклонами пропустили.
Узкие полутемные коридоры и переходы Лувра оказались еще более запутанными, чем окраинные улочки Парижа, по которым пришлось пробираться ночью в поисках гостиницы. Те, по крайней мере, освещались призрачным светом луны, а тут царила почти полная тьма, если не считать сверкающих фонариками глазок Леплайсанова зеленого дружка. Стоило Арталетову замешкаться перед какой-то непонятных очертаний статуей в затянутой паутиной нише, как проводник сгинул в одной из мрачных арок, и догонять его пришлось по удаляющемуся звуку шагов, множащемуся и дробящемуся под старинными сводами, спугивая там какую-то живность: то ли чертей, то ли домовых, то ли каких-нибудь горгулий, которых обитало здесь, должно быть, несметное число. А может быть - обычных крыс или летучих мышей… По крайней мере, чувствовал себя здесь Жора неуютно.
В душе нашего путешественника зрело раздражение. Подумать только: чуть ли не неделю во Франции, а ничего особенного, кроме попоек, пусть и с королевским размахом, высоко и совсем невысокопоставленных пьяниц да всякого рода нечисти, так и не видел - ни тебе памятников архитектуры мирового масштаба (если не считать выдающейся во всех отношениях харчевни дядюшки Мишлена да не вполне французского «избуша» на петушиных ногах), ни тебе прочих достопримечательностей…
«Вот вернусь домой, - думал он, поспешая вслед за дробным цокотом подковок на сапогах шута, все время скрывающегося за поворотом коридора еще до того, как Георгий успевал дойти до его середины, - и рассказать будет нечего… Разве что расписывать великолепные качества приснопамятного “Шато тальмон” и его вкусовые преимущества перед фалернским…»
- Это дворец, - с сомнением в голосе произнес Жора, с трудом настигнув шута, чувствовавшего себя в тесном лабиринте как рыба в воде, или, скорее, как крыса в норе. - Или все-таки я ошибаюсь?
Выступать в роли гида Леплайсан совершенно не собирался - просто шагал в одному ему известном направлении, не оборачиваясь и не отвечая на вопросы. Наверняка докучливый «шевалье» ему уже до смерти надоел…
Откуда-то из пересекающего «их» коридор хода показался смутный дрожащий свет, послышались тяжелые шаги, лязг чего-то металлического и смутные голоса, неразборчиво бормотавшие что-то и, кажется, стонавшие.
Арталетов внезапно вспомнил старинные легенды, населявшие такие вот подземелья сонмами привидений бедных узников, сгинувших в королевских темницах, вельмож, заколотых, задушенных и отравленных своими более удачливыми соперниками, невинно убиенных принцев и принцесс, а то и королей с королевами… Чересчур живое Жорино воображение тут же нарисовало печальную вереницу безнадежно застрявших на этом свете теней, бродящих по темным галереям дворца, потрясающих ржавыми цепями и стенающих от бессилия что-либо изменить в своем неопределенном положении.
- Это… привидения?.. - дрожащим голосом осведомился он у своего друга.
- Увы, месье, - вежливо ответил тихий голос, совсем не похожий на бодрый баритон Леплайсана, - это всего-навсего королевские водопроводчики… Недавно была протечка возле покоев герцога Анжуйского, вот они и бродят здесь в ее поисках.
«Лжешут» медленно обернулся, и Жора с ужасом разглядел совершенно незнакомое печальное лицо с остроконечной бородкой, как будто светящееся изнутри неземным светом.
Самым страшным было то обстоятельство, что через собеседника Арталетова совершенно явственно просвечивала каменная кладка стены…
- Вас ждут великие свершения, шевалье, - прошелестел призрак, понемногу теряя даже кажущуюся материальность. - Это я легко читаю по вашему лицу… Вы всегда будете в центре событий и легко избежите любых опасностей… Я бы сказал, - изогнулись тонкие полупрозрачные губы в улыбке, - сталь вас не возьмет, в воде не утонете и в огне не сгорите… На вашем челе печать избранности… Я даже немного боюсь вас - вам подвластны пространство и время…
Жора чувствовал, как все его тело при звуках этого бестелесного голоса каменеет…

* * *

Неизвестно, сколько таким вот образом Арталетов простоял на перекрестке двух коридоров, тупо разглядывая то место, где истаял без следа призрачный незнакомец. Ему показалось, что вечность…
Мимо, волоча свои неподъемные инструменты, давно протащились упомянутые привидением «рыцари разводного ключа и вантуза», стон которых действительно звался песней, хотя бурлаками они вроде не были и дело происходило вовсе не на великой русской реке, а близ не менее великой французской. Водопроводчики обратили на оцепеневшего Жору ровно столько же внимания, сколько на статуи неизвестных личностей, украшающие (или обезображивающие?) коридоры, и сгинули во тьме оставив после себя густой винный перегар, сдобренный запахом копоти от чадящих факелов и ароматами отхожего места, исходящими, надо думать, от их «точных приборов».
Вывел из состояния ступора д'Арталетта только громкий топот за его спиной.
- Где вы шляетесь, Жорж? - Запыхавшийся от быстрой ходьбы Леплайсан был вне себя от волнения за своего друга. - Стоило мне на секунду отвернуться, а вы тут же испарились без следа! Да я полдворца уже оббегал в поисках вас!..
Георгий позволил шуту довольно бесцеремонно подхватить себя под руку и даже не проронил ни звука, когда разлапистая гарда кинжала шута пребольно впилась ему в бок.
- Теперь я вас ни на мгновение не выпущу из рук, - ворчал Леплайсан, таща за собой Арталетова, переставлявшего ноги автоматически, как сомнамбула. - А то потеряетесь еще с концами… Я давно уже твержу королю, что пора привести дворец в божеский вид! Ненужные переходы заложить, статуи эти мерзопакостные убрать, указатели повесить… План эвакуации при пожаре, опять же… Коридоры осветить, в конце концов! Представляете, шевалье: два года назад где-то в этом секторе дворца пропала без следа целая бригада королевских водопроводчиков, и до сих пор их никто не встречал!..
- Я их, кажется, только что видел… - безучастно обронил Георгий, болтаясь на руке своего провожатого, будто тряпичная марионетка с обрезанными ниточками.
- Да ну? - поразился шут. - Вам не показалось? Может быть, это были призраки? Тут их немерено бродит… Нужно будет сообщить господину де Позье - пусть пошлет сюда отряд своих гвардейцев. Спасать нужно людей, да и тяжело во дворце без специалистов такого класса… Это ж подумать надо - столько времени продержались на одних только винных подвалах! Только нужно будет посоветовать ему связать своих подчиненных веревкой, как это делают в Швейцарии при восхождении на ледники, не то тоже кто-нибудь потеряется… Вообще, знаете, в коридорах Лувра скоро будет не протолкнуться из-за заблудившихся, причем часть из них уже призраки, а остальные - на пути к такому состоянию.
Леплайсан рассмеялся своей шутке, считая ее удачной. Жоре так почему-то не казалось…
- А среди заблудившихся не было человека приблизительно вашего роста? - поинтересовался он, понемногу отходя от потрясения и вновь обретая способность мыслить. - С тихим голосом, интеллигентной внешностью и остроконечной бородкой?
- Вы считаете, что моя внешность недостаточно интеллигентна?.. - начал было шут, но тут же, спохватившись, оборвал сам себя. - Так вы повстречали герцога Домино? Какого цвета была его одежда: светлая или темная?
Георгий призадумался: на такие мелочи он, завороженный полупрозрачным лицом незнакомца, как-то совсем не обратил внимания.
- Кажется, светлая… - неуверенно пробормотал он, припоминая. - Да, точно, светлая. По крайней мере колет и плащ… А какое это имеет…
- Ф-фу! - облегченно перевел дух Леплайсан. - Слава Всевышнему! Вам повезло, шевалье! Бот если бы он был в черном, тогда… Он с вами о чем-нибудь говорил?
- Да… Плел что-то насчет моего великого будущего… Говорил, что я в воде не сгорю и в огне не утону… То есть, естественно, наоборот… И еще что-то там про сталь…
- Поздравляю, д'Арталетт! - сообщил шут, весь лучась от радости за друга. - Все, что предсказывает герцог Домино, когда он в белом, - сбывается! Как, кстати, и то, что он говорит встречным, представая перед ним в черном своем обличий… - добавил Леплайсан, подумав. - А пророчества Черного Герцога так же черны, как и его одежды…

* * *

Интерьеры вокруг постепенно менялись к лучшему: коридоры стали шире, тесаный камень их стен прикрыли гобелены и картины в тяжелых, отсвечивающих тусклой позолотой рамах, освещения тоже немного прибавилось… Читать, конечно, при таком свете Георгий не рискнул бы, но отличить, к примеру, пачку «Примы» от «Мальборо», не прибегая к обонянию, - запросто.
Кстати, об обонянии: запах тления и плесени, преследовавший путников от самого входа, тоже понемногу уступал место другим. Особенно выделялся среди сложного букета старого дерева, пыли и мышиного помета легкий, очень легкий след дамских благовоний (назвать их духами мог бы только страдающий хроническим гайморитом - именно благовония!), свидетельствуя о приближении к обитаемым местам. Из-за очередного поворота так явственно потянуло съестным, что оба товарища» изрядно проголодавшиеся, не сговариваясь, свернули в ту сторону.
Ручеек кулинарных ароматов, становившийся по мере продвижения вперед все мощнее, безошибочно вывел их к огромной пиршественной зале, правда заполненной едва ли наполовину. Посреди залы возвышался монументальный стол, на котором можно было устраивать спринтерские состязания.
Вошедшие были встречены приветственными возгласами, поскольку все присутствующие отлично знали шута, а многие видели за столом покойного короля и д'Арталетта. Обоих радушно усадили за стол, налили вина и сочувственными взглядами следили, как бедолаги судорожно утоляют первый голод. Тостов, естественно, никаких не было: поминки все же - надо понимать…
- Как все это случилось, Фридрих? - теребил Леплайсан здоровенного мрачного немца, печально прихлебывающего вино из огромной кружки. - Ведь король был так бодр еще накануне вечером. Неужели яд? Мадам Медичи славится своим пристрастием к химии…
- Не знаю, Людовик, - пожал саженными плечами ландскнехт, пошарив над столом рукой в поисках закуски и ограничившись крохотным окорочком какой-то птахи, под стать воробью. - Нас с Гайком самих ни свет ни заря вытащили из одной веселой забегаловки на Монмартре… Помнишь ту деревню на холме?.. Вы закусывайте, закусывайте, месье д'Арталетт, - лягушачьи лапки сегодня просто превосходны!
Георгий, только что последовавший примеру немца и наваливший на свою тарелку аж целую пригоршню аппетитных штучек, едва не подавился. Подумать только, а на вид точь-в-точь птичьи…
- Да-да, - подключился к разговору унылый Цезарян, в знак траура не разбавлявший свое вино водой и теперь пребывавший в изрядном подпитии: огромный нос его цветом напоминал вареную свеклу. - Прискакал на взмыленном коне капитан де Голль и передал приказ срочно явиться во дворец… Королева-мать, пардон, теща, шутить не любит. Как полагаете, господа: Бастилия или сразу Гревская площадь? Я бы лично…
В этот момент над столами прошелестело: «Король!.. Новый король!.. Идет по коридору!»
- Кто идет? - оторвался от своей кружки Барбаросса, обводя всех мутным взглядом заплывших глаз.
- Король!..
Монументальная дверь распахнулась, и вошедший в залу герольд провозгласил:
- Господа дворяне, его величество Генрих Четвертый, король Франции!..
Пока перечислялись все многочисленные титулы новоиспеченного короля, в зале царил ужасающий грохот - дворяне покидали свои места, чтобы приветствовать своего суверена согласно этикету. Поднялись на ноги и Георгий с Леплайсаном, причем последний украдкой догладывал куриную ножку, истекающую янтарным жиром.
Послышались шаги, и в помещение вошел Генрих Четвертый, облаченный в траурные одежды.
Жора почувствовал, что у него закружилась голова: новый король как две капли воды походил на старого, от которого его отличала лишь белая нашлепка пластыря на лбу.
- Да здравствует Генрих Четвертый! - взорвался приветственными криками пиршественный зал. - Да здравствует наш король!..

14

«… а когда он менял тестон или же какую-нибудь другую монету, то, будь меняла проворнее самого Муша, все равно у него каждый раз бесследно исчезали пять-шесть бланков, так что он ошущал лишь дуновение ветра, поднимавшегося при их исчезновении, - а все быстрота и ловкость Панурговых рук, и притом никакого мошенничества!»
Франсуа Рабле. «Гаргантюа и Пантагрюэль»

- Чего же вы хотели, господа?..
Поминки, плавно перетекшие в очередной сабантуй, переместились в более уютное помещение, чем громадный, двенадцать на двадцать пять метров, зал, - королевскую библиотеку. Естественно, за королем последовали только самые близкие ему люди, оставив остальных пировать в свое удовольствие уже без монаршего присутствия, но зато с тостами, здравицами и под музыку, весьма, правда, немелодичную.
- Неужели король Франции мог жить после такого позора, пережитого от женщины, пусть и матери его жены, да еще на глазах половины столицы? Да не хвати его, то есть меня, удар - он должен был покончить с собой… Да-да! - Король возбужденно размахивал кубком, несколько напоминая православного священника на презентации нового игорного дома, кропящего святой водой все подряд на страх бесам. - Броситься на шпагу, размозжить себе голову о стену, выпить отравленное вино, наконец!..
Генрих, выпалив все это, брезгливо посмотрел на свой кубок, три четверти содержимого которого уже перекочевало на гобелены, полки с книгами, а также одежду, волосы и лица приближенных, после чего отшвырнул его и вытер ладонь о колет.
- Браво, Генрих! - несколько раз хлопнул в ладоши шут, с раскрытым фолиантом Франсуа Рабле на коленях примостившийся в кресле между двумя мраморными бюстами каких-то сумрачных бородачей, один из которых - Жора мог поклясться чем угодно - был в Шапке Мономаха. - Я и не думал, что ты так скоро решишься повторить старый трюк!
- Да, повторил, - подтвердил король, хватая со стола другой кубок и подозрительно нюхая его содержимое перед тем, как пригубить. - А что, сошло один раз - сойдет и в другой! Это только вам, шутам, рубят головы за бородатые шутки! - и тут же, безо всякого перехода: - Кстати, Леплайсан, я вижу, что ваш друг с вами…
Арталетову показалось, что король смотрит именно на цепь, болтающуюся на его шее. Ему не оставалось ничего иного, как поклониться монарху.
- Извините, ваше величество, - пробормотал он, снимая с шеи проклятое украшение и с еще одним поклоном протягивая Генриху, предпочитая не обращать внимания на шута, вытаращившего глаза и с самым выразительным видом крутившего пальцем у виска. - Я понимаю, что я не имею никакого права носить это, и с благодарностью возвращаю…
Король растерянно принял цепь и машинально принялся вертеть ее в руках, словно четки.
- Тут, правда, нет одного звена, но я все верну… - добавил Жора, краснея: ему показалось, что король считает звенья. - Когда заработаю…
Генрих встал и неожиданно для всех, притихших в ожидании бури (виданное ли это дело - возвращать назад королевские подарки, словно грошовый медальон с портретом неверной невесты), заключил строптивца в объятья и горячо облобызал его в обе щеки.
- Я не ошибся в вас, шевалье! - заявил король, отстранившись, чтобы окинуть взглядом зардевшееся лицо Георгия: тот совсем не был сторонником такого вот братского проявления чувств со стороны мужчин. - Ваша детская наивность в сочетании с кристальной честностью наивыгоднейшим образом выделяет вас среди моих подданных… Благодарю тебя, Леплайсан, за этот великолепный образчик истинного дворянина, который ты привел ко мне! Ах, если бы и ты был хоть на сотую часть таким же бессребреником, как твой друг…
Шут, понявший, что все его надежды на золотую безделушку гикнулись, досадливо буркнул что-то типа: «Не дождетесь!» и сделал вид, что углублен в изучение книжной страницы.
- Унесите! - не глядя швырнул Генрих цепь в лицо кому-то из придворных, едва не покалечив беднягу (в «цепочке» было граммов триста, не менее) и возвысил голос: - Но тут же принесите другую, в два раза толще! Помните, ту самую… Ну, ЭТУ… от Ордена Белого Слона, возвращенного мной Датскому королю в прошлом году.
Леплайсан тут же оторвался от Рабле и с интересом насторожил уши: такие заходы суверена обычно свидетельствовали о внезапном приливе щедрости.
- И не забудьте кошелек с сотней золотых экю! - крикнул Генрих вслед удаляющемуся вельможе, потирающему ушибленный лоб. - Нет! С двумя сотнями! И не экю, а полновесных испанских квадруплей!..
- Сир, - шепнул королю на ухо королевский казначей, в число особенно приближенных не входивший, но считавший своим долгом присутствовать везде, где даже гипотетически могут возникнуть угрозы королевской казне, - двух сотен квадруплей, увы, не наберется… Дай Бог, если тридцать-сорок наскребем…
- Две с половиной сотни экю! - провозгласил монарх, сделав вид, что не расслышал уточнения. - Пусть все знают, что король Франции тоже умеет быть щедрым!..

* * *

- Право же, не стоило этого делать, ваше величество….
Новая цепь, оказавшаяся не вдвое, а почти в пять раз тяжелее предыдущей, немилосердно натирала шею, будто вериги кающегося. И снять ее, хотя бы на время, не было никакой возможности - король пожелал самолично ознакомить нового друга со всем своим большим и сложным хозяйством.
Жоре было невдомек, что, будучи тонким политиком и обладая недюжинным здравым смыслом, король решил при первом удобном случае приставить честного до идиотизма нового знакомого к какому-нибудь из многочисленных «хлебных» мест, на котором большинство счастливчиков редко удерживалось дольше полугода.
Текучесть кадров на должностях типа королевского казначея, директора Монетного двора или того же главного мытаря (средневекового аналога министра по налогам и сборам) была одной из главных причин постоянной королевской мигрени. Не успеет чиновник занять кресло, как вскорости оказывается в Бастилии, а то и сразу на эшафоте. Вот и сейчас «под статьей» ходили все три обладателя высоких постов, а второго из них Генрих, не задумываясь, посадил бы на кол, отступив от вековых традиций, если бы тот не был одним из многочисленных друзей детства любимой супруги, Маргариты. Вот и пришлось затеять сложную многоходовую комбинацию, в результате которой место должно было стать вакантным, а зарвавшийся стяжатель - невредимым и оказаться на другой, не менее почетной должности, но уже при лотарингском герцоге, тоже, кстати, друге детства…
- Ничего-ничего! Привыкайте, шевалье, - снисходительно похлопал высочайший гид по плечу своего экскурсанта. - Корона, замечу вам, значительно тяжелее, но я же не жалуюсь…
«Ага! - подумал Георгий. - Но и не таскаете ее на своей курчавой голове каждый день… Кажется, французские короли ее вообще раз в жизни надевали - только при коронации. Но этот уникум примерит уже в третий раз, оттого, наверное, и так удручен…»
Как раз в этот момент они осматривали королевский Монетный двор, возглавить который Георгию «улыбалось» в самом ближайшем будущем, хотя он об этом и не подозревал.
Тесные помещения Монетного двора на острове Сите, посредине грязноватой, но от этого не менее величественной Сены, кишели людьми почище иного вьетнамского рынка в Москве. Шум же, в котором слились человеческие голоса, уханье плющильных станов, перестук разнокалиберных молотков, колокольный звон металлических полос и дробный - готовой монеты, а также визг нерадивых подмастерьев, воспитываемых мастерами, не отходя, так сказать, от рабочего места, не давал расслышать собеседника, даже стоящего рядом, если только он не орал на ухо.
Действующий директор Двора, догадываясь о кровожадных намерениях суверена, чтобы не будить лихо, пока оно тихо, смылся куда-то, отговорившись насущными делами, поэтому сопровождал Георга и д'Арталетта его заместитель - верткий малый, спина которого, казалось, отлично гнулась в обе стороны.
- Предлагаю вниманию вашего величества образцы новой монеты. - Расторопный монетчик протягивал на серебряном подносе, прикрытом лоскутом черного лионского бархата, несколько новеньких, сияющих на солнце металлических кружков - медных, серебряных и золотых - на все вкусы. - Лучшие граверы трудились всю ночь, чтобы успеть к вашему приходу…
Мастер, конечно, лукавил - откуда он мог знать, что король заявится, да еще со спутником, именно сегодня, но не отдать ему должное было нельзя. Недаром гласит народная мудрость: «Прокукарекал, а там хоть не рассветай»… Зоркий глаз монетчика, съевшего зубы на интригах (а как бы вы хотели: интриги есть везде, монетный это двор, администрация президента или, скажем, домоуправление), приметил королевского гостя, и тут же была сделана зарубка на память: неспроста этот молодой человек следует за королем, ох, неспроста!
Генрих сгреб с подноса золотой, подкинул на ладони, куснул зубом и полюбовался игрой света на четком рельефе. Жора осторожно взял серебряную монету с курчавым бородатым профилем. На язык так и просился вопрос, но задал он его только после того, как мастер, с разрешения монарха, отлучился к угрюмым пожилым резчикам сделать какое-то распоряжение.
- Позвольте спросить, сир? - вежливо поклонился он и после милостивого кивка Генриха продолжил: - А вам не кажется, что подданные будут изумлены вашим сходством с предшественником - Генрихом Третьим? Вот же, портрет на монете…
Король в ответ расхохотался и сгреб со стола, на котором сортировали старые монеты, приготовленные к переплавке, горсть потертых серебряных кругляков. Покопавшись в пригоршне с минуту и отбросив чем-то ему не угодившие, Генрих принялся раскладывать монеты в рядок, портретом кверху. Еще несколько секунд - и перед Арталетовым выстроился десяток тестонов разной степени изношенности.

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

- Глядите сами! Разве можно заподозрить, что на зтих деньгах изображен один и тот же человек?
Георгий не верил своим глазам: перед ним предстала целая галерея бородатых типов, имевших между собой весьма отдаленное сходство.
На одних король носил латы, на других пышный костюм с широким воротником; кое-где его борода была интеллигентной, почти чеховской, а в основном - торчала лопатой; очертания носа, бровей, глаз и ушей, высота лба и форма затылка не совпадали нигде, да и само лицо по степени упитанности варьировалось от аскетической худобы до полнощекой дородности…
- Это вы везде изображены, сир? - чувствуя себя полным идиотом, спросил Жора, тщетно пытаясь найти в десяти портретах хотя бы пяток общих черт.
- А то! - самодовольно заявил король, добавляя к «портретной галерее» еще три варианта: с тоненькой козлиной бороденкой и одухотворенным профилем Феликса Эдмундовича Дзержинского, жирного курносого купчика с изрядной лысиной и безбородого мечтательного юноши. - Хорош?
- Но это же…
- А что? Имя-то везде мое: «Henricus»! А насчет сходства: так каждый художник имеет право на самовыражение - я же не тиран какой, чтобы карать за неправильную длину бороды на моем портрете! Опять же потомки… Как они будут различать Генрихов с тремя разными порядковыми номерами? Вернемся в Лувр, я вам еще портреты свои покажу официальные - обхохочетесь!
Пользуясь прекрасным настроением короля, Георгий задал еще один «неудобный» вопрос:
- Сир! Насколько я знаю, Париж - вовсе не такой древний город, как пишется в высочайше утвержденной вами летописи… Как же потомки поверят, что его основали столько веков назад?
- Ха! - хлопнул его Генрих по плечу. - Подкололи так подкололи! Но все продумано - не беспокойтесь! Едемте. Я вам все покажу!..

* * *

Большая часть города, по которому проезжали король с его спутником, пожелавшие осмотреть достопримечательности инкогнито (простая карета без каких-либо гербов на дверцах, кучер и форейторы в серых анонимных ливреях, и всего два эскадрона конных гвардейцев эскорта), напоминала строительную площадку: масса канав и ям, деревянные леса, штабеля стройматериалов… Встречные горожане, понимая, что не стоит чересчур открыто демонстрировать свое узнавание монарха, кланялись не очень низко, а шляпы лишь приподнимали над головой, словно приветствовали старого знакомого. А кем же иным, как не старым знакомым, приходился им всем новый король Генрих?
Карета остановилась на площади перед Нотр-Дам-де-Пари, хорошо знакомым Георгию по иллюстрациям в учебнике истории за шестой класс, массе фотографий в журналах и фильму «Собор Парижской Богоматери». Даже двум или трем.
«Древнее» сооружение, правда, имело подозрительно «свежий» вид, хотя виной этому могли быть строители, во множестве сновавшие по лесам, опутывавшим собор как паутина.
«Реставраторы, наверное, - решил Жора, приглядываясь к их работе. - Вот и отмыли здание от многовековой грязи…»
Король, низко надвинувший на нос шляпу, подвел Жору поближе, и тот опешил: вместо того, чтобы смывать грязь с великолепной резьбы и лепнины собора, рабочие огромными кистями мазали их чем-то черным, оставлявшим уродливые потеки и пятна. Специальная бригада, вооружившись молотками и зубилами, откалывала носы и прочие выступающие части рельефа у великолепных новеньких статуй, а еще одна прилепливала к карнизам птичьи гнезда и щедро поливала их белой густой жижей из неких подобий детских «брызгалок», вероятно имитируя птичий помет.
- Это я сам придумал! - похвастался король. - Пусть считают, что собору сотни лет. Ему ведь на самом деле и полутора десятков не наберется! А церковь православную снесем, не сомневайтесь…
Изумленно поморгав глазами, Арталетов опознал в разбираемом здании напротив, которое и в «ощипанном» виде выглядело значительно монументальнее собора, знакомые очертания традиционной русской церкви типа Собора Василия Блаженного, только со снятыми куполами, которые, впрочем, громоздились поблизости.
- А… А откуда она здесь?
- Откуда, откуда… - буркнул король, отворачиваясь. - От монголов осталась.
Георгию все равно не верилось.
- В голове не укладывается… А как же с римлянами быть, которые, по преданиям, Париж основали? Лютеция там… Галлы…
Король досадливо отмахнулся, схватил его за рукав и потащил куда-то за собор.
- Глядите…
Зрелище, открывшееся Арталетову, потрясало воображение.
Дома здесь стояли, подобно давешнему «избушу» на петушиных ногах, на высоких столбах грунта, а весь остальной грунт был аккуратно снят на глубину полутора-двух метров. Да и на этих «низинах» тут и там зияли ямы, в которые то и дело ныряли перемазанные глиной личности. Картина напоминала гигантский муравейник, на который ненароком наступил великан.
- Тут что - раскопки?.. - вырвалось у изумленного Жоры.
- Скорее - закопки! - сообщил спутнику повеселевший при виде его изумления король, подводя к краю одной из ям.
На дне «раскопа» несколько рабочих укладывали, сверяясь с каким-то клочком бумаги, захватанным грязными пальцами до полной неразличимости, обломки мозаичных панелей, глиняные кувшины, целые и треснутые, нижнюю половину мраморной статуи, судя по пышным формам, женской, щедро пересыпая все это осколками керамики, угольями, куриными и говяжьими костями…
- Культурный слой! - важно подняв палец, изрек монарх. - Все по науке…
- Куды амфоры сгружать? - раздался совсем рядом смутно знакомый голос, и Георгий, оглянувшись, едва не полетел в яму от удивления: на козлах «припарковавшейся» неподалеку пароконной телеги, груженной амфорами из-под фалернского, восседал парнишка - тот самый, который подтаскивал сии сосуды, еще полные «под завязку», к их с Леплайсаном столу в кабаке папаши Мишлена.
«Вот тебе и “невозвратная тара”… - подумал Арталетов, поминая недобрым словом скупердяя-кабатчика. - Ох, и жук вы, господин Мишлен, ох и жучара!..»
- Куда прешь, деревенщина? - ястребом налетел на провинциала какой-то мужичок, перемазанный грязью по уши, но, судя по повадке, обладающий какой-то небольшой и узко локализированной властью - вроде прораба или завхоза. - Сказано же русским языком: на тринадцатый участок вези - к Пьеру Сансорейлю!
- А как я его найду, дяденька?..
- Увидишь там толстяка безухого - так это он будет, не ошибешься!
Спровадив возницу, прямо-таки брызжущий энергией субъект обернулся к зрителям и тут же сорвал видавший виды берет, склонившись едва не до земли.
- Прошу прощения, ваше…
- Тс-с-с! - недовольно прошипел король, еще больше надвигая шляпу на глаза. - Мы незнакомы!..
- … Ваше преосвященство! - ловко вывернулся «прораб». - Пришли полюбоваться на собор?
- Пш-ш-шел отсюда! - рявкнул раздосадованный монарх, и подхалим испарился.
Настроение короля, который терпеть не мог, когда его вот так, инкогнито, узнавали, было непоправимо испорчено. Словно Петр Первый на известной картине, он мерил шагами липучую глину, стремительно двигаясь к карете и почтительно скучающим гвардейцам, и Арталетову ничего иного не оставалось, как поспешать за ним.
Метрах в пяти-семи от кареты какой-то бородатый изможденный мужик, босой и в развевающейся по ветру белой рубахе, разительно напоминающий автора бессмертного романа «Война и мир», неторопливо шел между ямами и размашистыми движениями сеятеля разбрасывал что-то из объемистого лотка, висевшего у него на шее. Одна из «семечек» шлепнулась в расквашенную множеством подошв глину прямо перед Жорой, и он машинально ее поднял.
На вымазанной желто-бурой отвратной глиной ладони лежала темная, неправильной формы монетка с чьим-то профилем, увенчанным венком, и четко различимой надписью: «CAESARUS…».

15

- Неужели не узнаете? А между тем многие находят, что я поразительно похож на своего отца.
- Я тоже похож на своего отца, - нетерпеливо сказал председатель. - Вам чего, товарищ?
- Тут все дело в том, какой отец, - грустно заметил посетитель. - Я сын лейтенанта Шмидта…
Илья Ильф и Евгений Петров. «Золотой теленок»

- И что же получается? - Раскрасневшийся Гайк с размаху грохнул по столу кулаком, неубедительным по размеру, но мосластым, словно кастет, заставив все плошки, тарелки, бокалы и бутылки подпрыгнуть. - Как Фридриху, так сразу и императорский титул и такой интересный туристический маршрут, а как бедному Цезаряну, так кукиш с маслом? Нехорошо получается, дорогой, ох, нехорошо!..
- Уймись, - попытался утихомирить разгулявшегося друга Леплайсан, но тот и слышать ничего не хотел, заведясь не на шутку.
- Барбаросса вон уже и команду сколачивает для похода, а я? Вы же точно что-то такое знаете, шевалье! Вам тоже что-то напомнило мое имя, я же заметил - не слепой! Зачем скрываете, понимаешь?..
Как и всегда, когда он волновался, кавказский акцент в его речи проступал, как жир сквозь оберточную бумагу. Было видно, что Цезарян теперь ни за что не отвяжется.
«А-а, будь что будет! - решился Георгий. - Мне-то что за дело, в конце концов? Тут историю вдоль и поперек кромсают, кто как пожелает, а я манерничаю…»
- Гай Юлий Цезарь… - начал он мученически, возведя очи горе, чтобы не видеть оживившегося Гайка, чуть не выпрыгивающего из колета от любопытства.
Хотя старался Арталетов выражаться как можно более конспективно, чтобы, не дай бог, не затронуть еще какую-нибудь скользкую тему (кто знает, может, за соседним столом сидит какой-нибудь Помпей, или Марк Аврелий, или даже Ганнибал: имя-то во Франции распространенное!), лицо Цезаряна прояснялось с каждым словом рассказчика. Судя по всему, он уже ощущал на плечах пурпурную императорскую тогу, а у ног видел поверженную Европу… Хотя бы заманчивую Италию…
- Черт меня побери со всеми моими потрохами! - восхищенно выдохнул он, едва Жора подвел черту под своим экскурсом в античность. - Шевалье д'Арталетт! Дайте я вас расцелую! Пусть Фридрих подавится своей паршивой короной! Меня ждет золотой венок!..
Отбиться от темпераментного «римлянина» Арталетову удалось только с помощью шута, во время повествования сперва скептически качавшего головой, но мало-помалу тоже увлекшегося.
- Трактирщик! Вина моим друзьям! - щедро распорядился Гайк, когда его бурный восторг удалось загнать в более или менее пристойное русло. - Все, господа! Войны в ближайшее время не предвидится, поэтому завтра же беру у Генриха окончательный расчет и тоже начинаю собирать отряд. Вы не желаете присоединиться, милостивые государи?..
- Не торопись, - мрачно изрек Леплайсан. - Бывал я в этом Риме. На редкость паршивый городишко, замечу я вам… К тому же это республика, а республиканцы - это вам не какие-нибудь там сарацины или мавры… Не завернули бы они вам, ваше величество, салазки назад.
- А-а! - беспечно махнул рукой Гайк, махом осушая кубок фалернского - какое же еще вино мог пить будущий великий император кроме фалернского? - Лиха беда начало… Посмотрим, что там за республиканцы! Мне бы только Альпы перевалить… Мой ведь принцип какой? Пришел, увидел, победил!
Жора про себя поклялся зашить свой болтливый рот: подумать только - вчерашний полуграмотный наемник на глазах превращался в настоящего Цезаря!
Цезаряна уже несло…
Он, покачиваясь, поднялся во весь рост и, забросив на плечо болтающийся конец плаща, простер длань в сторону остальных пирующих:
- Слушайте, граждане Рима! С вами говорит сам император Гай Юлий Цезарь!..
В трактире повисла гробовая тишина. Лишь где-то в дальнем конце продолжал куражиться в стельку пьяный крестьянин, вообразивший себя присутствующим на сельской свадьбе, причем в роли шафера.
- Го-орько! Го-орько!..
Нарушителю тишины дали пару раз под ребра и разок в зубы, после чего он заткнулся, прочувствовав наконец всю важность момента: не каждый день с простым людом разговаривает сам император. Никого не волновало, что император какого-то Рима, о котором большинство присутствующих просто не слышали (Папа Римский и тот жил в Авиньоне), да к тому же с перепою, должно быть, принимает коренных парижан за своих подданных.
К сожалению, выслушать речь Цезаря до конца им не довелось, так как из-за дальнего столика тут же поднялся худощавый господин средних лет в скромном костюме темного колера и произнес угрожающе:
- Это кто там гавкает?..
Гайк с готовностью повернулся на голос, и ру. ка его привычно сцапала эфес шпаги.
- Кто гавкает?! С тобой, свинья, не гавкает, а разговаривает сам Юлий Цезарь, император Рима!
- Посмотрите на него! - завизжал, озираясь по сторонам, горожанин. - Это же самозванец! Всему Парижу известно, что Юлий Цезарь был моим отцом!..
«Сумасшествие заразительно, - горько подумал про себя Георгий, исподтишка оглядываясь: вдруг объявится еще один Цезарь, а то и несколько. - Ох, и Цезарей скоро будет в местных психушках!.. Слава богу, Наполеонам-то с Гитлерами и Элвисами Пресли вроде бы рановато…»
- Кто это? - спросил он шепотом у Леплайсана, но тот в ответ только пожал плечами, выпятил нижнюю губу и выразительно покрутил пальцем у виска.
Что ж, в этом Арталетов не сомневался ни секунды.
- Это Жозеф Скалигер! - прошептал с другой стороны какой-то добродушный толстячок: то ли шепот Георгия был недостаточно тихим, то ли горожанин обладал поистине феноменальным слухом. - Ученый философ… Доказывает всем встречным и поперечным, что ни русских, ни монголов тут никаких не было и в помине, Христа, дескать, распяли полторы тысячи лет назад, Париж основали всего на двадцать лет позже, а Троянской войне, в которой мой дед под командованием Аякса, графа Фландрского, участвовал, - две с большим лишком!.. Псих, однозначно.
Ответить Жора не успел, поскольку через секунду, под аккомпанемент заинтересованного женского визга и одобрительных мужских возгласов, вовсю зазвенели добрые клинки…

* * *

- … И нанес ему шпагой проникающее колото-резаное ранение в область ягодичной мышцы, - зачитывающий протокол чиновник был истинным воплощением судейской бюрократии, - тем самым нанеся потерпевшему повреждения, характеризующиеся Королевским уголовным уложением как менее тяжкие…
Скорее всего, намеренная сухость и беспристрастность королевского прокурора являлась результатом того факта, что его работодатель, по своему обыкновению инкогнито, опустив на лицо капюшон рясы - сегодня он выдавал себя за монаха-францисканца, - сидел в третьем ряду, между сумрачным Фридрихом, откровенно сожалевшим о своей вчерашней занятости и, соответственно, неучастии в заварушке, и Жорой. Хотя, может быть, мы и несправедливы к слуге закона… Вполне возможно, что прокурор был образчиком честности и справедливости. Разве можно делать скоропалительные выводы, основываясь лишь на рукописных и печатных памфлетах, развешанных на каждом углу и вопящих о продажности правосудия вообще и мэтра Деспре в частности? Тем более что четыре пятых парижан неграмотны, поэтому и не читает эти пасквили практически никто….
Гайк, уже успевший сменить свой щегольской плащ на роскошную пурпурную тогу, расшитую золотом, и, несмотря на уговоры короля не лишать себя мужской красы, чисто выбритый, развалился в кресле, установленном в загородке для обвиняемого, и старался не подавать виду, что мерзнет: какой же ты, на фиг, римлянин, если носишь штаны и сапоги? Только сандалии на босу ногу, не иначе! Золотым венком он, похоже, обзавестись не успел, поскольку на курчавой макушке, распространяя аппетитный запах, красовалось некое сооружение из лавровых листьев, смотревшееся, впрочем, весьма импозантно. Портила хрестоматийный облик римского патриция лишь прицепленная на боку шпага, с которой новоявленный Цезарь не готов был расстаться ни за какие коврижки.
Потерпевшая сторона - то есть пресловутый Скалигер - увы, присесть даже на секунду не могла, вынужденная стоять в позе, по возможности, непринужденной, опираясь на барьер. Благодаря бытовавшей в эту эпоху моде, то есть обширным панталонам с буфами, толстая повязка не была заметна, но болело уязвленное вражеским клинком седалище, судя по бледности ученого, изрядно. Чувствовалось, что филолога-философа-хронографа разрывают на части два противоположных желания: рана на самом дорогом и чувствительном для кабинетного работника месте алкала справедливости, а врожденная осторожность требовала спустить это дело на тормозах. Кто же мог представить, что поддатое лицо кавказской национальности, выдающее себя за владыку Рима и тезку покойного батюшки, окажется близким другом Самого…
Адвокатом Цезаряна выступал, разумеется, Леплайсан, а свидетели с трудом помещались в зале, где из-за них, собственно, и публики не было - кроме короля с друзьями и немногочисленной охраной (все те же два эскадрона гвардейцев, правда спешившихся, ибо лошадей, даже при исполнении, в зал отказались пускать категорически).
- … и наказывающиеся лишением свободы сроком на шесть месяцев или денежным штрафом в размере пятидесяти экю золотом, из которых двадцать пять процентов поступает в королевскую казну, десять - суду, а шестьдесят пять - непосредственно потерпевшему.
- Да я и сто согласен заплатить этому штафирке, - во всеуслышанье заявил новоиспеченный император, победно озирая зал и учтиво кланяясь при этом скромному монаху в капюшоне, за спиной которого выстроились в две шеренги гвардейцы, - лишь бы он прекратил всякую чушь нести!..
- Если вы, подсудимый, - не меняя тона, произнес прокурор, - не прекратите оскорблять высокий суд и всех присутствующих своим поведением, - последовал не менее учтивый поклон в ту же сторону, - я прикажу вас вывести, а приговор будет оглашен в ваше отсутствие.
- Молчу-молчу!.. - Гайк поднял вверх обе руки, сдаваясь.
- Однако, учитывая тот факт, что подсудимый впервые привлекается к ответственности…
На пытливый взгляд в свою сторону «монах» ответил кивком, и чиновник с облегчением продолжил:
- … за последние полгода, королевский суд находит возможным смягчить наказание и приговаривает упомянутого выше Гайка Цезаряна, дворянина, к штрафу в двадцать экю золотом, которые ему надлежит выплатить в упомянутой выше пропорции. Решение суда окончательное и обжалованию не подлежит!..
Заглушив удар судейского молотка, зал взорвался овациями и кинулся качать «приговоренного» на руках. Даже пострадавшая сторона, потратившая на услуги хирурга раза в два больше той суммы, которая ей причиталась по строгому приговору, криво улыбнулась…

* * *

- Еще бы не рад! - Леплайсан, как всегда, знал все и обо всем. - Король ему милостиво повелел весь тот бред, который он несет на каждом углу, свести в один научный труд и отпечатать большим тиражом в королевской типографии за счет казны. Я слышал, собираются распространять по всей Европе, привлекая наши посольства и дип-представительства. Вот уж тогда дураками окажутся те, кто считает, что Константинополь брали пятьдесят лет назад казаки-атаманцы, а не сто пятьдесят назад турки-оттоманцы, что Китай находится в Москве, а не на Дальнем Востоке, а в египетских пирамидах хоронят русских царей, а не каких-то мифических фараонов, повымерших тысячи лет назад…
Друзья снова, как и в тот памятный вечер, ехали по вечернему Парижу, направляясь в свою новую квартиру, находящуюся уже не в трущобах, а на приличной улице Абр-Сек. Щедрость Генриха, хотя и несколько урезанная в размерах по причине перманентной пустоты в казне, теперь позволяла им эту роскошь.
- Если бы я знал, - с раскаяньем произнес Георгий, - то не стал бы Гайку рассказывать все это в том трактире… Или в каком-нибудь менее людном месте рассказал бы.
- Знал бы, где упасть… - сермяжной мудростью ответил на запоздалое покаяние Леплайсан. - Не переживайте, шевалье, этот Скалигер настолько настырен, что непременно добился бы своего, причем и с целой задницей. Так что считайте, что Гайк своим метким ударом восстановил хоть какую-то справедливость в вопросе хронологии… Зато теперь он счастлив.
- О да… - вынужден был признать очевидное Арталетов.
- Так чего же мы горюем? Пусть горюют те школяры, которым и сотни лет спустя после издания этого бреда придется заучивать наизусть россказни господина Скалигера! А погоревать им придется: тысячу лет лишних будут зубрить, не шутка…
Жора почесал в затылке: «А ведь прав шут. Как всегда, прав…»
- Вы лучше подумайте, Жорж, о намечающихся празднествах в честь коронации нового монарха, - вернул его с небес на землю Леплайсан. - Вы что, в этих отрепьях будете присутствовать на Церемонии и танцевать на королевском балу?..

16

Шпаги звон, как звон бокала
С детства мне ласкает слух.
Шпага многим показала,
Шпага многим показала,
Что такое «прах и пух»!
Вжик-вжик-вжик-ах!
- Уноси готовенького!
Вжик-вжик-вжик - ах!
- Кто на новенького?
- Кто на новенького?
Ю. Энтин. «Песенка о шпаге»

Д'Арталетт осторожно, словно она была сделана из тонкого драгоценного хрусталя, вел в танце свою избранницу, чувствуя, как замирает в сладкой неге сердце…
А вдруг вот сейчас, именно сейчас он запнется, шагнет не с той ноги или, не дай боже, наступит на подол платья партнерши, чем вызовет насмешки и издевательства со стороны многочисленных приглашенных и недовольство Жанны, его Жанны… Тогда остается только одно - дуэль со всеми, без исключения, насмешниками! Поочередно протыкать их шпагой во дворе, под раскидистыми каштанами до тех пор, пока не останется ни одного живого в длиннющей очереди либо - мишени их насмешек…
Но странное дело, фигура танца сменялась фигурой, мимо проплывали пары с сосредоточенными или, наоборот, беззаботными лицами, а Георгий выполнял все требуемые па с ловкостью мастера и даже подмечал краем глаза мелкие погрешности в движениях других танцоров, чего никак не мог себе представить ранее… Видел бы его учитель танцев, приглашенный Серегой! Он уже не морщился бы, отворачиваясь при каждом ляпе своего подопечного!
А партнерша! Партнерша вообще была вне всяческих похвал: блистательна, полувоздушна, смычку волшебному послушна…

Предыдущая страница 11 Следующая страница


В когтях неведомого века 12

Тем временем танец подошел к концу, музыка стихла, зал наполнился шуршанием дамских туалетов и шарканьем ног, покашливанием и сморканием, сдержанными смешками и откровенным гоготом разгулявшихся гвардейцев…
- А теперь, господа и дамы! - раздался громкий голос распорядителя танцев, разряженного, словно новогодняя елка. - Гавот!
Грянула музыка, и пары снова закружились в танце…
- Чего же вы встали, Жорж? - смеялись глаза Жанны в прорезях черной шелковой полумаски, усыпанной бисеринками, коловшими тысячью острых лучиков. - Веселее, веселее… Проснитесь, сударь, проснитесь!..
Что-то слишком уж погрубел голосок милой графини… Неужели виновато ледяное бургундское с Фруктами?..
- Проснитесь, д'Арталетт, проснитесь!.. Жорж! Вы слышите меня?..

Арталетов неохотно разлепил веки: Жанна, его смеющаяся милая Жанна еще была здесь, рядом, он чувствовал нежный запах ее духов, ощущал под ладонью мягкую упругость талии… Стоило снова закрыть глаза и…
- Если вы сию минуту не проснетесь, я оболью вас из кувшина! - Голос Жанны окончательно превратился в Леплайсанов. - Причем не гарантирую, что это будет кувшин для умывания! Под вашей кроватью тоже имеет место быть некая посудина…
- Людовик! Какого черта? - подал голос Жора. - Неужели опять оборотни или вампиры? Вы прервали такой прекрасный сон…
Угроза шута была более чем реальной: на двор, тем более на лестницу его после пережитого в ночлежке позора теперь было не заманить и калачом, но новое жилье относилось к разряду «all inclusive» - постояльцу полагалась даже вместительная «ночная ваза» для неотложных нужд. И хотя острый на язык Леплайсан сразу же высмеял это достижение цивилизации в грубоватой манере обожаемого им Рабле, бургундского вчера было выпито немало, а действует оно, как известно, ничуть не хуже жиденького общепитовского пива…
- Выслушайте меня и можете снова продолжать дрыхнуть без задних ног, - отрезал безжалостный мучитель, энергично встряхивая не желающего просыпаться друга. - Будто я не знаю, кого именно вы видели в своем сне!.. Вам хотя бы удалось на этот раз?.. - хмыкнул он, подмигивая другу самым фривольным образом, отчего в лицо заспанному Арталетову тут же бросилась краска (не зеленая, надо понимать).
- Из вас, месье Леплайсан, - ответил он, - экстрасенс никакой… Сон мой был совершенно целомудренным…
- Экстра… кто? - ухмыльнулся шут. - Секс? Слыхал я это словечко от проезжих англичан… Неужели вы в своем сне даже не…
- Еще одно слово, господин шут, - не выдержал Жора, - и я вас вызову…
- Молчу-молчу!.. Ну, раз грозитесь дуэлью, значит, вы совсем проснулись, - посерьезнел наконец Леплайсан. - Извините, Жорж, но я сей момент должен откланяться. Поживите недельку без меня…
- Как? - воскликнул Георгий, продирая глаза: только сейчас он разглядел в полусумраке нарождающегося утра, что его друг полностью одет и экипирован для дальней дороги - даже вечный свой берет он сменил на широкополую шляпу, а к шпаге у бедра присоединился кинжал из того же гарнитура, лишь на пару ладоней короче. - Вы покидаете меня?
- Ничего не поделаешь, - пожал плечами Людовик. - Я ведь не столько шут его величества, сколько доверенное лицо, чиновник для особых поручений… Весьма щекотливых порой, уверяю вас, Жорж… хотя характер поручений редко отражается на размере командировочных… Кстати, о деньгах…
Как всегда, когда речь заходила о «презренном металле», тон Леплайсана разительно менялся.
- Поскольку король, по своему обыкновению, позабыл, отпуская меня, милостиво черкнуть своей августейшей десницей пару слов казначею и, главное, аппетитную цифирку с двумя-тремя нулями, я позволил себе произвести некоторый перерасчет в нашем с вами общем бюджете…
Затянутая в грубую дорожную перчатку рука шута, нет, теперь королевского курьера, указала на стол, где возвышались два мешочка, явно неравные по весу.
- Так как путь мне предстоит неблизкий, а по дороге возможны некие непредвиденные расходы, я надеюсь, дорогой друг, что вы не будете на меня в обиде, если я заберу две трети нашей казны. Пятидесяти золотых экю и всего нашего серебра (я уже не говорю о подлой меди), думается, вам вполне хватит на неделю-другую безбедной жизни, если не слишком шиковать…
«О чем он говорит, - пронеслось в еще несколько туповатом спросонья мозгу Арталетова, - если на жалкую щепотку каких-то паршивых “серебрушек” я умудрился накушаться у папаши Мишлена до положения риз? Что, интересно, означает в лексиконе добрейшего Леплайсана словечко “шиковать”? Устроить заплыв кролем в бассейне, полном фалернского, не на голодный желудок оно будь помянуто?..»
- В крайнем случае, у вас еще остается ваша цепь! - воскликнул шут, сгребая со стола меньший по размеру мешочек, весело звякнувший при этом. - Цепь, на которую я не вправе посягать. Продадите пару звеньев, в случае чего… Если только вас опять не посетит блажь возвратить ее королю, - добавил он осуждающим тоном, до сих пор не в силах простить другу давешнее безрассудство.
- Стоп! - Жора уселся на постели и осторожно спустил босые ноги на ледяной пол.
Леплайсан тут же вернул кошелек на стол и нахохлился.
«Обиделся… Думает, что я сейчас дележку устрою!»
- Я думаю… - начал наш путешественник, шаря в изголовье в поисках одежды, но Леплайсан тут же перебил его:
- Ладно, давайте разделим золото пополам, если уж вы считаете, что я вас обделил!
Губы его подрагивали от едва сдерживаемой какой-то мальчишеской обиды.
- … думаю, - продолжил, не слушая его, Георгий, натягивая тесный колет, - что никакой дележки не будет. Все золото, серебро и даже презренную медь, а также мою цепь мы возьмем с собой в дорогу…
- Но!..
- Если, конечно же, вы, Людовик, не желаете до возвращения оставить что-нибудь на сохранение честнейшему нашему хозяину, папаше Ланкло…
- Не дождетесь! - захохотал во все горло шут, сгребая оба кошелька и опуская их в свою емкую дорожную сумку…

* * *

- Если мне сейчас кто-нибудь объяснит, - заявил во всеуслышанье Леплайсан, обращаясь куда-то в пространство, когда Жора в неизвестно какой раз едва не вывалился из седла, задремав на ходу, - почему этот человек, что сейчас клюет носом в седле рядом со мной, едет куда-то к черту на рога, вместо того чтобы спать в своей теплой eдобной постели, - я обязуюсь не брать вина в рот вплоть до самой Троицы!..
- Конечно!.. - пробурчал себе под нос Арталетов, продирая глаза кулаком: монотонное путешествие в седле укачивало еще успешнее, чем в кресле более привычного транспорта. - Особенно если имеется масса других, не менее приятных напитков, а Троица - через пару-тройку дней…
Волей-неволей, дабы не выглядеть профаном в глазах знакомых и лакомым кусочком для Святой инквизиции, недоделанному православному пришлось обзавестись нательным крестиком из кипарисового дерева (в душе надеясь, что Боженька не сочтет это предательством, ибо все христианские конфессии чтут его одинаково), а также помаленьку постигать все сложности католического счисления времени.
- Ба-а! - оживился шут, повернувшись в седле чуть ли не на сто восемьдесят градусов. - Наш безбожник вызубрил христианские праздники! Ну-ка, месье еретик: когда у нас день Святого Варфоломея?..
За прошедшие шесть-семь часов путники успели отъехать от ворот Святого Михаила, через которые покинули столицу, километров на сто пятьдесят, если не больше.
Пейзаж вокруг не баловал разнообразием: все те же «широколиственные» леса, изредка прерываемые небольшими лоскутками крестьянских полей, немногочисленные селения из десятка-другого домиков с крытыми соломой крышами, монастыри, напоминающие небольшие крепости, ветряные мельницы, на одной из которых, если верить сказке Перро, впервые увидел свет проклятый кот в сапогах, да еще более редкие замки на окрестных холмах. Судя по всему, до густой населенности современной Франции этому королевству еще предстояло расти и расти…
Когда солнце уже давно перевалило верхнюю точку своей траектории и, ускоряясь, пошло на снижение, вероятно, чтобы «накрыть» чем-то ему не приглянувшийся городок у подножия отдаленного холма, увенчанного неизменной «короной» черных от времени зубчатых стен, шут прекратил свои мелочные подколки и эскапады и, деловито поплевав на палец, повертел им в воздухе, как будто определял, откуда дует ветер. Никакого ветра в уснувшем знойном воздухе не наблюдалось, но Леплайсан удовлетворенно кивнул и заявил безапелляционно, точно сверившись с показаниями хронометра:
- Половина третьего, сударь! Пора бы подкрепиться и размять ноги, а то мы скоро срастемся с нашими седлами… Вы не слыхали, друг мой д'Арталетт, про неких конелюдей, описанных греком Геродотом?
- Да, их еще кентаврами называют…
- Так вот, кентавром я становиться не собираюсь - зарубите себе на носу! Вон, кстати, и харчевня подходящая нарисовалась по курсу…

* * *

Пирог у хозяина облюбованной шутом придорожной корчмы, вернее, у его хлопотуньи-жены удался на славу, да и вино из погребка ничем не напоминало приснопамятный «Шато тальмон», из чего можно было заключить наличие у Леплайсана выдающихся способностей определять не только время по движению воздуха, но и меню - на глаз.
- Уф-ф! - Георгий откинулся на спинку кресла с объемистым кубком вина в руке и принялся ковырять в зубах отщепленной от края стола (времена и нравы здесь царили простые) «зубочисткой». - Может быть, хоть сейчас вы, Людовик, сподобитесь сообщить мне, куда именно мы поспешаем?
- Сомневаюсь, что ту скорость, с которой мы плелись до сих пор, - фыркнул Леплайсан, вгрызаясь в огромный кусок пирога, начиненного, как он пояснил только что своему товарищу, ставшему осторожным после королевского угощения дроздами и зайчатиной, - можно назвать спешкой… Я бы сказал, что мы только растрясаем небольшой жирок, накопившийся за время спокойного сидения в Париже.
Жора давно приметил за своим новым другом способность, неведомую людям двадцать первого столетия, наедаться и напиваться впрок, как удав или верблюд, оставаясь при этом стройным и подтянутым. Вот и сейчас, сожрав чуть ли не половину огромного пирога, тогда как Арталетов наелся до бровей одной пятой его порции, Леплайсан продолжал отрезать своим устрашающих размеров кинжалом толстые ломти этого французского аналога «кулебяки», не забывая запивать каждый проглоченный кусок добрым стаканом темно-красной терпкой влаги. Куда девалось все съеденное и выпитое, оставалось непонятным, но, глядя на трапезу в общем-то скромного, по местным меркам, едока, д'Арталетт понял, что обжорство Гаргантюа было всего лишь небольшим, вполне позволительным, преувеличением писателя.
Бывший инженер с грустью понимал, что стоит «нагрузившемуся» обжоре вскочить в седло и проскакать десяток-другой лье или помахать минут тридцать тяжеленной железякой перед носом какого-нибудь забияки - и все благоприобретенные калории тут же испарятся без следа, тогда как любому из изнеженных современников нашего героя приходится долгими часами изнурять себя в тренажерном зале… Не в коня корм. Так гласит народная мудрость, придуманная, похоже, в эти же времена и про таких вот индивидуумов…
- Не обижайтесь… - Леплайсан сыто рыгнул и, наконец, тоже отвалился от стола, не переставая при этом бросать на оставшиеся там яства плотоядные взоры. - Я не хотел вас ничем обидеть. Теперь, когда мы с вами удалились от Парижа, где из каждой стены растет столько длинных ушей, что любой вознамерившийся посрубать их, словно древесные грибы, утомился бы и упал замертво, не доведя дела и до половины, вы можете узнать истинную цель нашего путешествия… Большинство придворных убеждено, - продолжил шут, нацедив себе кубок вина из запотевшего кувшина, который приволокли двое дюжих сыновей корчмаря, и громогласно потребовав «чего-нибудь на закуску», будто только что не расправился практически в одиночку с настоящим монстром кулинарного искусства, - что король отправил меня (ну и вас тоже, разумеется) к другу юности своей дражайшей супруги герцогу Лотарингскому, чтобы вручить ему некие грамоты и потребовать присяги новому сюзерену. Его высочество Карл Лотарингский, замечу, отличается весьма склочным нравом и легко может поставить под сомнение права «нового» короля на престол, тем более что он давно уже пошил подходящие штаны с седалищем из королевской парчи и теперь спит и видит, как бы обновить их на этом неудобном креслице…
Отхохотав над этой сомнительного свойства шуткой, Леплайсан продолжал:
- Однако с этой миссией в Нанси отправился другой гонец, скорее всего молодой де Тревиль, подающий надежды гвардеец, родом из солнечной Гаскони, а мы…
Шут воровато оглянулся и понизил голос:
- Мы же, дорогой мой Жорж, направляемся хоть и не в такое дальнее, но гораздо более опасное путешествие… Мы должны найти старую ведьму, способную сварить одно хитрое зелье…
- Неужели яд? - Разыгравшееся после выпитого вина воображение нарисовало Георгию жутковатую картинку: король на цыпочках пробирается в опочивальню королевы-матери и, гадко подхихикивая, высыпает мерзко шипящий порошок в стакан, куда пожилая гражданка Медичи кладет на ночь свою вставную челюсть. - Конечно, его теща не ангел, но…
- Типун вам на язык, д'Арталетт! - воскликнул Леплайсан, позабыв про осторожность. - Да он просто обожает старую королеву, мать ее… Я имею в виду ее величество, - пояснил он, еще раз оглянувшись. - Зелье предназначено для того, чтобы влюбить в нашего стареющего венценосного ловеласа некую даму, даже мадемуазель, новенькую фрейлину его супруги. Понимаете, разница в возрасте такова, что юная нимфа годится старому ко… королю в дочки, если не во внучки…
- Неужели король так… Неужели ему так много лет?
- Ха! Да он уже давно разменял шестой десяток! А девице Буо… не важно, впрочем, всего шестнадцать!
- Да ведь это… - Жора едва не произнес слово «статья», но вовремя прикусил язык.
- Конечно, - не заметил его заминки шут. - Но недаром поется в песенке: «Все могут короли…» Хотя, конечно, далеко не все…
- А родители бедной девушки?
- Бедной?!! Да они спят и видят, как бы услышать в придворных сплетнях, что его величество соблаговолил заметить их недостойное чадо! Да и, замечу, сама нимфа, если бы была хоть чуточку постарше и всего на ноготь мизинца умнее…
- Фу, Людовик! Неужели вы одобряете подобную мерзость? Она же дитя!..
- Не одобряю, но что делать? Приказ есть приказ… Кстати, моя матушка вышла замуж в неполные пятнадцать, а в семнадцать уже родила вашего покорного слугу. Между прочим, вторым после моего братца Франсуа, которому, по закону, достанется все наследство после смерти нашего любимого батюшки.
- Ну, этого ему еще долго дожидаться! - легкомысленно махнул рукой Георгий, прикинув в уме возможный возраст отца Леплайсана.
- Я тоже на это надеюсь, - согласно кивнув головой, подтвердил шут. - Братец мой - редкостная скотина, а батюшка, при его восьмидесяти девяти с половиной годах, - еще полон сил и крепок…
Жора от изумления только медленно открыл и закрыл рот, словно выброшенная на песок рыба.
В корчму тем временем, грохоча сапогами, вломилась целая орава запыленных путников, от которых на версту разило таким крутым конским потом, что голову заворачивало набок.
- Вот взгляните на этого, - совершенно непочтительно тыча пальцем в предводителя компании, шумно занимавшей один из свободных столов, которых, по раннему времени, было предостаточно, сообщил Леплайсан Георгию. - Вылитый мой братец-каналья! Ему бы еще брюхо чуть поменьше и усы покороче…
Мишень насмешек медленно обернулась…
- Это кого ты, козел, назвал канальей? - грозно вопросил действительно грузноватый предводитель, закручивая свой длинный ус и подозрительно вглядываясь в наших друзей. - Фильтруй базар, ты, волк педальный!
Арталетов, поочередно сравнивая физиономии шута и того, кого он неосторожно обидел, действительно улавливал некоторое фамильное сходство.
- Ба! - обрадованно вскочил на ноги поджарый Леплайсан, распахивая братские объятья. - Кого я вижу? Франсуа, собственной персоной! Все такой же жирный, словно рождественский боров! Еще не разорвало тебя, прорва? Неужели милая матушка не устала пичкать своего обжору с ложечки сладенькой кашкой?..
«Кто бы говорил про обжору… - подумал Жора, на всякий случай бросая взгляд на лежащую на лавке портупею со шпагой. - Хотя братец действительно несколько полноват…»
Эпитеты, которыми его одарил единоутробный родственник, толстяка вряд ли растрогали, поскольку он побагровел и, сопя, как разъяренный буйвол, потянулся к эфесу шпаги, что, учитывая его нездоровую полноту, было непросто. Глядя на него, и все остальные, которых было не менее десятка, залязгали разнообразным железом, извлекая его из ножен на свет Божий.
- Теперь точно узнаю братика! - Довольный предстоящей потехой, шут ловко выхватил свой клинок и ударом ноги перевернул стол. - Держитесь-ка, Жорж, поближе к стене…

* * *

- Ну, и что вы намерены предпринять, месье д'Арталетт?
Жора, не слишком горяча коня, скакал куда глаза глядят по пустынной дороге в трогательном одиночестве (конечно, если не считать четвероногого транспортного средства под ним, увы, к числу особенно разговорчивых не относящегося).
Один, опять один, причем в положении сказочного героя: «Иди туда - не знаю куда, принеси то - не знаю что»…
«Осиротел» Георгий в одночасье после встречи двух братьев. Ни Франсуа, ни Людовику не пришлось, правда, пойти по следам Авеля и Каина, мимоходом отправив к праотцам ближайшего родственника, но обучались фехтованию они, похоже, у одного и того же мастера, далеко превосходящего того учителя, что готовил Арталетова к тяготам путешествия в прошлое. Однако если Леплайсан явно имел больше опыта, приобретенного в отстаивании вопросов чести при французском дворе, учтивостью отличавшегося только по отношению к венценосным особам, то на стороне его братца было аж целых девять шпаг разной степени опытности…
Не думайте, Жора несколько раз, что само по себе являлось актом безрассудной храбрости, учитывая его дилетантскую фехтовальную подготовку, пытался вмешаться в мясорубку, из которой ежеминутно вываливался кто-нибудь жалобно стонущий или интригующе молчащий. В сплошной круговерти разящей стали, соприкасающейся под самыми немыслимыми углами, просуществовал бы он в своей земной ипостаси всего какие-нибудь секунды, после чего неминуемо отправился бы белым ангелом (с чуть-чуть приконченными, естественно крылышками) прямиком на небо… Остался он жив и даже абсолютно невредим лишь благодаря гневным окрикам шута, отбрасывающим его всякий раз на прежнее место не хуже увесистого кулака. Ему оставалось только, прижимаясь спиной к стене и выставив перед собой совершенно бесполезный дрожащий клинок, бессильно наблюдать за схваткой. Второй верный Леплайсанов спутник оказался более полезным и теперь отважно сновал под ногами дерущихся, остервенело кусая врагов, определяемых им безошибочно, должно быть по запаху, острыми зубками за лодыжки или тыча несколько выше крохотной шпажонкой чуть длиннее швейной иглы…
Клубок фехтовальщиков распался сам собой, когда на ногах осталась половина первоначального состава.
Четверо противников, рыча от ярости и поливая победителей потоками площадной брани, причем многоэтажные ругательства по-французски причудливо переплетались в ней с не менее вычурными русскими, убрались восвояси, унося с собой поверженных соратников, а забрызганный кровью шут весело швырнул шпагу в ножны и подсел к столу, намереваясь продолжить прерванную трапезу.
- Д'Арталетт, дружище! Перестаньте жаться в углу, прячьте поскорее шпагу в ножны и присаживайтесь ко мне! Зальем добрым кубком вина обиду, невольно нанесенную вам мной, грубияном…
- Да разве…
- Полно вам! Неужели я не видел, как вы рвались вступиться за мою попранную честь! Но не мог же я упустить возможность пощекотать шпагой жирное брюхо канальи-братца? Простите уж меня на первый раз. Клянусь, что в следующий, если не будут задеты родственные дела, я охотно предоставлю вам возможность проверить свой клинок в деле…
Крохотный зеленый герой уже вовсю лакал из недопитого глиняного стаканчика, перегнувшись животом через его край, выпятив кверху тощий зад и возбужденно шевеля хвостом, вытянутым пистолетом, как у кота, поэтому Арталетову не оставалось ничего иного, как последовать примеру Леплайсана.
- Видали, Жорж, какие подлецы встречаются на дорогах Франции?..
- Вы были на высоте, Людовик! Один - против десяти…
- Конечно. Argumenta ponderantur, non numerantur. Десять человек… да каких там человек?.. - Леплайсан был непривычно возбужден и многословен, но бледен, словно мертвец, и слепо шарил окровавленной ладонью по столу в поисках бокала, стоящего всего в десяти сантиметрах от его локтя. - Свиней!.. На одного… Канальи!..
Причина его бледности объяснялась очень легко: из-под правой ключицы, плохо различимая на темно-красном колете, толчками выплескивалась кровь…
- Вы ранены, Людовик! - воскликнул Жора, но шут сделал отстраняющий жест:
- Пустяки, д'Арталетт! Пара булавочных уколов!.. Еще два-три шрама на моей дубленой шкуре, и все… Трактирщик!.. Вина!..
Выкрикнув это напряженным фальцетом, Леплайсан рухнул лицом вниз на стол и затих…

* * *

- Похоже, дорогой мой друг, - слабо напутствовал приятеля тяжело, но, к счастью, не смертельно раненный Леплайсан на следующее утро, лежа в постели на втором этаже корчмы, - что вам придется продолжить путешествие в одиночку… Не возражайте! - прервал он жестом здоровой руки жалкие попытки Георгия протестовать. - Неужели мы подведем нашего друга, нашего доброго Генриха? Меа culpa, - горестно покаялся он, внезапно переходя на латынь и тем самым приоткрывая новые, ранее неизвестные Арталетову, глубины своего образования. - Я оказался не в силах противостоять соблазну, позабыв про обязанности… Допустил, так сказать, преступную халатность…
На подушке, в нескольких сантиметрах от головы страждущего, возлежал весь перебинтованный зеленый чертик, старательно подражающий своему кумиру. Хотя, возможно, обвинения в симуляции не по адресу: его тоже изрядно помяли во вчерашней потасовке…
Покаяния шута постоянно прерывались длинными паузами. Вызваны они были отнюдь не слабостью страдальца, а огромными глотками вина, которое раненый принимал внутрь. Черт бы побрал вчерашнего хирурга, за которым пришлось отряжать подводу в близлежащий городок, посоветовавшего давать больному больше питья, в основном вина, разбавленного водой, дабы восстановить потери животворящих соков в организме! И вот теперь тот, уцепившись за авторитет эскулапа, поглощал вино великанскими порциями, совершенно забывая про презираемую им воду. Кстати, правильно делал, так как Жора разок подглядел, где и каким образом эту воду набирали…
Смелый экспериментатор, по его словам отказавшийся от всех снадобий, которыми пичкают своих пациентов прочие лекари, ограничился лишь наложением тампонов, пропитанных оливковым маслом, не на пару, а на целых двенадцать колотых и резаных ран на теле Леплайсана и небрежной их бинтовкой, после чего умудрился нажраться внизу, как свинья, на те три золотых, которые ему причитались за визит. В конце концов, когда у раненого ночью подскочила температура и он начал метаться в бреду, сорвав все повязки, Арталетову пришлось выручать его в одиночку, без помощи пьяного врача и лишь при посильной помощи сердобольной супруги хозяина.
Борясь с дурнотой при виде крови, обильно льющейся из-под полопавшейся на ранах свежей коросты, самодеятельный хирург, закусив губу, обработал порезы крепчайшей виноградной водкой, которую притащил хозяин, а за неимением антибиотиков насильно напичкал раненого горьким, как хина, густо заваренным настоем из осиновой и дубовой коры. Забылся тяжким сном он лишь под утро, разбуженный через пару часов слабым голосом друга, просящим пить…

- Но я же не знаю дороги! - встрял Жора в промежуток между покаянными словами Леплайсана. - Куда же я поеду?
- А думаете, я ее знаю? - изумился шут, требовательно протягивая сосуд за новой порцией питья. - Да я знаю не более вашего! Но, как говорили мудрецы: «Aut viam inveniam aut faciam».
- Так как же…
- А язык вам зачем, скажите на милость? Как твердила моя покойная бабушка, мир ее праху: язык до Ла-Рошели доведет! А вам в Ла-Рошель а не надо… Думаю, что колдунья живет гораздо ближе.
- Как же я ее найду?
- Колдуны, маги и прочие харизматические личности, - назидательно изрек Людовик, подняв вверх указательный палец, украшенный свежим порезом, - всегда на виду! Noblesse oblige. He зарастает к ним народная тропа!..

17

- … Пропадать приходится мне, грешному! Ничто не помогает на свете! Что будет, то будет, приходится просить помощи у самого черта. Что ж, Паиюк? - произнес кузней, видя неизменное его молчание. - Как мне быть?
- Когда нужно черта, то и ступай к черту! - отвечал Паиюк, не подымая на него глаз и продолжая убирать галушки.
Н. В. Гоголь. «Ночь перед Рождеством»

- Surge et age! - ворчливо повторял про себя последнее напутствие Леплайсана Арталетов.
Сказать, что язык доведет до Киева… тьфу! до Ла-Рошели, было со стороны шута довольно самонадеянным заявлением.
Нет, его-то самого, возможно, собственный великолепно подвешенный язык легко довел бы и до Ла-Рошели, и до Киева, и до Северного полюса, будь в этом хоть какая-то нужда, но Георгий…
Знал бы Леплайсан, кого именно он послал на поиски пресловутого «не знаю чего»!

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

Нерешительность и некоммуникабельность были настоящим бичом Арталетова с детских лет. Там, где любой из его сверстников где ревом, где изощренными, пересыпанными грубой лестью уговорами добивался от родителей всего, что ему было угодно, - от лишней порции мороженого до умопомрачительно дорогого заводного танка из магазина игрушек, - Жора терялся, краснел и мычал что-то невразумительное, получая от раздраженной мамы вместо вожделенного мороженого жалкую карамельку или, что случалось гораздо чаще, незаслуженный шлепок по попе.
Этот недостаток преследовал Георгия всю его сознательную жизнь, заставив свято уверовать в абсолютную невозможность добиться от кого-либо желаемого. Например, в Москве приезжий с талантом Георгия мог провести целый день, допрашивая каждого встречного и поперечного, как ему пройти к Кремлю, описать вокруг него полный круг в пределах Садового кольца, но так никогда и не увидеть ни одной из башен даже издали и уехать обратно в провинцию, оставшись уверенным, что пресловутый Кремль - это очередная народная легенда, не имеющая под собой никакой реальной основы.
Аборигены реагировали на интерес проезжего дворянина к местным приверженцам черной магии по-разному. Одни суетливо крестились и убегали прочь при первых же его словах. Другие, задавая при этом массу наводящих вопросов, пытались разобраться, не разыгрывает ли их путешественник, но в конце концов все-таки посылали его по хорошо известному и во Франции адресу, демонстрируя для наглядности на пальцах некие ориентиры. Третьи настойчиво зазывали Арталетова в кабак или в церковь, смотря, что было ближе, намереваясь изгнать из него беса одним из двух народных способов: святой водой либо водой огненной. Были и четвертые…
Места тут не походили на особенно религиозные, судя по чередующимся готическим шпилям костелов и золоченым луковкам православных церквей (причем вторых было заметно больше), но в конце концов Арталетов приметил за собой «хвост» в виде двух неприметных мужичков в черном и на время прекратил свои интервью от греха подальше.
Постепенно теряя надежду найти требуемое, Георгий добрался бы, наверное, до самого Марселя, так и не прибегнув к помощи врага своего - языка, если бы удача сама не улыбнулась ему.

* * *

Дело было в городишке Лафрюзо по Лионской дороге, где отчаявшийся от дневных поисков путешественник снял комнату для ночлега на местном постоялом дворе, отужинал в общем зале и уже собирался подняться наверх, чтобы отойти ко сну. Прошедший день выдался особенно тяжелым, так как вдали опять замаячили ищейки Святой инквизиции и пришлось от них отрываться, призывая на помощь все свои худо-бедно приобретенные в дороге навыки кавалериста.
От долгой скачки все тело так болело, что Жора порой завидовал прохлаждающемуся сейчас в уютной постели израненному Леплайсану. Да что там шут! Он бы с удовольствием поменялся сейчас местами с каким-нибудь бедолагой, угодившим под ломовую телегу или приговоренному к смерти, заточенному в крепость, лишь бы завтра спозаранку не подниматься и, словно зомби, не идти седлать проклятущего коня, которого возненавидел за эту поездку всеми фибрами души.
Арталетов сидел, потягивая слабенькое местное винцо возле потрескивающего камина, и оттягивал всеми силами тот миг, когда придется встать на ноги и совершить восхождение на умопомрачительную высоту второго этажа. «Как в этом отсталом мире обходятся без лифта?» - застыл в его глазах немой вопрос…
Искатель дороги «не знаю куда» был так углублен в свои мысли и ощущения, что сперва не расслышал вопроса скромного старичка, подсевшего к его столу, и встрепенулся только тогда, когда тот терпеливо повторил его.
- Чего-чего?
С волками жить - по-волчьи выть. Вот и Георгий, общаясь в основном с туповатыми, малообразованными крестьянами (какой там малообразованными - девятнадцать из двадцати и букв-то не знали никаких!), сам растерял остатки светских манер, и там, где ранее у него получилось бы: «Пардон! Не соблаговолите ли вы, сударь, любезнейше повторить только что произнесенную фразу…», обошелся вышеприведенным.
- Я слышал, господин, - воровато оглядываясь, зашептал пожилой коротышка с настолько длинным носом, что не будь на нем такой огромной бородавки, вполне сошел бы за изрядно постаревшего, пропитого Буратино, - что вы колдуна ищете или, на крайняк, ведьму…
- А ты кто такой и откуда это знаешь? - Долгое путешествие в этом краю, где уж поистине «homo homini lupus est», да еще почище, чем волк настоящий, приучило Жору к осторожности.
- Тс-с! Тише! - взмолился коротышка, прикладывая к губам палец с длинным кривым ногтем, вернее, когтем. - Люди бают…
- А точнее?
- Да вы, сударь, уже третий раз через наш город проезжаете! - не выдержав, тоже повысил голос непрошеный доброхот. - Намедни вот и третьего дня…
«Так вот почему местность показалась мне такой знакомой! - похолодел наш герой, действительно припоминая, что уже проезжал это селение и разок даже ночевал именно в этой гостинице. - Да я на месте кружу, как привязанный! А с главной дороги вроде бы не съезжал…»
- И что ты мне хочешь сказать?
- А то, что это ведьма вас по кругу водит-то! Узнала, что ищете вы ее, вот и решила к себе завести… А по людски-то не может, вот и водит кругами…
- Тебе-то какое дело? Небось гонорар за наводку получить хочешь?
- Что вы, ваша милость! - Перепуганный горожанин даже отодвинулся от странного проезжего, насколько ему позволяла длина лавки. - Я же порядочный человек! Женатый к тому же, детей, внуков имею… К чему мне этот ваш гоно… гомо… Что я с ним делать буду? Тут и лекарей-то отродясь не водилось…
Георгий почесал в затылке, поняв, что опять опередил время.
- Вы уж этот свой… гонорой… оставьте при себе, а мне за труды, от щедрот, так сказать, лучше денежку какую дайте… Тестонов там парочку или экю… Я вот слышал, что квадрупли такие бывают…
- Дам, - сухо прервал мечты нумизмата-стяжателя Арталетов, не веря, что наконец-то близится конец его мучений. - Вот приведешь меня к ведьме, я и дам тебе три… нет, два тестона.
- Маловато будет…
- За мной там два человечка едут в черном - они добавят.
- Бог с вами! - несколько раз перекрестился абориген справа налево, как православный, чем несколько больше расположил к себе. - Мы люди бедные…
- Хорошо! Пусть будет три, но это - последнее слово.
- Ладно… Только к жилищу ведьминому я вас не поведу - боязно… Дорогу укажу.
- Уломал. На рассвете выезжаем.
Щеки коротышки разъехались в нехорошей усмешке, а глазки превратились в узенькие щелочки.
- Э, не-е-ет! Утром вам пусть кто другой дорогу показывает, а я - только до полуночи…
- Почему?
- А это вам, господин хороший, знать и вовсе ни к чему… - надулся почему-то проводник.

* * *

Оказалось, что и впрямь Арталетов в спешке проехал давеча малоприметный поворот на узкую тропку, исчезающую в густых зарослях. Ее и днем-то заметить было мудрено, а уж ночью, без проводника, едва ли не носом ткнувшего своего подопечного в поворот, не помеченный даже придорожным камнем, не то что указателем, - и вовсе немыслимо.
- Вот туда поезжайте, ваша милость, - заявил горожанин, тыча когтем куда-то в сторону леса. - И лье через полтора увидите указатель. А там уж разберетесь сами, не маленький, чай…
- Ну спасибо, старина… - протянул Жора, вглядываясь в едва освещенное молодым месяцем, светившим как раз из-за левого плеча, переплетение черных ветвей. - Как же я тут проеду?
- А проехать-то и не получится. Пешочком пойдете, а коняку свою - в поводу, в поводу…
- Ладно, разберусь… Счастливо оставаться.
- А деньги-то?
Георгий хлопнул себя по лбу и полез в отощавший за время странствий кошелек. Игра света и тени была тому виной или усталость после дневного перехода, от которого так и не довелось отдохнуть, но ему показалось, что король Генрих на своих портретах улыбался особенно язвительно…
- Держи!
Старичок принял деньги как-то странно: приподняв ладонью полу своего длинного одеяния - не то армяка, не то лапсердака, - чтобы монеты легли на ткань.
«Может, сектант какой? - подумал странник, отсчитав три тускло поблескивающих в свете луны тестона. - Или заразы боится? Я читал, что во время чумы монеты даже специально в чашку с уксусом опускали для дезинфекции…»
- Ну, прощай, не поминай лихом. Спасибо.
- Прощай, прощай…
Едва лишь Арталетов скрылся в зарослях, доброхот брезгливо стряхнул монеты на землю, будто они жгли ему ладонь, и сплюнул три раза через правое плечо.
- «Спасибо, спасибо», - проворчал он, сдергивая с головы шапку, под которой прятались небольшие козлиные рожки. - Зажал золотишко, скупердяй, а серебро нам вовсе без надобности! Пусть тебя твой Бог спасает, а мне это ни к чему…
Неприятный субъект крутанулся три раза через плечо и растаял в воздухе, оставив после себя легкий запах серы и три серебряные монеты, сиротливо валяющиеся в пыли посреди дороги.

* * *

«Черт бы побрал этого проводника, - не подозревая, как близок к истине, досадливо думал Георгий, пробирающийся сквозь заросли, будто поставившие своей целью преградить ему дорогу и не пустить вперед любой ценой. - Весь плащ тут изорвешь в ремни…»
Что думал конь, бредущий за ним, так и осталось неизвестным, но сопротивлялся он изо всех сил, будто Жора тащил его на бойню или живодерню…
Через час выбрались на открытое место. Перед Арталетовым раскинулся огромный, озаренный серебристым светом месяца луг с каким-то строением в центре и черной полоской леса на горизонте.
«Неужели ведьма обитает в таком маленьком домике? Или это вовсе не дом? Эх, не разобрать в темноте…»
Конь, когда всадник снова попытался забраться на него, проявил столько строптивости, будто был не представителем благородных скакунов, а их длинноухим родственником - ослом или по меньшей мере мулом. Пришлось оставить попытки проехаться с комфортом и тащить упрямую скотину за собой в поводу, что значительно отдалило путешественника от цели.
Ведьмин домик оказался вовсе не ведьминым и не домиком вообще, а огромным, вросшим наполовину в землю валуном с гладко стесанной неведомым трудягой лицевой стороной. Дорожка перед камнем, естественно, разветвлялась на три отдельных рукава, ведущих каждый в свою сторону.
«Блин! - поразился Жора, чеша в затылке. - Настоящий путевой камень, совсем как в русских сказках… Можно даже не читать: “Налево пойдешь… Направо пойдешь…”»
Любопытство, однако, взяло верх, и Арталетов, шипя и ругаясь на чем свет стоит, высек огонь, чтобы зажечь свечку в маленьком дорожном фонаре.
Надписи, конечно, имели место, но, естественно, на французском языке, причем грубо намалеванные поверх монгольских… тьфу, русских, старательно вырубленных в камне. Одно неудобство: камень от времени так глубоко ушел в землю, что прочесть написанное без проблем мог только лилипут, а человеку нормального роста пришлось бы лечь на землю или присесть на корточки, но в этом случае нужно было еще и изгибать шею с угрозой для целостности позвонков. Памятуя о кровожадности местных обитателей травяных джунглей, Жора, понятно, выбрал второе.
«Si aller directement - le cheval sera perdue». Ну, это понятно… «Прямо пойдешь - коня потеряешь».
«Si aller a droite - on perdra la vie». Тоже довольно старо и предсказуемо… «Направо пойдешь - жизнь потеряешь».
«Si aller a gauche…»
Волосы у Георгия от той перспективы, что сулил ему поход налево, разом встали дыбом, и он тут же решил, что конь - дело наживное, особенно такой вредный и упрямый, как его Мотылек, которому с большим успехом подошла бы кличка «Росинант».
«Интересно, а каким образом придется потерять коня? - задумался Арталетов, прежде чем тронуться по выбранному маршруту. - Ладно, если это будет просто какой-нибудь волк-конеед или местный рэкетир, ранее служивший конюхом… А вдруг коня из-под меня выдернут на полном скаку?»
Подумав, путешественник привязал своего Мотылька, ставшего снова мирным и покладистым, к камню и отправился по нужной тропинке пешком, перекинув через плечо седельную суму с небогатыми пожитками и насвистывая веселую мелодию. К сожалению, и «Каравелла», и «Все, что тебя касается» почему-то постоянно сползали то на траурный марш Шопена, то на какой-то реквием, и от музыкального сопровождения в конце концов пришлось отказаться.
Без четвероногого непарнокопытного на Георгия никто не нападал, и он не только благополучно добрался до леса, но и вступил под храмовые своды тесно стоящих елей.
«Ну, опять… Сейчас начнут оптом и в розницу превращаться в клены, каштаны и те самые буки с грабами…»
Ничего подобного. Хвойные великаны стояли непоколебимо и индифферентно, не обращая никакого внимания на проходящего мимо них человека. Поначалу Жора опасался, что вот-вот начнутся какие-нибудь странные шорохи по сторонам вспыхнут в темноте глаза, а то и раздастся далекий зловещий вой, как в голливудских триллерах, но ничего, совершенно ничего не происходило. Ни ветерка, ни стука упавшей шишки…
Лес оборвался внезапно, и Арталетов снова оказался на залитом лунным светом лугу или поле. Далеко впереди все так же темнело что-то остроконечное…
«Я что, круг по лесу совершил? Это же то самое место!.. Да нет, вроде бы дорожка никуда не сворачивала…»
Думая так, Жора чуть ли не бегом поспешал к камню.
«Тот же, конечно же, тот! Не может быть двух настолько похожих предметов. Вот и надписи: “Si aller directement - le cheval…” Куда только этот самый “шеваль” запропастился? Вот тут же был привязан!.. Ну фармазоны! Увели за какие-то пятнадцать минут!..»
Оставалось только поверить в наличие в округе цыганского табора, страдающего клептоманией, отягощенной к тому же манией подозрительности, и поэтому не оставляющего после себя никаких следов.
- Ну и что прикажете делать? - спросил Георгий, обходя вокруг камня и от досады слегка пиная его сапогом в замшелый бок. - Возвращаться обратно?..
Словно в ответ на его пинок метрах в двухстах впереди осветились тусклым светом окна ранее незамеченного домика под черепичной крышей…

* * *

Если бы путешественник не чувствовал под собой удобное кресло-качалку, а его озябшие ладони не грела огромная кружка ароматного кофе с коньяком (коньяка было, на вкус Жоры, многовато), он бы решил, что спит и видит все это во сне…
Внутри домика колдуньи, видимо ожидавшей позднего (или, наоборот, раннего?) гостя, он увидел почти такую же обстановку, как и в давнишнем уже «избуше» на петушиных ногах. Более того: сама хозяйка как две капли воды походила на Бабу-Ягу, поставившую его на ноги! Даже черный кот, неодобрительно изучающий пришельца сквозь узенькую щелку полуприкрытого глаза, явно приходился родственником приснопамятному Баюну. Просто мистика какая-то!..
- Чем обязана столь позднему визиту?
Сходство между двумя Бабами… нет, просто двумя пожилыми женщинами было, конечно, поразительным, но чисто внешним, да и то не до конца.
Если Баба-Яга была женщиной простой и даже, не в обиду ей будет сказано, деревенской, то «близняшка» Жориной спасительницы представляла собой холеную, следящую за собой даму, истинную горожанку с неким налетом интеллигентности… Продуманная расцветка наряда, тщательно уложенные седые волосы, слабый аромат духов, немного, очень немного косметики, но толком и к месту… И умелое кокетство стареющей светской львицы при общении с незнакомым молодым мужчиной. От такой не услышишь разные большевистские слоганы… Окажись она в начале двадцать первого столетия в России - непременно стала бы верной сторонницей «Яблока» или, на крайний случай, «СПС».
- А разве вы не в курсе?
- Откуда? - не моргнув, соврала ведьма, только в глазах ее заплясали веселые чертенята.
- Ну… Не знаю… Может быть, увидели в каком-нибудь магическом кристалле или волшебном зеркале…
- Точно. В серебряном блюдечке с золотым яблочком.
Жора допил свой кофе и хотел было отставить пустую кружку, но с удивлением осознал, что та снова полна до краев. Видимо, для того чтобы не лопнуть по швам, сосуд в этом доме нужно было, следуя казахскому обычаю, класть набок…
- А разве тот коротышка с постоялого двора - не ваш посланец?
- Впервые слышу о таком.
- Но…
- Ладно, - сжалилась над бедным, ничего не понимающим Арталетовым колдунья. - Но придется вытерпеть долгий рассказ.
- Постойте. Я хотел спросить вас…
- Знаю. Но о приворотном зелье для короля несколько позже.
Пожилая женщина поднялась из кресла, отложила клубок и вязанье и задумчиво прошлась по небольшой уютной гостиной.
- Давным-давно очень далеко отсюда жили две девушки - Марьюшка и… Ну, пусть будет Аленушка.

* * *

История, рассказанная старой колдуньей, оказалась стара, как мир…
Девушка-знахарка влюбилась без памяти в прекрасного принца, которого они с сестрой-близняшкой подобрали на лесной тропинке израненным и почти бездыханным, и не смыкала глаз у его постели до тех пор, пока больной не окреп, а выходив, подарила ему свою любовь… Уезжая, молодой человек поклялся самым дорогим вернуться и забрать любимую с собой, но, как это водится сплошь и рядом, за делами, заботами и забавами совсем позабыл о данном милой обещании… А та ждала, не поддаваясь на уговоры сестры отвлечься и принять все это как должное.
Ждала, пока окольными тропками в их глухомань не добралась весть, что ветреный красавец посватался к заморской принцессе, дочке тамошнего герцога, и умчался к ней за тридевять земель. Бросила тогда все Марьюшка и понеслась вслед за суженым, не смогла удержать ее Аленушка, а смогла лишь последовать за ней.
Принца они догнали, но уже было поздно: свадьба вот-вот должна была свершиться. Зарыдала тогда Марьюшка и удалилась в глухой лес, чтобы посвятить себя служению людям и навсегда сохранить верность милому. А Аленушка…
- Что бы вы сделали на моем месте, сударь?
- Я не знаю, но… Это, по-моему, свинство со стороны принца…
- Видите? Даже вы, мужчина, самец, осудили этого ветреника! Что же оставалось мне?..
- И вы его превратили? В…
Постаревшая «Аленушка» тонко улыбнулась и закурила невесть откуда взявшуюся сигарету.
- Не его. И не совсем. Я лишь дала ему время подумать…
- Но как?
- Неважно… Главное, что он должен сам убедиться, что эта смазливенькая дурочка отвернется, как только увидит его изменившимся, и тем самым покажет свое истинное лицо…
Ведьма легко, по-кошачьи, вскочила и прошлась по комнате так, что Жора невольно загляделся, забыв о ее возрасте.
- А вы… А вы должны помочь ей в этом…

18

Типично русская потребность,
И ерунда, что «за бугром»!
И отступает бесконечность:
Бутыль и трое за столом…
Иван Каланский. «Ностальгия»

Предыдущая страница 13 Следующая страница


В когтях неведомого века 14

- Вот это номер! - раздался прямо над ухом Арталетова знакомый веселый голос. - Я, понимаешь, скачу во весь опор, вытрясаю душу из встречных-поперечных, чтобы узнать, куда это подевался мой верный друг, а он тут дрыхнет без задних ног!..
Георгий сел на постели и протер глаза, уверенный, что все еще видит сон: на пороге комнаты, куда вчера определил постояльца хозяин, стоял Леплайсан.
Да-да, Леплайсан собственной персоной. Побледневший, осунувшийся и с правой рукой на перевязи, но все-таки живой, шут во плоти, а вовсе не печальная загробная тень, за которую его принял в первый момент Жора, уже привыкший ко всякой мистике.
- Вам же положено лежать в постели!..
- Конечно! - Людовик, из-за плеча которого выглядывал корчмарь, а на шляпе восседал вечный зеленый спутник (тоже, кстати, с правой рукой на перевязи), шагнул в комнату и, по-хозяйски развалившись в скрипучем кресле, повелительно щелкнул в воздухе пальцами левой руки:
- Живо завтрак в номер и бутылочку… э-э-э, другую чего-нибудь не слишком кислого: меня со вчерашнего вечера мучает изжога после ужина в предыдущей корчме. Представляете, Жорж! - повернулся Леплайсан к своему другу. - Ее хозяин подсунул мне фальшивый херес! Но ему не слишком-то поздоровилось, когда я распознал подмену…
«Ага, - злорадно подумал Георгий. - И на старуху, то есть на такого гурмана и знатока вин, как вы, Людовик, бывает проруха…»
- Сочувствую вам всей душой, мой друг, - промолвил он, постаравшись скорчить самую скорбную из удававшихся ему когда-либо гримас. - Надеюсь, вы не закололи подлеца на месте?
- Бог с вами! Разве я похож на изверга? К тому же мне под руку подвернулась такая удобная дубина…
Услышав это, хозяин, бледный, как полотно, прислонился плечом к косяку и медленно сползал по нему.
- Конечно, никакого членовредительства я тоже допустить не мог, - хладнокровно продолжал Шут, не глядя в его сторону. - Я же честный христианин и верный слуга короля! Как я мог оставить казну без налогоплательщика, пусть даже отъявленного пройдохи и плута? Так - пара-тройка сломанных ребер, десяток выбитых зубов…
Хозяин хрюкнул и уселся прямо на пол. Только после этого Леплайсан соизволил его заметить:
- Как? Ты еще здесь? Дубину я, кстати, прихватил с собой - уж больно она попалась ухватистая…
Договаривать пришлось уже в пустой дверной проем: бедолага мгновенно испарился, и лишь откуда-то снизу доносились его суматошные приказы, грохот посуды и звуки затрещин, раздаваемых, в свою очередь, нерасторопным домашним.
- Вот так нужно вести себя с этим сбродом, - развел руками шут, поворачиваясь к Арталетову. - Иначе за свои же кровные денежки ничего, кроме хамства, от них не добьешься…
Георгий был целиком и полностью согласен с другом и расходился с ним лишь в методах убеждения. Так, как Людовик, он никогда бы не поступил… Хамов из сферы обслуживания, от которых ему довелось натерпеться в далеком будущем, он бы вешал на первом попавшемся фонаре, ничуть не задумываясь о полезности их для экономики. Увы, такие методы не приветствовались ни там, ни тут…
- Итак, - вернулся Леплайсан на грешную землю, - вы, конечно, ничего не добились?
- Н-не знаю… - пожал плечами Арталетов. - Кажется, нет… Хотя… Если мне только не приснилось…
Он вскочил с кровати, босиком прошлепал к шкафчику и с головой зарылся в его недра.
Шут уже начал терять терпение, когда Жора издал победный клич и распрямился:
- Не приснилось, Людовик, не приснилось!!!
В руке он сжимал бутылочку темно-зеленого стекла с плотно притертой пробкой.
- Неужели?.. - подскочил на месте шут и тут же взвыл от боли, неосторожно задев локтем край стола. - Зелье!
- Оно самое!
- Да вы настоящий герой, Жорж!
- Ну-у… - засмущался «герой», практически ничего не помнивший из своих ночных подвигов.
- Тогда в Париж?!!
В этот момент свинцовый переплет на подслеповатом окне изогнулся так, что посыпались стеклышки, а перемычки сами собой сложились в схематически выглядевшую, но очень грозную рожу. Георгий в страхе прижал сосуд с приворотным зельем к груди, попятился и отчаянно замотал головой.
- Нет, Леплайсан. Поезжайте к королю один - я обещал…

* * *

- Бросьте, Жорж! Где мы будем искать этого… Как вы его назвали?
- Я его никак не назвал.
- То есть вы даже не знаете, как его зовут?
Георгий молча пожал плечами.
Друзья снова скакали плечо к плечу.
- Нет, это сумасшествие какое-то! - взорвался Леплайсан, наверное, в сотый раз за прошедший день. - Увидеть что-то во сне и мчаться на край света, чтобы найти то, не знаю что!..
- Во-первых, не на край света, а всего лишь за десяток лье, а во-вторых, не все же мне привиделось во сне… Флакончик вот он, в сумке, а фокусы с окошком вы и сами видели.
- Бред…
- А вдруг не бред? - привстал в стременах Арталетов, выглядывая что-то впереди. - По-моему, вон та тропинка мне что-то напоминает…

* * *

Разумеется, при свете дня заросли ничуть не походили на те, ночные.
Вполне по-французски выглядевшие кусты, густо переплетенные плющом и диким виноградом, на поверку оказались вовсе не такими уж непроходимыми, а если пройти вдоль них всего лишь несколько десятков шагов, вообще открывалась довольно широкая просека, аккуратно сделанная умелыми руками неизвестного лесоруба и позволявшая проехать по ней не то что верхом на лошади, но даже на грузовой телеге, причем в два ряда. Георгию оставалось только чесать в затылке и списывать порванный плащ и исцарапанные лицо и руки на плохое освещение и общую напряженность ситуации. Но все это оказалось сущей ерундой по сравнению с тем сюрпризом, что ожидал путешественников на выходе из чащи.
Вместо непонятного поля и путевого камня с жутковатыми надписями за леском высился величественный замок, даже не один, а целых два, причем выстроенных в совершенно разных стилях. Имел место даже третий, вернее, его заготовка, но лишь в виде строительной площадки, на которой виднелись часть стены и монументальные ворота. К каждому из замков вела своя персональная дорога, примерно соответствовавшая ночному своему аналогу.
«Полноте! - пронеслось в мозгу изумленного Арталетова. - Не может быть такого! Неужто мне все приснилось - и камень, и старуха… пардон, пожилая дама!»
Непочтительно отзываться о такой приятной и обходительной на вид хозяйке ведьминого дома не хотелось даже мысленно. Опять же грозного вида окно…
Можно было еще посомневаться в реальности происшедшего в ту памятную ночку, но флакончик-то был реальностью и никуда не собирался улетучиваться со дна сумки, обернутый для надежности в запасную рубаху.
- Ну? И сколько вы намерены стоять здесь конным памятником самому себе? - желчно осведомился Леплайсан, на которого, несмотря на всю его браваду, было жалко смотреть - в кровать бы ему, да постельный режим пожестче, под контролем дюжей медсестры, которой больше подошло бы командовать танковыми корпусами, а не легионами клизм и уток. - И так понятно, что замки никакой фата-морганой не являются, а самые что ни на есть взаправдашние.
- Вы считаете, что мы должны… - промямлил Жора. В присутствии более сильного и опытного товарища он снова стал самим собой - неуверенным, рефлексирующим интеллигентом.
- Уверен! - отрезал шут, шенкелями направляя коня вперед. - К тому же, если судить по гербу над воротами, я, кажется, знаю владельца замка…
Георгию оставалось только позавидовать орлиной остроте зрения друга: он-то и сами замки различал с трудом, не то что какие-то там гербовые щиты над воротами…

* * *

- Господин отсутствуют! - отрезал высунувшийся из небольшого окошка над воротами заспанный мордоворот, от физиономии которого можно было прикуривать. - Проваливайте отсюда, бродяги безродные!
Нужно заметить, что и появиться он соизволил только после многократного стука в окованные железом створки кулаками, каблуками сапог, рукоятками шпаг и даже подобранным на соседней стройке приличных размеров обломком гранита. Леплайсан даже всерьез (и чрезвычайно громко) предлагал вышибить ворота тараном, а Жора, не менее громогласно, стоял за подрыв ворот при помощи самодельного взрывного устройства. Правда, первый проект провалился на стадии эскизной проработки из-за физической невозможности двух человек орудовать бревном той толщины и веса, которые могли бы противостоять трехдюймовым дубовым плахам, стянутым коваными полосами, а второй вообще не выдерживал критики, так как всех наличных запасов пороха (весьма скудных, кстати) не хватило бы, чтобы взорвать вход в лисью нору, не то что двери трех с лишним метров высотой. Но уже само по себе горячее обсуждение методики «раскупоривания» сыграло позитивную роль, вынудив обитателей замка пойти на переговоры.
- За безродных ответишь! - обиделся Леплайсан, тогда как Арталетов, окинув себя и товарища критическим взглядом, в общем-то разделял мнение привратника.
- Значит, с «бродягами» согласен? - ухмыльнулся «краснокожий», высовываясь еще больше.
- Скажем, не бродяги, а путешественники… - дипломатично вмешался Жора, пока шут раздувал щеки, готовясь обрушить на стража ворот такой поток красноречия, что тот неминуемо должен был вывалиться наружу, сраженный наповал и даже слегка дымящийся.
- Ха! Толпами тут шляются, а потом, смотришь, то стройматериалы пропадают со вверенного мне объекта, а то и вообще… Видали мы таких путешественников!..
Часовой так точно, емко и, главное, оригинально сообщил собеседникам о том, где, когда и в каком именно виде он имел честь лицезреть подобных им, что у Жоры снова отвалилась челюсть, а шут, наоборот, с лязгом захлопнул рот и, деловито расстегивая седельную кобуру, полез за пистолетом, чтобы, не тратя лишних слов, отправить наглеца прямиком в преисподнюю, где того уже, несомненно, заждались.
Охранник, видя такой оборот, исчез, но ненадолго, и уже через пару минут выглянул снова, уже с гребенчатой каской на голове и с какой-то пищалью в руках, калибром совсем немного уступающей гранатомету грядущих эпох.
Переговоры явно заходили в тупик, и вывести их из этого состояния мог только какой-нибудь свежий, нетривиальный ход.
И вот тут Георгий, по какому-то наитию, расстегнул свою объемистую сумку и извлек на свет Божий бутылку виноградной водки, которой шут, на собственной шкуре (и желудке тоже) убедившийся в действенности данного средства народной медицины, запасся с избытком. Не без труда выдернув тугую пробку, он лихо взболтнул содержимое и, передернувшись про себя (а то - полсотни градусов, без закуски, да еще при температуре гораздо выше комнатной!), смело сделал емкий глоток…
Самым трудным было сдержать слезы, так и просящиеся наружу, и не закашляться. Жидкий огонь стек по пищеводу, травмировав его, казалось, навечно, и шаровой молнией бабахнул где-то внутри. Еще чуть-чуть, и наш герой на собственном горьком опыте убедился бы, как «сносит башню», но этого чуть-чуть как раз не хватило.
Когда в глазах перестали плясать родные братцы верного Леплайсанова спутника, Жора украдкой перевел дух и победоносно оглянулся.
Шут со своим «довеском» наблюдали подвиг, граничащий с фокусами индийского факира, с неподдельным интересом. Что касается караульного…
Караульный почти вываливался наружу - он держался в своем окне каким-то чудом (вероятно, лишь этим самым чудом цепляясь за подоконник, словно обезьяна хвостом), - а по небритому горлу бильярдным шаром перекатывался кадык. «Запрещенный прием» Георгия пронял его, что называется, до печенок.
- Это… Это что там у вас?..
Леплайсан молча отобрал у друга бутылку и надолго припал к горлышку, опустошив посудину на добрую треть. После чего степенно вытер губы, деликатно рыгнул в сторону (поднеси кто к «выхлопу» спичку, полыхнуло бы на полметра, как у Змея-Горыныча) и скупо сообщил вопрошающему:
- Кальвадос.
Стон, который раздался сверху, непередаваемый по трагизму и заключенным в нем чувствам, можно было, наверное, расслышать и в покинутом недавно друзьями городке, лежащем в нескольких лье отсюда.
- Не присоединишься? - наповал сразил змей-искуситель неподкупного цербера отравленной ахейской стрелой…

* * *

- Словом, все уже готово было к свадьбе, - продолжал страж ворот, уже изрядно подшофе, опрокинув в свою бездонную глотку очередную кружку огненной во всех отношениях воды. - Гостей поназвали со всех окрестностей… Да что там окрестности - с самих Нормандии и Гаскони, вот! И из-за бугра были. - Рассказчик принялся загибать корявые пальцы. - Из Алемании, из Испании, из Дании, из Тосканы…
- Из Атлантиды… - в тон ему проговорил шут, ухмыляясь. - Из Утопии…
- Из Утопии… - послушно повторил привратник, уже загнувший все пальцы и теперь разглядывающий со всех сторон грязноватый кулак в тщетных поисках еще чего-нибудь, что можно использовать для счета. - Не-е! Не поймаешь!.. - пьяненько захихикал он, крутя пальцем под носом Леплайсана. - Утопии никакой не было… Угрия была, а Утопии не было…
- Ладно, - перебил географа-самоучку Жора. - Что дальше-то было? За Тосканой.
Как бы то ни было, друзьям пришлось выслушать до конца весь длинный список зарубежных стран, гости которых почтили своим присутствием свадьбу хозяина этого замка с дочерью хозяина того, что напротив.
Обладая таким могутным пропуском, как бутылка напитка, напоминающего пресловутый стеклоочиститель, но сторожем опознанного как вожделенный кальвадос, шут и Арталетов были тут же пропущены в святая святых замка - в его караулку - и теперь сидели на чем придется вокруг пустой бочки, на которой одиноко царствовала почта пустая бутыль.
- Столы ломились от съестного и выпивки… - продолжал привратник, перескочив, на радость всем, через затянувшуюся вступительную часть к более животрепещущему. - Чего там только не было…
- Ладно-ладно, верю! - поспешил заткнуть ему рот новой порцией сивухи Георгий, пока «акын» не увлекся перечислением всего горячего и холодного, пресного и острого, жирного и постного, соленого и сладкого, а более всего - того, что булькает и бьет в голову, имевшего место за пиршественным столом. - Ближе к делу!
- Ну, это вы зря, - посетовал Леплайсан, только приготовившийся слушать и обманутый в лучших своих чувствах. - Врет, подлец, занятно. Так и видишь…
- Если мы будем выслушивать всю его бредятину, то конца точно не увидим! - отрезал наш герой, насильно отбирая переходящий кубок, то есть кружку, у присосавшегося к ней не хуже пиявки караульного. - Продолжай свою «Илиаду», Гомер!
- А вы тоже читали? - заинтересовался шут. - Лихо закручен сюжет, не правда ли? Хотя батюшка мой лично знавал этого Гомера - враль был еще тот…
«Неужели паленый “кальвадос” так здорово бьет по мозгам? - озадаченно подумал Арталетов, прикидывая на глазок степень опьянения товарища. - Папаша его, конечно, аксакал, но не до такой же степени… Хотя кто его знает…»
Охранник во время этой пикировки только переводил с одного на другого порядком осоловелые глаза, норовя слезть с лавки и улечься на пол.
- Э, э! Продолжай! - прервал Леплайсан его поползновения, когда они стали чересчур недвусмысленными. - А то ты до сути-то вовек не доберешься…
- Ну… - промямлил тот. - В общем… Жених весь в бархате, золотые пряжки и тут, и тут, и тут… - принялся он тыкать куда-то в метре от себя, наверное, демонстрируя слушателям дислокацию украшений на каком-то, видном только ему, наглядном пособии. - Одним словом - везде… Даже на…
- Ладно, пропустим подробности! - прорычал шут, тоже начиная терять терпение. - Разве можно так напиваться на халяву? - пожаловался он целиком и полностью согласному с ним Георгию и с треском влепил подзатыльник пропойце. - Говори!..
- Ну, и когда все уже было готово… - забубнил тот, принимая звезды, обильно сыпавшиеся из глаз, за чертиков и, к недоумению чертика истинного, отлавливая их по всей бочке. - К сочетанию то есть… К брако…
- Добавить?!
- Не стоит, сударь! - чинно поклонился караульный, прижимая кулак с пригоршней только что собранных звездочек к груди. - Я вполне удовлетворен сказанным и принимаю ваши извинения…
Тут уже не удержался Жора, влепив клоуну-самоучке затрещину со своей стороны.
Его слабый шлепок, как ни странно, подействовал гораздо больше, чем увесистая плюха шута.
- Когда уже и кольцами обменялись, и поцеловались, и кюре свою речь прочитал, когда оставалось только официально заверить церемонию - заявляется эта ведьма… - Охранник обеими руками изобразил в воздухе что-то, контурами напоминающее солидных размеров виолончель. И говорит…
Не успели друзья, обратившиеся в слух, расслабиться, обманутые временным просветлением рассказчика, как тот мотнул головой и рухнул мимо бочки на пол, где тут же захрапел, обняв свою пищаль-слонобой, будто милую женушку…
- Увы, - сообщил Арталетову Леплайсан, пощупав у лежащего пульс, приоткрыв веко сраженного «кальвадосом» и попинав, для верности, под ребра сапогом. - Не дождемся мы от него ничего путного… Слабак!

* * *

- Нет, не богатырь… - крутил головой Леплайсан, когда друзья, так и не выяснив того, что им было нужно, направлялись ко второму замку, в отличие от первого имевшему совсем не блестящий вид, будто в нем сто лет никто не жил. - Как его скосило-то…
Он никак не мог поверить, что привратнику хватило всего пары-другой кружек хитрого зелья, с истинным кальвадосом имевшего столь же мало общего, как настоящий, не паленый, «Абсолют» с термоядерным деревенским самогоном, в который алхимики-самоучки «для крепости» добавляют все, что попадется под руку, - от жженой резины, «волчьей ягоды», фосфатных удобрений и карбида до секретного топлива от стыренной на соседнем полигоне ракеты класса «Земля-Воздух-Огонь-и-Медные-Трубы». Шут взялся было перечислять Георгию выведанные у автора «огненной воды» во время вынужденного своего безделья компоненты, среди которых самым безобидным был куриный помет, но уже на первом десятке Жору так замутило, что рассказчику пришлось перейти на более нейтральные темы, вроде способов прямого удара шпагой, позволяющих проткнуть противника насквозь с наименьшим сопротивлением попадающихся по пути внутренних органов.
У ворот второго замка, приоткрытых и сплошь увитых плющом так, что пришлось прорубаться шпагами (благо, что шпага того времени имела широкий обоюдоострый клинок, позволяющий колоть и рубить с равным успехом), их никто не остановил и даже не окликнул. Пустовало и примыкающее к «прихожей» караульное помещение, и полуосвещенный коридор за ним…
Нет, неправда. В караулке сидел, опираясь на ржавую алебарду и уронив голову в медном шлеме, насквозь проеденном зеленью, на грудь, привратник с пегой бородищей такой длины, что позавидовал бы и старик Хоттабыч. Вездесущий плющ обвивал ноги спящего, а самые ненасытные побеги уже спиралью опутывали древко оружия…
- Покойник? - спросил сам себя Леплайсан, поскольку Георгий прислонился плечом к стене, будучи на грани обморока. - Нет, вроде бы дышит… Только редко-редко… Сколько же он так сидит?
Судя по тому, что плющ кое-где пророс сквозь ветхую одежонку алебардщика и даже через мохнатую от ржавчины кольчугу, времени утекло немало.
- Ладно, не будем его трогать…
В коридорах замка спящие охранники и слуги стали попадаться чаще, особенно по мере продвижения к центру. Кто-то спал, по-детски подложив ладонь под щеку, кто-то прислонился к стене, сидя или стоя… Поварята спали с подносами, полными давно истлевших костей какой-то птицы или мелких животных, вроде зайцев, и с бутылями высохшего вина, военные сжимали ржавое оружие, псари уютно прижимались к бокам своих собак, сгрудившихся вокруг, кот дрых, положив лапу на посапывающую мышь… Сон скосил людей и животных там, где застал их. Леплайсай и Жора подавленно молчали, стараясь не задевать неподвижные тела, через которые то и дело приходилось переступать…
Пиршественная зала напоминала московский вокзал одного из южных направлений в период летних отпусков. Люди, на нарядах которых сквозь толстый слой пыли то и дело тускло проглядывало золото галуна или посверкивал самоцвет, лежали вповалку на полу, сидели, опустив головы на сложенные руки, за огромным столом, некогда ломившимся от яств, а теперь напоминавшим развороченную помойку, подпирали стены с затянутыми паутиной гобеленами. Особенно величественное впечатление производил могучий седобородый мужчина, словно сошедший с игральной карты, изображающей короля червей, который сидел рядом с миниатюрной миловидной женщиной, прислонившейся к его плечу, во главе стола в кресле с высокой спинкой. В правой руке он, словно скипетр, все еще сжимал огромную вилку с насаженным на ее зубья скелетиком какого-то мелкого существа, а в левой, как державу, - пузатый кубок, украшенный каменьями. Рассыпавшиеся по плечам волосы здоровяка скреплял узкий золотой обруч с зубчиками, напоминающий корону.
- Герцог Карамболь! - выдохнул благоговейно Леплайсан, останавливаясь в нескольких шагах от спящего, и медленно осенил себя крестным знамением. - Так, значит, не все врут легенды…
- К сожалению, не врут… - раздался в мертвой тишине, царящей под спящими сводами, мощный бас, исходящий, кажется, отовсюду…

* * *

- Как же все это все-таки произошло?
Здоровенный, косая сажень в плечах, единственный живой (или хотя бы бодрствующий) обитатель этого царства забвения отвел друзей в свое жилище, по контрасту с запустением спящего замка казавшееся веселеньким будуаром.
Нужно сказать пару слов и об этом колоритном персонаже…
Нет, сначала ответьте, как вы сами его представляете?
Наверняка вам видится здоровяк в расшитом колете и плаще, - ухоженная эспаньолка и закрученные усы, берет со страусовым пером… Словом, тот же типаж, с которыми вы сплошь и рядом сталкивались на страницах этого повествования. Точно? Да?
Нет.
Не угадали вы: один-ноль в мою пользу…
«Неспящий» больше всего напоминал Малюту Скуратова, как того представлял Георгий по школьным учебникам и упоминаниям в литературе, - кряжистый мужик лет шестидесяти, стриженный «в кружок» и с широкой окладистой бородой. Кафтан, правда, был вполне интернациональный (при желании его можно было принять за русский, но подобные Жора встречал и на местных обывателях, видно перенявших моду у «монголов»), зато сапоги за французские принял бы только слепой. Слишком уж эти красные сафьяновые, расшитые узорами, да еще с загнутыми носами, «прохоря» не походили на местный фасон, что со шпорами, что без оных. Одним словом: свой среди чужих. Или наоборот?..
Мужик порылся в каких-то шкафчиках и грохнул на стол слегка початую четвертную бутыль мутноватой жидкости и три золотых, украшенных самоцветами, кубка. Судя по шалому блеску в медвежьих глазках под кустистыми бровями, одиночество уже так заело этого затворника, что он выпил бы и с чертом, забреди тот невзначай в сонное царство. Черт присутствовал (чрезвычайно оживившийся при виде выпивки Леплайсанов «придаток»), значит, повод был…
Первых три кубка пропустили молча, налили по новой и снова причастились.

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

- Так как же все это произошло? - решил прервать затянувшееся молчание Георгий, чувствуя, как добрый самогон (не чета паленому трактирному «кальвадосу») горячей волной струится по жилочкам, поднимая тонус… Я сказал «тонус», а не то, что вы подумали.
«Малюта» пожал плечами и, легонько брякнув «стаканом» по сосудам собутыльников, выпил. Было очевидно, что до той кондиции, когда отшельника пробьет на откровенность, досидят далеко не все…
- На чем ставишь? - правильно сориентировавшись, задал вопрос «по теме» шут, занюхивая ядреный «клопомор», за неимением лучшего, зеленым хвостиком, свисавшим со шляпы. - На свекле или на сахаре?
- На винограде да на яблоках… - скривился «опричник», мастерски расплескивая но новой. - Где тут доброе сырье возьмешь? Край географии, одним слогом…
- А какая перегонка? - Вопросы Леплайсана выдавали близкое его знакомство с самогоноварением, тоже, видимо, принесенным в страну галлов пресловутыми «монголами».
- Двойная… А очищаю дубовой корой.
- Добро… А еще известь способствует.
- Нет, мне не нравится. Во рту вяжет потом. По мне уж лучше дубок.
Выпили по новой. Арталетов почувствовал, как у него с временной непривычки к чему-либо более крепкому, чем фалернское, вернее, отвычки, слегка «поехала» голова. Без закуски все-таки, да с устатку…
- Чего ж мы так, под рукав? - спохватился мужик и зашарил по сусекам в поисках съестного. - Сейчас найду чего-нибудь закусить… Зеленому тоже наливай, - бросил он через плечо.
Если загнувшийся дугой сыр, густо поросший плесенью, твердую, как подметка, солонину и железобетонные сухари можно было назвать закуской, то ее должно было хватить надолго. Кстати, попутно с этими муляжами продуктов появилась вторая четверть, уже полная под завязку.
- Давно из России?
- Да уж четверть века, почитай… - Выпив, затворник стал разговорчивее, но каждое слово из него по-прежнему нужно было тянуть клещами.
- А звать тебя как? - поинтересовался порядком захмелевший Жора, оставив попытки отгрызть от куска ветчины хотя бы кусочек - зубы дороже.
- Иваном… - протянул «Малюта», отнимая мясо и ловкими ударами острейшего, как бритва, засапожного ножа разрубая кусок на тонкие ломти, вполне годные к употреблению после отбивания чем-нибудь тяжелым и тщательного пережевывания.
- Не царевичем случайно? - включился Леплайсан, как ни в чем не бывало хрупающий сухарем, напоминающим по твердости точильный камень, и угощающий крошками чертика.
- Почему случайно? Я и был когда-то царевичем…
- А теперь?
- А теперь царем был бы…

* * *

- Да вас же Иван Грозный убил своим посохом?
Георгий даже протрезвел от мысли, что сидит напротив того самого царевича Ивана, которого столько раз видел на картине Репина умирающим на руках сумасшедшего отца.
- Отчего же грозный? Отродясь он грозным не был… Вспыльчивым - да, но отходчивым. Пальцем никогда никого не тронул. Наговаривают все на покойника…
- А как же посох?
- Был посох, не отрицаю. - Бывший Иван-царевич, а теперь просто герцог Жан де ля Рюс машинально почесал спину. - Выдал мне тогда батюшка по первое число… Пока посох пополам не треснул. А я тогда неделю в баньке спину отпаривал да занозы вытаскивал…
- А говорите, «пальцем не тронул»…
- Так то ж посохом - не пальцем…
- А за что?
- Да все за то же. За то, что к герцогской дочке хотел посвататься, против его воли пошел. Это уже потом, когда я сюда уехал, там, в России, слух распустили, будто пришиб он тогда меня насмерть. Да, думаю, мало кто поверил…
- Увы, поверили… - развел руками Арталетов.
- Ну и фиг с ними, - отмахнулся Иван Иванович, наливая. - Пусть братец Феденька правит. Он-то точно мухи не обидит.
- За него Борис Годунов всем заправляет, - ввернул Жора. - И сам в цари метит.
- Да пусть хоть леший с чертом на пару!.. Не обижайся, - погладил он пьяненького чертика, калачиком свернувшегося на столе и не то похрапывающего, не то мурлыкающего. - Мне-то все одно: назад дороги нет. Девушку только жалко…
- Какую? - Арталетов замер: «Неужели помнит…»
- Ту, которая меня разок выходила… Сцепился я, помнится, с новгородскими… Или это курские были? Склероз… Так вот, рассказал я про нее батюшке, и понравилась она ему необычайно. В жены мне метил, говорил, что такому б… ну, неважно, бродяге, в общем, такая в жены и нужна, пригожая да ласковая… Небось замуж давно выскочила…
- Вовсе нет… - начал Георгий, но шут пребольно наступил под столом ему на ногу.
- А местная девица-то хоть стоит того?
- Стоит… А я вам разве не показывал еще?..
- Н-нет…
Иван де ля Рюс решительно поднялся из-за стола, покачнулся, словно моряк на палубе гибнущего в шторм судна, и простер длань:
- Прошу…

19

Для меня ты был сказочным принцем
Славный рыцарь на белом коне,
Мне пришлось в этой сказке забыться,
Я все видела это во сне.
Ты во сне приходил, мой спаситель,
Спящую царевну разбудить
И, как в сказке, поцелуем страстным
Чары ведьмы навсегда разбить…
Минина Ольга. «Мы расстались с тобой так внезапно»

Признаться, Георгий ожидал, что путь будет таким же долгим и путаным, как памятное путешествие с Дорофеевым в недрах того, подмосковного, «замка», но был приятно удивлен, когда бывший царевич четко, по-военному, вывел друзей (зеленого, сладко дремавшего на плече Леплайсана, можно было не считать) к огромному прозрачному ящику под ярко-красным балдахином.
Внутри саркофага виднелась человеческая фигура, и у Арталетова возникло ощущение «дежавю»: блеск стекла, спокойный лик находящегося внутри, кумачовые полотнища… Признаться, посещение Мавзолея в далеком детстве не оставило у него чересчур позитивных воспоминаний…
Слава богу, при ближайшем рассмотрении оказалось, что под толстым слоем прозрачного материала лежал вовсе не лысоватый пожилой субъект с интеллигентной бородкой, а довольно миловидная блондинистая девица лет двадцати на вид в белом пышном платье, с аккуратно сложенными, словно у пай-девочки, на груди руками.
- Богемский хрусталь, - деловито, будто «новый русский», демонстрирующий коллегам достоинства евроремонта нового офиса, пояснял де ля Рюс, пощелкивая ногтем по поверхности гроба. - Хорошо, что не один заказал, а сразу три… Один эти черти косорукие еще в Альпах расколотили, а другой всего полсотни лье и не довезли. Уйму денег вбухал, а чуть-чуть все прахом не пошло. Стекловара того, который это чудо делал, говорят, Святая инквизиция привлекла за шашни с рогатым, а ученики его такого ни за что не сварят…
- А почему не разбудишь, Иван-царевич? - оторвался от исследования граней, брызжущих пучками разноцветных лучиков, что твоя ньютоновская призма, Леплайсан. - Все же налицо! И принц, и спящая красавица. Чмокнул в щеку, и готово дело: добрым пирком, да за свадебку!
- А я, чать, совсем деревянный? - огрызнулся «принц», с досадой дергая себя за бороду. - Можно подумать, не целовал я ее! И в щечку, и в губки, и… Пе важно, в общем. А все без толку. Не расколдовывается она, и все тут!
- А ведьма-то, которая ее заколдовала, разве ничего не сказала? - осторожно спросил Жора. - Ну… инструкций не дала?
Пожилой богатырь покачал головой:
- Нет. Ничего она не сказала… Захохотала только, когда все, кроме меня, уснули, да пропала, будто ее и не было… Нет! Слушай! Сказала она что-то напоследок… Только запамятовал я. Лет-то сколько прошло!..
- Ты напрягись, царевич! - сочувственно похлопал его по плечу шут. - Глядишь, и придумаем чего сообща…
- Да не помню я!.. Что-то про… Да, точно! «Не выйдет у тебя, принц, ничего, - сказала. - Разбудит ее только отрок нецелованный!» Так вроде бы.
- Ну и?..
- Чего «ну и»? - надулся Иван Иванович. - Ты что, сам не видишь? Какой из меня отрок? Да еще нецелованный… Я уж и тогда четвертый десяток землю-матушку топтал… Может, сам попробуешь?
- Да и я тоже на нецелованного не похож… Стой! А может, Жорж?..
Оба с надеждой воззрились на Георгия, потерявшего дар речи от возмущения.
- Попробуйте, д'Арталетт! Вдруг да выйдет!
- Леплайсан! - Наш герой схватился за эфес шпаги. - Еще одно такое оскорбление…
- Попробуй, малый! - поддержал собутыльника Иван. - Хуже-то все равно не будет…
Склонить Жору к попытке реанимационного акта удалось лишь после долгих уговоров, причем шут был вынужден дать клятвенное обещание никому не говорить ни слова об этом, без разницы - удастся пробуждение или нет.
- Если вы, сударь, обмолвитесь хоть словом…
Леплайсан молча высунул свой длинный язык, ухватил его пальцами за кончик и сделал красноречивый жест, будто отрезает сей профессионально важный орган напрочь.
- Смотрите, Людовик! Вы обещали… - Жора приблизился к гробу. - Как эта штука открывается?..
Никто не успел и слова промолвить: стоило ему лишь коснуться сверкающей крышки, как та беззвучно лопнула и осыпалась мириадами колючих брызг…

* * *

Оказалось, что шатер-мавзолей занимал угол той самой пиршественной залы, превращенной чарами волшебницы в огромную спальню. Стоило ресницам спящей принцессы лишь чуточку дрогнуть, как со всех сторон раздался такой мощный зевок десятков глоток, что матерчатое укрытие разом сдуло напрочь.
Позабыв о протирающей глаза девушке, троица, разинув рты, наблюдала пробуждение герцогской свиты. Даже чертик, вытаращивший от изумления глазенки, едва не рухнул с Леплайсановой шляпы прямо на хрустальное крошево, когда, недовольно ворча, пробудился от похмельного сна.
Зрелище было поистине фантасмагорическим…
Представьте себе муравейник, в который кто-то неожиданно воткнул палку. Представили? Забудьте. Почему? Потому что не бывает муравьев с длиннющими волосами и бородами, которые за четверть века проросли сквозь наваленный на столах мусор, переплелись с вездесущим плющом и между собой. Не бывает муравьев, которые с визгом придерживали бы на себе лохмотья расползающихся под пальцами платьев. И наконец, не умеют муравьи выражаться таким дивным слогом, от которого свернулись бы в трубочку уши У самых продвинутых знатоков современной матерщины…
Словом, бардак получился самый что ни на есть суматошный.
- Кто меня разбудил? - отвлек мужчин от созерцания вызванного ими столпотворения капризный голосок, несколько хрипловатый, как это бывает спросонья. - Отвечайте же!
- Я… - пролепетал Арталетов, делая робкий шажок вперед.
Он готов был провалиться сквозь землю от неловкости, но, к счастью, принцесса совсем не смотрела в его сторону.
- Как вас зовут, сударь? - Взор заспанной красавицы был обращен на… на Леплайсана!
Собственно, и красавицей-то ее можно было назвать с большой натяжкой: длинноватое бледное лицо, очень светлые волосы, подразумевающие почти такой же цвет бровей и ресниц, большие, слегка навыкате, водянисто-голубые глаза, тонкие губы… Про таких на курсе у Георгия студенты, имевшие репутацию записных Казанов, говаривали, бывало: «Мышь белая…» Хотя совсем дурнушкой она тоже не была: прелестные носик и ушки, длинная, прямо-таки лебединая, шея, свежая кожа… Ей бы мастера-визажиста, одним словом.
- Генриетта! - театрально взвыл Иван де ля Рюс, протягивая руки к своей возлюбленной. - Любовь моя!..
Лучше бы он этого не делал. Прелестница повернула к нему надменное личико, смерила взглядом с головы до ног, скривила губки и выдала такое, что и видавший виды шут, и Жора, и даже чертик залились краской, а сам влюбленный схватился за сердце и рухнул, как подкошенный…

* * *

Преобразившийся зал было не узнать: грязь и пыль сметены, выцветшие и порванные наряды заменены яркими и свежими, столы снова ломятся от яств и пивств, то есть вин…
- Чем я могу вас наградить, благородные рыцари? - Преобразившийся герцог Карамболь выглядел еще величественнее, чем прежде, а в окружении сияющей от счастья супруги и стреляющей туда-сюда глазками дочери - просто потрясающе. - Кладовые моего замка открыты для вас… Можете выбрать все, что пожелаете! А вас, - обратился он к состарившемуся на глазах Ивану де ля Рюсу, - мечтаю поскорее увидеть своим зятем…
- Ах, оставьте, mon papa! - перебила отца Генриетта, надув подкрашенные губки. - Я совсем не хочу замуж за этого старика…
- Доченька! - всполошилась герцогиня. - Это же твой суженый, герцог де ля Рюс! Ты же дала ему обещание!
- Он старик, мама! - отрезала непреклонная дочь.
- Конечно, его светлость постарел немного, - согласился несколько смущенный отец. - Но…
- Он СТАРИК, папа!
На едва стоящего на ногах Ивана Ивановича было жалко смотреть. По залу гуляли шепотки, хихиканье, откровенный смех.
- Но что же ты хочешь, доченька: прошло столько лет…
- Я хочу замуж вот за него! - кивнула на приосанившегося Леплайсана капризная прелестница, сложив губы сердечком. - Месье Людовик такой душка…
«И эту успел очаровать! - ревниво подумал Жора, искренне сочувствующий отвергнутому жениху. - Ловелас!»
Пока двор приводил себя в порядок, он попытался рассказать все страдающему Ивану, но тот, ослепленный любовью, и слышать не хотел о былой невесте, ради него навсегда оставившей родину. Бессердечная девица разбила его сердце, похоже, необратимо, и склеить его обратно вряд ли удалось бы самым надежным клеем, еще не изобретенным в этом мире…
Перед глазами отчаявшегося Арталетова стояло жуткое зрелище гостиничного окна, превратившегося в монстра. Что еще может придумать ведьма, чтобы наказать не оправдавшего ее надежды должника?
«Лучше бы совсем не брал я этот проклятый флакон! - клял себя наш герой, совсем позабыв, что выбора-то ему как раз и не предоставили: так сказать, рубль за вход - пять за выход. - Влип по самое некуда…»
Флакон! Это выход! Вот бы капнуть в два бокала, да заставить выпить де ля Рюса и его старую возлюбленную!..
Увы, опоздал ты, Жора, со своей догадкой.

* * *

Пока Георгий строил матримониальные планы насчет земляка и, попутно, спасения собственной шкуры, атмосфера в зале наэлектризовалась до предела. Казалось, еще мгновение, и со стен и потолка начнут сыпаться молнии, поражая наповал и правого, и виноватого. А виной всему была принцесса…
- Вышвырните за ворота этого старого побирушку!.. - визжала она, даже похорошев в своем гневе (слова, правда, она не подбирала, но полностью их здесь привести невозможно - бумага такое не терпит). - Папа! Отсыпь сотню золотых за труды и прикажи стражникам выставить его за ворота!..
Отец и мать пытались утихомирить распоясавшуюся дочь, но, как было заметно невооруженным взглядом, придерживались, похоже, сходной точки зрения, ибо заиметь в зятья человека старше себя по возрасту - удовольствие не из приятных.
- Генриетта! - шипела мамаша в дочкино ухо, не слишком заботясь, что ее «уговоры» слышит весь зал, не исключая жениха. - Прекрати расстраивать нашего пожилого соседа! Пожалей его седины!..
- Да, доченька, - вторил в другое ухо герцог, - это ведь международный скандал!..
- Ах, оставьте меня!..
Иван Иванович стоял набычившись, пальцы его нервно тискали эфес парадной шпаги, а терпение, по всем признакам, было на пределе.
- Да он уже ни на что не годен! - разорялась вздорная девица. - Вы только взгляните!..
- Доченька! Старый конь борозды не испортит…
- Но и глубоко не вспашет! А этот-то вообще ни в кони, ни в пахари…
- А-а-а!.. - не выдержал сыплющихся на него оскорблений царевич, выхватывая из ножен клинок. - Пропадите вы все пропадом!..
Сияющее острие уткнулось в незащищенное горло старого влюбленного. Еще миг и…
На зал обрушилась тишина. Все присутствующие с вытянутыми лицами, замерев, ждали кровавого финала, не делая ни малейшей попытки остановить самоубийцу. Даже в глазах бессердечной красавицы промелькнуло что-то вроде жалости… Или интереса?.. «Все пропало!»

Предыдущая страница 15 Следующая страница


В когтях неведомого века 16

В дальнем конце зала громыхнул металл, отдавшись гулким эхом под высокими сводами.
Георгий, чувствуя, как по спине скатываются градины ледяного пота, увидел три безликие фигуры, приближающиеся к нему с мерным лязгом.
Пустые рыцарские доспехи, давно вышедшие из обихода и, за ненадобностью, водруженные в углах для «форса», покинули свои места и теперь направлялись к жалкому человечку, не оправдавшему надежд владычицы магии. В том, что неумолимые мстители - не облаченные в латы создания из плоти и крови, не было никаких сомнений: поднятое забрало одного из «рыцарей» открывало всем без утайки пустое нутро шлема.
Миновав оторопевшего де ля Рюса, двое ведьминых слуг деловито, будто занимались этим постоянно, сжали локти Арталетова коваными перчатками, нагибая его вперед, а третий (с поднятым забралом) со скрипом потащил из ножен давно не извлекавшийся меч.
- Иван! - крикнул Жора остолбеневшему влюбленному, из последних сил надеясь на чудо. - Вспомните женщину, которая вас любит! Зачем вам эта раскрашенная кукла, четверть века пролежавшая в нафталине?!.
Нафталин он, конечно, приплел зря, но незнакомое, жутковатое, как колдовское заклинание, слово даровало ему еще несколько секунд жизни…
Леплайсан и Иван-царевич, выпав из спячки, налетели на железных истуканов со шпагами наголо и принялись рубить их с остервенением канадских лесорубов. Искры сыпались веером, лязг стоял такой, будто целая орава мартышек, вооруженная молотками, принялась охаживать десяток пустых металлических бочек. Вот отлетел, громыхая, шлем с поднятым забралом, вот раскололся наплечник одного из держащих Георгия, вот…
Но все было тщетно: безголовый монстр, никак не реагируя на удары, все тащил и тащил из ножен длинную стальную полосу, а двое других, покрываясь вмятинами и зазубринами, безучастно держали в руках жертву.
- Прекратите!!! - завопил приговоренный, видя, что Иванова шпага переломилась пополам, но тот, не замечая этого, продолжает колотить обломком металлическую руку, вздымающую меч. - Лучше вспомните свою Марьюшку!..
Кончено! Орудие железного палача уже понеслось вниз, рассекая воздух…
Жора зажмурил глаза и втянул голову в плечи…
Сейчас…
Но вместо смертельного удара бездушной машины шею обдало лишь порывом ветра, а снизу послышался лязг. Не веря своим чувствам, Арталетов распахнул глаза…
Произошло чудо.
Меч, выкованный бог знает когда, бог знает кем и предназначенный рубить человеческую плоть, не выдержал соприкосновения с этой самой плотью и переломился, как гнилая спичка, едва задев Жорину шею.
Сами же монстры разваливались на составные части, будто кто-то невидимый рассек ниточки, удерживающие их в целостном состоянии. Падали, гремя, на пол наплечники, наручи, кирасы, пустыми ведрами подскакивали на каменном полу шлемы… Последними, разжавшись, опали с плеч нашего героя стальные перчатки, и он, глубоко вздохнув, разогнулся…
- Марьюшка?.. - Иван Иванович обкатывал во рту полузабытое имя, пробуя его на вкус, примеряясь. - Маша… Машенька… Мария…
В нескольких шагах от него воздух задрожал, словно над раскаленной жаровней. С каждой секундой видение становилось все материальнее, плотнее, непрозрачнее… Не успели присутствующие в очередной раз ахнуть, как посреди зала материализовались две пожилые женщины, сидящие рядком на спине крупного серо-седого волка. Одна из них, одетая попроще и подвязанная платочком, не стесняясь никого, рыдала в голос, но и вторая, настоящая дама на вид, утешая первую, тоже промокала глаза платочком.
- Баба-Я… - ахнул Георгий.
- Ведь… - зажал себе рот Леплайсан.
- Марьюшка моя, - всхлипнул старый Иван-царевич, подаваясь всем телом вперед. - Ненаглядная…
Что-то сверкнуло перед глазами Жоры…

* * *

- … ничуть не хуже, - услышал Жора голос своего друга и в изумлении открыл глаза.
Покачиваясь в седлах, они с Леплайсаном приближались к какому-то крупному городу, окруженному крепостной стеной, в котором легко узнавался Париж со своими неповторимыми башнями и соборами.
- Леплайсан! - прохрипел Арталетов, судорожно хватаясь за луку седла. - Где мы? Это Париж?..
- Друг мой, - шут, по своему обыкновению, не смог удержаться от иронии, - опять задремали? Вы, вероятно, придерживаетесь пословицы: «Гвардеец спит - служба идет»! Конечно же, это город Париж - стольный град нашей родины Франции. А что вы желали увидеть на его месте? Авиньон? Или, может быть, Лондон?..
- Людовик! Неужели нам все это только приснилось?
- Что именно?
- Ну… Путешествие, три замка, спящая принцесса, Иван де ля Рюс, в конце концов!
Леплайсан игриво подмигнул:
- Кому приснилось, а кому и нет…
Он расстегнул воротник и вытащил из-за пазухи солидной толщины чеканную цепь с круглым предметом, при виде которого у Георгия екнуло сердце.
Увы, золотой кругляш оказался вовсе не заветным хрономобилем, а всего лишь массивным медальоном.
- Взгляните-ка! - Под отщелкнутой крышкой Георгий увидел эмалевый женский портрет. - Узнаете?..
Еще бы Георгий не узнал взбалмошную Генриетту, из-за которой едва не лишился головы в прямом смысле этого слова..
- А вот это узнаете? - Шут поиграл флаконом зеленого стекла. - Я решил, что в моей сумке он будет сохраннее.
- Значит, все это было на самом деле? Чем же там закончилось дело с Иваном-царевичем и Бабой-Я… пардон, Марьюшкой?
- Закончилось? Вы полагаете, что все закончилось?
- Но…
- Как знать, как знать…
- Но вы-то, полагаю, устроили личную жизнь? Медальон и все такое… Могу я вас поздравить с титулом герцога?
Леплайсан помолчал, разглядывая медальон, потом вынул из ножен кинжал и выковырнул из драгоценной оправы эмалевую безделушку.
- Знаете, Жорж, я еще как-то не готов ни к герцогскому титулу, ни тем более к женитьбе… Что же скажут мои многочисленные подружки в Париже и не только в нем? Кроме того, мне не слишком нравятся белокожие блондинки…
С этими словами шут широко размахнулся и запулил вещицу глубоко в придорожные кусты.
- А вот это добро, - он взвесил на ладони цепь и пустой медальон, - мы отвезем одному моему знакомому еврею в Орли. Он хоть и нехристь, да к тому же жулик первостатейный, но цену за такое золотишко дает настоящую, не то что парижские жмоты… Кутнем от души на подарок герцога Карамболя, а, господин д'Арталетт?
- Почему же нет? - пожал плечами Жора. - Если только это не будет фалернское…
Когда друзья, оживленно обсуждая меню предстоящего «банкета», скрылись за поворотом, на дороге из смерчика пыли, обычного в знойные дни, материализовался давешний носатый доброхот. Привычно обернув руку полой своего лапсердака, он подкинул на ладони некую цветную вещицу и укоризненно покачал головой вслед путникам…

20

Средь шумного бала, случайно,
В тревоге мирской суеты,
Тебя я увидел, но тайна
Твои покрывала черты.
Алексей Константинович Толстой

Бал удался на славу! Таких фейерверков даже Георгий, избалованный китайской пиротехникой, которую у нас сегодня применяют и стар и млад, как в целях увеселения, так и в прямо противоположных, не видел никогда. А костюмы! А музыка! А угощение! А танцы!..
Торжественную павану сменял котильон, зажигательную спаньолетту - чинный гавот, сложный, как шахматная партия, турдион - милый в своей простоте бранли. Жора, помнится, последний раз наяву танцевал на одном из вечеров встреч бывших выпускников, лет десять назад, да и то больше «пристеночек», а мастерство его, к настоящему отчаянью приглашенных (еще в далеком будущем) Дорофеевым учителей, вопреки снам, сводилось к умению провести даму в некоем гибриде вальса и танго, по зажатости далеко превосходящем первое, но по расхлябанности - второе.
Леплайсан же, напротив, был на высоте!
Подобно нарядному мотыльку (король в своей новой инкарнации оказался подвержен эпизодическим приступам щедрости, а откладывать на черный день Людовик не умел), он порхал от одной группы приглашенных к другой, всегда успевая выхватывать из-под рук неповоротливых кавалеров - мужей, женихов и любовников - самых соблазнительных прелестниц. Пока оставшиеся с носом мужчины сопели и крутили ус, раздумывая, вызывать королевского любимца на дуэль (самоубийство, между прочим, со всех сторон - Леплайсан обучался фехтованию в Италии, а там в умении дырявить чужие колеты знали толк!) или сделать вид, что ничего особенного не произошло, он легко расставался с партнершей, приметив еще более привлекательную.
- Между прочим, - шепнул он на ухо Георгию, присев рядом с ним на банкетку, чтобы перевести дух и, попутно, освежиться бокальчиком бордо, - вон та дама в черной полумаске проявляет к вам, сударь, несомненный интерес…
Жора бросил взгляд в ту сторону, куда указывал шут, и действительно разглядел стройную и изящную, даже в тяжелом, по современной моде, парчовом платье, молодую женщину, поверх веера из страусовых перьев игриво постреливающую в их сторону глазками сквозь прорези шелковой маски. Неуклюже топчущийся рядом с ней верзила - не менее двух метров ростом и немногим меньше этого в плечах, что само по себе было неслыханно в субтильную эпоху, слыхом не слыхавшую о такой сатанинской шутке, как акселерация, равно как о тренажерах и «качалках», - казался задником театральной сцены, не более того…
- Хотите, Жорж, я вас представлю этой красотке? - великодушно предложил Леплайсан и тут же загорелся этой идеей: - Действительно, сударь…
- Да что вы, Людовик! - не на шутку перепугался Арталетов. - Бросьте! А что скажет ее кавалер?
- Да этот увалень не в большей степени ее кавалер, чем наш добрый Фридрих! - Шут кивком указал на Барбароссу, по обыкновению хлещущего вино в компании изрядно подвыпивших ландскнехтов. - Спорю на пять золотых экю, что она будет только рада поводу отвязаться от орясины!
- Да хоть на десять, - уныло промолвил Жора, хорошо помня свой «успех» у девушек в родном мире, в основном и позволивший освободить спящую мегеру из хрустального гроба. - Все равно ничего не получится…
- Ловлю на слове!
Легко поднявшись на ноги, Леплайсан подхватил упирающегося друга под локоток и потащил через весь зал к приметной парочке. Хватка у не отличавшегося могучим экстерьером шута была железной, и Георгий только скользил подошвами по гладкому, как зеркало, навощенному паркету в тщетных попытках затормозить.
- Мой лучший друг и друг короля, шевалье д'Арталетт к вашим услугам, сударыня! - представил «буксир» свою «баржу», едва они оказались поблизости от незнакомки в полумаске. - Сам не представляюсь, так как вам, прелестница, мое имя, вероятно, неплохо известно.
Прелестница кокетливо хихикнула в веер, скромно потупив глазки.
- Разрешите поинтересоваться вашим именем?
- Графиня Лезивье, сударь…
Жора почувствовал, что драгоценный дворцовый паркет куда-то уплывает у него из-под ног, подобно уходящему от перрона вагону… Графиня! Да еще Лезивье! Так это не плод больного воображения, не пустые мечты!..
- Позвольте!.. - обрел наконец дар речи могучий кавалер графини, носящий щегольскую форму королевских гвардейцев.
- Позволяю!.. - царственным жестом отмахнулся от него шут, норовя поймать узкую руку графини, затянутую в шелковую перчатку, чтобы запечатлеть на ней страстный поцелуй.
- По какому праву?.. - не унимался обалдуй, никак не желающий признавать своего очевидного фиаско, не то от упрямства, не то по причине крайней врожденной тупости.
- Оставляю вас, мои голубки, на пару минут… - сообщил Леплайсан Жоре и графине, не спускающим друг с друга глаз. - Aliis inserviendo consumer… Поворкуйте тут, потанцуйте, а мы с господином… Ваше имя, сударь?..
- Барон де Жевондье, сударь!
- Де Жевондье! О боже, что за имя!.. Тут душновато: мы с господином бароном выйдем в сад несколько освежиться и попутно решить вопрос относительно прав и обязанностей. Не скучайте!..
- Он его убьет… - растерянно промолвил Арталетов, глядя вслед удаляющейся парочке.
- Кто кого? - спросила дама и тут же перебила сама себя: - Впрочем, какая разница!.. Вы танцуете, сударь?..

* * *

В саду, куда шум бала доносился едва-едва, упоительно пахло какими-то цветами, даже не подозревавшими о всевозможных удобрениях, стимуляторах роста, цветения и плодоношения, а также вообще о химии, да и о ботанике заодно, и яростно пиликал на своих балканских скрипочках целый оркестр сверчков, несомненно эмигрировавших во Францию откуда-то из Молдавии или Румынии. Луна любовалась на все это великолепие, скупо расходуя свой серебристый свет.
Графиня и Георгий, сжимающий в своей ладони ее нежные пальчики, сбежали по мраморной лестнице и сразу стали невидимыми для всех.
Сердце Арталетова бухало, словно давешний молотовый снаряд на Монетном дворе, грозя пробить грудную клетку и улететь куда-то с третьей космической скоростью, чтобы навсегда покинуть бренную Землю и уйти в просторы мироздания. Он чувствовал себя на седьмом небе от счастья: мудрено ли - вот она, его мечта, его любовь, совсем рядом… Вовсе не бестелесный образ, вызванный из глубин подсознания ребенка семидесятых, зажатого суровой действительностью в жесткие тиски условностей, грезившего бесплотными призраками и абстрактными идиомами… Ее можно потрогать, с ней можно танцевать (боже, как боялся Жора в танце наступить своей хрупкой партнерше на ногу или допустить еще какой-нибудь непоправимый ляп!), можно поцеловать, в конце концов!..
Графиня увлекла едва стоящего на ватных ногах Георгия в узкий промежуток между высоченными кустами, источающими нежный аромат, и порывисто повернулась к нему лицом. Высокая грудь, полуобнаженная декольте и еще приподнятая корсетом, вздымалась в каких-то сантиметрах от него, запрокинутое лицо, полуоткрытые манящие губы…
Жора потянулся к ним, чувствуя, как садовая дорожка под ногами превращается в кисель, не сознавая, что делает, вдохнул чудесный аромат…
- Постойте! - Твердые ладошки графини уперлись в грудь Арталетова. - Дайте мне одну минуту, я вернусь в зал и сразу же - назад…
- Вас волнует судьба вашего кавалера, - стараясь приглушить горечь в голосе, полувопросительно-полуутвердительно промолвил Георгий, отстраняясь.
- А вы ревнивец, сударь! - Сложенный веер игриво шлепнул его по губам, щекотно задев при этом пушинками нос. - Как вам не стыдно!.. Ну, не дуйтесь, не дуйтесь… Я вернусь…
Чудесное видение ускользнуло, будто дуновение ночного ветерка, оставив после себя тонкий полузнакомый аромат… Нет, отголосок аромата, ощущение его…
Георгий со стоном опустился на влажную от росы траву, не думая о своем бальном наряде, стоившим, в переводе на «деревянные», почти как «Жигули» не самого раннего года выпуска.
«Вот продинамила так продинамила! - с отчаяньем подумал он, все еще надеясь на что-то и понимая, что все надежды тщетны. - Лох вы, д'Арталетт! Лох ушастый. И это не оскорбление, а медицинский диагноз…»
Откинувшись спиной на ограду какого-то фонтана, струйка которого едва-едва журчала, навевая дремоту, он, запрокинув лицо, бездумно смотрел в ночное небо, покрытое огромными мохнатыми звездами, и просто физически чувствовал, как уплывают минуты, а вместе с ними и остатки сумасшедшей надежды…
Он снова был подростком, неуклюжим десятиклассником, который вот так же, под июньскими звездами, ждал однажды до рассвета свою единственную…
В кустах поблизости давно уже слышались шепотки и недвусмысленное шуршание, взрослому уху говорящие о многом, но ни зависти, ни раздражения они у Георгия почему-то совсем не вызывали… Он по-прежнему смотрел в медленно поворачивающийся над ним небесный свод и ждал…
Наверное, Жора так и задремал с открытыми глазами, потому что внезапно поймал себя на мысли, что звуки, доносящиеся из бального зала, ничем не напоминают о веселье. Наоборот, вместо музыки и смеха слышались истеричные женские выкрики, раздраженные мужские голоса, отрывистые команды. Что случилось?..
Все это он додумывал уже на ходу, огромными прыжками несясь через ночной сад к освещенной лестнице, по которой сбегала, подобрав пышные юбки, одинокая женская фигурка.
- Графиня!
Женщина замерла на мгновение и, обернувшись на звук голоса, послала невидимому ей Арталетову воздушный поцелуй.
- Простите меня, шевалье! - прошелестело над притихшим садом. - Мы еще встретимся…
Георгий бросился за ней, уже понимая, что не успеет. Под ногами что-то блеснуло, и, припав на одно колено, он поднял изящную туфельку, всю усыпанную какими-то сверкающими камнями и оттого напоминающую филигранную хрустальную безделушку.
Туфелька. Изящная маленькая ножка. Заноза…
Так вот почему таким знакомым показался аромат…
Через секунду Жору уже толкала со всех сторон толпа, хлынувшая по лестнице.
- Держи воровку! Хватай ее!! Ведьма!!! - стократно размноженное, неслось со всех сторон. - Не уйдет!!!!
Георгий мгновенно оказался во власти людского потока, который тащил его за собой, крутя, будто безвольную щепку в бурном весеннем ручье…
Под ногами захрустело и звучно лопнуло что-то огромное, ребристо-круглое и влажно-скользкое, прыснули во все стороны какие-то мелкие хвостатые существа…

* * *

Расстояние между легкой лодочкой, на веслах которой сидело всего два человека, и тяжелой баркой, переполненной преследователями, поначалу казавшееся огромным, мало-помалу сокращалось. Вообще, эта гонка по ночной реке, практически неосвещенной, напоминала кошмарный сон. Столпившиеся на палубе барки вооруженные люди потрясали аркебузами и мушкетами, и на твердой-то земле не слишком точными в стрельбе, а на качающейся неверной опоре совершенно бесполезными, а также шпагами, кинжалами и тесаками. Георгий, прижатый грудью к фальшборту, с тоской озирался вокруг, мечтая найти хоть одно знакомое лицо, но взгляд натыкался лишь на оскаленные зубы, выпученные глаза, гневно топорщащиеся усы и бороды. Вероятно, Леплайсан, Барбаросса и остальные оказались в другой барке, отставшей от первой на полкорпуса, но идущей метрах в тридцати ближе к левому берегу.
Из обрывков разговоров он уже уяснил, что некая гостья, приблизившись к королеве Маргарите якобы затем, чтобы засвидетельствовать ей свое почтение, незаметно срезала с ее платья несколько бриллиантовых подвесок баснословной ценности, подаренных намедни высочайшим супругом, и успела скрыться до того, как пропажу обнаружили. Более того! Одна из драгоценных безделушек была богохульно подброшена кем-то неизвестным в карман рясы кардинала де Воляпюка, присутствовавшего на балу! Тут дело пахло уже не виселицей, а костром за оскорбление священника и всей католической церкви в его лице!
О том, что будет, когда преследователи настигнут беглецов и возьмут лодочку на абордаж, Арталетову думать не хотелось. Сжимая вспотевшей ладонью, еще хранящей легкое пожатие пальчиков «графини» Жанны, рукоять шпаги, он ясно понимал, что, пока будет жив, не даст ни одному из этих озверевших от близости жертвы охотников спуститься в лодку. Шпага и кинжал, кинжал и шпага, а мертвому и любовь ни к чему…
Развязка приближалась неумолимо.
Один из гребцов в лодочке, возможно не выдержав изнуряющей гонки, допустил ошибку, и, резко накренившись, челнок зачерпнул бортом воду. Совсем немного, не более нескольких литров, но зачерпнул. С огромным трудом суденышко удалось выровнять, но скорость его резко упала, и расстояние между преследуемыми и преследователями начало стремительно сокращаться.
Заметив это, экипажи обеих барок радостно взревели и еще более взвинтили темп гребли.
Беглецов постепенно зажимали в клещи.
Увы, в тот момент, когда, казалось, деваться им было некуда, случилась оказия, вероятно хорошо известная читателям по роману Ильфа и Петрова… От веса столпившихся на одном борту преследователей та барка, на которой находился Георгий, накренилась и…
Только оказавшись в воде, Жора с ужасом вспомнил, что плавает приблизительно как топор, но без топорища. Некоторое время ему еще отчаянными усилиями молотивших по воде рук удавалось держаться на поверхности, но наполняющиеся водой сапоги властно потянули барахтавшегося «шевалье» вниз.
Последним, что он увидел, было бледное лицо «графини», обращенное к нему, ее простертые к нему руки, с трудом удерживающие ее сообщники… «Спасайтесь! - хотел крикнуть он. - Не думайте обо мне!»
Но вместо слов над его головой вздулись и лопнули огромные пузыри, а темная холодная глубина приняла его безвольное тело.
«Сталь вас не возьмет, в воде не утонете и в огне не сгорите… - всплыло перед остановившимися зрачками Георгия бледное колеблющееся лицо, едва шевелящее тонкими губами. - На вашем челе печать избранности… Я боюсь вас…» Все померкло…

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

21

Прибежали в избу дети,
Второпях зовут отца:
«Тятя! тятя! Наши сети
Притащили мертвеца».
Александр Сергеевич Пушкин. «Утопленник»

Водяной Порфирий Блюкало, смотрящий Сены и окрестных водоемов (включая бассейны и фонтаны), с утра был не в духе.
Да и откуда тут быть хорошему настроению, если все кругом - из рук вон плохо! Народишку расплодилось по берегам много, льют все что ни попадя в реку, рыбу, раков и прочую водную живность вылавливают подчистую, не брезгуя лягушками (французы, что с них возьмешь - мать их ети!), плотины везде ставят, мельницы и прочие гидротехнические сооружения… И мало того, что творят все это, - ни на минуту не задумываются, что нужно бы задобрить подводного хозяина. Утопленников в последнее время стало множество, причем «естественных», так сказать, не прибыло, а вот всяких «неестественных» - то с тяжеленным камнем на шее, то с ножиком в спине, а то и вовсе без головы - хоть пруд пруди… Оно, конечно, вроде бы и ничего - хороший утопленник, он в хозяйстве бо-о-ольшое подспорье: русалки там обоего пола, ундины по-местному… Замену себе, опять же, подбирать пора… Шутка ли - триста лет Порфирий оттрубил на важном посту! Все оно так…
Да вот закавыка: не тот нынче пошел утопленник… Откуда что взялось: отказались проклятые подчиняться смотрящему, создали свое, французское, «водянство», своего смотрящего выбрали, какого-то Гастона Аквати, бывшего мельника, сверзившегося по недосмотру или по пьяни со своей плотины и благополучно утопшего лет пять назад. Республиканцы хреновы!
Давно пора забить стрелку этому Гастону, да поговорить по душам, но годы уже не те… И кого из бойцов выставишь-то? Все старые, все дряхлые, молодого пополнения из России давным-давно не поступало, а живого русака сюда калачом не заманишь и на сушу, не то что под воду…
Прихлебывая из огромной глиняной кружки нежно-голубой раствор цианидов, который лет пятнадцать уже как сочился тоненькой струйкой по одной из сточных труб Лувра и тщательно собирался (не пропадать же добру!) специально приставленным к ней пожилым русалом, в горячительном знавшим толк - сам утонул, возвращаясь в изрядном подпитии с ярмарки, - Порфирий долго бы еще предавался самоистязанию, если бы ему не помешали.
Верткая русалочка-лоскотуха, влетевшая через пробитый борт в затонувшую баржу, служившую водяному летней резиденцией (на зиму он откочевывал за город и засыпал под огромной корягой до весны), стрельнула по сторонам бойкими глазенками и принялась стрекотать, как… Ну что ты будешь делать! Память у старика была не та, да и не водилась в здешних лесах эта черно-белая птичка, с которой так и хотелось сравнить пигалицу. Хотя хороша чертовка, и стройна, и смазлива…
- Помолчи, трещотка! - не вытерпел наконец Блюкало, стукнув кулаком с перепонками между пальцев по заменявшему ему стол огромному сундуку. Звука, конечно, не получилось - вода все-таки, но стрекотунья замолчала, испуганно глядя на местного авторитета. - Говори толком, в чем дело!
- Барка сегодня перевернулась чуть ниже Сите, - затараторила снова русалка, но уже значительно медленнее. - Народу утопло - ужас! Но всех, разумеется, Акватиковы проныры заграбастали…
- И ради этого ты меня, вертихвостка, от дел отрываешь? Пошла отсюда!..
Русалочка тем не менее уплывать не торопилась, вновь вызвав прилив раздражения старика: совсем ни в грош не ставят, постылые, от рук отбились…
- А один, красавчик такой!.. Не забрали его французские, одним словом. Сказали: сами своего забирайте, или пусть лежит на дне и гниет. Тоже мне, гордецы протухшие!..
Порфирию на миг показалось, что он ослышался.
- Что ты сказала?
- Да русским один оказался. Красавчик такой…
- Что ж ты раньше молчала, дура? Тащите его скорей сюда! Один плавник там - другой здесь!..
Страшен был в гневе водяной Блюкало, ох, страшен, особенно по молодости, когда от его крутого нрава смывало целые деревни по берегам тогда еще малонаселенной Сены, переворачивало баржи и рыбацкие лодки, а то и заливало всю округу, не щадя ни людишек, ни скотину, ни лесное зверье… Но и в старости он был кое на что способен: юная русалка, от страха позабыв, где выход, с писком испарилась, едва не ободрав чешую об окантовку чересчур узкого иллюминатора…

* * *

Можете верить или не верить, но Георгий и водяной Блюкало беседовали уже часа полтора, причем, вопреки всем законам природы, человек чувствовал себя в чужой среде не хуже представителя нечистой силы подводного, так сказать, класса, а если учесть преклонный возраст последнего, массу хронических заболеваний, многие из которых имели пару веков истории, а также пристрастие к отраве, печень разрушавшей не хуже алкоголя, - то и лучше.
Беседой, конечно, это можно было назвать с большой натяжкой, так как одна высокая договаривающаяся сторона - водяной - уговаривала, а вторая - Арталетов - отнекивалась. Обе стороны привлекали сложнейшие доводы и убийственные аргументы в свою пользу, разносили в пух и прах позицию противника, а когда не хватало слов, переходили на язык жестов, не менее красочный и красноречивый. Жоре были уже посулены такие златые горы и реки, полные вина, такие преимущества и льготы, что, согласись он на предложение подводного авторитета, - ни в чем бы нужды не знал до скончания веков. Все было тщетно.
- Пойми ты, дурья голова. - Утомившийся от непривычно долгой речи, старик осушил (если можно так выразиться, находясь на дне реки) свою кружку и протянул ее русалу-виночерпию за новой порцией. Арталетову, разумеется, предложено не было - не по человечьим силенкам такой «первач». - Там, наверху, тебя ждет обычная пресная жизнь. Вернее, ее остаток. Сколько тебе стукнуло-то?..
- Ну, четвертый десяток, - не стал вдаваться в подробности Георгий: бог знает, что на уме у этой подводной нечисти, зачем же снабжать ее лишней информацией без особенной на то надобности.
- «Ну, ну…» - передразнил человека водяной и принялся загибать перепончатые пальцы. - Сколько тебе осталось-то? Лет тридцать? Самое большее - сорок…
- Сколько ни осталось - все мои.
- Ты не ерничай! - вскипел Блюкало. - Я ведь и без всяких уговоров тебя оставить могу! Русалы мне тоже нужны…
Помолчали, думая каждый о своем.
- А чего тогда уговариваете?
Водяной махнул рукой:
- Да без согласия-то никак… Мне ведь передать кому-то свой пост нужно, а это дело сугубо добровольное. Но простым русалом я тебя оформлю в два счета, оглянуться не успеешь!
- Ладно, ладно, давайте без повышенных тонов… А почему вы уверены, что я подойду на должность водяного? Пройду кастинг, так сказать. Какие требуются критерии, кроме того банального утверждения, что соискатель должен быть «свеженьким» утопленником?
- Чего-чего? - подозрительно сощурился Блюкало - чересчур уж мудрено говорил «гость», непонятно. - Ты сам-то хоть понял, что сказал?
Вздохнув, Жора принялся растолковывать дремучему авторитету смысл терминов, которые употребил.
- А-а! - наконец дошло до того. - Так бы и сказал, а то навертел, навертел - без поллитры не разберешься! Значит, так, - принялся снова загибать корявые зеленые пальцы Блюкало. - Во-первых, конечно, утопленник должен быть свежим - из лежалых даже русалы путевые не получаются, разве что лобасты… Во-вторых, мне лично нужен русский - на французах этих, ерш им в глотку и во все остальные места, я уже обжегся… Ты ведь русский?
Георгий, припертый к стене, вынужден был признать очевидное.
- Во-во, - удовлетворенно подбоченился Порфирий и загнул третий палец: - А в-третьих…
- Стоп! - спохватился Жора, так и не донсдав. шись третьего условия. - Русский-то я русский, во не здешний… Вернее, не нынешний.
- Как это? - опешил водяной, застыв с двумя загнутыми пальцами. - Вчерашний, что ли? Или прошлогодний?..
- Нет. - Арталетов уже понял, что ухватился за нужную ниточку. - Скорее уж - завтрашний.
Водяной помотал головой, хлопнул полкружка отравы залпом и потребовал объяснений и доказательств. Конечно, и с первыми и со вторыми у Георгия был напряг, но он постарался…
- Что ж ты… - Сказать, что Блюкало выглядел разочарованным, значило ничего не сказать: он был убит, разгромлен, выбит из колеи. - Сразу не мог сказать, что ли?.. То-то я смотрю, ты на мои уговоры не поддаешься, а ведь я, не похвальбы ради, колоду гнилую уболтать могу. Дар у меня такой есть. Экстра… экера…
- Экстрасенсорный?
- Во-во! - обрадовался водяной. - Эксрасорный! Это мне один ученый утопленник объяснил. Я его было помощником своим назначил, милостями осыпал, а он, зараза тухлая, к республиканцам перекинулся, да еще и не один, а двух самых симпатичных русалок совратил…
- Совратил?
- Сманил в эту… эми… эгра…
- В эмиграцию?
- В ее проклятую! Но над завтрашними я, конечно, не власть…
Порфирий сокрушенно поскреб в обросшем ракушками затылке, подергал бороду, словно пробуя ее на прочность, и пробубнил, глядя в сторону:
- Иди уж…
Георгий не понял. Он-то собирался сражаться за свою жизнь, бороться до последнего вздоха (хотя, как он подметил, в легких была вода - ни одного пузырька не вырывалось изо рта при разговоре), а тут его просто так, на халяву, берут и отпускают…
- Я совсем свободен? - уточнил он осторожно. - Могу идти?
- Сказано же русским языком: иди на все четыре стороны! - рявкнул водяной, снова хватая свою кружку и надолго к ней присасываясь. - Проваливай!
Не веря обретенной свободе, Жора поднялся с колченогого полусгнившего стула, на котором сидел, и попятился к пролому в борту, заменяющему дверь. Вода снаружи уже была не черной, а темно-зеленой - видимо, недалек был рассвет.
- Постой, - буркнул Блюкало. - Дай провожу…
- Да я сам как-нибудь…
- Провожу, - нажал водяной. - А то не всплывешь ведь или как-нибудь не так всплывешь…
Путь наверх, ко все более светлевшему над головой, чуть сморщенному утренним ветерком зеркалу речной поверхности, неторопливый и плавный, занял несколько минут, хотя глубина, чувствовалось, была небольшой.
- Тут торопливость совсем ни к чему, - ворчливо пояснял водяной, заботливо придерживая Арталетова скользкой лапой за локоть. - Выскочишь пробкой на поверхность, а кровь твоя и вскипит разом, позакупорит там все…
- Кессонная болезнь! - догадался Жора, вспомнив кое-какие книжки из жизни водолазов, запоем прочитанные в детстве.
- Не знаю уж, сонная или нет, - недослышал туговатый на ухо старик, - но жизни тебе не будет - хворей не оберешься, а уж по мужской части… Словом, вещь препоганая. Потому медленно нужно всплывать, медленно…
Видимо, всплывала странная парочка не вертикально вверх, а под углом в сторону берега, потому что, когда до колеблющегося ртутным морем розоватого зеркала осталось полметра, ноги Георгия наткнулись на поросшее водорослями дно.
- Вот и пришли, - вздохнул Блюкало, отпуская руку Арталетова. - Теперь топай сам… Прощевай, завтрашний, не поминай лихом! А если встретишь кого, на мое предложение согласного, - извести уж: за мной не встанет…
- Конечно, извещу! - заверил Георгий и хотел от души пожать зеленую лапу, но тут случилось что-то непонятное…
Вода, заполнявшая легкие и совершенно до того не беспокоившая, будто обычный воздух, внезапно превратилась в нечто настолько жгучее, словно это была концентрированная кислота или расплавленный свинец, и Жоре стало уже не до вежливости…

* * *

Солнце еще только вставало над Сеной, озаряя маковым цветом мелкую рябь, бегущую по свинцово-серому зеркалу, подернутому белесым туманом, будто закипающий ведьмин котел. Час был настолько ранним, что даже пташки, всем известно, недаром зовущиеся ранними, только-только пробовали свои голоса, слегка подсевшие от ночной промозглой сырости. Два человека, понуро бредущих с какими-то длинными палками, вроде удочек, на плечах по бегущей вдоль берега тропинке, казались в этом сонном царстве чем-то совершенно инородным, словно белые медведи в Каракумах или, скажем, твердокаменный коммунист на развеселой ночной дискотеке для сексуальных меньшинств…
- И чего это нас подняли ни свет ни заря? - позевывая, поинтересовался один из одетых в узкие темные платья ранних прохожих, в котором по мятой стальной каске на голове и похожему на бракованное ведерное донышко нагруднику можно было опознать городского стражника.
- Да судно, сказывают, какое-то ночью опрокинулось в половине лье вверх по течению, - рассудительно объяснил второй, постарше, перекладывая на другое плечо свою тяжеленную пику. - Народу перетопло - жуть. Бал был королевский, вот их, наверное, и понесло спьяну кататься…
- Ну, потонули и потонули, - равнодушно заметил первый, засовывая озябшие руки под мышки, чтобы согреться: утро выдалось не по-летнему зябким. - Нас-то что дергать спозаранку? Мы ведь не общество спасения на водах какое-нибудь.
- Ты это… Не болтай языком-то! - сердито одернул мерзляка старший. - Бал КОРОЛЕВСКИЙ был, не понял еще? Не крестьяне, чай, потонули, не наш брат горожанин… Смекаешь? Все больше графья разные да герцоги… А баронов уж вовсе немерено.
- Понятно… - протянул младший, хотя ни черта не понял.
- А раз понятно, то смотри по сторонам: вдруг кого к берегу прибьет.
Младший переварил сказанное и спросил:
- А если найдем кого, что тогда делать?
- Откачивать! Не соображаешь, что ли?
- Не-а…
- Да ничего не делать. Один караулить останется, старший, я то есть, а второй за начальством побежит. Если караулить остаюсь я, то бежишь, конечно, ты. Заодно и согреешься.
Второй стражник со скрипом почесал в затылке.
- Так у утопленника, если он, как ты говоришь, герцог или, на худой конец, граф, золотишка должно быть пропасть. Цацки там разные на шее да на пальцах, ну и в карманах… Я, значит, побегу, а ты тем временем… Не пойдет так, Шарль!
- Ерунды не болтай! - рассердился старший, которого и впрямь звали Шарлем. - Стану я по карманам у мертвеца шарить… Грех это! Да ты, кстати, сначала найди его…
Где-то возле самого берега, поросшего редким камышом, гулко бултыхнулось что-то крупное, пустив по гладкой речной воде широкие круги.
- Во рыбина была! - восхищенно охнул младший, разом позабыв и про мерзнущие руки, и про богатеньких утопленников, и про их набитые золотом карманы. - Щука, не иначе! Пуда на полтора…
- Сом, - авторитетно заявил Шарль, вытягивая шею, будто рыбина терпеливо ждала его на том же месте. - И не на полтора, а на все три, если не больше! Я вот в позапрошлом году, по осени, разок вышел с острогой…
- Стой! - перебил настроившегося было на долгий рассказ старшего младший. - Вроде бы белеется что-то в камышах!
- Где?
- Да вон там, слепында!
Оба стражника рысцой кинулись назад, к тому месту, которое только что благополучно миновали, увлекшись спором.
На мелководье грудью на суше, ногами в воде лежал ничком некто без шляпы, одетый в роскошный, хотя и перемазанный тиной, светлый костюм, а богатый эфес шпаги у бедра свидетельствовал, что утопленник отнюдь не принадлежал при жизни к «подлому» сословию.
- Ты это… - Шарль, с опаской потыкав лежащего древком пики, подтолкнул своего напарника к телу. - Переверни его, что ли…
- А чего я-то?
- Да я мертвяков ужасть как боюсь…
- И я тоже…
Неизвестно, сколько бы еще препирались двое сотрудников правоохранительных органов средневекового Парижа над телом утонувшего дворянина, если бы оно, то есть тело, не пошевелилось и не приподнялось со стоном на дрожащих руках, извергнув на мокрую траву целый водопад мутной жижи, только с большой натяжкой могущей именоваться водой.
- Живой! - хором воскликнули оба храбреца, торопливо отступая от мучительно избавлявшегося от переполнявшей его жидкости «утопленника». - Свят-свят-свят!..
А из-за соседнего кустика камыша за этой сценой наблюдал, предусмотрительно уйдя в воду по самые брови, сам водяной Блюкало, посмеивающийся в зеленые водоросли усов. Можно считать, что Арталетову повезло дважды: не привлеки речной хозяин внимания стражников-ротозеев своим фирменным всплеском, неизвестно, как повернулось бы дело…
- Ну, живи, живи, Георгий, - пробормотал он, беззвучно погружаясь под воду. - Может, и свидимся когда…

22

Болезнь вызывается подобным и подобным же больной восстанавливает свое здоровье. Врачует больного природа, врач должен помогать… Лихорадка уничтожается тем, что ее вызывает, вызывается тем, что ее уничтожает.
Гиппократ

Ночное приключение обошлось Арталетову в две с лишним недели постельного режима, первые дни которых он провел в горячке…
Нет, вы не правы, дорогой читатель, горячка была в этом случае отнюдь не белой, как вы, совершенно справедливо, могли заключить из прочитанного выше. Дело в том, что в те достославные времена, в которых пребывал в данный момент Георгий, медицина, еще совсем недавно отбросившая детские пеленки знахарства, - вернее, большинство ее представителей, жрецов, так сказать, Асклепия, - делила все известные человеческие хвори на лихорадку, горячку и чуму. Если первая считалась чем-то легким, незначительным, проходящим самостоятельно, а третья - совершенно фатальным, лекарством от чего были лишь саван и лопата могильщика, то основные усилия медиков были, естественно, направлены на излечение второй.
Ирония судьбы заключалась в том, что Жора, прошедший в «замке» Дорофеева курс прививок от самых страшных болезней, вроде конголезской эболы, скарлатины, куриного гриппа и свинки, соизмеримый по мучительности со страданиями первых христиан в лапах язычников, пал жертвой обычной простуды. Иначе говоря, наш герой подхватил (от водяного, не иначе) тривиальное ОРЗ, которое любой участковый врач в наше время, когда болезни, опять же, принято делить, по древней традиции, на симуляцию, ОРЗ и СПИД-рак-кариес-целлюлит, легко исцеляет одним-двумя видами таблеток, а в самом тяжелом случае - добрым фехтовальным ударом шприцем в ягодичную мышцу.
К глубочайшему сожалению, ближайшая аптека, где продавались бы антибиотики, должна была быть построена лет через триста пятьдесят, аспирин собирались изобрести через триста, горчичники - через двести пятьдесят, малина произрастала в окрестностях Парижа плохо, а париться в бане французы от проклятых «монголов» так и не научились… Исходя из всех вышеперечисленных причин страдальцу пришлось подвергнуться не менее мучительному, но гораздо менее действенному истязанию со стороны королевских лекарей…
Что только не творили руководимые известнейшим в своей среде и за ее пределами Амбруазом Паре над страждущим Георгием!
Ему пришлось испытать на себе объединенное действие полуведерного клистира и пиявок, десятков всевозможных микстур, порошков и капель, произведенных преимущественно из тех же компонентов, которые используются знахарками для приготовления приворотных зелий и ядов, пережить чуть было не доведшее до летального исхода кровопускание и ванны из мало что не кипящих минеральных вод, а также многое, многое другое, только усугубившее общее состояние. Вполне возможно, благодаря сердоболию лекарей он так и почил бы вскорости в Бозе, если бы в один прекрасный момент к его скорбному одру не прорвался с боем, расшвыряв врачей, верный друг Леплайсан, потрясающий склянкой с какой-то мутной жидкостью, вкусом, цветом и запахом напоминающей самый настоящий самогон.
Едва дождавшись, когда покинет «палату» последний эскулап, шипящий совсем как эмблема его профессии, у которой пытаются отнять ее любимую рюмку, он, несмотря на слабое сопротивление больного, влил ему в рот полный стакан загадочного снадобья, а остатками энергично растер исхудавшее тело, напоминающее уже некий экспонат патологоанатомического музея.
Какое из средств, примененное аналогично пресловутой таблетке, переломленной о колено, подействовало конкретно - внутреннее или наружное, остается только догадываться, но бедного Жору несло верхом и низом целый день напролет, а затем он, вместо того чтобы тихо скончаться, как злорадно пророчили ревниво наблюдающие за лечебной процедурой через замочную скважину медики, стремительно пошел на поправку. Улучшение было настолько радикальным, что уже на следующий день больной, хотя силы еще были не те, мог метко попадать в медика ночным горшком, стоило тому переступить порог со своим пыточным арсеналом, через три - садиться на постели, а через неделю - вставать, подходить к окну, а также самостоятельно держать стакан… С лекарством, конечно: иного Георгию пока было нельзя даже по мнению Леплайсана.
Тем горше было выздоравливающему Арталетову узнать, что дорогая его Жанна схвачена по стандартному в ту простодушную эпоху обвинению в колдовстве и ожидает королевского суда в тюрьме Консьержери.

* * *

- Право, Жорж, не стоило подниматься на ноги так рано. - Леплайсан суетился рядом с бледным в синеву Арталетовым, решительно шагавшим по коридору Лувра в сторону королевской приемной, но что поделаешь: долг платежом красен. - Вы же еще очень слабы… Да и короля сегодня нет во дворце - на охоте он…
Георгий развернулся на сто восемьдесят градусов и так же неудержимо направился в обратную сторону.
- Куда же вы, шевалье? - всплеснул руками шут, догнал его и вцепился в локоть, так как «шевалье» мотало из стороны в сторону, подобно судну, терпящему крушение.
- В тюрьму, - сквозь зубы процедил Жора, которого мутило так, что все ужасы морской болезни казались жалкой пародией. - В Консьержери, черт бы ее побрал…

Предыдущая страница 17 Следующая страница


В когтях неведомого века 18

Добрались до узилища, в котором была заключена бедная Жанна, только на следующий день, так как свой первый марш на Консьержери Георгий все же завершил в постели.
Король, как назло, укатил развлекаться всерьез, то есть далеко и надолго (не исключено, что с новой пассией, благосклонности которой он все же добился), поэтому ни о какой апелляции и речи быть не могло. Лишь на свидание с преступницей удалось «с кровью» вырвать разрешение у парижского прево, да и то на десять минут и под надзором судейского чиновника.
По дороге к тюрьме Леплайсан вкратце поведал другу, что Жанну скорее всего ожидает «гуманная» казнь без пролития крови - костер, так как за нее всерьез взялись церковные власти.
- Неужели за какие-то подвески, пусть даже алмазные, - возмущался Арталетов, - можно казнить девушку, да еще и таким изуверским способом?
- Увы, можно, - грустно вздохнул шут. - В нашем славном королевстве вешают не только за драгоценную безделушку, украденную, кстати, не у кого-нибудь, а у самой королевы, но даже за курицу или полмешка зерна… А вы бы только знали, за какие пустяки отправляют навечно на галеры! Тут же дело посложнее. Одну из подвесок злоумышленница подбросила в карман самого кардинала! А это уже попытка опорочить Святую Католическую Церковь…
- А не мог кардинал как-нибудь сам… Ну, это…
Шут пожал плечами:
- Я, конечно, в кости с его преосвященством играть не сел бы… Но чтобы вот так, средь бела дня…
- Бал-то ночью был.
- Нет, не верю я в это… К тому же к Жанне у церковников бо-о-ольшие претензии. Тут и обвинение в колдовстве, и целая куча подобного… Кстати, именно вы, дорогой мой, и есть прямой виновник ее ареста!
- Это как так? - опешил Жора.
- А разве не помните, как вы описывали ее на том самом постоялом дворе, куда вас привезли Фридрих с Гайком? Там и человечек один случился, который ее с ваших слов зарисовал… Малыш Клюэ, художник. Вот, полюбуйтесь-ка!..
Леплайсан сорвал со столба, мимо которого друзья в этот момент проходили, какую-то бумажку и сунул под нос Арталетову.
С желтоватого, слегка уже выцветшего от солнца и дождя листка бумаги in quarto на Жору, слегка улыбаясь, глядела его Красная Шапочка, графиня Лезивье, милая Жанна… Да, следовало признать, художник был мастером своего дела.
Под портретом столь же реалистично был изображен развязанный кошелек с красноречивой надписью «150» римскими цифрами, из которого щедро сыпались золотые экю.
- А при чем же здесь колдовство? - Георгия мучила совесть, и он пытался хоть как-то оправдаться если не перед собой, то…
- Вы этого, конечно, уже не видели, - охотно сообщил ему шут. - Но сразу несколько свидетелей подтвердили под присягой, что карета, на которой прикатила лжеграфиня, после ее бегства превратилась в тыкву, кучер - в большую крысу, а…
- А кони - в мышей, - пробормотал себе под нос Жора, знакомый с детских лет с этой историей.
- Откуда вы знаете? - изумился Леплайсан.
Арталетов только пожал плечами: объяснять что-то, тем более пересказывать содержание детской сказки, ему совершенно не хотелось. Да и зачем?..

* * *

Уже сам вид стражи, мимо которой пришлось пройти по пути в камеру, где содержалась колдунья, произвел на Георгия неизгладимое впечатление.
В коридоре перед дверью сидели за шахматной доской два индивидуума, которые общались знаками и даже ссориться умудрялись подобным образом, а непосредственно камеру охранял совсем странный человек, на глазах у которого была черная повязка.
- Зачем это? - изумленно спросил Жора у судейского чиновника - высокого сухопарого мужчины средних лет, напоминавшего унылый колодезный журавль с давным-давно украденным ведром и сопровождавшего наших друзей в этой весьма познавательной экскурсии по Консьержери. - Неужели у вас такой дефицит кадров?
- Предосторожность, господа, - ответил вместо судейского, разведя руками, старший надзиратель по имени Сильва. - Всего лишь предосторожность… Те двое за дверью - глухонемые, а этот, - проводник красноречиво поводил ладонью перед лицом блаженно улыбающегося стражника, - слепой.
- Не может быть!
- Клянусь матушкой, слепой как крот!
- Увы, никто, обладающий всеми органами чувств, которыми нас наделил Господь, не может противостоять дьявольским чарам колдуньи… - вмешался судейский, оживившись. - Вот, буквально третьего дня был случай: молодой парнишка, без году неделя служит, выкрал у старшего надзирателя ключи и чуть не открыл дверь. Насилу отобрали. Сидит теперь в подвале, плачет, пищи не принимает, стихи строчит… Совсем рассудком тронулся. А все она, ведьма…
Тощий узловатый палец указал на видневшуюся в глубине помещения клетку, где в уголке, на грязной соломе, сидела спиной к вошедшим, пригорюнясь, миниатюрная девушка с распущенными волосами. Услышав шум шагов, Жанна грациозно поднялась на ноги и подошла к решетке, положив на поперечный прут свои изящные руки.
- Ну, будете с ней говорить или как?
Георгий замялся. Не так он представлял себе эту встречу с девушкой, которую, кажется, полюбил всей душой. Еще надсмотрщик этот навязался в соглядатаи… Хотя… профессия у него такая - подглядывать.
Шут, тонкая натура, тут же понял, что беспокоит друга, и ловко взял одной рукой под локоток судейского, а второй - надзирателя.
- Слушайте, господин Сильва, - громко зашептал он на ухо одному из них, - а не покажете ли мне…
Еще через минуту Арталетов и Жанна остались одни. Если не считать, конечно, безмятежно улыбавшегося слепца с алебардой, замершего на своем посту.
- Доброе утро, шевалье, - первой нарушила молчание Жанна. - Прекрасная погода сегодня, не правда ли…

* * *

- Да бесполезно все это. - Леплайсан сокрушенно махнул рукой. - Воронье это - я кардинальскую свору имею в виду - вцепилось в девчонку своими когтями так, что не вырвать… Не успокоятся, чернорясые, пока на костер не отправят.
- Людовик, - Жора ударил себя кулаком в грудь, - да ведь я не могу вот так смотреть, как ее на казнь поведут… Я голыми руками ее отбить попытаюсь!
- С церковниками шутки плохи! - назидательно поднял вверх палец шут.
Георгий прошелся по комнате, заложив руки за спину.
- Угу… Особенно если учесть, что племянника кардинала де Воляпюка вы надолго уложили в постель со сквозняком в легком…
- Там было дело чести, сударь, - нахмурился Леплайсан. - Aquila non captat muscas. He путайте…
- Да я так, к слову, - извинился Арталетов.
- Прощаю… - великодушно махнул рукой тот, развалившись в кресле. - Но обвинение в колдовстве пришьют - моргнуть не успеешь.
Чертенок, давно уже обзаведшийся такими же, как у кумира, плащом, беретом и крохотной шпагой, настолько точно скопировал движения шута, что Георгий не удержался и прыснул со смеха.
- Чего это вы? - не понял Леплайсан, но заметил развалившегося у себя на плече зеленого бродягу и тоже улыбнулся, погрозив ему пальцем.
Шут и его неразлучный спутник успели прекрасным образом поладить, и сцен утопления больше не повторялось.
- Знаете что, Жорж, - решительно хлопнул себя по колену Леплайсан и поднялся на ноги, - что-то давно я не был на охоте… Как считаете, успею я добраться до Фонтенбло засветло?..

23

Роль истории - скрывать прошлое.
Евгений Гигаури

Георгий вряд ли смог бы ждать Леплайсана, сидя на одном месте: состояние у него было не то. И уж если выпал ему свободный день, может быть, посвятить его все-таки осмотру Парижа, так сказать, без гидов и провожатых, норовящих завести в какой-нибудь кабачок или, хуже того, показать какое-нибудь потенциально вакантное место работы, с прицелом на будущее.
С такими намерениями Арталетов покинул их общее с шутом убежище и, после памятного путешествия не в силах больше добровольно, без постороннего нажима, оседлать четвероногое средство передвижения, зашагал по мощенным известняковыми плитами улицам огромного, по меркам того времени, города. Говорят, первым, кто повелел замостить парижские улицы, был король Филипп-Август, но наверняка ли это было при нем, или в другую эпоху - неизвестно.
Мало был приспособлен Париж той эпохи для туристических прогулок: ни тебе ларьков, торгующих сувенирами, путеводителями или хотя бы городскими планами, ни магазинов, ни уличных полицейских, у которых можно спросить дорогу при случае…
Продавцы уличных лавок, преимущественно продуктовой, ювелирной, кожевенно-гончарной или оружейно-скобяной направленности, каким-то особым органом чувствуя в Жоре человека нездешнего и малоопытного, поначалу живо интересовались потенциальным покупателем. Они даже за рукав затаскивали его в свое заведение, в надежде, по традиции торгашей всех времен и народов, «впарить» ему залежалый товар. На ухо заговорщическим тоном тут же сообщалось, что именно в этой лавке, единственной в Париже и его ближайших окрестностях, он может купить товар по значительно более низкой цене, чем в других местах. Почему? Да потому что в друзьях хозяина состоит сам королевский мытарь, который, по дружбе, не облагает его половиной налогов, жена хозяина на короткой ноге с племянницей главного таможенника, смотрящего сквозь пальцы на контрабандный товар, а сын вообще играет в салочки с внуком прокурора, поэтому… Ну а если еще покупка будет оптовой, то из-за огромных скидок, практикуемых только тут и нигде больше, сумма, выложенная из кошелька, вообще будет мизерной! Вы никогда, мой читатель, не встречались с подобными торговцами, посещая по туристической надобности Египет, Турцию, да что далеко ходить - ближайший китайско-вьетнамско-азербайджанский рынок?
Увы, торговцы сразу же теряли интерес к гостю, как только выяснялось, что ноздреватый сыр, запах которого заставлял терять ориентацию в пространстве пролетающих мух, огромные золотые серьги подозрительно «самоварного» цвета, но со «взаправдашними» бриллиантами, фирменные «непригорающие» горшки для приготовления какой-то особенной каши или тяжелый, как вериги православных юродивых, шлем, - все это его совсем не интересует…
Благодаря своему топографическому идиотизму и чистосердечной помощи встречных парижан, которые, как и жители любого мегаполиса, страстно ненавидят приезжих и стараются отправить их по максимально запутанному маршруту (а то и в обратном направлении!), Арталетов вскоре безнадежно заплутал в узеньких улочках и похожих друг на друга, как однояйцевые близнецы, площадях, непременно украшенных в центре монументальным колодцем. То, что на голову в любую минуту могло быть выплеснуто ведро помоев, вынесением которых на задний двор, как в варварской России, местные высококультурные хозяйки себя не утруждали, а вывернувшая из-за угла повозка запросто могла превратить зазевавшегося пешехода в лепешку, уверенному ориентированию тоже мало способствовало. Добавьте к этому то обстоятельство, что крыши почти смыкались вверху и увидеть, в какой стороне находится солнце, было просто нереально. Как бы вы себя чувствовали в подобной ситуации?
Когда же десять минут спустя, после продолжительной беседы с одним субъектом, очень приличным на вид, но обладающим чересчур горячим южным темпераментом и с поразительной бестолковостью беспрестанно размахивающим руками и поминутно хлопающим собеседника то по плечу, то по боку, наш герой обнаружил, что его новенький кинжал с чеканной гардой, обошедшийся аж в два экю, а также пяток серебряных пуговиц и пряжка с колета волшебным образом испарились, он вообще впал в уныние.
«Будь проклят этот город, - ворчал про себя Арталетов, бдительно следя, чтобы еще кто-нибудь из подозрительно общительных парижан не приближался ближе, чем на расстояние, равное длине клинка шпаги. - Не обманут или обматерят, так обкрадут…»
Проклиная себя за опрометчивую прогулку, уставший до смерти (только что перенесенная болезнь да и треволнения последних дней давали о себе знать) и расстроенный, Жора медленно брел по какой-то незнакомой улице, неожиданно чистенькой и приятной на вид, когда его окликнули сзади.

* * *

Оказалось, что узнал Арталетова тот самый добродушный толстячок, который во время памятной ссоры свежеиспеченного «римского императора» со скандальным хронологом рассказал ему всю подноготную Скалигера, а затем горячо болел за Цезаря на в суде.
«Не может быть!» - скажете вы, и будете не правы: при слове «Париж» вам представляется, наверное, громадный многомиллионный город, но таков он на рубеже двадцатого и двадцать первого столетий, а в ту далекую эпоху насчитывал едва ли сотню тысяч жителей, поэтому встреча мимолетных знакомцев была не столь уж невероятной.
Толстячок, а его, как оказалось, звали Пьером Марзиньи, любезно взялся проводить Арталетова до самого его дома, благо им оказалось по пути. Заодно он выступил и в роли бескорыстного гида.
- Не удивляйтесь, дорогой мой друг, - вещал Марзиньи, услужливо подставляя локоть, чтобы «шевалье» мог на него опереться, обходя особенно емкую неприятного цвета лужу, которую большинство горожан, не мудрствуя лукаво, пересекали вброд: женщины - подобрав юбки, а мужчины - шлепая башмаками там, где помельче. - Парижанам еще далеко в культурном плане до недавних поработителей. Что вы хотите - выливать нечистоты на улицу при них было запрещено под страхом ста ударов батогами… Вы, кстати, знаете, что такое батоги?
- Догадываюсь…
- Так вот: за помои на головы прохожих - сто ударов, за отправление естественной надобности вне нужника - пятьдесят, за скабрезную надпись на стене, скажем, церкви…
- А что, было и такое?
- Конечно! Все это, естественно, считалось ущемлением неотъемлемых прав, притеснением, ограничением гражданских свобод, о чем пытались кричать на площадях некоторые, печально потом кончившие, индивидуумы, поэтому, едва повеяло ветром перемен, все с радостью забыли про насаждаемые порядки. Наоборот, мочиться на виду у всех напротив собора стало неким показателем либерализма, что ли, а разрушать старые памятники, сковыривать, не считаясь с затратами труда и времени, барельефы и замазывать великолепные росписи - настоящим подвигом. Хочешь высыпать мусор из окна - пожалуйста, только убедись сначала, не проезжает ли там король или кто-то из его приближенных, член городского совета, правительственный чиновник или кто-нибудь еще, облеченный властью. В этом случае - тюрьма за оскорбление особы, а в чересчур вопиющих случаях - виселица… Отдельное явление - всяческие пасквили на прежнюю власть. Редкий писака не отметился, изображая монголов кровожадными дикарями, многоженцами и мужеложцами, поедателями христианских младенцев и собственных экскрементов…
Георгий задумчиво почесал затылок: что-то очень похожее напомнили ему порядки, так замечательно описанные новым знакомым.
- А вы памфлеты, случаем, не пишете, сударь? - спросил он господина Марзиньи.
Толстячок виновато улыбнулся и развел руками:
- Увы, Господь не наделил меня даром художественного слова… Только так, в кабачке с кем-нибудь посудачу, да дома на кухне…
Путь Арталетова с провожатым лежал мимо подвальчика с многозначительной вывеской «LE PUITS DE LA SAGESSE», намалеванной поверх чересчур старательно срубленных (эффект получился обратным - надпись стала вогнутой и еще более заметной) монументальных букв «КНИ…». Окончание было прикрыто вычурным щитом с изображением заглавной литеры «В» в изящном готическом стиле.
- Кстати, - обрадовался господин Марзиньи, - вы же, кажется, интересовались историей?
Перевернутая история этой Франции, отраженной в кривом зеркале многочисленных спекуляций, уже начала надоедать Жоре, но как же было отказать столь приятному и доброжелательному человеку? Да припекало сегодня почти по-африкански…

* * *

Книжная лавка встретила вошедших приятной в жаркий день прохладой и крепким ароматом бумажной пыли, кожи и старого дерева. Крохотное помещение, скупо освещенное несколькими масляными плошками, - свет, падающий через крошечное окошко, вряд ли позволил различить лицо собеседника, не то что читать, - принадлежало книгам целиком и полностью…
Нет, кроме книг здесь были и свернутые в трубки манускрипты, и географические карты, и даже небольшой глобус, настолько потемневший от времени, что было непонятно, что же он изображает на самом деле - земной шар или звездное небо, но книги все равно играли здесь первую скрипку.
Они были повсюду - на стеллажах вдоль стен, на столе, на прилавке, возвышались кипами на полу и громоздились на шкафах под потолком… Даже крошечный, как мышка, хозяин магазинчика был едва виден из-за огромной (без всяких шуток!) инкунабулы, возлежавшей на пюпитре, похожем на музыкальный.
- Добрый день, мэтр Безар! - вежливо поздоровался с лысым, как колено, «книжным червем» Марзиньи, едва они с Георгием спустились по невысокой крутой лесенке. - Прекрасная погода установилась, не правда ли…
Старый книгочей буравил глазами из-под кустистых седых бровей вошедших и ворчливо ответил:
- Прекрасная она только для всяких бездельников, праздно шатающихся по улицам. А для книг такая погода еще хуже, чем дождь и сырость. Бумага и пергамент сохнут, краски осыпаются, переплеты коробит…
- Но зато нет плесени! Позвольте представить вам, мэтр Безар, моего друга шевалье д'Арталетта. Очень интересуется историей…
- С каких это пор благородные господа стали интересоваться делами давно минувших дней? - горько спросил книжник, тем не менее отвечая на вежливый поклон Георгия. - Они и книг-то не читают. Там их интересуют лишь картинки, и то лишь самого фривольного содержания…
Жора был несколько обижен подобным пренебрежением, да еще со стороны коллеги, можно сказать, по цеху, но что делать: назвался груздем, полезай в кузов!
- Смею заметить, - тоже обиделся за своего нового приятеля толстячок, - этот, заверю вас, - читает. Давеча, когда его друг ранил в кабаке на Монмартре Скалигера…
Мэтр Безар преобразился. Глаза его, до этого момента напоминавшие упомянутый столярный инструмент (буравчик), теперь метали искры, уподобившись уже сварочному электроду, рот скривился в саркастической усмешке, даже брови, казалось, встали дыбом, хотя принять более воинственный вид, чем уже имели от природы, вряд ли бы смогли.
- Этот выродок ранен? Тяжело? Может быть, он уже испускает последний дух? Хорошо бы, чтобы священник, который спешит принять его последнюю исповедь, сломал ногу, прости меня Господи… Вот бы…
Марзиньи сокрушенно развел руками:
- Если бы так, Жан, если бы так… Верная шпага господина Цезаряна только проколола ему musculus gluteus maximus…
- Жаль, что не peritoneum, - буркнул разочарованно книжник. - Пусть бы помучился напоследок…
- Ничего, ранение в podex тоже очень болезненно, - утешил его Марзиньи. - Это я вам, как бывший военный, говорю.
- Вам виднее… Так что же вас сюда привело, молодой человек?..

* * *

- Вы только послушайте, что творит этот недоношенный «историк»! - как резаный вопил мэтр Безар, утратив без остатка свою сдержанность, которой и так было ему отпущено свыше весьма немного. - Вам известно, что величина гонорара напрямую зависит от толщины книги, то есть от количества исписанных страниц?
- Догадываюсь, - не стал спорить Георгий, прочитавший за свою жизнь немало толстенных фолиантов, все дельные мысли из которых вполне уместились бы в школьной двенадцатилистовой тетрадке.
Нужно сказать, что его первоначальные благие намерения, которыми, как всем известно, Нечистый мостит дорогу в свой офис, так и остались намерениями. Компания уже второй час сидела в одном из ближайших кабачков, и количество выпитого никак не способствовало тихой и чинной беседе. Слава богу, хоть заведение оказалось на высоте: тут даже пили не из глиняных стаканчиков или металлических кружек, а пусть из мутных, но все-таки стеклянных бокалов.
- Да он просто-напросто берет одно событие и, немного изменив, отодвигает его лет на двести - триста, а то и пятьсот в прошлое. Имена действующих лиц высасываются из пальца, и на тебе - история становится длиннее, страниц, ее описывающих, больше, а отсюда - и гонорар жирнее!
- Пр-р-риведи пример! - потребовал заплетающимся языком Марзиньи, внимательно разглядывая на свет свою опустевшую «рюмку».
- Охотно!
Книгочей, с видимым отвращением касаясь страниц книги своего заклятого врага и бормоча под нос: «Папаша, понимаешь, физику, биологию, ботанику да поэтику реформировал, а сынок за историю взялся!», принялся рыться в толстенной, переплетенной в кожу «De emendatione temporum», которую приволок с собой.
- Вот: он пишет, что «древние» иудейские цари, описанные в Библии, правили якобы в девятьсот двадцать восьмом - пятьсот восемьдесят седьмом годах до Рождества Христова…
- Ну и?..
- А дело в том, что этот промежуток почти совпадает с правлением императоров Священной Римской империи! То есть, по его же хронологии, в девятьсот одиннадцатом - тысяча триста седьмом годах уже ПОСЛЕ Рождества Христова! То же самое совпадение у немцев и римлян. Вот, посудите сами: Оттон Третий Рыжий соответствует Констанцию Первому Хлору, а, между прочим, в переводе с латинского «chlorum» и есть «желтый, рыжий», Генрих Второй - Диоклетиану и так далее.
- А еще?
- У него получается, что история восточной Византийской империи и наших соседей англичан - одно и то же. Только сдвинута на сто - двести лет, причем все три династии византийских императоров похожи, как близнецы! Да полно совпадений… А даты?
- А что даты? - подключился Георгий.
- Да точные у него даты, вплоть до месяцев и дней. Например, читаем: «Юлий Цезарь - простите, господин шевалье, - перешел Рубикон десятого января сорок девятого года до Рождества Христова»… Какая точность! Еще бы написал: «В три часа пополудни…»
- Ну и что?
- Да не встречалась нигде до него эта дата. Писал кто-то, хотя все это вообще сказки, что Цезарь, мол, перешел Рубикон зимой, вот и все. А тут именно в январе, да еще десятого числа. И такой муры - пропасть!.. А Троянская война?..
- Ты Трою не тр-р-рогай, штафирка! - внезапно стукнул кулаком по столу Марзиньи. - Ее мой дед брал! Вместе с графом Фландрским! Я сам его рассказы слышал в детстве да шлемом старым троянским играл. Он сам на том знаменитом «Троянском коне» в десант ходил, если хочешь знать!.. Корабль был такой, боевой, а вовсе не огромная деревянная кобыла. Что там может написать твой Скалигер про Трою?..
Арталетов не в силах был больше вынести этот абсурд. Он уронил голову на столешницу, и все эти Марки Аврелии, Готфриды Бульонские и Иосаахии Мудрые разом понеслись, кувыркаясь, в какую-то черную дыру, на поверку оказавшуюся ртом хохочущего Анатолия Николаевича Кончалова, Жориного школьного учителя истории…

* * *

Предыдущая страница 18 Следующая страница


19 Андрей Ерпылев

- Проснись, Арталетт, матрону твою!..
Георгий ошарашенно огляделся вокруг, не в силах сразу уразуметь, куда вдруг подевался пропахший кислым вином, подгоревшим мясом и лежалым сыром подвальчик, а вместе с ним спорящие Маргиньи и Безар.
Кругом, под ярко-синим, будто на картинках малышей, небом, раскинулся белокаменный, утопающий в сочной зелени город, поражающий обилием дорических колонн, античных портиков и статуй с отколотыми носами, руками и прочими выступающими деталями анатомии. Именно так себе Арталетов представлял в детстве Древний Рим, листая учебник истории с черно-белыми рисунками и того же колера мутными фотографиями сохранившихся достопримечательностей.
- Заснул, что ли?
Перед прилавком, поигрывая увесистой дубинкой, возвышался декурион Палатинской вигилы Нечипорус.
- Здравствуйте, товарищ… господин Нечипоренко! - заискивающе улыбнулся, презирая себя в эту минуту за лакейский тон, Арталетов. - Чего изволите?
Служитель порядка, не обратив внимания на досадную оговорку «клиента», довольно хмыкнул и прицепил так и не понадобившуюся дубинку к поясу.
- Непорядок, гражданин Арталетт, - заявил он безапелляционно. - Нарушение закона присутствует, понимаешь!
- Помилуйте, товарищ сержант… господин декурион! - Жора даже вскочил со своего раскладного стульчика. - Никаких законов я не нарушаю!..
- Ты мне эти свои интеллигентские штучки брось, понимаешь! - Страж порядка насупил белесые брови и возвысил голос: - Нарушил - отвечай! В постановлении Римского Сената от мая сего года, гражданин Арталетт, - продолжал он, видя покорность жертвы, - ясно сказано: «Запретить всяческую торговлю непристойными картинками и стихами…»
- Где же вы здесь видите непристойность? - патетически вскричал Георгий, жестом императорского памятника указывая на прилавок, который аккуратными рядами покрывали пергаментные и папирусные свитки, местами лежащие просто так, перетянутые простым шнурком, местами - в нарядных разноцветных футлярах, некоторые даже с надписями золотом.
Никакой порнографии среди своего товара Арталетов не примечал и был в этом плане совершенно спокоен. Первоначальный испуг, пережиток лет, прожитых сначала рабом, а потом - вольноотпущенником, никому не нужным рудиментом гнездящийся в подкорке любого из «бывших», особенно приобщенных к интеллигентскому племени, уже прошел, и Жора деловито прикидывал, сколько придется «отстегнуть» настырному декуриону, ни с того ни с сего взявшемуся качать права.
«Силиквы, думаю, хватит! - решил он, вспоминая, где у него лежат заранее заготовленные для подобного случая несколько серебряных монеток. - Невелика птица, да и повода особого нет…»
- Где же вы здесь видите непристойность? - повторил Арталетов, уже нащупав в складке туники нужную «беленькую», но решив еще побарахтаться для приличия: силикву-то, без вариантов, придется из своих «отстегнуть», не из выручки!
- А вот! - Похожий на сосиску палец, покрытый редкими рыжими волосками, ткнул в сияющий благородным перламутром футляр сборника стихов Вергилия.
- Это же Вергилий…
Слова прилипли у Георгия к гортани: с замиранием сердца он различил на цилиндре абрис полуобнаженной женщины с закинутой за голову рукой…
И в этот момент окружающий пейзаж начал стремительно меняться.
Исчезли, как туман, изящные колонны и благородные платаны, развеялись в воздухе памятники, а через них проступила грубая каменная кладка зубчатых стен и остроконечные готические крыши. С Нечипоренко-Нечипорусом тоже происходили разительные перемены: пропал куда-то круглый шлем с красным гребнем, замененный каким-то клепаным шишаком, бритый подбородок на глазах оброс широченной рыжей бородищей, а дубинка превратилась в сложенную пополам ременную плеть…
Уже понимая, что все это может означать, Жора завопил благим матом:
- Не-е-е-е-т!!!
И проснулся…

24

Притормози чуток, я вас покину
И как хвосты рубают покажу.
Гони в Пересыпь на запасную малину.
Вперед, родные, я их задержу!
Владислав Русанов. «Одесская»

- Представляете, шевалье, - Генрих был еще весь во власти охотничьего азарта, - я лично заколол двух кабанов рогатиной! Как жаль, что вы не принадлежите к нашему славному охотничьему братству! Лай собак, ветер в лицо, кровь хлещет ручьем… Опасность к тому же! Пусть не такая, как на войне или на дуэли, но тем не менее настоящая опасность! О, как не хватает нам в наш пресный, скучный и безопасный век того таинственного огня, который бежит по жилам и дурманит мозг не хуже доброго вина!.. Когда-нибудь философы или знахари откроют его природу и назовут, скажем…
- Адреналин… - буркнул себе под нос Георгий, который менее всего был сегодня настроен разделять охотничьи восторги короля.
- Что-что? - не понял король.
- Да так… - не стал в несчетный раз опережать время Жора. - Одно восточное ругательство. Вроде нашего «черт побери»…
- Замечательно! - восхитился Генрих. - Адр-р-реналин! Адр-р-р-р-реналин! Превосходно, раскатисто и емко! Что-то вроде одного из имен Врага рода человеческого. Люцифер, Вельзевул, Адреналин… Нужно будет запомнить. Адреналин…
«И почему же ты, Жора, не родился, на радость всем, немым?..»
- Назозу-ка я этим самым Адреналином своего нового молосского дога! - возникла у короля новая идея. - А еще таких слов вы не знаете, д'Арталетт?
- Знаю, - безразлично пожал плечами Георгий. - Флюорография, протоплазма, секвестер, синхрофазотрон, проктология, приватизация, гомосексуализм, референдум, консенсус…
- Ого! Да тут на всю мою свору хватит! Хотя последние, - брезгливо поморщился король, - уж больно попахивают латынью. Прямой намек на церковь имеет место. Его преосвященство де Воляпюк будет против.
- Кстати, о кардинале… - попробовал вставить слово Арталетов, но монарх уже прервал рассуждения о достоинствах молосских догов перед простыми легавыми, особенно при травле кабана, и отвлекся на внешний раздражитель.
Королевская карета давно и прочно застряла в уличном заторе, который при тотальном отсутствии «мигалок» был непреодолимым по определению, причем так удачно, что она оказалась бок о бок с богато разукрашенной, явно дамской. Отвлечь известного дамского угодника от предмета его основного интереса, перед которым пасовали даже такие сильные вещи, как охота и война, было немыслимо…
Что же делать?
В этот момент в окно кареты просунулась рука в драной кожаной перчатке, держащая за цепочку большие карманные часы, и странно знакомый голос промурлыкал вкрадчиво:
- Эй, фраера! Котлы ржавые не нужны?..

* * *

Слава Всевышнему, в эту патриархальную эпоху каретники еще не додумались вставлять стекла в окна своих экипажей. Находись Георгий в салоне какого-нибудь «вольво» или «мерседеса», непременно бы опоздал, пока бесшумные патентованные стеклоподъемники плавно опускали непроницаемую преграду, отделявшую пассажира от улицы. В отличие от вышеупомянутых средств передвижения, карета Генриха подобных изысков была лишена напрочь, а реакцией Арталетова Бог не обидел…
Секунда - и в его руке болтался, забыв от изумления зашипеть по извечной традиции своего племени, не кто иной, как тот самый рыжий засранец, так ловко «обувший» Георгия (вернее, раздевший) у памятного лесного водоема. Не стоит и упоминать, что чудесно обретенный хрономобиль был тут же выхвачен из цепкой лапы и торопливо засунут свободной рукой в карман со страшной клятвой про себя зашить его при случае наглухо.
- Так вот где довелось свидеться? - зловеще произнес Арталетов, глядя в заметавшиеся по сторонам наглые желтые глаза с вертикальными зрачками. - Думал, что я так и сгину в том поганом болоте? Не на такого напал, ворюга!
- Это не я! - тут же нахально отрекся от всего прожженный негодяй. - Вы меня с кем-то путаете, сударь! Я вас в первый раз вижу, клянусь папой…
- Значит, мамой ты уже не клянешься, прохвост? - встряхнул его за шкирку Георгий.
Удивительно, но при такой солидной величине кот весил на удивление мало, особенно если принять во внимание его щегольские сапоги, которые он каким-то непостижимым образом умудрился не потерять на весу.
- Я вас не понимаю…
- Что там у вас, Жорж? - Его величество оторвался наконец от своего окна, через которое созерцал строящую ему глазки миловидную даму из остановившегося рядом экипажа, и соизволил обратить свое августейшее внимание на соседа. - Поймали воришку?
- Да не воришку, а рыбку покрупнее, - горделиво повернулся Арталетов к монарху, не выпуская пленника. - Помните, ваше величество, нашу первую встречу?
- Как не помнить! - захохотал Генрих. - Вы тогда пребывали в весьма пикантном виде, шевалье! Так этот мозгляк и есть тот самый мошенник, обчистивший вас до нитки? - продолжал он, скептически поджав губы при виде кота, тут же спрятавшего плутовскую морду под низко свисающими полями шляпы. - Тащите его внутрь, и поедем к прево! Завтра же подлеца вздернут на Монфоконе! В своем королевстве я никому не позволю безнаказанно обирать прохожих…
Оп-па! Такой поворот дела никак не входил в планы Георгия. Ну, задать трепку бесстыжему обманщику, ну, запереть его на месячишко под замок, чтобы впредь неповадно было обделывать свои грязные делишки… Но чтобы отправить за такую малость, как драные рубаха и порты (ну и хрономобиль в придачу), на виселицу?.. А что? Времена-то суровые, средневековье на исходе…
«В нашем славном королевстве вешают не только за драгоценную безделушку… - послышался Жоре печальный голос Леплайсана. - Вы бы только знали, за какие пустяки отправляют навечно на галеры!..»
Занятый этими мыслями, Арталетов и сам не заметил, как его рука, крепко сжимавшая гофрированный воротник, слегка разжалась, и кот, почувствовав свободу, ловко вывернулся и, шлепнувшись на мостовую, стреканул на всех четырех лапах куда-то в толпу, тотчас скрывшись из виду.
Ну и ладно. Хрономобиль на месте, одежку, если можно назвать ею тряпки, что «сердобольные» дровосеки-рэкетиры оставили своей жертве, не вернешь… Пусть спасает свою шкуру рыжая бестия и впредь не попадается на пути!
- Экий вы неловкий, - укорил Георгия король, с неподдельной досадой хлопнув себя ручищей по туго обтянутому колену. - Крепче держать было нужно! Теперь фиг его поймаешь. Ну ничего, пусть только попадется моим полицейским!..
- Так уж получилось… - виновато пожал плечами Арталетов. - Верткий уж больно попался, подлец…
Карета наконец тронулась с места - видимо, «пробка» впереди несколько рассосалась.
- А вы не заметили, Жорж, - король все пытался разглядеть что-то в крохотном заднем окошке, - что воришка ваш вроде бы имел роскошный хвост… И это в двух шагах от Нотр-Дам-де-Пари! О tempora, о mores!..

* * *

Хрономобиль тяжеленной металлической луковицей примял сложенный колет, на который его водрузил Георгий посреди стола. Сам он сидел в одной рубахе и панталонах, оседлав стул и положив подбородок на скрещенные на его спинке руки. Вот он, залог благополучного возвращения домой, так бездарно утерянный, но неожиданно и так чудесно возвратившийся. Однако почему-то Арталетову было ничуть не радостно…
Может, плюнуть на все и вернуться?
В этом неправильном прошлом Жоре уже изрядно надоело, да еще и болезнь эта проклятая, едва не отправившая его к праотцам за здорово живешь. Пусть живут тут как знают: ссорятся, мирятся, воюют, любят… Историю свою выдумывают перевернутую.
«Казнят друг друга…» - раздался прямо за спиной язвительный голос, такой натуральный, что наш путешественник потрясенно обернулся, чтобы, естественно, никого позади себя не увидеть.
Несколько минут ему потребовалось, чтобы понять, что невидимка вовсе не снаружи, а внутри. Это совесть…
Вот так всегда: когда мы готовимся совершить непростительную глупость или только совершаем ее - она молчит, когда же все уже совершено и обратно не повернешь - съедает без остатка. Странная штука - совесть…
Хлопнула входная дверь, и вошедший Леплайсан сразу же наполнил не слишком просторное холостяцкое жилище своей так и пышущей энергией и бьющим через край энтузиазмом.
- Чего вы сидите тут один, в темноте? - изумился он, метко швыряя свой берет через всю комнату на клыкастую кабанью морду - королевский подарок, заменявший здесь вешалку. - Опять любовные терзания? Неужели выпросить у короля помилование не удалось?..
Жора молчал, будто глухонемой.
- Послушайте старого, битого жизнью насмешника, - продолжил шут, так и не дождавшись ответа. - Жизнь не кончается вместе с любовью. Да, любовь может сгореть без следа. Да, в душе может остаться обугленная дыра, как на этом вот камзоле. - Шут продемонстрировал свой еще недавно великолепный наряд, изрядно замызганный, запятнанный всевозможными субстанциями, среди которых были и не очень безобидные, прорванный и даже прожженный в нескольких местах. - Но жизнь все-таки не кончается… Лучший рецепт: пойти в кабак…
Зеленый чертик, тоже имевший вид далеко не импозантный, тараща осоловелые глазенки, кивал в такт речи головой, словно китайский болванчик, подтверждая слова своего патрона.
Надо сказать, Леплайсан сообщал свой рецепт не всерьез, а в виде некоей риторической фигуры, готовясь развить тезисы в дальнейшей речи, и был несколько удивлен реакцией своего друга, последовавшей за его советом.
Не дослушав «старого, битого жизнью насмешника», Георгий вскочил на ноги и принялся лихорадочно одеваться, путаясь в многочисленных пуговичках и завязках.
- Э, э!.. - попробовал остановить Арталетова шут, поняв, что несколько переборщил с советами. - Куда вы, Жорж? Не нужно все понимать так буквально!.. Все приличные кабаки уже закрыты… Да и большинство тех, что похуже…
Жора уже надевал через голову перевязь шпаги, впопыхах перекинув ее не через то плечо и теперь пытаясь извернуться внутри кожаной сбруи.
- Остались только два или три заведения на Монмартре, да и то самая заваль, вроде «Конского каштана», где и днем-то отирается всякая шваль - ворье, наемные убийцы и мошенники самого низкого пошиба…
Говоря все это, Леплайсан помогал другу правильно вооружиться, попутно исправляя разные мелкие огрехи в туалете, вроде застегнутого через две пуговицы колета или неряшливо завязанного бантика на плече, который парижане определенного сорта, существовавшего уже и в те патриархальные времена, могли превратно истолковать как некий приглашающий знак…
- Скажите, Людовик, - д'Арталетт уставился горящими глазами в лицо собеседника, - вы настоящий друг мне?
Шут без слов щелкнул ногтем большого пальца по верхним зубам и им же чиркнул по горлу. Жору, с детства знакомого, несмотря на приличное воспитание, с интернациональной и вневременной дворовой клятвой, эта пантомима вполне удовлетворила.
- Помогите мне найти одного… - он несколько замялся, - проходимца. Мне почему-то кажется, что именно в одном из упомянутых вами злачных мест он и должен обретаться…
Леплайсан открыл было рот, чтобы разразиться гневной тирадой, но, видя умоляющий взгляд друга, передумал.
Пожав плечами, он сгреб с кабаньих клыков берет с ощипанным пером, с видимым отвращением швырнул в ножны шпагу и пробурчал под нос:
- Ну, если вы заговорены против бандитского ножа, подлой удавки и не боитесь получить табуретом по кумполу, извольте… Ваш верный Харон всегда к вашим услугам!..

* * *

Искомое, вернее, искомого друзья отыскали лишь под утро, да еще на Елисейских Полях - на самой окраине Парижа, среди ужасных трущоб, где селиться постоянно брезговали даже нищие. Дорогу в заведение «Le trou» (переводите как хотите, но истинное значение этого слова куда непристойнее всех ваших вариантов), неизвестное доселе даже искушенному в таких вопросах Леплайсану, пришлось выспрашивать у редких прохожих, применяя весь спектр убеждения - от соблазнительно поблескивающей при свете ущербной луны мелкой монетки до угрожающе посверкивающего кинжала. Пару раз пришлось применять и шпаги…
Кабачок встретил вошедших господ весьма недружелюбно.
Нет, табуретками здесь, вопреки предсказанию шута, не бросались - их, судя по царившим под закопченными сводами ароматам, перегоняли на самогон (знаменитую «табуретовку»), поэтому сидели просто на чурбаках, поставленных на попа, рассохшихся бочонках из-под чего-то хмельного, а то и просто на полу, - но характерные скрежещущие звуки, раздававшиеся отовсюду, говорили о том, что угрюмые пропитые личности, коротавшие время за игрой в кости и поглощением спиртного, способны приготовить для незваных гостей довольно острое блюдо…
При виде такого количества насупленных физиономий, многократно подтверждающих теорию Ломброзо и разнообразно ее иллюстрирующих, Жора растерял большую часть решимости и уже не так желал непременной встречи с объектом своего интереса. Он вообще, по складу характера, не то чтобы недолюбливал людей подобного типа, но старался всячески избегать общения с ними. Воспитание не позволяло, и вообще…
- Ну что? - не поворачивая головы и не раскрывая рта, будто чревовещатель, прошипел Георгию Леплайсан. - Будете искать своего мазурика, или в темпе делаем ноги?.. Пистолеты я не захватил, в чем искренне каюсь, а наших двух шпаг, вернее, полутора, боюсь, здесь будет маловато…
За спиной хлопнула дверь, и теперь, даже не оборачиваясь, можно было понять, что второе предложение шута потеряло актуальность. Путь к отступлению был отрезан.
- Вы кем будете, гости дорогие? - подал голос седой горбун, облаченный в остатки некогда роскошного кафтана, кое-где еще тускло сиявшего огрызками золотого шитья, - сразу видно, что главный в этом притоне. - Не шпики ли, часом?..
Говоривший так сильно напоминал актера Джигарханяна в бессмертном фильме, что у Арталетова снова возникло ощущение «дежа вю». Казалось, что сейчас горбун заявит язвительно: «Есть подозрение, мил человек, что ты не честный фраер, а стукачок из МУРа…» Пианино тут и не пахло, да и не смог бы Жора «сбацать» даже «Мурку», разве что «Собачий вальс», да и то фальшиво…
Неизвестно, как развивались бы события дальше, не выскочи из-за спин набычившихся люмпенов некий малорослый субъект в мягкой широкополой шляпе и красных сапогах.
- Да никакие они, Горбатый, не легавые! - заголосил коротышка характерным мурлыкающим тенорком и для наглядности растопырил короткопалые ручонки в потертых перчатках, изобразив опять же вневременную «распальцовочку». - Я их знаю! Особенно того - длинного! Приличные люди: не деловые, не фармазоны, но и не фраера, это точно!..
Ноги Жоры предательски ослабели…

25

Мы не воры, мы не воры, не разбойнички,
Мы ночные, мы ночные хороводнички…
Владимир Нежный, строки из песни

Всякому живому существу, если оно, конечно, не кот, филин или летучая мышь, в этот час, который нельзя было назвать ни поздним, ни ранним, полагалось спать или, по крайней мере, не высовывать носа из своего жилища. Оставалось тайной, какая нелегкая вынесла из теплого жилья тройку темных личностей, затаившихся у ограды некого роскошного дома на рю де Лангедок, по обычаю и моде того времени представлявшего собой нечто среднее между дворцом и укрепленным замком, причем ближе ко второму.
Надо сказать, что две личности из трех уже пару часов то и дело порывались приступить к решительным действиям, особенно та, что повыше, но коротышка, издавая звуки, похожие одновременно на мурлыканье и шипение, неизменно их удерживал. Активность плавно перетекала в тихую перепалку, а потом все опять затихало минут на пятнадцать, чтобы повториться снова…
- Да спят уже там все давно! - не выдержал в очередной раз Георгий, а одной из темных личностей был, конечно же, он. Жора чувствовал, что по спине его снова ползает какая-то мелкая тварь, очевидно вознамерившаяся продолжить бесконечную вендетту за клопа, невинно убиенного в первую ночь пребывания здесь. - Спят без задних ног! Часа два, как свет в последнем окне потух!
- Один час и три четверти, - меланхолично заметил Леплайсан, бывший вторым, вернее, вторым «А», так как на фоне его темного силуэта теплились два зеленых светлячка, обозначавших непременного спутника.
До обозначения минут на циферблатах часов того времени еще не додумались, да и стрелка была всего одна.
- Если мы подождем еще немного - начнет светать, и тогда пиши пропало! - едва не подскочил на месте Жора. - Сколько мы тут будем торчать, как три тополя на Плющихе?
- Где-где?
- Неважно, - прикусил язык, в очередной раз подведший его, Арталетов. - Ну, мы идем?
Третий поворочался, устраиваясь поудобнее - кажется, он уже успел между делом задремать, - и промурлыкал:
- Экие вы нетерпеливые, господа злоумышленники… Я лично на виселицу не тороплюсь, наоборот, отсрочил бы свидание с ней годиков эдак на десять - пятнадцать. Но если вам не терпится…
Остаток расстояния до высокого каменного забора, увитого не то плющом, не то диким виноградом, преодолели одним решительным бесшумным броском.
- Ну, и как дальше будем?..
Забор превышал рост Георгия раза в два по меньшей мере.
Кот тяжело вздохнул, скинул сапоги, перчатки, шляпу и, погрозив друзьям кулачком, мол, головой мне за одежу ответите в случае чего, молнией взлетел на самую верхотуру. Там он с минуту шуршал чем-то, осыпая вниз всякий мусор, а потом до самой земли свесилась тонкая, но прочная веревка.
- Забирайтесь! - послышалось шипение сверху. - Только не шумите, как слоны!..

Предыдущая страница 19 Следующая страница


В когтях неведомого века 20

Кругозор у хвостатого мошенника был широким, ничего не скажешь.
Георгий стоял перед веревкой и остервенело чесал в затылке. Конечно, он готов был штурмовать любые рвы и ворота, допускал даже наличие подъемных мостов и волчьих ям, утыканных кольями, но лазать по заборам…
При всем своем росте и внешней стати, физкультура у Жоры Арталетова всегда находилась на одном из последних мест. Нет, совсем дохляком он не был, но в школе имел по данному предмету жалкую троечку, выставляемую учителями из сострадания, потому что по другим предметам их ученик был если не отличником, то уж твердым «хорошистом» непременно. Всякие там игры, вроде футбола или волейбола, - еще туда-сюда, но когда дело доходило до лазанья по канату, турника, гимнастики или легкой атлетики… Именно на этой почве и сдружился Жора с Дорофеевым, тщетно пытавшимся привить другу любовь к спорту, который Сереге как раз, в отличие от «умных» предметов, давался без труда.
- Чего же вы тянете, Жорж? - нетерпеливо подтолкнул его сзади Леплайсан, и Арталетов, обреченно вздохнув, ухватился за шершавую бечевку, проклиная от души и ее, и себя, неуклюжего, и весь этот гадский мир…
Одним словом, на преодоление первой преграды ушло в три раза больше времени, чем планировалось поначалу.
В процессе затаскивания «альпиниста», судорожно цепляющегося за все, что могло служить хоть какой-то опорой, самое деятельное участие принимал даже чертик, старавшийся едва ли не больше всех, но тянувший куда-то вбок. Вталкиваемый и втягиваемый сразу с обеих сторон, Арталетов наконец взгромоздился, словно курица на насест, на вершину стены, покачался там несколько секунд и рухнул, увлекая за собой тяжело дышащих спутников в подступавшие с обратной стороны к стене кусты. Падение троицы сопровождалось таким треском, что переполошило бы весь дом, не спи его сторожа так крепко и беспечно. Слава богу, кусты хоть были не колючими, наподобие ежевики или боярышника, к которому французы питают странное пристрастие, а то к шуму падения и треску веток добавились бы и нецензурные вопли.
- Последний раз я иду на дело с такими лохами! - зло пообещал кот, выплевывая веточку с какими-то светлыми цветами, неразличимой в темноте окраски. - Еще чуть-чуть, и спалились бы разом… У-у, в-волки позорные!
- Базар фильтруй! - Переимчивый шут уже успел нахвататься от кота-уголовника блатного жаргона, а скорее всего, был с ним знаком ранее, еще до королевской службы… - Схлопочешь сейчас, фраер дешевый, по рогам…
Переругиваясь шепотом, компания крадучись подобралась к угловой башне, где, как разведал еще днем, прикинувшись обычным бессапожным подзаборником, хвостатый проводник, на третьем этаже находилась библиотека кардинала де Воляпюка с пренебрежительно слабыми задвижками на окнах. Темная громадина смутно вырисовывалась на фоне ночного неба…
- Ну, и как теперь? - поинтересовался кот, успокоившись и вспомнив, что обладает некоторыми светскими манерами. - Как мы туда с этим… с шевалье поднимемся?
Все подавленно молчали.
- Может, здесь на стреме пока постоите, а? - обратился кот к Жоре, который был готов провалиться под землю от стыда за свою неуклюжесть. - Если какой кипеж, свистните там или мяукните. А мы уж с господином шутом…
- Головой думай, фармазон! - напустился на него Леплайсан, крутя пальцем у виска. - Мы что, на обычный скачок собрались?
- Это кто тут…
- Погодите, - пресек разгорающуюся ссору Арталетов, нащупавший в темноте мощную многолетнюю лозу какого-то вьющегося растения, намертво вцепившегося в старую кирпичную кладку. - Вот по этой штуке мы как по лестнице поднимемся. Вы только подстрахуйте меня, на всякий случай, пожалуйста…

* * *

- Только рыцаря не уроните, - шепотом предупредил кот друзей, крадущихся следом за ним по темным помещениям кардинальского дворца.
- Какого еще рыцаря?..
Низкий гул, прокатившийся по комнате, свидетельствовал о том, что советы проводника пропали втуне. Рыцарские латы, принадлежавшие, должно быть, кому-то из предков кардинала, а то и ему самому, в которые Жора со всего маху вписался лбом, чудом устояли на своем постаменте, но отвалившийся меч Леплайсан подхватил у самого пола. Шуму оружие могло наделать ничуть не меньше любой сигнализации, но на этот раз пронесло.
«Долго еще меня будут преследовать эти проклятые латы?.. - Арталетов осторожно помассировал прорезающуюся на лбу шишку. - Неужели, как и клопы гадские, они мне вендетту объявили?»
- Я же говорил!..
- Тихо…
Компания проскользнула коридором, соединяющим библиотеку с кабинетом, миновав несколько дверей, любая из которых могла в любой момент открыться. Вот наконец и искомый зал, получивший название «кабинет» явно по ошибке.
- Это кабинет? - чуть ли не хором изумились Георгий и шут, оказавшись в большом помещении со сводчатым потолком, скудно освещенным лунным светом, струящимся из окна. - Да тут турниры рыцарске устраивать можно!
- Не знаю уж, кабинет это или нет, но самое ценное ваш кардинал хранит именно здесь.
- Наш кардинал?
- Ну, не ваш… так общий…
Как же тяжел должен был быть труд домушника в Средние века, когда потайных фонарей еще не существовало, особенно если домушник не был котом, то есть видел столько же, сколько обычный человек… И как повезло нашим героям, что их проводником оказался представитель всевидящего кошачьего племени!
Не тратя времени по пустякам, кот уверенно направился куда-то в глубину кабинета и, пока друзья, спотыкаясь на каждом шагу и поминая нехорошими словами неведомых архитекторов, владельца дома, ночь и еще множество факторов, им мешающих, пробирались за ним следом, споро вскрыл (когтями, наверное) пару-тройку шкафов и бюро, богато инкрустированное чем-то, в темноте напоминающим перламутр. Увы, тут уж без освещения было никак не обойтись, и шут скрепя сердце затеплил свечечку, видимо церковную, из найденных тут же.
При свете дело пошло быстрее, и уже минут через пятнадцать друзьям улыбнулась удача.
Внутри бюро за рыхлыми стопками всевозможных бумаг оказался еще один потайной шкафчик, отзывающийся на постукивание солидным гулом. Сейф!
Кот сразу утратил беспечность, спрятал когти и принялся позвякивать чем-то более основательным, огрызаясь сердитым шепотом на все советы товарищей. Чтобы не мешать работе, требующей обстоятельности и сосредоточенности, шут с Георгием занялись придирчивой инвентаризацией остальных шкафов.
Безделушки, документы, книги - массивные, переплетенные в кожу, с металлическими застежками… Во времена Арталетова любая из них, вероятно, стоила бы целое состояние, а возможно, и вообще не имела бы цены. Здесь они, конечно, стоили тоже немало, но…
- Смотрите-ка, Жорж, - Леплайсан с ловкостью заправского шулера раскидал веером по столу какие-то листки, извлеченные из очередного ящика, - а наш святоша, оказывается, бо-о-оль-шой шалун!
Георгий подошел и заглянул через плечо друга. Листки представляли собой картинки весьма фривольного для патриархальных времен содержания. Конечно, в двадцатом веке даже отъявленный ханжа посчитал бы подобные «ню» более чем целомудренными, не говоря уже о распущенном двадцать первом, но во Франции шестнадцатого столетия они вполне сошли бы за «тяжелую» порнографию. Вот бы разгулялся местный сержант Нечипоренко, если бы какой-нибудь книжник, хотя бы тот же мэтр Безар, отважился выложить что-нибудь в этом духе на прилавок! Каторга или, как минимум, позорный столб.
- Стоит предъявить этакое баловство церковным властям, и кардинал будет иметь весьма крупные неприятности… - задумчиво протянул Леплайсан. - А то и лишится сана со всеми вытекающими отсюда последствиями…
- Фу, Людовик! - одернул шута Жора. - Шантаж - это подло! Мы же все-таки дворяне…
Леплайсан хмыкнул и, перетасовав картинки, словно карточную колоду, небрежно швырнул обратно в недра шкафа.
- Дворяне так дворяне… Только каким же образом мы используем подвески, если все-таки найдем их? Будем давить де Воляпюку на совесть? Сомневаюсь, что это поможет…
Жора пожал плечами: он как-то не задумывался об этом, не очень-то веря в успех операции вообще.
В этот момент кот, мурлыкающий себе под нос что-то заунывное, видимо помогавшее ему в нелегком труде, наконец издал приглушенный, из соображений осторожности, победный вопль и распахнул настежь тяжелую дверцу, огласившую все помещение мелодичным перезвоном, словно музыкальная шкатулка.
Отшвырнув охапку свитков и перевязанных разноцветными ленточками писем и подтолкнув к своим «подельникам» стопку коробочек и футляров, обтянутых разноцветным сафьяном, хвостатый уголовник принялся, не теряя времени даром, набивать карманы золотыми монетами, в изобилии хранившимися в кардинальском сейфе. Возложенная на него задача была выполнена, а убираться восвояси несолоно хлебавши жулика не заставили бы и внезапный удар молнии, всемирный потоп или даже давно предсказанный конец света.
- Завяжу, ей-богу, завяжу, - довольно урча, приговаривал кот, обеими лапами выгребая тяжело позвякивающие кругляки и засовывая их за пазуху, в шляпу, за голенища сапог и даже за щеки, отчего его речь стала еще более невнятной и почти неотличимой от обычного кошачьего мяуканья. - Ну его к черту, этот Париж! Суета сует! Куплю домик где-нибудь в Провансе, заведу корову… Нет, лучше двух… Пять коров заведу! Десять!!! И буду доживать остаток дней в тепле и уюте, всегда при свежих сливках. Может быть, даже женюсь, котяток заведу…
Не обращая внимания на лихорадочно бормочущего кота, Георгий и Леплайсан вскрывали футляры, заглядывали в них, сталкиваясь лбами, и тут же отбрасывали. Драгоценностей было много, наверняка побольше, чем в гамбсовском стуле мадам Петуховой, но нужного среди бриллиантовых созвездий, изумрудных россыпей и рубиновых скоплений не было…
Как и всегда, согласно закону подлости, искомое обнаружилось в самой последней коробочке, кроме обычной застежки, запертой еще и на маленький висячий замочек, сам по себе - произведение слесарного искусства.
Шут нетерпеливо сковырнул крохотный шедевр острием кинжала, и перед глазами «кладоискателей» сверкнули неземным светом одиннадцать огромных бриллиантовых капель…
- Они! - выдохнул Леплайсан, по лицу которого весело скакали радужные зайчики. - Подвески!
Внезапно волшебные сполохи погасли, забитые вспыхнувшим светом. Кот отреагировал намного быстрее зажмурившихся товарищей (не подвела воровская сноровка!), - тяжело позвякивая при каждом прыжке, он проскакал к окну и с хриплым мявом вывалился наружу. Долю секунды спустя со двора донеслись увесистый шлепок и характерное дребезжание - будто с высоты сбросили банковский мешок с мелочью, - после чего все стихло.
- Кто вы и что здесь делаете? - раздался повелительный и в то же время несколько испуганный голос. - Воры? Воры!!!..
В распахнутых дверях кабинета, высоко подняв канделябр со множеством свечей, замерла напоминающая привидение фигура в белом…

* * *

- Давайте поговорим спокойно…
Леплайсан уже битых полчаса пытался успокоить кардинала, бившегося в руках перепуганного не меньше него Георгия. Не помогали ни вода из графина, выплеснутая в лицо первого священника Франции, ни похлопывание по щекам, чем дальше, тем увесистее, ни увещевания. Кардинал со скомканным ночным колпаком во рту умудрялся не только мычать, но и с неожиданной в тщедушном теле силой пинаться босыми ногами, с которых давным-давно слетели ночные туфли, мотать головой, норовя заехать затылком в лицо держащему, и извиваться всем телом. Разок ему уже удалось достать врага, и теперь Арталетов поминутно шмыгал носом, пытаясь сдержать обильно струящуюся из него кровь. Вероятно, кардиналу спросонок казалось, что его захватили в плен свирепые язычники, задумавшие отомстить ему за непримиримость ко всем без исключения врагам христианства, и он собирался дорого продать свою жизнь, прихватив с собой на тот свет не менее дюжины нападающих. Положение друзей усугублялось тем обстоятельством, что при неожиданном нападении кардинал уронил светильник и от выпавших из него свечей занялся пламенем ковер, и возня в его багровых отсветах напоминала адские забавы на полотнах средневековых живописцев. Клубы вонючего дыма (ковер оказался сотканным из натуральной шерсти, без примеси синтетики) грозили не только удушить всех находившихся в помещении, но и привлечь внимание беспечно дрыхнувших слуг…
Леплайсан, после того как пятка священнослужителя довольно чувствительно врезалась ему в самое дорогое для любого мужчины место, зашипел от боли, потерял терпение и вместе с ним остатки христианского милосердия и изо всех сил врезал де Воляпюку под дых.
Вряд ли тот когда-либо, даже в далеком детстве, испытывал подобное обхождение, но прием подействовал. Потерявшего на несколько мгновений всяческую ориентацию в пространстве вельможу тут же усадили в кресло и для верности примотали к спинке шнуром от гардины, после чего друзья принялись за устранение начинающегося пожара.
- Кто вы такие? - спросил пленник, когда его наконец освободили от кляпа, держа, однако, полуизгрызенный ночной колпак наготове, на тот случай, если старичок окажется чрезмерно голосистым. - Грабители? Святотатцы? Убийцы?..
В ответ на эти обвинения, произнесенные дрожащим голосом и вопросительным тоном, Леплайсан тут же сунул под нос кардиналу открытый футляр с подвесками.
- А это что?..
- Подарок!.. - быстро отреагировал кардинал, запнувшись всего на мгновение. - Не ваше дело!
- А это? - Перед лицом де Воляпюка появилась одна из картинок с красоткой, игриво демонстрирующей ножки из-под приподнятых на непозволительную высоту кринолинов - чуть ли не до очаровательных коленок.
Справедливости ради нужно заметить, что эта «открытка» была едва ли не самой непристойной из всего собрания, но кардинала сразила, что называется, наповал.
- Так вы из Святейшей инквизиции? - уже тоном ниже выпалил зардевшийся, словно девушка, священнослужитель, стыдливо пряча глаза. - Папская спецслужба?.. Иезуиты?..
Немудрено, что перемазанные пылью и копотью друзья так и остались неузнанными, - старичок был подслеповат, но боялся новомодного «бесовского изобретения» - очков - пуще чумы.
- Вот это другой разговор! - удовлетворенно заметил шут, усаживаясь напротив кардинала в раскованной позе следователя…

26

Палач тем чарам ее поддался,
И хоть три дня перед тем молился,
Он трижды костер зажечь пытался,
И трижды факел из рук валился.
Но вот священный огонь пылает,
И диво дивное видят люди:
Огонь преступницу обнимает,
Ласкает плечи, целует губы.
Александр Фролов. «Святая Анна»

Георгий проснулся далеко за полдень и сладко потянулся, не открывая глаз.
Солнце било сквозь неплотно притворенные ставни окна, будто армейский прожектор, пресекающий в корне все поползновения изворотливого врага безнаказанно пересечь нейтральную полосу.
«Эх, еще бы соснуть минуток шестьсот, как говаривал пожилой прапорщик на военных сборах в незапамятные послеинститутские времена, - расслабленно думал Жора, наблюдая сквозь полупрозрачные алые веки за игрой солнечного луча: нестерпимо хотелось спать - видимо, давали о себе знать бессонная ночь и небывалое волнение… - Ну, хотя бы не шестьсот, а всего шестьдесят… Нет, нельзя. Жанна, конечно, уже истомилась там, в промозглой своей клетке, а ты, сибарит, нежишься под теплым одеялом…»
Арталетов, как раньше, в далеком детстве, сосчитал про себя до десяти, потом, не удержавшись, еще раз до десяти и, решительно отбросив одеяло, сел на кровати.
Прямо на него из любимого кресла смотрел, забросив ногу в заляпанном грязью сапоге (под утро прошел дождик) за ногу, Леплайсан.
- С добрым утром, господин шевалье, - самым любезным тоном поприветствовал он Георгия, ошеломленно протиравшего кулаками глаза. - Как спалось-почивалось? Кошмары не мучили?
- А, вы уже встали, - протянул, отчаянно зевая, д'Арталетт. - Подождите минутку, я сейчас соберусь, и поедем…
- Не торопитесь, Жорж, - посоветовал шут без улыбки. - Лучше ложитесь обратно и досыпайте с Богом.
- Да нет, - запротестовал Жора, выбираясь из постели и нащупывая босыми ногами на холодном полу, по неистребимой «будущей» привычке, уютные домашние тапочки, здесь, естественно, отсутствующие. - Я уже готов…
Леплайсан не отвечал, печально глядя в окно.
- Нет необходимости… Я только что с угла улицы Гро-Шекс, что напротив золоченого барельефа с метеором работы Николя Фламеля…
- Оттуда, где сжигают колдунов и еретиков? - переспросил Георгий, чувствуя, как сжимается в нехорошем предчувствии сердце.
- Вы сами догадываетесь… - вздохнул шут, в этот момент как никогда более не похожий на шута.
- Не тяните, Людовик!
- Там ставят столб для сожжения… И уже собирается толпа.
Чувствуя, как предательски слабеют ноги, Жора опустился на развороченную постель.
- Когда?..
- Сегодня, в шесть часов вечера… Мы ничего не успеем.
- Но…
- Сегодня, с утра пораньше, кардинал де Воляпюк явился к королю и выложил подвески, заявив, что ему их ночью подкинули. В доказательство предъявил следы «надругательства» над собой, разбитое окно особняка и следы в том месте, где злоумышленники перебирались через ограду. Лиц их он, конечно, не разглядел… Хоть в этом выполнил условия договора, каналья…
Арталетов обхватил ладонями голову и застонал.
- Вы сами виноваты! - вскипел внезапно Леплайсан. - Я же предлагал заставить старого подлеца написать чистосердечное признание!
- Он мне показался порочным, но все еще порядочным человеком… И подвески ведь эти он не из жажды наживы заказал стянуть, а из любви к королеве.
- Как же, порядочный! Да поймите, глупый вы человек, что не подняться на самую вершину церковной иерархии без изворотливости! Нужно врать, лжесвидетельствовать, нанимать убийц, травить соперников. Шутка ли - один шаг до самого папского трона!
- Все равно…
- А кто верещал: «Подло… Мы же не следователи КГБ…»? Пояснили бы хоть, что это за КГБ такой… Кавалерийский Гвардейский Батальон? Команда Гадских Бандитов? Или Комитет…
- Какая теперь разница…
- Ладно, хоть кот в накладе не остался. Тысячи полторы золотых экю, венецианских цехинов и испанских квадруплей с… утащил.
- Какая теперь разница…
- Что вы заладили «какая разница» да «какая разница»… Не рыдайте, как девица, Жорж! Будьте мужчиной! Жанне теперь ничем не поможешь, но…
Взгляд Арталетова внезапно прояснился:
- Как это не поможешь? Очень даже поможешь…

* * *

Между прочим, несмотря на средневековье, удовольствие поглазеть на сожжение ведьмы выпадало парижанам не так уж часто. Из-за наплыва публики, собравшейся полюбоваться на казнь, верховому пробраться к месту казни было просто немыслимо, поэтому друзья бросили своих коней чуть ли не за квартал от цели, доверив их некоему малому, подрядившемуся покараулить животинок за шесть денье.
Толкотня и давка на подступах к площади живо напомнили Георгию ажиотаж близ какого-нибудь из московских стадионов в день эпохальной встречи, допустим, «Спартака» и «Зенита». Только толпа была расцвечена не в два основных цвета, а, по обыкновению, напоминала цыганский табор накануне ярмарки с непременным лошадиным присутствием.
Жора спасовал бы перед людской круговертью, если бы не два обстоятельства: во-первых, там, впереди, ждала его помощи милая Жанна, а во-вторых, он следовал в кильватере за таким мощным «ледоколом», как Леплайсан, которому все местные столпотворения были, как говорится, побоку.
Так бы и проследовал наш тандем без особенных приключений, если не считать происков вездесущих карманников, уже успевших облегчить арталетовские карманы на энную сумму, воспользовавшись его занятостью. Увы, в толпе то и дело попадались знакомые шуту горожане обоих полов, с которыми тот считал своим долгом обязательно раскланяться, а то и перекинуться парой слов. Скорости продвижению это не добавляло, и д'Арталетт, наконец, вывернулся из-за спины друга и принялся пробиваться в эпицентр давки самостоятельно. Откуда только силы взялись.
До арки, отделявшей площадь от улицы, оставалось всего ничего, и Жора уже поздравлял себя с относительно легким финалом первой части задуманного, как кто-то сильно рванул его за плащ:
- Куда прешь, деревенщина, вперед благородных господ?
«Шевалье» предпочел бы оставить плащ в руках громогласного невежи, лишь бы поскорее оказаться на площади, но следом за окриком последовал такой полновесный пинок, что не отреагировать на него было невозможно. Георгий обернулся, привычно хватаясь за эфес шпаги.
- Ба-а-а! - Смутно знакомый здоровяк в чересчур пышно разукрашенном колете осклабился, продемонстрировав брешь в верхнем ряду зубов. - Да это же дружок моего братца, преисподняя его забери!.. А где он сам? Неужели оставил свою милочку без опеки?
Теперь и Жора узнал Леплайсанова брата Франсуа, к которому последний питал столь нежные братские чувства. За спиной знакомца толпились другие личности, памятные по той схватке в придорожном кабачке, едва не стоившей шуту жизни.
- Пропустите меня, пожалуйста, господа, - попытался покончить дело миром наш герой, чувствуя, почти физически, как утекают драгоценные секунды. - Я очень тороплюсь…
- А мы - нет! - заржал во всю глотку толстый забияка, с готовностью поддержанный дружками. - Хотя если ты, бродяжка, встанешь на колени…
- И поцелуешь по очереди все наши сапоги! - выкрикнул кто-то.
- И…

Предыдущая страница 20 Следующая страница


21 Андрей Ерпылев

Дослушивать скабрезность Арталетов не стал.
То ли душевный порыв, влекущий его на площадь, был тому виной, то ли пропитался он уже насквозь духом этой эпохи, но Жора одним движением вырвал плащ из руки обидчика и, отступив на шаг, обнажил свой клинок. Толпа тут же раздалась в стороны, образовав вокруг зарождающейся схватки пустое пространство. Дело-то привычное: кому же хочется заработать шальной удар в живот?
- Ого! - Довольно ухмыляясь, громила потащил из ножен свою шпагу. - Наш петушок огрызается! Пощиплем ему перышки, господа?
- За петуха ответишь… - прошипел Георгий, ярость в котором уже вытеснила без остатка и страх за собственную шкуру, и осмотрительность. - Жирный боров!
Ухмылка на лице Франсуа несколько полиняла, превращаясь в оскал, и он без предупреждения ринулся в атаку, намереваясь проткнуть наглеца в первой же стычке.
Лежать бы Жоре бездыханным трупом на парижской мостовой, не вспомни он в тот миг снисходительные наставления тренера…
«Фехтовальная техника позднего средневековья, мон шер, - послышался в ушах шевалье голос “мастера клинка”, - настолько отличается от современной нам, что поставь против меня, скажем, тогдашнюю Первую Шпагу Франции де Бюсси - у него не будет шансов. Нет, начни я размахивать шпагой, норовя парировать его удары, он наверняка нанижет меня на шампур, словно шашлык, но если я сделаю вот так, а потом - вот так…»
Не соображая, что делает, Арталетов слегка отшатнулся в сторону и скользнул своим клинком по клинку противника, слегка выворачивая кисть…
Рукоять шпаги едва не вырвалась из мгновенно вспотевшей ладони от мощного удара, будто «шевалье» со всего размаха ткнул острием в кирпичную стену, и тут же всей рукой он ощутил противный мясной хруст…
Щеку обдало холодком от хищного просвиста стали, разминувшейся с живой плотью на какой-то миллиметр, но Жоре было не до того: он завороженно следил, как ярость на лице нападающего сменяется безмерным удивлением, а потом - каким-то безучастием…
Еще через мгновение Франсуа грузно рухнул под ноги своему сопернику, которого мнил легкой добычей, вырвав-таки из его руки шпагу, намертво засевшую в грудной клетке, пробитой насквозь.
Не забывая о застывших в шоке, но от этого не ставших менее опасными спутниках поверженного противника и не чувствуя ничего, кроме деловитой собранности, Георгий присел, чтобы подобрать оружие, выпавшее из руки. Это спасло ему жизнь: над головой, сшибая берет, свистнуло широкое лезвие, способное если и не смахнуть голову с плеч, то распластать горло - непременно. Не вставая, он отмахнулся вслепую и по сопротивлению клинка понял, что достал цель…
Метнувшегося к нему сбоку с кинжалом громилу он уложил тем самым приемом, втолковать который ему так долго пытался Нефедыч, причем настолько удачно, что встать нападавший даже не пытался.
Несколько секунд спустя он уже отступал, держа на расстоянии окровавленной стальной полосы шестерых озверевших головорезов, одновременно пытавшихся добраться до мерзавца, выведшего из строя сразу троих из них, но только мешавших этим друг другу.
«Вот и конец тебе пришел, - как-то отрешенно подумал наш герой. - Стоит им слегка прийти в себя… Интересно, придают в местных моргах покойникам пристойный вид перед погребением или закапывают как придется?..»
Прийти в себя противнику не дал Леплайсан, обрушившийся на него с тыла и еще более смешавший ряды…
- Вам помочь? - окликнул Жора друга, теснящего четверых растерянных громил, у одного из которых к тому же плетью висела перебитая рука.
Только сейчас он смог утереть со лба обильно струящийся холодный пот и ощутил, как колотится перепуганной пташкой сердце, благополучно избежавшее знакомства с остро заточенной вражеской сталью. Адреналин, недовольно бурля, уходил сквозь аварийные люки организма, превращая яростного берсеркера в обычного человека, совсем не героя в повседневной жизни.
- Боже упаси! - откликнулся шут, уменьшая количество противников до трех, вернее, до двух с половиной. - Мне и одному тут делать нечего… Теперь я понял, сударь, почему вы стеснялись обнажать при мне шпагу!.. Вы, в своем благородстве, просто не хотели унижать меня, демонстрируя свое мастерство… - продолжил он, разрубая плечо еще одного дружка Франсуа. - Но я тщу себя надеждой, что когда-нибудь…
- После, Людовик, после… - перебил друга Арталетов, которому почудился запах дыма, уже доносящийся с площади. - Извините меня, пожалуйста, я должен торопиться…
Дрожащими руками запихивая в ножны шпагу, он устремился под арку сквозь толпу, почтительно расступающуюся перед ним…
- Вот истинный образчик дворянской скромности! - доверительно сообщил Леплайсан своему противнику, только что проткнутому насквозь и томно закатывающему глаза, сползая с клинка. - Золотое сердце!..

* * *

Над площадью оглушительно грянул колокол, подручные палача уже готовы были поджечь политую маслом груду дров и хвороста, предназначенную для вознесения очередной грешной души на небеса, когда случилась неожиданная заминка.
- Ваше величество! - звонко воскликнула приговоренная к мучительной смерти, и ее голос чудесным образом перекрыл тяжелый гул колоколов и многоголосый ропот толпы. - Прошу вас о последней милости, ваше величество!..
- Чего же желает эта колдунья? - изволил спросить Генрих, обернувшись к подобострастно склонившимся вельможам. - Не иначе - помилования?
- Нет, сир, изобличенная в колдовстве Жанна из Арка просит всего лишь о древнем обычае - о последнем желании, даруемом по старинной традиции приговоренным к смерти…
- Ну, если она просит не о помиловании, - развел руками несколько разочарованный король, плотоядно пожиравший глазами стройную фигурку, на которой грубое рубище сидело ничуть не хуже, чем самое бесстыдное вечернее платье будущих эпох, и ничуть не менее откровенно открывало ее формы, - тогда мы милосердно согласны даровать ей право на последнее желание…
- Его величество король Франции Генрих Четвертый только что даровал тебе, недостойная, - громогласно объявил прево крепко привязанной к роковому столбу преступнице, выглядевшей в страшном окружении еще более хрупкой и беззащитной, - право на последнее желание! Сообщи же его нам скорее!
Жанна помолчала, слегка порозовев, потупила глаза, а затем гордо вскинула голову:
- Я хочу еще раз испытать сладость поцелуя.
- Какое бесстыдство!.. - забормотало королевское окружение. - Заткнуть ей рот сейчас же!..
Король оборвал шепотки, подняв руку, - его уже забавляло все это.
- Объяви же имя своего избранника во всеуслышание…
Девушка, привязанная к позорному столбу, высоко держа голову и глядя куда-то в пространство, громко заявила:
- Пусть поцелует меня тот, кто еще недавно ненавидел меня!
Арталетов мог поклясться чем угодно, что глаза девушки нашли в огромной разношерстной толпе именно его, и тут же начал проталкиваться к королю, страшась, что его опередят. Над площадью повисла гнетущая тишина, многие кавалеры подкручивали ус, но никто не решался сделать шаг вперед…
- Ваше величество! - Оттолкнув последнюю помеху на своем пути, Георгий рухнул перед королем на одно колено, не заботясь о том, как будет выглядеть в его глазах, не говоря уже о глазах придворных и прочей праздной публики. - Разрешите мне, ваше величество!..
- А-а, это вы, шевалье… - протянул король и погрозил нашему герою толстым, напоминающим сосиску, пальцем: - Да вы проказник, как я погляжу!.. Признайтесь, кое-какие чувства вы все-таки питали к этой грешнице и раньше!
- Ваше величество! - взвыл Георгий, отмечая краем глаза некоторое движение в толпе - кто-то из самых бесшабашных решил попытать судьбу: ведьмочка-то была прехорошенькая! - Ваше величество!!!..
- Хорошо, - милостиво махнул рукой Генрих, добряк по природе своей. - Поцелуйте в последний раз свою пассию…
Арталетов не помнил, как пробился сквозь толпу (пару раз ему даже, в горячке, пришлось съездить кому-то по физиономии - честь и хвала Леплайсану в роли учителя!), как взлетел на вершину костра и предстал перед «колдуньей», еще недавно такой ненавистной, а теперь такой желанной…
Зеленые глазищи смеялись и затягивали, будто речные опасные омуты.
- Ну, что же вы стали, шевалье? - прошептали милые губы. - Торопитесь…
Ну что еще мог сделать в этот момент Георгий? В душе его окончательно созрело и оформилось решение, которое воодушевляло и ужасало одновременно.
- Я спасу вас, сударыня… - прошептал он, распахивая колет и выхватывая из-за пазухи нагретый телом хрономобиль.
Доля секунды - и тяжелая золотая «луковица» повисла на груди приговоренной.
Проделав все нехитрые манипуляции, предназначенные для того, чтобы отправить порочную красавицу туда, куда он уже никогда не вернется, Арталетов на миг замер, не решаясь сделать последнее движение…
- Вы хорошо подумали? - Зеленые глаза смотрели теперь серьезно и испытующе.
Толпа на площади уже оправилась от шока и роптала еще громче прежнего. Раздавались свистки особенно недовольных или обманутых в своих ожиданиях зрителей и недвусмысленные советы, соперничающие между собой по скабрезности содержания. Самыми невинными из них были требования немедленно схватить эту колдунью за…
- Да. - прошептал Георгий и, нажав на головку «часов», потянулся, чтобы прикоснуться к призывно приоткрытым губам Жанны…
Увы, он ткнулся носом в шершавую кору, еще хранящую тепло девичьего тела, а дробный звон железных цепей, рухнувших к подножию столба, вернул его в действительность.
Площадь замерла в искреннем недоумении, так что стало слышно жужжание мух возле коновязи на противоположном ее конце. Никто из присутствующих не мог поверить своим глазам, а некоторые даже привставали на цыпочки и, крестясь, искали глазами ту лягушку или мышь, в которую превратилась после колдовского поцелуя приговоренная к сожжению ведьма.
Пауза затягивалась, и Арталетов не нашел ничего более уместного, как, обернувшись к онемевшей толпе, виновато развести руками и поклониться, будто Дэвид Копперфильд, только что совершивший на глазах у всех очередное чудо.
- Колду-у-ун? - неуверенно раздался наконец чей-то одинокий удивленный возглас, который тут же был подхвачен сотнями глоток.
- Кол-дун! - множеством перекошенных от ненависти ртов взревела толпа, наконец-то дождавшаяся долгожданного сигнала. - Еще один колдун!! Кооолдуууун!!!
Десятки цепких рук схватили Георгия за полы одежды и ножны шпаги и мигом свергли с недолговечного пьедестала…

27

Я не вассал его, не связан
С ним нерушимостью обета
И заодно ему обязан -
За хлеб и воду, чем все лето
В темнице, солнцем не прогретой,
Мне стража умерщвляла плоть.
Пускай ему воздаст за это
С такой же щедростью Господь!
Франсуа Вийон. «Большое завещание»

Грех жаловаться, камера печально известной Бастилии, в которой очутился несколько помятый при «задержании» Арталетов, могла легко претендовать на звание роскошной. Не исключено, что здесь во времена оные томился даже кое-кто из особ королевской крови, настолько ухоженным выглядел этот каменный мешок, просторный, сухой и уютный по сравнению с теми, которые довелось видеть Георгию дома в исторических фильмах.
Судя по стенам, щедро украшенным «граффити», за неимением баллончиков с цветной краской, более привычных нашему герою, глубоко врезанных в древние каменные глыбы всякого рода подручными средствами, здесь, помимо родственников венценосных особ, перебывала по меньшей мере половина цвета дворянских фамилий Франции чуть ли не со времен Капетингов, если не Каролингов…
Нашел Георгий, среди мастерски выполненных вычурных гербов, рыцарских эмблем, сердец, пронзенных кровавыми стрелами, и лаконичных надписей типа «Le chevalier Rohan ici ete», также и родное до боли «Здесь был Вася», исполненное старославянским шрифтом с истинно русской основательностью.
Неизвестно, кем был этот Вася и чем именно он прогневал власть предержащих, но даже при беглом взгляде на творение его рук в душу закрадывалось невольное уважение перед упорством, с которым наш суровый соотечественник вгрызался в неподатливый камень… По сравнению с эпохальным трудом загадочного узника все остальные образчики «настенной живописи» казались чем-то эфемерным и несерьезным… Нечего было и пытаться повторить сей подвиг, не имея под рукой пневматического отбойного молотка с набором алмазных и победитовых зубил, а то и чего-нибудь посерьезнее. Почему неизвестный Вася не продолбил с тем же упорством лаз наружу, для Арталетова так и осталось тайной за семью печатями. Вероятно, просто из принципа…
К слову сказать, наш узник тоже мог попробовать проделать нечто подобное тому, что совершил в замке Иф некий Эдмон Дантес, описанный в своем романе Дюма-отцом, то есть приняться за подземный ход, благо достаточное количество инструментов для этого имелось.
Всевозможные орудия для предстоящего побега начали поступать извне сразу же по водворении Георгия в крепость с любой оказией, начиная от подброшенного под дверь камеры позвякивающего свертка и заканчивая начиненным всякой всячиной пирогом. Беру на себя смелость утверждать, что узник пользовался большой популярностью, так как камеру по истечении пяти дней заточения украшали две кирки, малая саперная лопатка, солидных размеров лом, пять веревочных лестниц, смотанных в клубки различной величины, дюжина всевозможных напильников, лобзиков и ножовок по металлу, невообразимое количество ножей, стилетов, кастетов и прочего холодного оружия, среди которого особенно умиляла несколько зазубренная абордажная сабля… Что касается наличных средств, то содержимым всевозможных кошельков, мешочков и свертков можно было подкупить весь полицейский корпус Парижа, замечу, далеко не чуждый коррупции. Спрятать все это в камере было нереально, к тому же незачем, поскольку посещавшие время от времени заключенного тюремщики всегда деликатно делали вид, что не замечают груды недозволенных в местах лишения свободы предметов. Арталетову оставалось только со вкусом расставить и развесить по стенам свою коллекцию, сетуя время от времени, что восемнадцати лет для ее пополнения и практического использования, как у графа Монте-Кристо, у него в запасе, скорее всего, нет…
Из того факта, что один из рашпилей поступил в огромной кулебяке вместе с двумя изысканно запеченными мышами, Георгин сделал вывод о причастности к делу его освобождения некоего кота, предпочитающего кожаную обувь и, видимо, чувствующего себя должником шевалье за спасение от монфоконской петли, да к тому же и за нечто более материальное из кардинальских «закромов». Несколько зловещего вида скляночек, криво наклеенные этикетки на которых пестрели маловразумительной для тогдашнего глаза кириллицей: «Яд», «Снотворное», «Слабительное», «Разрыв-трава», «Одолень-корень», - свидетельствовали о том, что круг сочувствующих пленнику ширится, захватывая окрестные леса и поля…
Питание поступало так же бесперебойно, и далеко не одни пироги с малосъедобной начинкой, к которым, особенно после посылочки кота, узник питал некоторое недоверие. Д'Арталетт, например, смог изрядно расширить свои познания в области вкусовых качеств бургундских вин и страсбургских паштетов, кальвадоса и устриц, шампиньонов и варенья из розовых лепестков и грецких орехов… Причем поглощать все это в одиночку с опасностью для желудка Георгию не пришлось: редкая его трапеза обходилась без приятного общества - вездесущего Леплайсана с зеленым «довеском» или кого-нибудь еще из друзей-собутыльников. Словом, хотя следователи узнику и не докучали, за полной никчемностью дознания (факт колдовского освобождения ведьмы Жанны с места казни могли засвидетельствовать три тысячи шестьсот сорок два человека, как было записано в тощем деле Арталетова), скучать ему не приходилось.
Вот и в этот день, плотно позавтракав, Георгий валялся в кровати, закинув ноги на столик, уставленный фруктами и бутылками, ковыряя в зубах огромной зубочисткой и присматривая на стене достойное место для новой жемчужины своей коллекции - коловорота для бурения камня, богато инкрустированного золотом, только что прибывшего в дежурном пироге с зайчатиной и обернутого неким надушенным письмецом, - параллельно тоскуя по совершенно невозможному в этой эпохе телевизору.
- Можно? - просунулась в дверь камеры (кажется, ее и запирать иногда то ли забывали, то ли ленились) умильная мордочка надзирателя.
- Входите, месье Лакруа, - вздохнул Д'Арталетт, откладывая в сторону зубочистку и берясь за пилочку для ногтей: убить время иначе, чем за маникюром, было невозможно. - Чем обязан?
- К вам посетитель, господин шевалье…
- Зови… - еще раз вздохнул Георгий.
«Все-таки не стоило сегодня так плотно завтракать, - подумал он, полируя ногти. - Жареная пулярка под провансальским соусом была явно лишней… И третий бокал ламбредюфо, кажется, тоже…»
Вошедший был закутан в длинный плащ до пят, а на голову поверх капюшона нахлобучил еще и широкополую шляпу с висячими полями. Если бы не малиновый звон золотых шпор, выдававший их обладателя при каждом шаге, инкогнито было бы полным. Даже обычный эскорт телохранителей его сегодня не выдавал.
- Доброе утро, ваше величество, - вздохнул Арталетов в третий раз за сегодняшнее утро, приподнимаясь и принимая более-менее вертикальное положение. - Это ничего, что я вас узнал?
- Ничего-ничего, лежите. - Король, грузно опустившись на печально крякнувший табурет и нацеживая из бутылки в пустой бокал добрые «ноль семь» вина, вкусом похожего на портвейн «три семерки», метко швырнул свободной рукой на боек одной из кирок свой первый головной убор, откинул второй и остался, можно сказать, с непокрытой головой - в небольшом лавровом венке с листиками из червонного золота. - И что же меня выдало сегодня?
- Ничего, ваше величество, - умолчал про предательские шпоры узник, решив подыграть царственному шалуну. - Просто моя интуиция…
- Ага! - торжествующе промолвил Генрих, сдвигая венок на затылок и отхлебывая одним глотком сразу половину содержимого емкого сосуда. - Все-таки грош цена правителю, который не в состоянии, оставшись неузнанным, по примеру халифа Гарун-аль-Рашида из восточных сказок, держать свою чуткую длань на пульсе народа… Что за дрянь вы пьете, шевалье? - перебил он сам себя, выплескивая в угол остатки вина и громко щелкая пальцами: - Эй, человек!..
Через пять минут стол был накрыт свежей льняной скатертью и сервирован в стиле натюрмортов «малых голландцев», причем несколько объемистых корзин с фруктами и бутылками самой благородной степени запыленности ждали своей очереди в коридоре, видимые в приоткрытую «для воздуха» дверь. Прислуживал за столом двум трапезничающим приятелям сам заместитель коменданта Бастилии почтенный месье Шатильон, ради такой чести забывший про свои застарелые подагру, геморрой и радикулит, а заодно уж и про склероз. На его месте должен был оказаться, конечно, сам комендант, но, к сожалению, тот уже полмесяца занимал одну из подвальных камер своей тюрьмы, а король пока еще не решил, кому даровать вакантное место, весьма, замечу, престижное и хлебное.
- Вот это настоящее порто, я понимаю! - нахваливал король вино, по мнению Георгия, которое он не слишком спешил обнародовать, ничем не отличающееся от только что забракованного; более того, они, похоже, были разлиты из одной и той же бочки. - Сразу видно, что вас тут, пользуясь вашей неопытностью в экологии, бессовестно обманывают! Придется мне, я чувствую, навести порядок!..
Зная крутой характер Генриха и его пристрастие к радикальным мерам, невинно пострадавшие от которых, к сожалению, не могли уже никому пожаловаться, кроме Святого Петра, Арталетов поспешил перевести разговор на более нейтральную тему.
- А что это у вас, сир, на голове? - с невинным видом спросил он, прихлебывая из золотого кубка, несомненно сделавшего бы честь любому из олимпийских чемпионов. - Сейчас так носят?
- Где? - испуганно зашарил король по поросшей непокорными кудрями макушке. - А-а, это…
Золотой венок действительно поражал своей филигранной работой. Если бы не солидный вес червонных веточек, листья на них вполне можно было принять за знакомые каждой российской домохозяйке, когда-либо готовившей суп, то есть лавровые.
- Челлини? - с видом знатока поинтересовался Арталетов.
- Берите выше - Дюве! - небрежно похвастался Генрих, подметив неподдельный интерес, с которым его визави разглядывал безделушку. - Выиграл намедни в кости у Гайка Цезаряна… Составили банчок у Вероники-Модницы, а во втором кону ему и не пофартило!..
- Возомнил, понимаешь, после ваших, шевалье, рассказов, что и впрямь римский император… - продолжал объяснять король, ловко вскрывая очередную бутылку при помощи позаимствованного из коллекции Георгия стилета. - Теперь усиленно обзаводится всеми необходимыми атрибутами. Впрочем, если вам нравится - могу подарить! Или, еще лучше, давайте метнем кости…
- Спасибо, ваше величество! - поспешно возвратил украшение Георгий. - Мне уже, сами понимаете, ни к чему…
- Ну, как знаете… - Разочарованный монарх криво нахлобучил венок на макушку. - Я ведь так, по дружбе предложил… Кстати, - сказал он после непродолжительной паузы, в течение которой бутылочное войско на столе несколько поредело, и жестом отослал престарелого «официанта», - я ведь вот по какому поводу пришел…
Георгий, подавшись вперед и упершись локтями в стол, весь обратился во внимание, что, учитывая объем выпитого, было непросто.
- Не дело, знаете ли, дворянину, - проникновенно начал король, тоже заговорщически склоняясь вперед, - быть зажаренным, словно каплун на вертеле повара-неумехи…
- А что вы можете предложить взамен? - заинтересовался Арталетов, с замиранием сердца думая про себя: «Неужели амнистия?»
- Предлагаю настоящую дворянскую смерть! Смерть от меча! Гревская площадь, опытный палач, вж-ж-жик, и готово! Вы даже почувствовать ничего не успеете…
Не обращая внимания на кислую мину собутыльника, Генрих принялся так увлеченно расписывать преимущества казни через отсечение головы перед сожжением на костре, что, казалось, он сам уже неоднократно проходил подобную процедуру, ставшую для него чем-то вроде флюорографии или гастроэндоскопии.
- … Мэтр Кабош у нас профессионал экстракласса - снимет вам голову, как бритвой, не затронув ни одного лишнего волоска. Помните, как он «побрил» этого выскочку Ла Моля, полюбовничка моей супруги? В-в-в-ж-ж-жик!..
Забывшись, король резко взмахнул рукой над столом, сбив на каменный пол половину бутылок, не преминувших весело брызнуть фонтанами искристых осколков.
- Да что вы? Это же известная история!.. Ах да, все время забываю, что вы из провинции… Хотя я бы с большим удовольствием вздернул провансальца на первом суку вместе с его подельником Коконнасом! Ну, да дело прошлое…
- Знаете… - осторожно вставил Георгий, опасливо отодвигаясь от разошедшегося не на шутку правителя. - Я бы это… Как-нибудь потерпел бы…
- Ну, это вы зря… - искренне огорчился король. - Хотя… Дело хозяйское. In vino veritas. Выпьем еще, д'Арталетт?
- Выпьем, - с облегчением согласился Арталетов, протягивая свой тяжеленный, как гантель культуриста, сосуд за очередной порцией порто, которое определенно начинало ему нравиться…

* * *

- Если бы вы знали, Жорж, как мне вас жаль… - чуть ли не рыдал король, сжимая в правом кулаке серебряную двузубую вилку с насаженной на нее костяной пуговицей, а левой через стол обнимая за шею пунцового от выпитого вина Георгия с надетым задом наперед золотым венком на голове. - Как мне будет не хватать вас, мой друг…
- Будьте м-мужественны, в-ваше величество! - заплетающимся языком утешал Генриха Арталетов, безуспешно пытаясь свинтить с очередной бутылки пробку, которую следовало извлекать штопором.
Стороннему наблюдателю, который, естественно, в камере отсутствовал (если не считать притаившегося в коридоре взвода гвардейцев во главе с приникшим ухом к замочной скважине капитаном Гей-Люссаком), могло показаться, что это монарха должны казнить за неизвестные прегрешения, а верный подданный его успокаивает.
- Я уж не знаю, чем вы так разозлили кардинала, но он и слышать не желает о помиловании… Вообще, вся эта история с подвесками настолько странна, что, несомненно, заслуживает внимания какого-нибудь литератора. Не пройдет и ста лет…
- Больше, сир. - Жоре удалось все-таки раскупорить сосуд, воспользовавшись позолоченным коловоротом. - Лет двести пятьдесят…
- Так много? - изумился Генрих. - Неужели нас будут помнить через столько лет?
- Да, - безапелляционно заверил «прорицатель» короля. - Только в той книге подвески будут принадлежать не Маргарите, а другой королеве, жене вашего сына…
- Но у меня же еще нет сына!
- Б-будет! Всему свое время…
Король помолчал, переваривая информацию.
- Странное дело, мне почему-то хочется вам верить… Никому из предсказателей не верю, а вам верю… Был у меня тут такой Нострадамус… Слышали?
- А как же!
- Тоже напредсказывал всего, наворотил с три короба, но плохо кончил. А вот вам я верю… Кстати, а почему мы все еще на «вы»? Брудершафт?

Предыдущая страница 21 Следующая страница


В когтях неведомого века 22

- Брудершафт.
Выпили на брудершафт, и Генриха внезапно сморило. Он прилег на кровать Георгия и, подложив ладони под щеку, попросил:
- Не уходите, побудьте еще… Расскажи мне что-нибудь еще на сон грядущий, Жорж… Кстати, а кардинал там будет?
- Конечно! Как же без кардинала.
- Только не надо, чтобы его звали де Воляпюком… Неудобно, да и звучит не слишком…
- Его будут звать Ришелье.
- Это не Армана ли, сына моего главного прево, Франсуа дю Плесси, ты имеешь в виду? Славный мальчуган, но чтобы стал священником - увольте… Скорее уж военным…
- А он и станет полководцем и священником одновременно.
- Славная карьера…
Жора наконец решился задать вопрос, давно его мучивший:
- А вы…
- «Ты», Жорж, «ты», мы же договорились. Зови меня просто Анри.
- Ладно, Анри. Ты знаешь человека по фамилии Равальяк?
Король, не открывая глаз, пожал плечами:
- Да вроде незнакомая фамилия. А что?
- Да так, ничего…
«Будь что будет… - подумал Георгий, с остервенением продирая слипающиеся глаза. - Все равно это еще только через двадцать лет произойдет…»

* * *

Жора лежал в темноте, вслушиваясь в непроницаемую тюремную тишину, и никак не мог понять, что именно его разбудило.
По мере того как его глаза привыкали к темноте, он различил, что в одном месте камеры темнота как бы гуще, чем в остальных. И самое ужасное, что сгусток черноты медленно приближался. Еще мгновение, и он принял форму человеческой фигуры.
- Кто здесь?
Георгию показалось, что сказал это, вернее, проблеял кто-то другой - слишком уж непохож был дрожащий голос на его собственный.
Темный призрак остановился в двух шагах от постели узника, и на Арталетова глянуло, будто озаренное изнутри, интеллигентное лицо с аккуратной бородкой. Герцог Домино! На этот раз - в черном!..
- Вы за мной?..
Герцог наклонился, близоруко вглядываясь в лицо лежащего, и с сомнением произнес:
- Шевалье д'Арталетт?..
- Я…
Неужели призрак герцога явился сюда, чтобы сообщить еще более мрачные новости, чем предстоящая вскоре казнь на костре?
- А где барон де Кавальяк, бывший комендант Бастилии?
- Боюсь утверждать точно, ваша светлость, но, по-моему, его камера где-то в подвальной части…
- А это какой этаж?
- Третий…
Призрак с досадой всплеснул руками:
- Ну кто так строит? Черт бы побрал этих архитекторов! Чтоб им пусто было!
- Они, э-э… ваша светлость, - осторожно вклинился в поток излияний Арталетов. - Он вроде бы их уже побрал… Строители Бастилии довольно давно умерли…
- Чтоб им пусто было на том свете! - не смутился ни на секунду Домино, пышущий праведным гневом. - Я еще до них доберусь!.. А это кто? - Он указал пальцем на посапывающего короля.
- Да так, - уклончиво ответил наш герой. - Просто прохожий…
- А вы чего дрожите, д'Арталетт? - переключил герцог свое внимание на «хозяина» камеры. - Не видите, что ли, что я не к вам? Вас я уже просветил, помнится… Ну и как, - с интересом осведомился он тут же. - Сбывается?
- Меч на моей шее сломался, вроде бы стальной… Да и в воде не утонул, - честно признался Жора. - Сам удивляюсь…
- Ну, значит, и в огне не сгорите! - заверил его герцог. - Я не ошибаюсь никогда!
«Угу, только этажом разве… - подумал саркастически Георгий. - А так - никогда…»
- Я бы на вашем месте не ерничал, - поджал губы Домино, читавший мысли, как видно, не менее легко, чем передовицу с газетного листа. - Сравнили, понимаешь… одно с другим!
- Ни в одном глазу! - испуганно открестился от шаловливых мыслей наш герой: спорить с таким вот персонажем - себе дороже!
- То-то! А то ведь я сегодня, как вы уже успели заметить, в черном… Люблю я этот цвет почему-то…
Угроза в словах герцога Домино сквозила не хуже, чем пресловутое шило в дырявом мешке.
- Ну, счастливо оставаться, - сказал он, уже наполовину втянувшись в дверь камеры. - Приятного вам времяпрепровождения. Особенно послезавтра. А я пойду порадую старичка…
- До свидания, - вежливо попрощался Жора с запертой дверью.
- С кем это вы беседовали? - заворочался на арталетовской постели король. - Ну и дрянь этот ваш порто, скажу честно… Башка трещит… Лучше бы вчера бургундское пили…

28

«Допрос является в первую очередь организацией следователем того психологического состояния допрашиваемого, которое реализуется в изложении и наиболее правильной и полной информации о событии преступления и личности преступника».
К. У. Полба, Л. З. Незванный. «Руководство практическою следователя». 1937 год

- Когда жиру много, накалять зубец не след, все одно в жиру остынет. Ты шипчики возьми и сало слегка отдери…
- Так ведь поножи Господа Бога для ног, они пошире будут и на клиньях, а перчатки великомученицы - на винтах, это для руки специально, понял?..
А. и Б. Стругацкие. «Трудно быть Богом»

Признаться, с утра у Георгия здорово побаливала голова после вчерашнего, причем виной было не столько чрезмерное употребление вина (простите за невольно вырвавшийся каламбур), сколько остаток ночи после визита герцога Домино, проведенный без сна, в перешептывании с Генрихом. Августейший его квартирант тоже был изрядно хмур спросонья от перепоя и недосыпа, поэтому, прихлебывая порто будто остывший чай, вслух размышлял о материях приземленных и далеких от приятности.
В частности, Жора с содроганием услышал проекты указов о карах, каковые должны были в скором времени обрушиться на головы проштрафившихся вельмож. Добрый их десяток отправлялся на эшафот, а еще большее число - на долгосрочное заточение в самые глубокие подземелья Бастилии, по слухам населенные такой отборной нечистью, что почитались неким предбанником перед входом в преисподнюю. Особенно сладострастно король, мучающийся печеночной коликой (Арталетов подозревал у него холецистит, симптомы которого нередко испытывал сам, но не спешил делиться догадкой, чтобы не оставить без хлеба насущного орду придворных врачей во главе с садистом Амбруазом Пара), говорил о наказании наименее грешных.
Правда, их, увы, было совсем немного, но наказание им предстояло страшное: отправиться в многолетнюю опалу на самый край королевства - в ужасные Ниццу, Монте-Карло и Сен-Тропез. Представляете их горькие страдания в той малонаселенной области, именуемой ныне Лазурным берегом? Практически никакого общества, развлечений и легкого времяпрепровождения - сплошная борьба за существование с населяющими эту местность кровожадными дикарями, прозываемыми «крупье».
Сердобольный д'Арталетт сражался за жизни мучеников, как лев, сумев благополучно заменить семи из десяти смертников близкое знакомство с палаческим мечом, достоинства которого вчера так смаковал монарх, на глубокие подвалы, насыщенный солями воздух которых действовал благотворно на слабые легкие и еще более хорошо - на длинные языки без костей и склонные к клептомании руки. Однако по делам у троих оставшихся он не выступил бы адвокатом ни за какие коврижки. Первый негодяй штамповал в подземельях своего замка фальшивые монеты, подрывая экономику страны. Второй был уличен в педофилии. Третий же, самый циничный и извращенный, предложил королю проект приватизации всего государственного имущества в пятилетний срок, для чего планировал продавать населению специальные «выкупные билеты», каждый из которых в конце концов должен был принести его обладателю аж две коровы, лошади или кареты на выбор.
Этого третьего, маркиза Анатоля де Борис, носящего среди близких милое прозвище «Les renards roux», Жора предложил посадить на кол, причем потолще и без смазки, дабы помучился подольше, а король выступил со встречным предложением: разорвать четырьмя лошадьми-тяжеловозами на части. К глубочайшему сожалению обоих, подобные наказания, восходящие к расцвету монгольского владычества, не так давно были признаны Советом Европы в свете новых общечеловеческих ценностей негуманными и запрещены в королевстве повсеместно. С грустью сошлись на колесовании мерзавца и немного оттаяли сердцем, лишь перечисляя мучения, которым можно будет его подвергнуть предварительно. Король настаивал на «Железной деве» и «испанских сапогах», но Арталетов предпочитал пытку более жестокую: запереть приговоренного в королевской казне с завязанным ртом и скованными руками, чтобы он испытал поистине Танталовы муки при виде золота, которое абсолютно невозможно украсть.
Стоит ли упоминать о том, что престарелого барона де Кавальяка, прежнего коменданта Бастилии, которого король уже отправил подлечиться в самый глубокий подвал лет на двадцать (то есть не только пожизненно, но еще и с надбавкой), наш герой, в пику самоуверенному герцогу Домино, послал на растерзание кровожадным «крупье», да еще уговорил короля дать старику на дорогу приличную сумму, дабы дикари имели возможность обчистить его до нитки самым изощренным способом.
Осужденных на виселицу отправляли прокладывать дороги, каторжан-галерников - сажать виноградники, приговоренных к публичной порке плетьми - строить дома и рыть канавы… Словом, король покинул своего друга, утомленного его присутствием и непривычным, но весьма милосердным занятием, только после обеда.
Жаль, что выспаться вволю Арталетову все же не пришлось…

* * *

Едва дверь за Генрихом, восстановившим свое обычное приподнятое настроение и весело насвистывающим что-то бравурное, затворилась, стих шум от пробуждения отеческими пинками дрыхнувших на посту гвардейцев-бодигардов и Георгий завалился на свое скорбное ложе с целью перехватить сотню-другую минут крепкого сна до ужина, как снова раздался стук - вежливый, но настойчивый.
- Да-да! - раздраженно ответил Жора, когда в дубовые доски постучали третий раз. - Войдите! Не заперто!
- Извините… - В узкую щель просунулось предупредительное личико заместителя коменданта Бастилии Шатильона. - Вы не очень заняты, месье д'Арталетт?
- Нет, дружище, до вечера я совершенно свободен, - радушно ответил наш герой в манере виннипуховского друга Пятачка, хотя, признаться, с удовольствием перенес бы визит тюремного начальства на другое время. - Проходите, присаживайтесь, чувствуйте себя как дома…
Вероятно, на физиономии Арталетова было чересчур красноречиво написано продолжение присказки: «… но не забывайте, что вы - в гостях!», потому что «замком» вежливо отклонил предложение, оставаясь на восемьдесят процентов в коридоре.
- Знаете ли, - замялся он, не зная, куда деть глаза и еще более - руки, - я, вообще-то, за вами…
«Неужели прямо сейчас… - опустилось все внутри у “колдуна”. - Вот тебе и вздремнул после обеда!..»
- Зачем?
- Ну-у… Велено вас сопровождать в одно помещение.
«Фу-у-у!.. - перевел облегченно дух Георгий. - В помещение - не на площадь, следовательно, еще потопчем землю-матушку…»
- Ведите, - великодушно разрешил он, поднимаясь с постели и застегивая пуговицы на колете, до этого по-гусарски распахнутом на груди.
Оказалось, что в коридоре его поджидал почетный конвой из четырех алебардщиков в надраенных по такому случаю кирасах и шлемах и целых восьми тюремщиков в черных одеяниях. Это впечатляло, потому что, насколько Жора знал из книг и дворцовых сплетен, даже государственным преступникам, обвинявшимся в злоумышлении на жизнь царствующих монархов, полагалась только половина подобной свиты.
Д'Арталетт приосанился, заложил руки за спину и, окруженный каре из охранников, отправился вслед за надутым, как индюк, месье Шатильоном. Дорога намечалась долгая, до смерти захотелось схулиганить, и Жора затянул, немного подкорректировав содержание, жалостливую песню:

По харчевням я долго скитался,
Не имея родного угла,
Ах, зачем я на свет появился,
Ах, зачем меня мать родила…

- Чего молчите? Подпевайте! - обернулся он к безмолвным конвоирам, и те, не смея ослушаться высокого рангом узника, грянули бравым хором:

… Ах, зачем я на свет появился,
Ах, зачем меня мать родила…

Больше всех старался Шатильон, безбожно перевиравший слова и мелодию, но обладавший хорошо поставленным тенором.

Осторожный раз барин попался,
Меня за ухо крепко схватил,
Тут недолго судья разбирался
И в Бастилью меня засадил…

«С таким голосом и подобным репертуаром, - думал Георгий, когда Шатильон, увлекшись, со слезой в голосе, выводил в пятый раз, хотя все остальные давно замолчали: “Ах, зачем меня мать родила…”, - ему бы по подмосковным электричкам с шапкой ходить. Век горя бы не знал, болезный…»
К дверям искомого помещения притопали уже под бодрые звуки «Марша метростроевцев»…

* * *

Надо сказать, обстановка просторного зала без окон, скудно освещенного коптящими факелами, реденько воткнутыми в заржавленные кольца на стенах, несколько поубавила веселое настроение, не покидавшее Жору с самого начала этого похода под конвоем.
Во-первых, большая часть помещения была заставлена разнообразнейшими приспособлениями и механизмами, назначение большинства из которых в качестве орудий для любительских пыток себе подобных было очевидным, а других - подразумевалось. Чего только не было на этой выставке - настоящей мечте истинного садомазохиста. И пресловутая «Железная дева» в виде саркофага, утыканного изнутри острейшими шипами, глубину проникновения которых в тело бедной жертвы можно было регулировать; и «испанские сапоги»: старинные - простые деревянные тиски, сжимаемые клиньями, забиваемыми молотом поочередно, и новомодные, импортированные из более продвинутой в этом плане Испании, - металлические, с зубчатым приводом; и дыбы разных размеров и модификаций… А уж всякого рода клещей, клейм, крючьев, бичей, дубинок и ножниц вообще было не счесть, и все самого отвратного вида: заржавленные, покрытые засохшей кровью, закопченные - сразу видно, что не показушные штучки, а постоянно пускаемый в ход инструмент сугубо специализированного назначения.
Во-вторых, под закопченными сводами царил запах - сложная смесь «ароматов» подгорелого мяса, паленой шерсти, пота, крови, мочи и еще чего-то неуловимого, но идентифицированного Георгием как «запах страха». Чувствовалось, что побывавшие здесь люди вскоре надолго теряли способность не только распевать веселые шлягеры, но и говорить членораздельно.
В-третьих, за низким длинным столом прямо напротив двери сидело пятеро людей в черных рясах.. Собственно, самих-то лиц видно не было - одни лишь глухие капюшоны, но шутить члены «особой пятерки» наверняка не собирались..
- Как ваше имя? - не дав вошедшему как следует осмотреться, прокаркал высоким неприятным голосом кто-то из пятерых (точнее понять было невозможно, складки капюшона, будто отлитые из уральского чугуна, даже не шевельнулись).
- Геор… - от неожиданности чуть было не выпалил свои реальные паспортные данные допрашиваемый, но вовремя поправился: - Жорж д'Арталетт, шевалье, если не возражаете… - попытался он ввернуть под конец, чтобы хоть немного сгладить впечатление о первой оговорке.
- Так Георг или Жорж? - квакнул крайний слева; авторство вопроса Арталетов опознал по характерному колебанию капюшона, натянутого в середине лица чем-то острым, возможно солидной величины носом. - Точнее, подсудимый!
«Так, - подумал наш герой. - Все-таки подсудимый. Неужели простым вынесением приговора не обойдется? Не хотелось бы испытать на себе все достоинства и недостатки собранного здесь арсенала… Читал я, что это чрезвычайно неприятно и зверски больно, а я ведь вовсе не Штирлиц, не Мальчиш-Кибальчиш и даже не Зоя Космодемьянская…»
- Отвечайте быстрее! - снова квакнул «мизинец» (Жора про себя решил именовать членов «пятерки» названиями пальцев, чтобы не путаться), недовольный задержкой. - Или забыли?
«Фиг тебе, - огрызнулся мысленно Георгий. - Буратино хренов! Не возьмешь нахрапом!»
- Естественно, Жорж, - ответил он вслух, стараясь выглядеть спокойным.
- Почему «естественно»? - прицепился тут же «указательный», заметно выше остальных, но сутулый, как и большинство долговязых людей. - Чем это естественно?
- Ну-у… - замялся Арталетов, несколько сбитый с толку натиском. - Мы же во Франции…
- А если бы были в Германии? Или, скажем, в Нидерландах? - не отставал длинный, нащупав слабину в обороне подсудимого. - Или в Московии, например…
- Но… - открыл рот Георгий, лихорадочно перебирая в уме варианты, но «большой» мягко перебил разошедшегося «указательного», исподтишка ткнув его локтем в бок:
- Успокойтесь, святой отец, не форсируйте события…
«Так, “святой отец”… Уж не Святая ли инквизиция мной заинтересовалась?..»
- Итак, господин… з-э-э… д'Арталетт, вернемтесь-ка к вашим анкетным, так сказать, данным… Где вы появились на белый свет?
- В Монтекатино-Альто, близ Аоста, - выпалил перетрусивший пленник заранее заготовленную еще в Москве легенду. - В замке…
- Так мы с вами земляки! - воскликнул «средний». - Вы тоже из Пьемонта? Как там поживает мессир Вилладжио?
- Э-э-э… - замялся Жора, понимая уже, что влип по самое некуда. - Я только родился в Пьемонте, а потом жил в Швейцарии…
- Sie lebten in deutschem oder franzusischen Kanton? - тут же поинтересовался «мизинец». - Oder Ihr Wohnort befand sich in Tessin?

Предыдущая страница 22 Следующая страница


23 Андрей Ерпылев

«Вот еще свалился полиглот на мою голову!»
- Я не очень понимаю ваш диалект…
- Странно… - протянул «Буратино». - А я, признаться, считал, что прилично говорю по-немецки…
- Да врет он все! - буркнул молчавший до сих пор «безымянный», самый маленький и незаметный из всего «президиума». - Акцент его на пьемонтский не походит ни капли…
- Ладно-ладно… - снова успокоил всех «большой».
- Сколько вам лет?
- «Э-э-э»…
- Снова забыли?
- Нет, только…
- Ладно, - легко согласился «большой». - А с какой целью вы прибыли во Францию?
- Я совершаю путешествие согласно обету, данному мной в юности, - формула, зазубренная по настоянию Дорофеева, вспомнилась легко.
- И поэтому путешествуете пешком?
- Да… А как вы догадались?
- Лошадью правите, как новичок, - отрезал «мизинец». - У вас в Тичино что, на конях не ездят? Все больше на волах? Или на овцах?
- На собаках! - прыснул весельчак «средний». - Как в Татарии…
- Прекратите! - «Большой» хлопнул по столу ладонью, весьма изящной и ухоженной, хотя и без драгоценных перстней на пальцах, усмиряя расходившихся, как первоклашки, коллег. - А где вы учились?
- С чего вы взяли?.. - заметался Арталетов, понимая, что выдать себя за неуча ему, интеллигенту, все равно не удастся, но, как на плохо подготовленном экзамене, не был в состоянии вспомнить ни одного европейского университета, кроме Сорбонны. - Ах, да!.. Конечно учился! В… В университете…
- Женевы?
- Да, точно, в Женевском университете! - облегченно перевел дух наш герой. - Как я мог запамятовать! Знаете, эти швейцарские названия…
- Неувязочка! - снова встрял «безымянный», видимо игравший здесь роль «злого» следователя. - В Женеве нет университета, лишь академия, основанная лет тридцать назад еретиком Кальвином.
«Влип! - покрылся холодным потом Жора. - Женева ведь протестантский город… Еще пришьют какую-нибудь ересь, караемую четвертованием или варкой в кипящем масле… Хотя… Так и так на костер - хрен редьки не слаще. Может быть, здесь, как и в нашей юриспруденции, “более тяжкое” наказание поглощает “менее тяжкое”?»
- Ничего, ничего… А к какому вероисповеданию вы, кстати, относите себя, месье д'Арталетт?
- К… к… - «А-а-а, будь что будет…» - К православию.
- Еретик! - вскричал «указательный», направив свой указательный палец в «еретика», совсем как красноармеец на известном плакате «Ты записался добровольцем?». - Схизматик!
- Успокойтесь… Вполне уважаемая конфессия. Не мусульманин же, в конце концов!
- Или иудей…
- Или буддист…
- Или…
Все «пальцы» самозабвенно принялись перебирать различные религии, на время позабыв про томящегося неизвестностью Георгия.
- Хватит! - прервал импровизированное шоу «Что? Где? Когда?» «большой», после того как «мизинец» упомянул культ вуду, а «указательный» - поклонение богомерзкому идолу Боло-Мбепе из Экваториальной Африки. - Так еще и до какой-нибудь сайентологии докатимся, спаси, сохрани и помилуй меня, Господи. Православный и православный, что с того? У нас и так треть населения справа налево крестится…
- Тридцать семь с половиной процентов, - уточнил «средний», быстренько сверившись с извлеченной из складок рясы шпаргалкой. - И какие-то там сотые и тысячные…
- Благодарю, - сухо прервал эрудита «большой», и тот обиженно заткнулся.
- Меня, признаться, - обратился главный (а то, что «большой» здесь «правит бал», было уже ясно и ежу) к Жоре, - больше волнует такой вопрос: откуда вообще в Европе взялась такая дворянская фамилия - Арталетты?..

* * *

В течение следующего получаса Георгий то обливался горячим и ледяным потом, то дрожал, как в лихорадке, то растекался киселем…
Нет, его никто не мучил физически, то есть не загонял ему иголки под ногти и не выламывал руки из суставов, - весь богатый членовредительский арсенал, принесенный из всевозможных «пытошных закутов» и «допросных камер», а то и из коллекции музея «тюремной славы» Бастилии, тщательно собираемой многие годы, наверняка присутствовал здесь исключительно для приведения «клиента» в более удобоваримое состояние.
Просто Георгий на собственной шкуре узнал, что такое настоящий «перекрестный допрос», производимый истинными мастерами своего дела, позволившими себе поначалу немного расслабиться.
В первые минуты он еще пытался противостоять лавине обрушившихся на него каверзных вопросов, напоминаний и подводок, но вскоре запутался и замолчал, так как любые, даже односложные, ответы мигом выводили его на чистую воду. Без всякого сомнения, над уголовным делом (само собой разумеется, многотомным и неподъемным, хотя и присутствующим здесь чисто виртуально) поработали профессионально, причем «под колпаком» бедняга оказался едва ли не с первой минуты появления в этом мире.
Пресловутому КГБ такое и не снилось! У Арталетова сложилось впечатление, что стучали на него (да и на всех остальных, разумеется) не только люди и говорящие животные (приводились, например, показания, которые мог дать только подлый кот-особист из «избуша» Бабы-Марьюшки и никто иной - век ему сметаны не видать!), но и совершенно бессловесные твари вроде лесных клопов. Отчаялись, должно быть, покарать убийцу своего родича собственными руками, то есть, конечно, не руками, а хоботками, жвалами и прочим «колюще-сосущим ротовым аппаратом», и встали на скользкий путь незабвенного Павлика Морозова!
Странное дело, но пытливых дознавателей вроде бы совсем не интересовало то, как именно Жора научился своим колдовским штучкам (подумаешь, плевое дело - приговоренную ведьму в воздухе развеять или в блоху обратить), или, тем более, каким образом он вступал со своими учителями в сношения (деловые, разумеется, исключительно деловые!), чего добивались инквизиторы во всех прочитанных им книгах про средневековье. Ровно столько же усилий прилагалось, чтобы отвратить грешника от ереси и вернуть его в лоно матушки церкви, склонить к покаянию. От него не допытывались, как он дошел до теории множественности обитаемых миров, за что, несколько позднее, поплатится жизнью Джордано Бруно, не требовали отречься от слов «а все-таки она вертится», обессмертивших Галилео Галилея, или выдать сообщников по строительству «Города Солнца».
Исследователей, разбирающих сейчас Георгия на составные части, волновало только одно: где находится та дверца, откуда на белый свет выпало из неведомых глубин Мироздания сие существо, наивное до крайности, не знающее прописных истин, но исподволь сеющее зерна сомнения, опасные для устоев общества. Естественно, заглядывать в эту дырочку - Боже упаси! Наоборот: заткнуть, заделать, навесить сто амбарных замков, подпереть надежным бревном, чтобы и ни туда, и ни оттуда…
Самым ужасным оказалось то, что, когда Жора, сдавшись на милость победителей, попытался рассказать им всю правду, ему не поверили… Точно по старому анекдоту про лектора общества «Знание» и туркменского аксакала: «Все понимаю: и про космические корабли, и про генную инженерию, и про синхрофазотроны… Ты мне, умный человек, объясни, как повидло в карамельки запихивают!»
Жаль только, что как «повидло запихивают», Георгий и сам не знал…
- Ну что, коллеги! - обратился «большой» к соратникам, когда допрос зашел в тупик по причине полной опустошенности допрашиваемого. - Похоже, любезный наш шевалье д'Арталетт… вы не будете возражать, что мы вас пока называем этим именем?.. либо не знает чего-то важного, либо искусно от нас это скрывает.
- Запирается, гад! - прошипел «мизинец», прожигая взглядом дыры в капюшоне. - Крутит!..
- Прищемить ему что-нибудь дверью - сразу запоет!
- А еще больше способствует…
- Наши методы, - продолжал главный инквизитор, не слушая кровожадных советов, - оказались недостаточными для выяснения истины, поэтому предлагаю применить к обвиняемому крайнюю степень допроса…
«Все! - в панике заметались по черепной коробке жалкие, как перепуганные мыши, мыслишки. - Крайняя степень допроса это, конечно, пытка. Сколько я выдержу? С чего начнут? С дыбы? С раскаленных клещей?..»
Но дознаватели не торопились будить сладко дремавшего среди своих приспособлений, точно жирный паук в паутине, палача. Наоборот, они разом обернулись в другую сторону, туда, откуда из темноты неосвещенного коридора приближались четкие, будто механические, шаги.
Вошедший был высок ростом и худ, как скелет, что отлично просматривалось сквозь свободного покроя рясу, ниспадающую широкими складками до самого пола. Стремительным шагом, все так же размеренно цокая невидимыми копытцами (или рычагами) по полу, «эксперт» приблизился к замершему от страха Арталетову и, резко отбросив с бледного аскетического лица капюшон, вперил свой полубезумный взгляд в лицо жертвы.
Два огромных бесцветных глаза с ритмически сужающимися и расширяющимися зрачками затягивали почище русалочьего омута. Секунда, и в мозгу Жоры помутилось…
«… - вяло успел подумать он, проваливаясь куда-то. - Допрыгался!..»
И тут же ощутил себя по-прежнему твердо стоящим на ногах на том же месте. Гипнотизер же, устало прикрыв костлявой ладонью лицо, уже поворачивался к трибуналу, затаившему дыхание в ожидании вердикта.
- Он не наш… - пробормотал экстрасенс, снова нахлобучивая на голову капюшон, отчего слова его стали звучать глухо, почти замогильно. - Не из нашего времени… Ему нельзя здесь оставаться…
- Что я говорил!!! - взвился «безымянный», и Арталетов с ужасом увидел, что члены трибунала - это и в самом деле пальцы на гигантской, затянутой в черную перчатку пятерне, медленно поднимающейся над столом…

* * *

Георгий стоял в центре огромной, сияющей призрачным голубым светом пентаграммы, окруженной двойным рядом кабалистических символов, кажется, написанных на плитах пола фосфором. «Пальцы-инквизиторы» по-прежнему сидели за столом трибунала, и Арталетову уже казалось, что рука-монстр ему лишь почудилась…
«Черной магией балуетесь? - горько думал пленник, не в состоянии пошевелиться, будто опутанный магическими цепями, не то что шагнуть прочь из светящейся звезды. - А еще инквизиция…»
- Нечто, пробравшееся в наш мир из неведомых глубин времени, - мерно читал приговор, перебирая сухими пальцами огромные четки, «большой», - доверенной нам Богом и людьми властью приговариваем тебя возвратиться обратно в свою мерзкую преисподнюю, наполненную страшным и непонятным, и заклинаем навеки забыть дорогу сюда, дабы не смущать Божьих тварей диавольскими соблазнами… Убирайся! - выкрикнул он внезапно, и линии пентаграммы налились нестерпимым светом…
Уже окруженный яростным сиянием, закрутившим его в немыслимой силы вихре, Жора успел разглядеть своих друзей - Леплайсана, Генриха, обеих ведьм и даже Кота в сапогах, стремившихся к нему… но остановиться не смог.
Впереди всех бежала Жанна, в отчаянии протягивая руки…

* * *

- Проснись, Арталетов, мать твою!..
Георгий ошарашенно огляделся вокруг, не в силах сразу уразуметь, куда вдруг подевался мрачный, наполненный чудовищными видениями зал, орудия пыток, инквизиторы и палач, да и пентаграмма заодно…
- Заснул, что ли?
Перед прилавком с аккуратно разложенными книгами в пестрых обложках, поигрывая увесистым «демократизатором», возвышался сержант Нечипоренко.
- Здравствуйте, товарищ Нечипоренко! - заискивающе улыбнулся, презирая себя в эту минуту за лакейский тон, Арталетов. - Чего изво…
«Неужели все по новой? - оборвал он себя. - Нет… Нет! Нет!!!»
- Не-е-е-е-ет!!! - заорал он прямо в физиономию сержанта, тут же причудливо искривившуюся, словно в кривом зеркале из «Комнаты смеха»…

* * *

Темнота и тишина. Знакомые запахи пыли и плесени. Неумолкающая ария сверчка где-то под кроватью…
Тюрьма. Бастилия.
- Ура! - вслух заявил Жора, переворачиваясь на другой бок. - Сон. Всего лишь сон.
Где-то далеко, за множеством стен, глухо пробили куранты. Три раза. Три часа.
Знать бы еще, дня или ночи…
Ставни на крохотном окошке были заботливо прикрыты тюремщиком.

29

Он сказал мне: «Приляг, успокойся, не плачь,
- Он сказал: - Я не враг, я - твой верный палач.
Уж не за полночь - за три. Давай отдохнем.
Нам ведь все-таки завтра работать вдвоем…»
Владимир Высоцкий. «Палач»

- Вставайте, господин д'Арталетт, просыпайтесь! - Кто-то деликатно теребил Жору за плечо. - Пора…
Да, похоже, действительно пора… Хоть притворяйся спящим, хоть нет, а сегодня настало твое последнее утро, Георгий.
Арталетов открыл глаза и с изумлением увидел знакомое лицо.
- Господин Сильва? Какими судьбами?
- Да вот, - засмущался бывший надзиратель Консьержери. - Переведен на новое место… Так сказать, с повышением.
- Поздравляю. - Наш герой был действительно искренне рад за случайного знакомого. - Жалованье тоже повыше, а?
- Конечно! И намного, скажу вам. Моя старуха Мадлен рада без памяти. У меня ведь в семье восемь ртов! И уважение, опять же…
За неторопливым разговором о житейских горестях и радостях не сразу и вспомнили о причине визита надзирателя.
- Вот, господин шевалье, - спохватился наконец надзиратель. - Надеть это вам велено…
На столе был аккуратно разложен хорошо отглаженный и благоухающий «морозной свежестью» балахон, сплошь изукрашенный изображениями адского огня, извивающихся в ритме самбы грешников, рогатых дьяволов и прочей нечисти, а также высокий колпак, выполненный в таком же декадентском стиле.
- Это э-э… обязательно? - поинтересовался приговоренный, брезгливо разглядывая образчик творчества неведомого сюрреалиста.
- Велено, ваша светлость… - пожал плечами надзиратель, повысив шевалье сразу на несколько титулов дворянской иерархии. - Специально для вас сшили, всю ночь старались.
Нет, красоваться в свой последний час в подобном клоунском наряде Георгию определенно не хотелось. Радовало, конечно, что эксклюзивный костюмчик создан специально для него (а никакого «секонд-хенда» при таком способе остаться и не могло), но забота не грела. Возможно, расписная дерюжка пришлась бы по душе какой-нибудь эстрадной поп-звезде будущей эпохи, но никак не скромному инженеру, имевшему свое представление о вкусе…
- А если, скажем, размерчик не подошел?..
Жора задумчиво поиграл золотой монетой, наугад извлеченной из кошелька, валяющегося в кучке подобных у изголовья. Новенький венецианский дукат так завораживающе блестел в солнечном луче, пробивающемся сквозь частую решетку на окне, что мэтр Сильва судорожно сглотнул. Глаза его, словно у кролика, неотрывно следовали за всеми пассами приговоренного к смерти «колдуна», исполняющего сейчас роль удава.
- Или молью его побило…
К дукату присоединился испанский дублон, в три раза больший по размеру, а по весу - в восемь!
- Или прожгли ненароком, когда гладили…
Маленькая коллекция, выложенная на столешнице, пополнилась двумя золотыми экю.
- У меня утюг что-то барахлит, - пожаловался тюремщик, неотрывно глядя на стол. - Вроде и уголья в него сыпешь не самые раскаленные, а все равно - то не разгладит путем, то прожжет…
- Это вам вот на ремонт сего необходимого в хозяйстве прибора…
Горка золота еще выросла.
- И в самом деле, - мэтр Сильва решительно забрал со стола балахон с колпаком, причем попутно без следа сгинули и монеты, - разве уместно дворянину появляться на таком важном мероприятии в каком-то тряпье! Вы завтракайте, сударь, а я потом за вами зайду…
- Постойте, - остановил его уже в дверях Георгий. - Вы, помнится, говорили, что в подвале Консьержери сидит паренек, пытавшийся освободить околдовавшую его ведьму?
- Ага, - с готовностью откликнулся надзиратель. - Грегуар Лярош его зовут.
- Грегуар ля Рош… - пробормотал про себя Жора. - Гриша, значит, русский… А долго его еще держать-то собираются?
- Да хоть завтра выпустили бы, да боятся, что в петлю полезет или утопится с горя… Ведьмочка-то его сгинула. - Добряк суеверно перекрестился: сгинула Жанна как раз с подачи шевалье. - Да вам, господин д'Арталетт, лучше знать…
- Вы там, месье Сильва, не в службу, а в дружбу, передайте этому Лярошу, что, если уж надумает топиться, пусть топится ниже острова Сите. Передадите?
- Передам, конечно… - озадаченно подтвердил тюремщик. - Но…
- А не надумает - пусть живет себе, - устыдившись своего «шкурного» интереса, закончил Арталетов. - Ведьмочка его жива и здорова.
Месье Сильва удалился, почтительно прикрыв за собой дверь, но тут же снова вернулся.
- Вы знаете, господин шевалье! А старый комендант Бастилии сегодня ночью преставился!
- Как так? - похолодел Жора, вспомнив визит герцога Домино, - неужели призрак таки не ошибается никогда? - Его же король практически помиловал?
- Вот от королевской милости и помер. Как услышал указ об опале, так обрадовался, что апоплексию и заработал. Медик наш тюремный так прямо и сказал по-научному: «Кондратий, дескать, его хватил, болезного…» И неудивительно - совсем уж ветхий старичок был…
«Вот и вмешивайся в планы провидения… - пожалел о своем упрямстве Арталетов, грустно наливая облизнувшемуся тюремщику порто и выпивая с ним не чокаясь. - Не хлопотал бы за старого - смотришь, годика два-три еще в подземелье протянул бы… Недаром говорят: добро наказуемо…»

Предыдущая страница 23 Следующая страница


В когтях неведомого века 24

* * *

Эх, хорошо все-таки прокатиться поутру! Пусть даже дорога напоминает стиральную доску еще больше, чем российские автострады, а экипаж скрипит и раскачивается, ежеминутно грозя развалиться на составные части, что, впрочем, не мешает ему, влекомому всего двумя лошадиными силами, тощими и упрямыми, хоть и медленно, но уверенно продвигаться вперед.
Георгия, так и оставшегося в повседневном костюме, правда, без шпаги и кинжала - осужденный все-таки, - везли на место казни в тюремном возке, которым правил один из подручных парижского палача, традиционно облаченный в черное трико и красный капюшон с прорезями для глаз. Охраны за повозкой не наблюдалось, видимо, король втайне все-таки надеялся, что осужденный предпримет в последний момент попытку побега.
Столпившиеся по обеим сторонам улицы горожане приветствовали едущего на казнь колдуна так, словно он был по меньшей мере какой-нибудь гастролирующей знаменитостью, харизматическим политиком или выигравшим соревнования чемпионом. В пассажира дождем летели цветы и древесные ветки, а также тухлые овощи, рваная обувь, битые горшки и прочие не очень нужные в хозяйстве вещи, так что если бы не решетка на окне, до места казни он вряд ли добрался бы в презентабельном виде.
На одном из особенно крутых поворотов, когда ход повозки еще более замедлился, дверца распахнулась и внутрь вскочил закутанный с ног до головы в черное человек.
«Что они все, спятили на черном, что ли? - подумал Жора, недовольно оглядывая неожиданного попутчика, изрядно уменьшившего и без того невеликое пространство внутри. - Других цветов не признают…»
- Вы, часом, не ошиблись, сударь? - спросил он черного человека, отодвигаясь к противоположной стене возка. - Это ведь не такси… Вряд ли нам с вами по пути.
- Ошибаетесь… - Попутчик откинул капюшон и оказался не кем иным, как Леплайсаном, собственной персоной. - Нам с вами, Жорж, как раз по пути.
- Я думал, что вы забыли про меня и нам не удастся попрощаться.
- Не иронизируйте, сударь. - Подобное замечание в устах шута выглядело по меньшей мере странно. - Лучше раздевайтесь поскорее - у нас с вами не так уж много времени.
Шут первым начал скидывать окутывающий его плащ.
- Вы думаете, успеем? - грустно пошутил Арталетов в духе поручика Ржевского.
- Прекратите. - Леплайсан шутить сегодня утром был не намерен ни в какую, наверняка был с похмелья. - Лучше скидывайте одежду.
- Зачем?
- Поменяемся нарядами, дурья вы голова! - рассердился Людовик. - И вы спрыгнете. А я - вместо вас…
- Вас же сожгут!
- Вот еще! Нашли дурака! Когда вы будете в безопасности, я откроюсь. Меня же каждая собака в Париже и окрестностях знает!
- Нет, Людовик… Я, знаете ли, как-нибудь сам. Помните, что мне герцог Домино предсказал? Что я в воде не утону и в огне не сгорю. В Сене я не утонул…
Леплайсан от досады стукнул себя кулаком по колену:
- А если он ошибся?
- Герцог Домино никогда не ошибается! - торжественно проговорил Георгий, подняв вверх указательный палец. - Сегодня я лично имел возможность в этом убедиться. Вам пора выходить, Людовик. Мы почти приехали…
Друзья обнялись напоследок, шут перекрестил приговоренного, смахнул непрошеную слезу и канул в толпе…

* * *

Предстоящее шоу не шло ни в какое сравнение с так и не состоявшейся казнью Жанны.
Чтобы лицезреть сожжение колдуна, сотворившего свое черное дело не где-нибудь под покровом темной грозовой ночи в отдаленном чертоге, а прямо посреди столицы средь бела дня, собрались не только парижане и жители близлежащих городков и деревень, но и обитатели таких отдаленных провинций, как Лангедок и Бретань. Собирались загодя, семьями, будто на ярмарку или церковный праздник, а места на площади занимали чуть ли не за сутки, предпочитая лучше помаяться несколько часов без крыши над головой, чем догадываться по воплям счастливчиков, что происходит в эпицентре действа. Неслыханное дело: чердачные места шли по серебряному экю с человека, окна, выходящие на площадь, - по золотому, а балконы - аж по пять! Такого не было даже во время четвертования знаменитого Людоеда, имевшего аншлаг и вошедшего в анналы. Но, несомненно, лучшее из всех нескольких тысяч собравшихся на площади место было у Георгия.
Он стоял на вершине высоченного холма, сложенного из первоклассных сухих поленьев, обошедшихся казне в немалую сумму, и обложенного по периметру добротным хворостом, который должен был вспыхнуть, как порох, от малейшей искры, стоял, на совесть прикрученный к тщательно оструганному, чуть ли не отполированному, столбу новенькими, сверкающими на солнце цепями. Король не поскупился на последний подарок для своего друга, профинансировав все самое лучшее. Да и денек выдался на славу и, несмотря на ранний час, припекало не хуже, чем в полдень. В толпе сновали продавцы пива, сладкой воды, леденцов на палочках и соленых орешков, у стены монастыря кармелиток за ночь воздвигли несколько палаток, торгующих всякого рода сувенирами и козырьками от солнца, а прямо у подножья костра расположились со своими мольбертами художники, среди которых Арталетов различил своего знакомого Малыша Клуэ, ослепительно улыбнувшегося ему и помахавшего беретом. Всего за двенадцать денье художники предлагали любому желающему быть запечатленным на фоне приговоренного к сожжению колдуна, по желанию заказчика, в любой творческой школе - от сугубого реализма до фантасмагории в стиле Иеронима Босха, с сонмами адских монстров, витающих вокруг корчащегося в языках пламени грешника и готовых утащить его черную душу в ад. Один, суровый и нахмуренный испанец, сам несколько смахивающий на монаха, творил в манере, напоминающей кубизм, но, к слову сказать, желающих быть запечатленными в последнем стиле было не в пример меньше, чем поклонников Босха или предшественников Сурикова.
Улучив момент, палач сделал вид, что хочет поправить и без того на совесть закрепленные цепи, и наклонился к уху осужденного, прошептав одними губами:
- Сударь, одна персона, имя которой я не считаю нужным называть, щедро заплатила мне за то, чтобы я облегчил ваши мучения…
- Что-что? - не понял Георгий. - Облегчил?..
- Да! - досадливо поморщился заплечных дел мастер, воровато оглядываясь. - На ваш выбор: удавка или кинжал… Я бы лично предложил удавку. Намного более эстетично и вообще… Я, признаться, лучше владею этим… э-э-э… инструментом…
Арталетов поежился: откровенно говоря, оба «инструмента» ему как-то были не по душе. Вряд ли герцог Домино имел в виду это, когда обещал Георгию, что в огне не сгорит. Он ведь тогда был в белом… Хотя, может быть, это у него юмор такой?
- А обойтись нельзя как-нибудь?
- Каким образом? - Шепот палача был преисполнен трагизма. - Если бы меня уведомили хотя бы за пару часов до казни, я бы, конечно, в лепешку расшибся, но раздобыл бы для вас яд. Очень удобно: держишь облатку во рту, а когда пламя разгорается - раздавливаешь ее зубами…
- Вы меня не поняли, месье, - перебил добряка Георгий, которого уже мутило от всех этих подробностей. - Я в том плане, что… как бы вообще избежать этой… э-э-э… процедуры?
- Побойтесь Бога! - зашипел возмущенно папаша Кабош. - Я ведь не заговорщик какой-нибудь, а дипломированный палач! Казнить - моя профессия! Облегчить мучения из христианского милосердия - еще куда ни шло, но побег… Скажите лучше: выбрали вы что-нибудь конкретное или мне действовать на собственное усмотрение?
Жить Арталетову оставалось считанные минуты, и еще более укорачивать отпущенный ему земной путь казалось кощунством…
- Знаете, - решительно ответил он доброхоту, - я как-нибудь попробую обойтись… Деньги за мое… э-э-э… за помощь можете оставить себе.
Палач выглядел оскорбленным в лучших чувствах.
- Ну, как знаете, - обиженно пожал он плечами, отходя в сторону. - Как бы не пришлось пожалеть потом. Я, знаете, если вам внезапно приспичит, в огонь не полезу - своя жизнь дорога…
- Большое спасибо, - вежливо поблагодарил его за участие Георгий.
Процедура подготовки к казни заняла от силы пятнадцать минут. Чиновник городского суда в траурном облачении, позевывая, наскоро отбарабанил по бумажке приговор, священник, по-змеиному поджав губы, коротко напутствовал грешника в дальнюю дорогу (что, учитывая взгляды, которыми он то и дело награждал «колдуна», если бы возможно было отключить звук, больше напоминало бы мастерскую многоэтажную брань) и в завершение так приложил его массивным распятием по губам, что едва не выбил передние зубы, больно прищемив губу. Заглушая городские шумы и ропот толпы, басовито ударил колокол на соборе…
Подчиняясь невидимому для Георгия сигналу, проворные, как бесенята, подручные палача, одетые в красные балахоны, так сказать, практиканты, забегали вокруг поленницы, подпаливая во многих местах щедро политый маслом хворост, и толпа взревела от радости, увидев высоко взметнувшиеся языки пламени. Один из «палачат», тоненький и стройный, будто тростинка, грациозно привстал на цыпочки, втыкая факел прямо под ноги Арталетова.
Клубы густого дыма охватили Георгия, перехватывая дыхание и вызывая мучительный, выжимающий слезы кашель. Прикрыть бы чем рот, но руки крепко прихвачены цепями к столбу…
Жара еще почти не чувствовалась, но треск пламени становился невыносимым, порой заглушающим вопли толпы, слаженно скандирующей: «Шай-бу, шай-бу!», тьфу, «Смерть колдуну! Смерть! Смерть!! Смерть!!!». Где же, наконец, спасительный болевой шок? Неужели предстоит просто-напросто задохнуться в дыму? Может быть, напрасным все-таки был отказ от последней услуги милосердного палача?..
Может быть, крикнуть напоследок что-нибудь такое, чтобы потом гремело в веках? «А все-таки она вертится!..», как Джордано Бруно? Но разве честно обворовывать человека, которому самому предстоит взойти на костер через несколько лет? К тому же, кажется, это Галилею предстоит сказать… Что же, что же крикнуть? «С… ты, герцог Домино!»? Зачем же обижать потустороннее существо, тем более два раза угадавшее. «Октябрьская социалистическая революция свершилась!» Какая такая октябрьская, когда лето на дворе? И при чем здесь революция? Может быть, «Слава…»? Кому слава? Не КПСС же…
Особенно плотное облако дыма окутало Арталетова, и вместе с первыми обжигающими поцелуями огня он почувствовал, как чьи-то прохладные пальцы на миг коснулись шеи, и тут же нечто холодное, тонкое и скользкое охватило шею и натянулось, перекрывая поток воздуха. Удавка?.. Спасибо тебе, старина Кабош!.. Рискнул все-таки сунуться в самое пекло!
Мысли начали путаться, мир вокруг - стремительно сжиматься, все быстрее и быстрее кружась в умопомрачительном вальсе, пока не превратился в крохотную ослепительную точку…

* * *

Георгий рывком сел и осмотрелся, ничего не понимая.
Смутно знакомая комната, приглушенный свет, падающий из высокого окна, прикрытого жалюзи, эргономических форм мебель, пол, покрытый ворсистым ковролином, компьютер на столике в углу… Стоп! Компьютер?!!
Георгий вскочил со скомканной постели и, подойдя к столику, нерешительно потрогал клавиатуру, подвигал взад-вперед по яркому коврику «мышку»… Так что же получается: он так никуда и не путешествовал? Все приключения, треволнения и опасности пролетевших дней всего лишь, фантасмагория, нагороженная причудами дремлющего сознания? Вот и книжка со знакомыми фамилиями на обложке и безапелляционным названием «Россия и Европа» валяется возле кровати…
Но дым-то все же, как ни крути, наличествовал…
Тянуло горелым откуда-то снизу не то чтобы сильно, по-пожарному, но очень явственно. Наверняка на кухне что-то пригорело. Неужели такая малость, как вот этот легкий дымок, и навеяла такой сложный и взаимосвязанный сон? Прямо Фрейд какой-то!
Георгий потянулся до хруста в суставах и прошелся по комнате. Приятно, чертовски приятно ощутить себя живым и здоровым, а не грудой тлеющих головешек, хотя и жаль, конечно, что это оказалось всего лишь сном…
«Особенно Жанна? - шепнул на ухо чей-то ехидный бесплотный голосок. - Жаль, что всего лишь приснилась?..»
Арталетов не стал поддаваться на подначки настроенного более чем игриво «внутреннего голоса», тем более что на душе скребли кошки: в кои-то веки встретил девушку, и та оказалась сонным бредом, игрой гормонов в организме.
На углу стола, придавленный хрономобилем со свисавшей чуть ли не до пола цепочкой, лежал белый листок.
Машинально сдвинув круглую штуковину в сторону, Георгий поднял бумажку и вчитался в строчки, написанные неровным и корявым, хорошо знакомым еще со школьной скамьи, почерком Дорофеева, и хмыкнул: за прошедшие годы его друг мало продвинулся в области правописания…
«Жорка! - гласила Серегина эпистола, доходчивая, несмотря на практически полное отсутствие знаков препинания, пестрящая помарками и чем-то весьма напоминающим кляксы, что при использовании шариковой ручки казалось невозможным в принципе. - Тут открылись небольшие проблемы (несколько слов тщательно вычеркнуты)… Меня месяц другой может полгода не будет так что одним словом развликайся (так и написано „развликайся“) в свое удовольствее. Вся дача и машина в твоем распорижении. Серега».
Чуть ниже было приписано, уже другой пастой и явно на бегу: «Вторую комнату, которая запертая, не открывай».
Арталетов с улыбкой отложил в сторону записку и почесал в затылке. Похоже, Серега влип по полной программе и сам решил отсидеться от кредиторов или «братков», а то и от более серьезных товарищей где-нибудь в Ледниковом периоде… Ну, это его дело. Пойдем, осмотрим свалившиеся на голову, пусть и временно, владения.
Насвистывая, Георгий не торопясь спустился по лестнице и замер на ее последней ступеньке с поднятой ногой: из той области обширного Серегиного (теперь уже и арталетовского) обиталища, где, как он помнил, находилась кухня, наряду с запахом дыма тянуло чем-то съестным, причем весьма аппетитным.
«Неужели Дорофеев вернулся? - огорченно подумал наш герой, уже успевший почувствовать себя не то чтобы „новым русским“, но уж состоятельным человеком наверняка, направляясь в Храм Желудка. - Блин, а еще записку писал!.. Хохмач».
В кухне кто-то невидимый вовсю гремел кастрюлями и прочим «шанцевым инструментом» кулинарного назначения, действуя настолько по-хозяйски, что Георгий еще более укрепился в своей уверенности.
- Послушай, Серега, - начал он, решительно распахнув кухонную дверь. - Это свинство, в конце концов…
Остальные его слова прилипли к гортани, так и не вырвавшись на свободу: на кухне он увидел вовсе не Сергея Валентиновича Дорофеева, а некую особу совершенно противоположного пола.
Стройная, ладная фигурка, насколько ее позволяло рассмотреть наброшенное на плечи что-то балахонистое (впрочем, высоко открывающее стройные, умопомрачительно длинные ноги), водопад медных кудрей, струящийся по спине… Арталетов почувствовал, как его сердце пропустило удар, и на ватных ногах сделал шаг вперед. Неужели все произошедшее с ним в «запределье» все-таки не сон?
Очаровательное создание обернулось на недосказанную реплику, и Георгий понял, что пропал окончательно: перед ним была его неуловимая Красная Шапочка, недоступная Золушка, милая Жанна, Аннушка, ради которой он и взошел на костер… Стоит ли упоминать, что свое единственное одеяние целомудренная девица застегнуть позабыла, не знаю уж, намеренно или случайно…
- Представляете, шевалье, - по-детски непосредственно заявило ему прекрасное видение, держащее в одной руке за прихватку скворчащую сковороду, а в другой - кулинарную лопаточку, - в этой пещере даже не нашлось пристойной плиты! А подбор продуктов? Ни свежего мяса, ни артишоков, ни даже приличного вина! Не говорю уже о гардеробе для уважающей себя дамы! Вы не будете против того, что я позаимствовала на время вашу рубашку, сударь?..
Жанна еще что-то щебетала милым голоском, но Георгий, не особенно вслушиваясь в слова, уже приблизился к ней и остановился в полуметре, не решаясь прикоснуться, чтобы не спугнуть ненароком видение. Сердце бешено колотилось в груди, гоняя по телу кровь, насыщенную адреналином и прочими гормонами с утроенной, если не удесятеренной, скоростью. Больше всего он в этот момент опасался проснуться в своей постели со щемящим чувством невосполнимой утраты, как это бывает после любого прекрасного сна, из которого так не хочется выходить…
- Между прочим, Жорж, - легко перескочило на более животрепещущую тему воздушное создание, даже не подумав запахнуть полы своего одеяния, на ней больше смахивающего на халат, чем на деталь мужского гардероба. - Я ваша должница за тот случай!
- Я помню, - хрипло пробормотал «Жорж», не решаясь ни на миллиметр сократить разделяющую их полуметровую пропасть. - Однако, право же, не стоит упоминать…
- Да я не об этом, шевалье. - Девушка сделала шаг первой и сократила расстояние ровно наполовину. - Я должна вам поцелуй… Тот, несостоявшийся…
О, как нежен и свеж был поцелуй Красной Шапочки, казалось, длившийся целую вечность…

* * *

- Чем это вы тут заняты?
С такими словами всклокоченный очкастый тип едва ли не с кулаками накинулся на ничего не понимающих спросонья Жору и Жанну.
- Нежитесь? Расслабляетесь? А Сергей Валентинович там…
Неприятный тип уселся на пушистый ковер прямо посреди спальни и горько зарыдал, как ребенок, обхватив руками лохматую голову.
- Не плачьте, не убивайтесь так… - Сердобольная Жанна прямо в чем была, а была она, увы, в костюме Евы, соскочила с огромной постели и, присев рядом со всхлипывающим мужчиной, принялась по-матерински гладить его по растрепанной шевелюре. - Что случилось с вашим месье Сергеем, как его там?..
- Валентиновичем, - буркнул Георгий, ощутивший болезненный укол ревности: очень уж пикантно смотрелась парочка. - Что там с ним стряслось? И где он вообще?..
- «Где, где…» - передразнил неприятный тип, сердито протирая очки подолом своего растянутого свитера неопределенной расцветки. - В Египте, вот где…
- Он что, в Хургаду улетел? - не понял Арталетов.
- Угу, прямо к фараонам… Замурован он. В одной из гробниц Долины Царей.
Жора почувствовал, что челюсть его снова неумолимо тянет вниз. Вот тебе и Ледниковый период…

Конец первой книги

Взгляд за горизонт…

Шар огня завершает свой круг надо мной.
Я иду и иду, в край, обретший покой.
И уходит жара, ноги месят песок,
Из оставшихся сил я бреду на Восток.
И пока я смотрю на святую звезду,
Выжимая себя, я бреду и бреду…
Кирилл Фрац. «Пустыня»

Мерная поступь дромадера усыпляет не хуже, чем покачивание люльки с грудным ребенком, особенно если верблюд никуда не торопится, не вынужден подчиняться палке погонщика, а шествует в том ритме, который ему удобен. Это хорошо известно всем путешественникам, хоть раз пересекавшим пустыню на спине этого, не такого красивого, как лошадь, по незаменимого в жарких широтах, животного. Теперь это не понаслышке узнал и Георгий.
В остальном приятных сторон путешествие не имело. Вообще никаких.
Нестерпимая жара днем, почти полярный холод ночью, лимитированный расход воды (какое там умывание: пить приходилось строго по расписанию) и песок, песок и еще раз песок. Мелкий, нудный, проникающий везде и всюду, как будто обладающий собственной волей… Его приходится ежечасно вытряхивать из одежды и волос, выковыривать из ушей, глаз, ноздрей… Не жара или жажда главный бич странника в пустыне, главное зло здешних мест - вездесущий песок…
Даже неутомимая и неукротимая Жанна, беспрестанно радовавшаяся и восхищавшаяся всем на свете в первый день путешествия, к исходу третьих суток как-то сникла и все больше застывала на горбу своего индифферентного ко всему иноходца, подолгу вглядываясь в бесстрастную даль великого песчаного моря, покрытого пологими застывшими волнами, словно водный его аналог. Что же говорить о ее спутниках, не таких жизнерадостных по природе?
Арталетов привычно, на ощупь, достал из вьючного мешка обтянутую защитным «хабэ» армейскую фляжку, с противным скрипом песчинок, каким-то образом проникших в резьбу, отвинтив пробку, вскинул сосуд ко рту и начал пить, пить, пить, булькая и захлебываясь восхитительной животворящей влагой, чувствуя, как прохладные струйки стекают по обожженной коже, щекотно проникают за воротник…
Увы, это была всего лишь игра распаленного воображения, несбыточная мечта обезвоженного организма. На самом деле Жора позволил себе лишь взвесить в руке полупустую емкость и осторожно, чтобы не пролить ни капли, выцедить пару лилипутских глоточков теплой, как вчерашний остывший чай, безвкусной и здорово отдающей железом жидкости. Жутко хотелось еще глотнуть, но он пересилил себя и судорожно спрятал флягу обратно в мешок. До заката еще пилить и пилить.
- Жорик! - Мягкая ладонь неслышно подобравшейся Жанны легла на сгиб локтя. - Хочешь глоточек? У меня много осталось - я мало пью…
Милые встревоженные глаза, полные неподдельной жалости, в узкой щели белого платка, которым она по-бедуински повязала голову.
- Н-нет, Аня… - Как ни велик был соблазн, Георгий не мог позволить себе обокрасть любимую. - Я не хочу…
- И не вздумайте! - воскликнул Дмитрий Михайлович Горенштейн, тот самый неприятный тип, оказавшийся на поверку ученым, да не простым, а доктором физико-математических наук, трудившимся номинально в одном из закрытых НИИ. - Никакой дележки! Каждый пьет только то, что ему положено по суточному лимиту. Вы что, помереть тут хотите? До оазиса всего какие-то сутки пути!
- А какого черта, прости, Жанна, вы, профессор, затащили нас в самый центр Сахары? - вскинулся Арталетов, с самого начала невзлюбивший изобретателя «хрономобиля». - Не могли, что ли, поближе к цели? Собираетесь нас сорок лет по пустыне таскать, как ваш далекий пращур?
- Если надо будет - потаскаю! - тут же ощетинился Горенштейн, который терпеть не мог намеков на свою национальность. - И сорок, и сто сорок!.. Вы что, хотели, чтобы я вас посреди Фив высадил? На рыночной площади?
- Не ссорьтесь! - вклинилась между ними Жанна. - Зачем?..
- А от вас, Георгий Владимирович, я такого не ожидал! - продолжал кипятиться доктор наук. - Сами ведь…
- Кто «сами»? - снова взвился Жора. - Договаривайте уж, раз начали…
- Представитель интеллигенции, вот кто «сами»! - фальцетом завизжал Горенштейн, обходя скользкую тему. - А рассуждаете как настоящий черносотенец! Охотнорядец!
- Это я-то черносотенец?.. Вы, Эйнштейн! Говорите, да не заговаривайтесь!
- Тихо! - крикнула девушка. - Смотрите!
Из-за далекого морщинистого бархана, едва заметный на фоне бледного пустынного горизонта, поднимался столб пыли…

Продолжение следует…

Предыдущая страница 24


Андрей Ерпылев - Биография

Андрей Ерпылев

На основную страницу

Биография

Андрей Ерпылев родился 28 марта 1966 года в поселке Увельский Челябинской области. С 1967 жил в городе Южноуральске той же области. С 1998 года живет в городе Фрязино Московской области. Женат, счастлив в браке, имеет двух взрослых дочерей.

Увлекается историей. Коллекционирует монеты — очень привлекают эти маленькие, молчаливые на первый взгляд, свидетели минувших эпох. Всем сердцем любит природу — охотник и рыболов. Обожает путешествовать — объехал за последние годы треть мира, стремиться и далее расширять свои горизонты.

Пробовать писать начал рано, еще в школе, а затем — в институте, но, увы, первые рассказы и наброски более крупных вещей исчезли в круговерти перестроечных лет без следа. Так что историю свою, как автора, ведет с 1997 года, к которому относятся первые наброски «Зазеркальных близнецов».

В настоящее время много работает. Кроме изданного, имеет ряд книг, по ряду причин не увидевших свет.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 11)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • 19 (Страница 15)
  • 20 (Страница 16)
  • 21 (Страница 17)
  • 22 (Страница 17)
  • 23 (Страница 18)
  • 24 (Страница 19)
  • 25 (Страница 19)
  • 26 (Страница 20)
  • 27 (Страница 21)
  • 28 (Страница 22)
  • 29 (Страница 23)
  • Взгляд за горизонт… (Страница 24)


Андрей Ерпылев

В когтях неведомого века

Цикл: "Жил-был Анри Четвертый..." - 1

 Читать книгу

Аннотация

Признайтесь, что вы хотя бы раз в жизни мечтали оказаться в мире, где воплощаются юношеские фантазии о мужественных мушкетерах, прекрасных дамах и мудрых королях.Что ж, современная наука способна на любые чудеса.Однако не обольщайтесь. Отправившись «по блату» в прошлое, вы можете обнаружить совсем не то, на что рассчитывали. Звона шпаг, ветреных красоток, коварных подземелий будет предостаточно, но готовы ли вы к настоящим приключениям? Особенно если герои сказок и легенд окажутся гораздо реальнее, чем они представлялись раньше, а вернуться назад по собственному желанию невозможно?

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel