Андрей Ерпылев - Слуга царю...

1 Андрей Ерпылев

Светило, катясь в своей извечной колеснице над поверхностью небольшой голубой планеты где-то на периферии Галактики (ее обитателям всегда казалось, что это именно так, а вовсе не наоборот, поэтому не будем отступать от избитого штампа), как раз пересекало самый крупный материк, занимающий большую часть ее северного полушария.
Отражаясь в морях, озерах и реках, освещая обширные равнины и густые леса, переваливая через горные хребты и заглядывая в долины, оно неутомимо продолжало свой бег, даря радость миллионам населявших эту землю людей, встающих вместе с ним и ложащихся спать после его захода…
Если бы границы между странами существовали не в виде условных линий, отмеченных кое-где полосатыми столбами и вспаханными с разной степенью тщательности контрольно-следовыми полосами, а были прочерчены разноцветными линиями, как на географических картах, мы бы поняли, что сейчас оно находится в зените над самым величайшим государством этого мира (и по размеру и по значимости) - Российской империей, вернее, прямо над серединой ее обширной азиатской части.
Да, к слову сказать, в этом мире солнце никогда над Империей и не заходило…

1

Вертолет качнуло, Александр очнулся от дремы (по неистребимой десантной привычке он умудрялся спать всегда, когда предоставлялся случай, даже несмотря на рев двигателя), поглядел на наручные часы, потянулся так, что хрустнули суставы, повертел шеей, морщась от боли в затекших мышцах, и прижался лбом к прохладному стеклу иллюминатора.
Картина за бортом, несмотря на пролетевшие два часа, почти не изменилась: все та же неопрятная рыжая щетинистая шкура, которую и здесь некоторые неисправимые романтики называют «зеленым морем». Как там в песенке? Забывшись, Бежецкий промурлыкал под нос:
- Под крылом самолета о чем-то поет зеленое море тайги…
- Что вы сказали? - стараясь пересилить шум двигателя, проорал ему на ухо профессор Кирстенгартен, сидевший рядом.
- Ничего! - тоже наклонившись к нему, прокричал в ответ Александр. - Восторгаюсь красотами природы!
- О да, да! Таежная красота. - это ошень, ошень прекрасно! Вундербар! - пробубнил землисто-бледный немец, всю дорогу тщетно боровшийся с морской, вернее воздушной, болезнью и регулярно, сверяясь с огромным карманным брегетом, явно антикварным, глотавший какие-то таблетки из пестрого аптечного пузырька, жадно запивая их патентованной минеральной водой без газа «Россо-Спа». - Я давно живу в России, но сюда, добирал… выбирал…
- Выбрался? - подсказал Александр профессору.
Несмотря на немецкую педантичность, профессор Кирстенгартен оказался довольно неплохим мужиком, хотя и мог, конечно, служить настоящей иллюстрацией классического жюльверновского ученого, какого-нибудь профессора Бербанка или нелепого Жака Паганеля.
- О да, да! Конешно выбрался! - обрадовался Леонард Фридрихович (бог знает, как его там звали в Германии: Леонард-Фридрих или как-то еще), постоянно и неустанно (не без успеха, нужно сказать) шлифовавший свое русское произношение. - Сюда я еще выбрался в первый раз…
Вертолет снова чувствительно качнуло, и профессор, окончательно позеленев и запнувшись на полуслове, принялся суетливо шарить по карманам, хотя спасительная склянка мирно стояла на откидном столике прямо под его носом, увенчанным монументальными очками в толстенной оправе. Александр перегнулся через острые колени Кирстенгартена, обтянутые клетчатым сукном брюк, модных лет эдак пятнадцать-двадцать назад, дотянулся до флакона, передал лекарство страждущему и снова отвернулся к иллюминатору.
Мало-помалу гипнотическое зрелище медленно проплывающего далеко внизу за толстым стеклом однообразного пейзажа снова навеяло с детства знакомые строчки:
- Летчик над тайгою верный путь найдет, прямо на поляну посадит самолет…
- Что вы сказали? - снова полюбопытствовал Леонард Фридрихович, уже слегка порозовевший после изрядной дозы своего снадобья.
- Да так, господин профессор, фольклор…
- О, русский фольклор - это ошень, ошень интересно!
Бежецкий вздохнул и довольно невежливо прикрыл глаза, чтобы не в меру общительный немец наконец отвязался. С закрытыми глазами, кстати, и думалось лучше…

* * *

Вот и минуло уже более полугода с того памятного дня, как они с близнецом, с Бежецким-вторым (или первым), стояли друг против друга на песчаном берегу близ
Стрельни, захлестываемом волнами близкого шторма. Руки сжимали рукоятки пистолетов, и казалось, что вот-вот прозвучит роковой выстрел… Выстрел, а не выстрелы, потому что Александр твердо тогда решил, что сам стрелять не будет или, в крайнем случае, если подопрет «дуэльный кодекс», так и не удостоившийся пристального прочтения «от доски до доски», разрядит свой «Токарев» в воздух. Не пришлось, слава Всевышнему…
Не пришлось, потому что их так и не состоявшуюся никогда дуэль прервали. А потом все (как в другой, правда, песне) закрутилось, понеслось… Очень скоро все эти бредни насчет дуэли, выяснения отношений стали казаться нелепым фарсом, буффонадой, баловством двух пресыщенных жизнью великовозрастных мальчишек…
Александра тогда просто-напросто призвали.
Призвали, конечно, не как сопливого пацана, которого приходится отрывать «с мясом» от юбки любящей мамочки, чтобы заставить послужить Родине. Ничего подобного. Призвали сурово и властно, как человека военного, как патриота России, как единственного на тот момент (прочно «съехавший с глузда» Илья Евдокимович не в счет) прибывшего «оттуда». Призвали перед лицом неизвестной и нежданной опасности, неявной пока и до конца не понятой, возникшей ниоткуда, но угрожавшей самим устоям государства Российского, если не всей Европе, а возможно, и миру подлунному.
Неведомой ранее обоими Бежецкими службой, к Корпусу имевшей довольно поверхностное отношение, как, впрочем и к легендарной и полумифической Службе внешней разведки и к другим подобным организациям, широко известным среди праздной публики по бульварным романам и ханжонковским приключенческим сериалам. Создавался некий отдел, закамуфлированный под сугубо научное учреждение. Да, собственно говоря,
научным на девяносто пять процентов он и был… Всего на девяносто пять процентов.
Отдел (неизвестно какого целого, кстати) был призван выявить и всесторонне изучить реальность проникновения в привычный мир извне, а также по возможности отыскать и блокировать все или подавляющее большинство из путей «инвазии», то есть, попросту говоря, «ворота». Не будет этой возможности - ликвидировать их всеми имеющимися средствами. Вот для этой цели, довольно далекой от науки как теоретической, так и прикладной, существовали лишние пять приземленных процентов.
Опять же неизвестно кем Александр был назначен сотрудником данного отдела с определенными, жестко и внятно прописанными обязанностями и окладом. Денежное содержание хотя и оказалось не вполне сопоставимым с жалованьем дворцового, тем более монарха европейской державы, охранника коим Бежецкому удалось побыть всего каких-то пару недель, но все же в несколько десятков раз, естественно, в пересчете на подзабытую уже «деревянную» валюту, превышало скудное (если не выразиться крепче, что, согласитесь, непристойно для данного повествования) довольствие майора воздушно-десантных войск Советской, а потом и Российской армии. Сюда следует добавить служебный транспорт (тоже отнюдь не «жигули»), приличную даже по здешним меркам ведомственную жилплощадь с прислугой, выполнявшей, кажется, кроме своих прямых (и непрямых, хм…) обязанностей функцию негласного надзора за экс-майором, экс-ротмистром, экс-монархом… Да и экс-Бежецким, как оказалось.
Вид на жительство Александру был выписан на имя некого дворянина Нижегородской губернии Александра Павловича Воинова и гарантировал относительную свободу передвижения в пределах Империи. Понятное дело, абсолютной никто и не обещал, принимая во внимание веские причины и разного рода обстоятельства. Ладно хоть имя-отчество сохранили и при этом не каким-нибудь Выгузовым, Череззаборногузадерещенко или Шниппельсоном обозвали, а дали благозвучную фамилию, созвучную «старой профессии».
К минусам, кроме упомянутой выше прислуги, которая, если отбросить вполне презентабельный внешний вид и манеры, весьма напоминала конвоиров, относилось и то, что «новорожденному» дворянину Воинову пришлось некоторое время пожить в некоем Центре, до дна испив чашу страданий подопытного кролика. Чаша сия, дорогие мои господа, былагорька-а-а… Но… Оставалось, стиснув зубы, уповать на то, что «кроличьи» страдания на глазах целой армии разного рода научных работников, включая и мучившегося сейчас в соседнем кресле милейшего Леонарда Фридриховича - между прочим, антрополога и настоящего светила в своей области, - не были напрасными, если не для России, то для науки, так сказать, вообще…
Впрочем, никаких кардинальных расхождений между двумя Бежецкими, со своей, антропологической колоколенки профессору Кирстенгартену выявить не удалось, и, устав разгадывать широко известную и здесь головоломку под названием «найди десять (двенадцать, пятнадцать и так до бесконечности) различий», дотошный немец к обоим Александрам охладел. Да-да, второй (или опять же первый?) Бежецкий, ротмистр, князь (вы не ошиблись, с некоторых пор - уже не граф, а князь) и местный уроженец, также был вынужден время от времени отрываться от исполнения своих прямых обязанностей, которых было немало. Командира доблестных лейб-гвардии улан, супруга великой княгини-матери Елены Саксен-Хильдбургхаузенской, а главное, отца и сорегента при благополучно появившемся на свет в декабре прошлого года великом князе Георге-Фридрихе-Эрнсте II, а попросту, по-русски, Гошке, мучили ничуть не меньше его аналога.
К слову сказать, Александру, представленному троюродным кузеном (спасибо гримерам Службы, истинным кудесникам своего дела), довелось четыре с небольшим месяца назад присутствовать при крещении маленького монарха, пока еще сучившего ножками и пускавшего пузыри (да и не только пузыри!) в батистовых пеленках с собственноручно вышитыми счастливой мамашей сдвоенными гербами Бежецких и Саксен-Хильдбургхаузенов. Замечу, что герб Ландсбергов фон Клейхгофов теперь занимал на гербовом щите великого княжества, и так сильно смахивающем на лоскутное одеяло, центральное почетное место, оттеснив предыдущего фаворита - вздыбленного червленого льва на серебряном поле - куда-то на периферию. Чего стоила эта церемония…
Хорошо хоть великая княгиня-мать удовлетворилась невнятным объяснением мужа и ничем не выделила лжекузена из десятков приглашенных на церемонию, милостиво и индифферентно улыбнулась, протягивая руку для поцелуя. Безмерно довольный появлением долгожданного внука, пусть и не вполне русского, но несомненного продолжателя рода, граф Бежецкий-старший, сиявший парадным мундиром и регалиями, попросту не обратил внимания на странного «родственника», маячившего в почтительном отдалении, но матушка… Недаром говорят, что материнское сердце не обманешь. Как ни прятался Александр в дальнем от Марии Николаевны углу, она, временами отвлекаясь от радостных, новых для себя обязанностей бабушки, все равно бросала пытливые взгляды в его сторону. Чтобы не допустить позорного провала, новоявленному Джеймсу Бонду пришлось ретироваться под первым же благовидным предлогом…
Служба же, поначалу казавшаяся чистой синекурой и чуть ли не завуалированной пенсией, мало-помалу становилась все интереснее…

* * *

- Просыпайтесь, Александр Павлович, просыпайтесь! - деликатно теребил за плечо не на шутку разоспавшегося Бежецкого профессор Кирстенгартен. - Просыпайтесь, мы при… э-э… Приехали? Нет, мы прилетели!..
Александр протер глаза и снова поднес к лицу руку с часами. Да, придавил он неслабо! Три часа как с куста!
- Спасибо, Леонард Фридрихович, - учтиво поблагодарил он, в очередной раз едва не сломав при этом язык, и прильнул к иллюминатору.
Пейзаж за окном не особенно изменился, но само поведение вертолета, описывающего теперь над тайгой огромные круги, говорило о том, что пилот сейчас, как в песне, подыскивает удобное для посадки место.
В салоне же царило горячечное оживление. Уныло дремавшие дотоле ученые заметно воспрянули духом: обменивались пространными мнениями, спорили, пытались бегать по тесному салону, раскачивая и без того неустойчивое воздушное суденышко, что в зародыше пресекалось двумя подчиненными Александра, широкими в плечах и к науке имевшими отношение слабое. Двое «паучников», расчехлив какой-то сложный агрегат (вся техническая сторона экспедиции лежала вне компетенции Бежецкого), теперь вовсю крутили верньерами настройки и щелкали кнопками напоминавшей компьютерную клавиатуры, уставившись в монитор, бросавший цветные отсветы на их очкастые физиономии. Конечно, вполне могло статься, что два великовозрастных дитяти увлечены какой-нибудь игрой типа пресловутого «Doom'a», но логичнее было бы все же заподозрить высоконаучную деятельность: оклады вышеназванные господа получали отнюдь не аховые, не шедшие даже ни в какое сравнение с уже упомянутым начальственным.
В своей прежней жизни Александр мало интересовался жизнью и бытом всякого рода яйцеголовых, слегка даже презирая всю ученую братию за ее абсолютную неприспособленность к настоящим, мужским, занятиям. Хватило с лихвой знакомства со всякими, неведомо как попадавшими в воздушно-десантные войска маменькиными сынками, носящими, по словам главного матюгальника училища полковника Довганя, очки «с вот такими, п…, стеклами», и с не менее отрешенными от всего сущего офицерами - «годичниками», закончившими какой-нибудь вуз без военной кафедры. Из первых за два года нужно было сделать крепких мужиков, по возможности не допустив при этом причинения вреда самому «воину» (чаще всего - им самим), не говоря уж об окружающих, а со вторыми -запасаться терпением, считая втихаря дни, оставшиеся до дембеля. Неизвестно, что думали другие, но Бежецкому всегда было безумно жаль таких жертв всеобщей призывной системы, вынужденных вместо того, чтобы развивать и совершенствовать свое главное достоинство - мозги, сушить их, надрываясь на непосильной и ненавистной для них службе… Все эти наблюдения положительных факторов к уже сложившемуся мнению, увы, не добавляли. К тому же постоянное нытье о недостатке финансирования, мизерных зарплатах, утечке умов…
И вот на тебе - совершенно иной тип жреца науки: без каких-либо комплексов, зачастую спортивный, а наукой своей увлеченный без остатка, без всяких там земных забот! Конечно, если бы всех этих живчиков посадить на грошовое жалованье, отобрать суперпуперские игрушки, погонять на картошку, субботники и военные сборы… Энтузиазма и лоска, наверное, поубавилось бы. Хотя… Не всегда же и здесь, наверное, существовали тепличные условия для ученых.
Закрепленная возле уха Бежецкого электронная цацка, наверняка созданная тоже кем-то из высоколобых, пискнула и сообщила голосом пилота:
- Площадка для приземления выбрана. Снижаемся…
Вертолет наконец клюнул носом, должно быть решившись, и заскользил вниз к разом выросшим кронам деревьев, вернее к небольшой проплешине сероватого снега между ними, еще и не думавшего таять.
- Прямо на поляну посадит самолет… - допел привязавшийся куплет Бежецкий, когда полозья вертолета коснулись земли и зубы ощутимо клацнули, несмотря на все предосторожности…

* * *

Путь к намеченной цели оказался отнюдь не загородным променадом в выходной день, каким он казался поначалу участникам экспедиции.
Уже через несколько часов лыжной прогулки «научники» заметно выдохлись, что Бежецкий легко определил наметанным за годы службы взглядом. Шуточки и подколки, коими ученые мужи бодренько обменивались в начале маршрута, едва нацепив «снегоступы» под ненавязчивым контролем инструкторов-конвоиров, усиленно прикидывавшихся носильщиками и охранниками, постепенно сошли на нет. Теперь даже по спинам интеллектуалов, запакованным в патентованные куртки на гагачьем пуху, над которыми уже вился парок, легко читалось, что неплохо было бы гадам-вертолетчикам подбросить экспедицию поближе к красному кружочку на карте, являвшемуся конечным пунктом затянувшегося марш-броска. И не иначе злобные вояки теперь потешаются над бедными очкариками, отсиживаясь в тепле и уюте…
Вопреки всем ожиданиям солнце как-то не по-сибирски быстро упало за кроны столетних кедров, и внизу начал стремительно сгущаться полумрак, быстро перетекающий в мрак абсолютный. К тому же к вечеру заметно подморозило, и торить лыжню в рыхлых не по-весеннему сугробах стало трудновато. Четверо идущих впереди профессионалов (двое подручных Александра, конвойный казак и проводник) не могли утрамбовать в достаточной степени снег, стремительно превращавшийся на морозе в подобие речного песка, и то, что творилось за их спинами, не поддается описанию… Чтобы не мыкаться в поисках ночлега в полной темноте, Бежецкий наскоро выбрал более-менее удобную прогалину между стволами вековых кедров и, плюнув на график, составленный, видно, местными «паркетными стратегами», памятными майору ВДВ по прежней жизни, отличающимися всегда и всюду непробиваемым оптимизмом (за чужой счет), скомандовал привал.
- Десять минут перекура, и в темпе готовимся к ночлегу, господа ученые! - пришлось предупредить тех, кто, утомившись до полного истощения своих кабинетных сил, готов был заночевать прямо в снегу, даже не снимая лыж.
Так как явного понимания среди до смерти уставшего научного контингента встречено не было, Александр махнул рукой на этих, за малым исключением, бородатых детишек, жаловавшихся друг другу вполголоса на тяготы пути, злодея начальника - явного солдафона, хоть и без погон, - непредсказуемую российскую природу (а чего они, -интересно, ожидали от Сибири в марте месяце?) и вообще на мерзость окружающей действительности. Вместе с проводником-тунгусом, «секретарями» и всеми тремя казаками, «злодей начальник» занялся обустройством лагеря. Чуть позже к ним присоединился воспрянувший на свежем воздухе духом Леонард Фридрихович, правда, больше мешавший, чем помогавший, но, тем не менее, пышущий заразительным тевтонским энтузиазмом, а немного погодя и заросший бородой по самые очки приват-доцент Казанского университета Смоляченко.
Специалист по каким-то там малопонятным Бежецкому «квантовым флюктуациям в пи-мезонном поле» (так или очень похоже именовался его научный конек), Леонид Тарасович был истинным разночинцем, сыном многодетного дьячка с Полтавщины, интеллигентом в первом поколении, слава богу, не изнеженным и беспомощным в житейском плане, как почти все остальные. Одним словом, рабочих рук (даже если не принимать во внимание потуги неутомимого Кирстенгартена) хватило, чтобы за полчаса с небольшим, остававшиеся до наступления полной темноты, натаскать гору валежника, запалить поистине пионерский костер и разбить две внушительные армейские палатки, в которых без каких-либо проблем разместилась бы и более многочисленная команда. Положа руку на сердце, следует заметить, что для всей мощной умственным потенциалом, но невеликой числом экспедиции хватило бы и одной, даже с запасом, что, кстати, первоначально и планировалось, но… Еще обсуждая с руководством нюансы предстоящего похода, Бежецкий выразил сомнение в том, что ученые мужи будут довольны соседством с сиволапой охраной, не говоря уже об отродясь не мытом проводнике, и, воспользовавшись длительным раздумьем высоких чинов, проворно выцарапал вторую…
Нелишним сейчас был бы секрет из пары вооруженных автоматическими карабинами Мосина казаков, но по здравом рассуждении Александр отмел эту, очевидно излишнюю, предосторожность, проистекавшую из несколько шизофренической предусмотрительности досыта «нюхнувшего горячего» вояки, отправив несостоявшихся часовых за дополнительным топливом.
«Что за паранойя, майор! - не упустил случая подколоть себя Бежецкий. - Не Афган, не Чечня, в конце концов!..»
Вместе с Леонардом Фридриховичем, воспользовавшимся случаем объяснить симпатичному ему военному суть своей последней работы, краем имевшей к нему, грешному, касательство, но «еще» (о пресловутая ученая наивность!) неопубликованной, они подтаскивали к лагерю солидную корягу, едва-едва выколупанную из огромного сугроба (Бежецкий всерьез опасался, как бы сия штуковина не оказалась крышей берлоги местного лесного хозяина, но, что делать, настырный немец хотел доставить к костру именно ее), когда от освещенных костром палаток потянуло соблазнительным ароматом съестного. Поперхнувшись на полуслове, проголодавшийся антрополог удвоил усилия, и чертова коряга вроде бы сразу полегчала на несколько килограммов.
Глазам топливозаготовителей, едва ли не бегом преодолевших последние метры колючих еловых заграждений, предстала весьма занятная картина: только что умиравшие от усталости «научники» уже сгруппировались у весело постреливающего искрами огня и потирали руки в предвкушении трапезы, подтверждая делом известную всем пословицу о сошке и ложке…
Когда же первый голод был утолен, сам собой, как это бывает сплошь и рядом в сообществах, состоящих из людей увлеченных, завязался разговор, незаметно перетекший в настоящий научный диспут. Уже через пять минут профессор Николаев-Новоархангельский, физик какого-то совершенно специфического направления, громил антинаучную позицию, занятую неким профессором М.
Агафангел Феодосиевич, во всеуслышание заявлявший, что практическая сторона поиска проходов в сопредельные пространства (соблюсти хотя бы формально тайну экспедиции в столь малодисциплинированной компании было невозможно, поэтому на нее почти сразу махнули рукой, его интересует мало, держал речь, выпрямившись во весь свой недюжинный поморский рост и размахивая походной алюминиевой ложкой, с которой во все стороны летели горячие брызги похлебки. По его словам, он всеми силами стремится проверить некие понятные ему одному соображения и только по этой прозаической причине принял приглашение присоединиться с данному научному коллективу. Виновник профессорского гнева академик Мендельсон по какому-то напрочь отметаемому докладчиком недоразумению присутствовал тут же и невозмутимо хлебал точно такой же ложкой аппетитное варево, помалкивая до времени. Остальные, заинтересованно поблескивая глазами и очками (в подавляющем, увы, большинстве), поминутно отрывались от процесса поглощения «Супа горохового с копченостями, консервированного», сдобренного консервированной же говядиной «Товарищества Мясниковы и Ко» и парой-другой вполне натуральных рябчиков, чтобы вставить либо глубокомысленное замечание, либо высказать категорическое несогласие с оратором.
Надо сказать, что рябчики к столу как-то совершенно незаметно для всех остальных были добыты во время дневного марша проводником, упорно сохранявшим инкогнито и прозванным всеми просто Тунгусом. Не отставал в споре от других, преимущественно физиков и математиков, и Леонард Фридрихович. Как мы уже упоминали, сфера его научных интересов - антропология - лежала несколько в стороне от животрепещущей темы, но пересилить себя он просто не мог. Вторил ему вообще непонятно зачем здесь оказавшийся лингвист по фамилии Наливай, абсолютно, по данным его личного дела, придирчиво изученного Александром перед экспедицией, непьющий.
- Я хотел бы отметить очевидную беспомощность гипотезы господина М. относительно возможности разрыва пространственно-временного континуума, в просторечии именуемого многими присутствующими здесь - совершенно дилетантски, между прочим, - проходом, только в области локального пересечения…
- Не могу с вами согласиться, Агафангел Феодосиевич, - облизав ложку, встрял Карл Готлибович Логерфельд, не только выдающийся ученый, как и большинство здесь присутствующих, но и член многих уважаемых академий, включая Российскую академию наук. - Гипотеза Михаила Абрамовича, которого вы, что замечу, совершенно недопустимо с точки зрения элементарной вежливости, упорно называете «господином М.», не только не является беспомощной, но, наоборот, весьма и весьма изящной, объясняющей многие нюансы теории сопряженных пространств Феоктистова-Левинзона, известной подавляющей части собравшихся здесь…
Последовал широкий жест почему-то в сторону завороженно слушавших докладчика казаков и проводника, даже забывавших время от времени прихлебывать остывающий в их ложках суп.
По-прежнему сохраняющий молчание академик Мендельсон привстал с места и, перегнувшись своим долговязым телом сразу через несколько голов, ответил на поддержку коллеги крепким рукопожатием.
- И тем не менее, - продолжал витийствовать физик-помор, намеренно не замечая явной иронии академика Мендельсона, выбранного им мишенью для своих эскапад. - Согласно расчетам присутствующего здесь восходящего светила квантовой физики господина Смоляченко, - кивок в сторону засмущавшегося бородатого «светила», как раз в этот момент пытавшегося в третий раз зачерпнуть из котелка «со дна пожиже», - равно как и данным, полученным экспериментальным путем, хм, вашим покорным слугой…
- Именно, - тихонечко подал голос Михаил Абрамович.
Замечание, казалось отпущенное без конкретного адреса, в пространство, вызвало бурный протест со стороны выступающего (другого определения Александр просто не подобрал).
- К чему этот сарказм, господин Мендельсон? - Возмущенный Агафангел Феодосиевич впервые обратился к академику не в третьем лице, а, так сказать, напрямую. - Всем известен ваш, с позволения сказать, метод построения научной гипотезы! Я…
Бежецкий, борясь с коварным Морфеем, отчаявшимся, похоже, вникнуть в суть беседы и начавшим властно склеивать его веки сразу после начала заседания «научного совета», честно пытался уловить нить диспута, все время ускользавшую от него, и с удивлением глядел на казаков, которые, казалось, с пониманием слушали «умные речи», не забывая, впрочем, наворачивать уже далеко не первую порцию (время от времени они отлучались куда-то на минутку, непременно парой, и возвращались, вытирая усы, причем понимания и сопереживания «коллегам» в их глазах добавлялось с каждой ходкой). Даже Тунгус, без сомнения принимающий перепалку «русских шаманов» за какую-то диковинную разновидность камлания, старался не пропустить ни слова, что ясно читалось по его лицу, словно вырезанному из растрескавшегося древесного среза, прихотливой игрой света превращенному в затейливую первобытную маску. Замутненному дремотой мозгу Александра мерещилось, что вот-вот дитя таежной глуши встанет, одернет расшитую бисером малицу из оленьей шкуры, доставшуюся, судя по неистребимому «аромату», еще от деда, если не от прадеда, деликатно откашляется и провозгласит что-нибудь вроде: «Уважаемые господа, здесь собравшиеся…» А господа, здесь собравшиеся, внимательно выслушают нового оратора, ничем не выражая своего удивления тем, что он вовсе не в академической мантии, а… А почему не в мантии? Вот же она, черная и блестящая, наверное шелковая, а на голове вместо привычного невообразимой формы малахая - квадратная ермолка…
Клюнув носом и поймав себя на том, что незаметно отключился, Бежецкий вскинулся и, придав лицу, как он надеялся, нейтрально-вдумчивое выражение, снова попытался вслушаться в научную абракадабру. За столом… тьфу, за костром, за время его невольного отсутствия страсти заметно накалились.
Над костром возвышался уже не один Николаев-Архангельский, а по разные стороны пляшущих языков пламени целых четверо содокладчиков, обвиняюще тычущих друг в друга указующими перстами и сыплющих настолько специфическими терминами, что Александр и прочие неосведомленные слушатели, включая Тунгуса, только хлопали глазами, улавливая лишь отдельные смутно понятные слова: «пространство… разрыв… квант…», естественно, междометия и убийственно вежливые обращения, которыми спорщики гвоздили своих оппонентов. Отбросил свою первоначальную сдержанность и академик Мендельсон, пышущий праведным гневом и, если бы не мешающее этому пламя костра, давно вцепившийся бы в окладистую бороду поморского Эйнштейна. К моменту пробуждения Александра он, видимо, практически разгромил неопровержимыми аргументами своего противника и теперь, набрав воздуха в цыплячью грудь, прикрытую немудрящим свитерком домашней вязки под распахнутой «аляской» (непременно потребовать, чтобы застегнулся, младенец великовозрастный - градусов десять-двенадцать ниже нуля на дворе!), готовился добить его, несколько сникшего, окончательным, хорошо продуманным и выверенным ораторским периодом.
- И наконец, милостивый государь, хочу вам заметить, что…
Что хотел заметить «милостивому государю» оратор, так и осталось неизвестным, потому что где-то, совсем неподалеку, перекрывая и треск костра, и многословную перепалку заведшихся не на шутку ученых, раздался низкий, не похожий ни на что протяжный рев, перешедший сначала в горловое сиплое рычание, а затем в визг и замерший на немыслимо высокой тоскливой ноте.
По вмиг побледневшим даже в золотистых отсветах костра физиономиям сразу осевших спорщиков и насторожившейся Тунгуса Александр понял, что голос неизвестного таежного обитателя ему отнюдь не почудился спросонья…

* * *

Невыспавшиеся и, как выразился один из казаков, «квелые» после кошмарного ночлега ученые немного оживились только с первыми лучами неяркого солнышка. Ни о каких диспутах или перепалках уже не могло быть и речи: сил у большинства измотанных бессонной ночью интеллектуалов хватало только на вялое переругивание между собой. Терпеливо понукаемые к выступлению в путь конвоирами в лице Александра и его подчиненных, выглядевших немногим лучше «паучников», они бессмысленно бродили по лагерю, капризничали, пытаясь выбрать среди множества одинаковых именно свои лыжи (вчера, обрадованные привалом, все побросали их как попало), поминутно усаживались то покурить, то унять шалившее сердце и, морщась, слизнуть какую-нибудь пилюлю, то переобуть ботинки, непонятным образом перепутанные местами… Дело пошло на лад, когда, переборов в себе усталую апатию, к «административной группе» присоединились профессора Кирстенгартен и Николаев-Новоархангельский и, совершенно неожиданно для Бежецкого, академик Мендельсон.
Как выяснилось вскоре, Агафангел Феодосиевич и Михаил Абрамович в миру были закадычными приятелями, если не сказать друзьями, и конфронтация их имела сугубо научные корни, а вовсе не национальные, как, не разобравшись, можно было посчитать по горячности вчерашнего спора, которому только вмешательство таинственного «ревуна» помешало совершенно закономерно перетечь в не красящую никого потасовку.
Сегодня экспедиция продвигалась к цели еще медленнее, чем накануне, хотя, казалось бы, даже самому непривычному к ходьбе на лыжах человеку дня в пути вполне достаточно, чтобы втянуться и обрести в процессе необходимые навыки. Да и ветер постепенно усиливался, снег повалил совсем некстати, грозя превратить маршрут во что-то совершенно инфернальное… Александр уже сам жалел о том, что вертолетчики не смогли (или не захотели) доставить группу ближе к цели - только инфаркта какого-нибудь ему тут не хватало или инсульта… Контингент-то еще тот…
Что же это (или кто) подавало голос ночью? Ни медведь, ни лось так вопить, конечно, не могли, не говоря уже о более мелких представителях таежной фауны - лисах, там, зайцах… бурундуках, к примеру… Может быть, рысь? Бежецкий вспомнил виденный в детстве фильм
«Тропой бескорыстной любви» и засомневался: мелковата зверюга размерами-то, как ни крути… Тигр? Да ну: этот таежный хозяин водится далеко отсюда - в уссурийской тайге… Что-то не припоминалось больше Бежецкому обладателей подобных голосов в родной природе, хотя прилежно перебрано было все, вплоть до полевых мышей и землероек.
А может быть, как раз и не из родной? Когда же закончится этот проклятый путь?..
Мысли экс-ротмистра были прерваны совершенно неожиданным образом: в шаге от него, заставив схватиться за табельный вальтер, из снежной круговерти неслышно материализовалось что-то живое и лохматое.
- Снег идет, капитана!
Лесным чудищем, едва не получившим сгоряча пару-другую девятимиллиметровых пуль в мохнатое брюхо, оказался Тунгус, как обычно шнырявший вокруг цепочки усталых лыжников, словно опытная овчарка вокруг бредущего на водопой стада. Казалось, ни бессонная ночь, ни утомительный дневной переход этому дикому созданию совершенно нипочем.
«Ну вот, этот дикарь, похоже, ничуть не расстроен! - недовольно подумал Александр, тут же поймав себя на том, что подобных интонаций в отношении людей, именуемых в Империи инородцами (в большинстве своем честных и простодушных, ловких охотников и умелых следопытов), он нахватался уже здесь. Ранее, служа в Советской, а потом и в Российской армии, майор, получавший пополнение порой из самых глухих уголков страны, никогда не считал дикарями ни таджикских горцев, в жизни не видевших вилки, ни молдаван, на родине вино поглощающих в огромных количествах с самого рождения (да и до оного, если честно, еще в утробе матери) и чистосердечно верящих в чертей, домовых и прочую нечисть, ни подобных Тунгусу таежных аборигенов. Все они были такими же, как и он, советскими людьми, пусть менее умелыми и более неуклюжими, чем русские, белорусы и украинцы, но так же, как и все, учившимися в школе, смотревшими те же фильмы, читавшими те же книги… Все они рано или поздно становились солдатами не хуже других. - Наверняка не понимает, почему „белые люди" так медленно плетутся по такому удобному пути!»
- Ты только это и хотел мне сообщить? - буркнул он, злой на самого себя за некстати проявившийся «синдром Большого Брата», незаметно, насколько мог, убирая руку с рукояти пистолета. - Спасибо, без тебя отлично вижу…
Увы, он ошибся.
- Пришли однако! - перебил на полуслове начальника Тунгус, ухмыляясь во весь свой широкий рот под редкими усишками, округлым жестом указывая на размывающийся в метельном мареве необычной формы кедр…

2

«Летят на самолете швейцарец, француз, красавица-австриячка и поручик Ржевский. Самолет вдруг начинает падать. И тут выясняется, что парашют-то один на всех. Ржевский преспокойнейшим образом начинает надевать парашют на себя, а швейцарец и француз - хором:
- Поручик, среди нас женщина!
Ржевский, раздумчиво глядя на часы, отвечает:
- Вы думаете мы успеем, господа?..»
Концовку анекдота, как всегда, встретило гробовое молчание. Конечно, шутка, даже рассказанная миллион раз, не становится от этого смешнее… Тем более что смеяться-то, кроме рассказчика, некому…
Вздохнув, рассказчик приподнялся на убогой постели, на которой до этого лежал, закинув руки за голову и уставившись в светящийся потолок, и сел, свесив на пол босые ступни.
Когда-то он звался Владимиром Довлатовичем Бекбулатовым, имел титул князя Российской империи и чин штаб-ротмистра Жандармского корпуса… Однако кем он является сейчас, узник вечно освещенной тюрьмы ответить затруднился бы. Все чувства от многомесячного сидения в замкнутом пространстве притупились, память зияла темными провалами… Порой Бекбулатов ловил себя на том, что сотни раз подряд повторяет вслух какую-нибудь фразу, или просыпался от прилипчивой песенки, которую, как всякий раз оказывалось, напевал сам.
Чтобы не спятить окончательно или хотя бы оттянуть этот печальный момент как можно дальше, Владимир, стараясь держать себя в форме, неукоснительно следовал разработанной им самим системе, заполняя свой «день» (никакой смены времени суток под постоянно светлой крышей, естественно, не наблюдалось) различными занятиями, упражняющими как память и речь, так и само бренное тело, поддерживающими в работоспособном состоянии ту ловкую и тренированную боевую машину, состоящую из костей, мышц и сухожилий, которой он некогда так гордился.
Закончив порядком опостылевшую «культурную программу», Бекбулатов отжался несколько десятков раз (на кулаках, конечно, иного способа гусары не признают-с!), еще большее число раз присел, проделал обязательные гимнастические упражнения и перешел к отработке боевого комплекса. Чтобы не расслабляться, он представлял, что все удары руками, ногами, головой и даже грудью и плечами он наносит своим невидимым тюремщикам, постепенно зверея так, что, если бы стены и пол не были мягкими, как ворсистый поролон, покалечился бы непременно. Естественно, что ни стены, ни слабо выделявшаяся на их фоне дверь ударам не поддавались, по отдаче напоминая более монолит, чем какие-то рукотворные перегородки.
Завершив разминку, как он ее называл, Владимир, по обыкновению, почувствовал себя выжатым словно лимон. Скудная, безвкусная пища, подаваемая к тому же крайне нерегулярно и только в тот момент, когда он спал, практически не насыщала, поэтому организм, насилуемый без меры, черпал резервы исключительно из внутренних источников, увы, не безграничных, пожирая самое себя. Лишенный возможности видеть себя в зеркале и ограничиваясь одним только ощупыванием руками, Бекбулатов полагал, что вполне может теперь сойти за индийского отшельника, по повествованиям Блаватской, Рериха и прочих блаженных путешественников «за три моря», явных и самозваных, известного как «йог». Такое же высушенное, почти обнаженное тело, правда, сплошь покрытое переплетениями мускулов, волосы длиннющие, как у пресловутых заокеанских «йиппи», проникающих неведомыми путями сквозь все санитарные кордоны в Европу, и окладистая борода, наверняка более подходящая какой-нибудь особе духовного звания… Одно было неведомо штаб-ротмистру: и волосы, и борода за время пребывания здесь, в ненавистной светлице (называть сие помещение темницей язык не поворачивался), изрядно поседели…
Владимир устало опустился на койку, напоминавшую больше прямоугольное возвышение из той же ворсистой «губки», что и все остальное. Сегодня утомление почему-то было особенно заметным. Вместо приходившей обычно в конце тренировки волны бодрости, Бекбулатов чувствовал полное опустошение - физическое и, что совсем странно, духовное. Привычного просветления и умиротворения не было - лишь тяжело распространявшийся мутный поток усталости, будто после разгрузки вагона муки или, скажем, цемента (а что, в достославные времена кадетские случалось и не такое!). Более того, усталость не проходила, а только усиливалась, дополненная неожиданно возникшей головной болью, настоящей дамской мигренью.
Казалось, что потолок, такой недосягаемый (были, были, имели место попытки погасить это вечное светило!), опустился и теперь давит на темя, вжимая голову в плечи, не давая распрямить ноющий позвоночник.
Внезапно Владимира вывернуло наизнанку, и он, не делая никаких попыток добежать до параши, лишь тупо смотрел на вонючую мутно-зеленую лужу, которая лениво расплывалась перед ним, медленно впитываясь в «ковер», не в силах отвести взгляд под ставшими неподъемными полуопущенными веками. Мысли тоже были вялы и малоподвижны: «Неужели все… наверное… да… финиш…» Бекбулатову на миг показалось, что он умирает, и близкий конец, ранее истово призываемый и вожделенный, как близость любимой женщины, теперь вдруг показался таким нелепым, так захотелось жить, еще хоть раз увидеть солнце вместо мертвенно-белесого сияния над головой, вдохнуть свежего, напоенного ароматами воздуха вместо пропитанной зловонием атмосферы камеры… Но давящая усталость была сильнее, и Владимир наконец опустил веки, поддавшись непреодолимой силе…
Сколько он просидел так, согнувшись и закрыв глаза, Бекбулатов не знал, да и не хотел знать. Дурнота подкатывалась волнами, как кошка с полузадушенной мышью играя с человеком, то сжимая мягкой лапой, то отпуская на самой границе блаженного беспамятства, но не до конца, а лишь так, давая вздохнуть чуть свободнее… Владимира выворачивало еще не раз, но ничего, кроме какой-то мерзкой слизи, желудок, опустошенный до дна, исторгнуть уже не мог, заставляя только заходиться душащим судорожным кашлем.
Наконец понемногу отпустило. Взамен только что пережитого смертного ужаса раздавленного могучим каблуком насекомого (этакого таракана двух с половиной аршин ростом) пришла насущная, жизненная необходимость выйти отсюда, покинуть опротивевшее и оскверненное жилье, словно кокон или скорлупу яйца…
Не сознавая до конца, что делает, Владимир вскочил с койки и ринулся всем телом на дверь, ожидая встретить сокрушительный встречный удар монолитной массы.
Но створка неожиданно распахнулась настежь, и Бекбулатов чуть ли не кубарем вывалился в коридор, отказываясь верить своим ощущениям. Сердце неожиданно и болезненно сжалось, будто покидал пленник не мерзкую тюрьму, а родной дом. Если бы новорожденный младенец умел анализировать свои чувства и ощущения, то его первые в жизни впечатления были бы именно такими…
В коридоре было темно, но только для человека, глаза которого привыкли к вечному освещению. Уже через пару минут Владимир смог видеть вполне отчетливо, тем более что полумрак открывшегося ему коридора освещался из камеры, дверь в которую осталась приотворенной.
Первым, что бросилось в глаза узнику, только что обретшему относительную свободу, был один из ненавидимых всеми фибрами души тюремщиков, сладко спящий, доверчиво откинувшись на спинку уютного вращающегося кресла…

* * *

Не веря самому себе, Бекбулатов мчался длинными бесшумными прыжками по темной улице. Ни единого огонька не пробивалось сквозь плотно зашторенные окна.
Босые ноги (а высокие добротные ботинки, отвратительно разящие чужим потом, он предусмотрительно сжимал под мышкой) уверенно несли его по мостовой, выложенной чуть выпуклой брусчаткой. Штаб-ротмистра и его бывшую тюрьму, по самым скромным подсчетам, разделяло уже не менее трех-четырех верст, и пора было искать какое-то убежище, где можно отсидеться и с рассветом попытаться хотя бы приблизительно оценить обстановку.
Поразительнее всего был тот факт, что покинуть узилище Владимиру удалось совершенно незаметно для тюремщиков, легко и просто: из флигеля, в подвале которого, как выяснилось, располагалась ставшая чуть ли не родным домом камера, а, возможно, если судить по обилию дверей в коридоре, и не одна, он выбрался, не встретив никого, в какой-то парк или сад. До ограды - бетонной стены высотой в полтора человеческих роста - было рукой подать. Остальное оказалось делом техники: каким-то чудом умудрившись не распороть ничего жизненно важного (две-три незначительных царапины, ссадины и порез - не в счет) об утыканный разнокалиберными острыми предметами - от банального бутылочного стекла до стальных лезвий - край стены, Владимир, стараясь не шуметь, перемахнул на другую сторону и рванул неизвестно куда со всей возможной в его состоянии скоростью.
Однако странное дело: силы, по мере удаления от ненавистной западни, прибывали, и не надеявшийся поначалу на удачу беглец теперь твердо рассчитывал хотя бы дотянуть до рассвета, благо небо, проглядывающее над непривычно высокими крышами расположенных по обеим сторонам улицы домов, уже начинало слегка зеленеть, надо думать, в восточном своем секторе. Тюрьма или что-то на нее очень похожее соответственно оставалась где-то на северо-западе, почти точно за спиной.
Дома неожиданно расступились, и Владимир вылетел на какую-то набережную, возвышавшуюся над маслянисто поблескивающей водой не очень широкой речки или канала на добрые семь-восемь метров, едва успев затормозить перед низким каменным парапетом, уцепившись за него обеими руками. Увы, обрадованные ботинки воспользовались случаем и, очертив пологую дугу, завершили свой полет гулким всплеском где-то внизу. К сожалению, учитывая немалый вес толстенной подошвы, к тому же подбитой массивными подковками, надеяться на то, что они останутся на плаву, даже не приходилось…
Набережная, в которую «влилась» улица, плавно изгибалась вслед за поворотом реки и уходила вправо и влево насколько хватало взгляда. Ловить там, образно выражаясь, беглецу было явно нечего: все тот же незнакомый и поэтому враждебный город. А внизу? Опасно перегнувшись через край парапета, Владимир обшарил взглядом облицованный камнем крутой откос набережной и от радости едва не полетел в воду вслед за ботинками: не далее чем в двадцати-двадцати пяти метрах слева от него в ровной каменной кладке зияло большое, не менее полутора метров в диаметре, круглое отверстие с рельефно выступающей окантовкой. Осторожная часть сознания брезгливо подсказывала беглецу, что это, скорее всего, слив городской канализации, но бесшабашная и самоуверенная заявляла, что стоит ли выбирать человеку, только что чудесно спасшемуся из не менее зловонной клоаки!
Откос был почти отвесным, и менее подготовленный, чем Владимир, человек просто не рискнул бы спускаться в этом месте, благоразумно попытавшись найти более удобное место, но штаб-ротмистр к таковым не относился… Спуск к гостеприимному убежищу занял какую-то минуту, может, чуть больше, и вскоре Владимир, отойдя для верности с десяток метров от устья просторной трубы, совсем даже не вонючей - лишь по самому дну едва слышно журчал ручеек, скорее всего, дождевой воды, а пахло больше сыростью и грибами, - устраивался поудобнее. Правда, шумом своих шагов, далеко разносившимся по гулкой полости, он вспугнул стайку каких-то небольших существ - возможно, крыс или мышей, а может быть, наоборот, кошек, охотящихся на грызунов, - но все равно убежище было поистине царским.
Найдя местечко посуше, Бекбулатов завернулся поплотнее в добротную куртку, достаточно длинную, чтобы не бояться простудить свою «мадам Сижу», уселся на холодный камень, прислонился к покатой стене и закрыл глаза. Необходимо было восстановить силы, все же порядком истощенные долгим бегом, если и не пищей, то сном.
Однако капризуля Морфей все не шел и не шел, а перед глазами Владимира словно на экране кинематографа снова и снова прокручивались подробности побега, вернее, самой опасной его части…

* * *

Первым горячим и всепоглощающим желанием Бекбулатова, увидевшего сладко спящего охранника, было желание сомкнуть обе ладони на доверчиво подставленной могучей шее и сжимать, сжимать их изо всех сил до костяного хруста в раздавленной гортани, выдавливая из ненавистного врага остатки жизни.
Владимир так и не смог сказать себе впоследствии с уверенностью, почему он тогда не сделал этого. То ли еще не до конца прошедшая дурнота давала о себе знать, мягкой лапой покачивая из стороны в сторону, то ли побоялся не удержать здоровенного парня и выдать себя другим, невидимым отсюда охранникам… Но, скорее всего, конечно, отрезвляюще подействовала именно эта подетски открытая вырезом темной футболки шея, открытая для удара, и поэтому, по тем же детским рыцарским законам - табу… Если бы громила стоял против Владимира в честном бою, опасный и коварный, тогда… А так, спящего, беспомощного… Не по-гусарски это, господа! Не послужит сия легкая победа чести, как ни крути, не послужит…
Поэтому вместо смертельной атаки Владимир нанес охраннику один-единственный укол твердым, как гвоздь, указательным пальцем чуть выше адамова яблока, в точку, хорошо известную ему еще с корпусных занятий по боевым единоборствам. Теперь тому, живому и здоровому, не очухаться еще часа три-четыре, не менее, даже при звуке труб Страшного суда.
Быстро и умело раздев бесчувственного врага, Бекбулатов затащил его тушу, не менее чем шестипудовую, в опустевшую камеру и вежливо прикрыл за собой дверь. Теперь - ноги!..
Да, кстати, он ведь так и не рассмотрел трофеи, добытые в почти что честном поединке (ну сделаем все же скидку на обстоятельства, господа!).
Помимо одежды и утерянных, похоже, навсегда ботинок среди «взятой на шпагу» добычи оказалась кобура с весьма увесистым пистолетом неизвестной штаб-ротмистру системы (смахивающим, впрочем, немного на бельгийский «Баярд») с полным магазином и запасной обоймой на восемь девятимиллиметровых, вроде бы па-рабеллумовских патронов с круглыми головками пуль, черная полуметровая дубинка из какого-то упругого пластика, никелированные наручники, фонарик-карандаш и короткий хищный нож с толстым, острым как бритва лезвием в ножнах, предусмотрительно пристегнутых хозяином-засоней к левому запястью под рукавом. Приняв к сведению последнее обстоятельство, Владимир задним числом выписал себе индульгенцию: вряд ли окончился бы чем-либо приятным поединок по всем правилам, то есть с голыми руками против укомплектованного таким образом головореза.
Так, а что в карманах формы?
Карточка-удостоверение с одной только цветной фотографией, тремя несимметричными отверстиями и длинным выпуклым номером (просматривалось на свет что-то вроде микросхемы, видимо содержащей основную информацию), пухлый бумажник фальшивой крокодиловой кожи, горстка разнокалиберных монет, еще три патрона (один явно не подходил к пистолету ни калибром, ни длиной, напоминая, скорее, винтовочный) и сомнительной свежести носовой платок… Приятным сюрпризом оказалось наличие в карманах «потерпевшего» початой пачки сигарет незнакомой марки с фильтром, одноразовой пластиковой зажигалки и, главное, солидной плитки шоколада!
Благодаря в душе запасливого сладкоежку, надо думать, как раз сейчас приходящего в себя в довольно-таки неприятной обстановке, Бекбулатов, давясь сладкими слюнями, жевал восхитительное, полузабытое уже яство, одновременно предвкушая, как, покончив с лакомством, засмолит сигаретку, осторожно пуская дым в глубину туннеля. Дрема теперь уже безраздельно склеивала своим никем не запатентованным клеем наливающиеся свинцом веки…

* * *

Что за новую пытку изобрели господа тюремщики?
Тяжелый звон, казалось, окружал, заполняя собой тесную камеру до краев. Звук был настолько густым и плотным, что его при желании можно было бы нарезать толстыми ломтями, намазывать на хлеб и откусывать, захлебываясь слюной… Хотя… Как же это: звон и вдруг на хлеб?..
Бекбулатов окончательно проснулся и очумело завертел головой, не в силах поначалу определить, где находится. Вместо ставших привычными белых ворсистых стен его окружала почти непроницаемая темнота, лишь где-то в отдалении ярко сияла зеленовато-белым фосфорным цветом огромная полная луна.
Чтобы прийти в себя и вспомнить вчерашние перипетии, потребовалось некоторое время…
Луна оказалась выходом из канализационного туннеля, воды на дне которого, кстати, добавилось и, судя по усилившемуся амбре, не совсем дождевой, а даже совсем наоборот… Слава богу, довольно брезгливый от природы штаб-ротмистр изначально устроился, упершись босыми ногами в противоположную стенку трубы, так, чтобы не касаться струившегося по дну ручейка нечистот. Однако пора было если и не покидать гостеприимное убежище, то хотя бы провести рекогносцировку.
Осторожно подобравшись, чтобы не ступать по все ширившемуся мерзкому пенистому потоку, к краю трубы и медленно выглянув наружу, Владимир практически тотчас установил природу разбудившего его шума. Прямо перед разверстым зевом туннеля, на противоположной стороне не то облагороженной речки, не то канала высился какой-то собор, судя по очертаниям готический и на православные церкви никак не походивший. Об этом ясно говорил католический крест, венчающий остроконечный шпиль. Дома с черепичными крышами, экономно лепящиеся друг к другу по берегам «водной артерии», не по-русски аккуратные и чистенькие, тоже производили впечатление чего-то среднеевропейского…
«Ну вот, приплыли! Интересно, куда я угодил-то? Австрия? Германия? Швеция? - ошарашенно размышлял Бекбулатов, все еще опасавшийся обнаружить свое присутствие, тем более что по обеим сторонам реки степенно, по-европейски, прогуливалась масса народу. - Польша? Лифляндия? Вот последнее было бы неплохо. А вдруг Британия?..»
Насколько он помнил, пейзажи, виденные им непосредственно перед заточением в «мягкую тюрьму», смахивали на Урал или какие-нибудь Саяны, но никак не на Альпы. Получается, что его совершенно незаметно перевезли на пару-другую тысчонок верст? Бред какой-то!
Появляться на люди в незнакомой стране среди бела дня из канализации в неизвестно кому принадлежавшей полувоенной форме, тем более босиком, да еще с немытыми патлами и бородищей до пупа (ну до груди, до груди) было немыслимо. Оставалось, загнав брезгливость поглубже, наблюдать, стараясь не попаться никому на глаза и по возможности определиться хотя бы с местностью. К сожалению, оглушительный звон соборных колоколов не позволял уловить и слова из того, о чем говорили чинно фланирующие взад и вперед аборигены.
Колокольный звон прекратился только после полудня (судя по показаниям «трофейных» часов), но гуляющие и не думали расходиться, наоборот, на площади перед «костелом», как окрестил собор Бекбулатов, сочтя его похожим на виденные в Польше, появились пестрые зонтики уличных кафе, пивных, сосисочных и прочих забегаловок. Глядя на эти храмики чревоугодия, штаб-ротмистр, прислушиваясь к яростному бурчанию в животе, ничуть не обманутом полузабытой уже плиткой шоколада, вынужден был постоянно сглатывать голодную слюну. «А в тюрьме сейчас макароны дают…» - выплыла из неведомых глубин памяти не то цитата, не то услышанная где-то и когда-то шутка. Вообще, Владимир в последнее время часто терялся, иногда вспоминая что-то такое, что никогда не могло с ним происходить. И вообще…
К примеру, аббревиатура «СССР» когда-то, наверное в прошлой жизни, виденная им на металлическом шильдике потайной химической лаборатории в достославном Хоревске, была уже не просто четырьмя ничего не значащими буквами. Теперь Бекбулатов твердо знал, хотя и не понимал откуда, что «СССР» - это «Союз Советских (!) Социалистических (!) Республик», государство «рабочих и крестьян (!)» и «космическая (!)» держава. Более того, при первом же мимолетном воспоминании в голове зазвучала торжественная, несколько напоминающая похоронный марш музыка и слова: «Союз нерушимый республик свободных сплотила навеки великая Русь…» и еще несколько куплетов подобного рифмованного бреда. Иногда, правда, смысл почему-то неуловимо искажался и тогда уже казалось, что «Союз нерушимый голодных и вшивых…». Сразу всплывали образы какого-то пожилого, рябого и усатого кавказца в белом мундире, похожем на кавалергардский, и с огромными звездами на погонах, ассоциировавшегося со словом «Сталин (?)», мордастого, с азиатчинкой в лице солидного старца с широкими черными бровями и многочисленными наградами. Опять же в виде золотых звездочек с красными колодками на груди («Леня (?)»), интеллигентного лысоватого субъекта в золотых профессорских очках и с родимым пятном на обширной плеши - «Горбач», какого-то «картавого», причем этот был всегда изображен на разноцветных денежных купюрах в профиль… При воспоминании о последнем мысли вдруг перекидывались на водку по три шестьдесят две и четыре двенадцать (интересно, откуда взялись такие цифры, когда высочайше установленная цена на «беленькую» не может подниматься выше пятнадцати рублей за ведро, то есть рубля двадцати пяти копеек за литр?), какую-то «докторскую» колбасу, «копейку», ассоциировавшуюся отнюдь не с мелкой монетой, а с автомобилем, и «общагу»…
Словом, с некоторых пор сумбур на «чердаке» (кстати, еще одно чужое слово!) царил полный, причем Бекбулатову временами казалось, что причина того кроется не в одном только длительном одиночном заключении…
Штаб-ротмистр, наблюдая из своей нары за жизнью неизвестного города, мог бы размышлять на тему неожиданных странностей психики и дальше, но вдруг совершенно явственно услышал негромкий всплеск воды за спиной, какой бывает, когда по неосторожности наступают в лужу, а затем сиплый и дребезжащий старческий голос произнес:
- Пшепрашем, пан…

3

«К убранству столицы по случаю приближающегося 200-летия со дня основания Санкт-Петербурга городские власти приступили 28 апреля 1903 года. Художественным декорированием города в целом занимался специальный „Комитет по украшению". Непосредственной организацией праздничных торжеств занималась „Юбилейная комиссия" под общим руководством барона Горенброкка, созданная при городской управе.
Великий, по общему мнению, праздник начался 16 мая 1903 года в 8 часов утра двадцатью одним пушечным выстрелом с Екатерининского равелина Петропавловской крепости. По всей акватории Невы в строгом порядке выстроились суда, яхты, военные корабли… От стен Петропавловской крепости до Троицкого моста водное пространство занимали суда Министерства путей сообщения, пограничной стражи, а ниже по течению расположились крейсера и эскадренные миноносцы… Когда отгремел последний выстрел со стен Петропавловской крепости, на спуск напротив дворцового проезда собрались для следования к домику Петра гласные Санкт-Петербургского городского управления и представители сословий, которые отбыли на теплоходе «Петербург». За ним следовал пароход с духовенством и иконой Христа Спасителя, пароход и катера представителей высшего света столицы. При проходе судов мимо Петропавловской крепости на флагштоке Екатерининского равелина был поднят императорский штандарт и раздался салют в тридцать один залп, причем после второго выстрела салютовали стоящие на Неве военные корабли.
Делегация представителей городов, купеческих, мещанских и ремесленных сословий, цехов с их значками направилась в Петропавловский собор, где была отслужена лития. После оной городской голова и представители городской управы возложили на могилу Петра I юбилейную медаль, на лицевой стороне которой был изображен поясный портрет Петра I в латах и с лавровым венком на голове и сделана надпись «Императору и Самодержцу Петру I, основателю Санкт-Петербурга», на обороте же вид Санкт-Петербурга с памятником Петру I, Исаакиевским и Петропавловским соборами, зданием Адмиралтейства и прочими памятными местами столицы. Над панорамой Петербурга парят два ангела, поддерживающие венок с заключенным в нем гербом города. Вверху расположены памятные даты «1703-1903», а снизу композицию обрамляет надпись «В память 200-летия города Санкт-Петербурга, 16 мая 1903 года». Во всех Петербургских храмах и приходах, по распоряжению Святейшего Синода, в этот день совершались торжественные молебны, а в Петропавловском соборе были отслужены торжественные панихиды по Петру I с возложением венков к его могиле, причем комендант Петропавловской крепости Л. Г. Ладыженский получил от министра императорского двора С. Р. Тотлебена разрешение на возложение венков и медалей от различных делегаций на могилы всех императоров в Петропавловском соборе без предварительных на то запросов. Комендант после окончания праздника представил императору список, в котором было указано, сколько приношений на какие могилы и от имени каких делегаций было произведено. Все дорогие подношения и венки были развешаны на стены Петропавловского собора, некоторые из них хранятся в ризнице.

1 Следующая страница


Слуга царю... 2

17 мая Его Величество Император Александр III присутствовал на императорских верфях при торжественном спуске на воду и освящении нового линейного крейсера, милостивейше повелев наречь его в честь великого пращура своего и в свете юбилейных торжеств «Императором Петром Великим».
Все эти праздничные дни не прекращался поток делегаций, высокопоставленных лиц, представителей частей армии и флота и просто обывателей в Петропавловский собор. Жители столицы и гости города считали своим долгом поклониться основателю Петербурга, изъявляя искреннюю признательность или исполняя свой служебный долг.
День 18 мая был объявлен днем народных гуляний. К услугам обывателей всех чинов и сословий до поздней ночи были открыты все городские парки и сады, празднично украшенные и иллюминированные, множество киосков и палаток с прохладительными напитками, пивом и всяческой снедью, по Неве, каналам и рекам курсировали расцвеченные пароходы и катера. С организованных то там, то здесь подмостков публику веселили комедианты, танцоры и певцы. Город не затихал до самого утра.
Отрадно заметить, что все петербуржцы без исключения ответили на высочайше дарованный им праздник истинно христианской благодарностью и добродетелью. Полицейские чины отмечают исключительную добропорядочность и вежливость обывателей в дни празднования 200-летия города».
«Петербургские ведомости», 19 мая 1903 года

* * *

«Однако, как все и всегда, праздники когда-то кончаются. Подошли к концу и юбилейные торжества. Улицы Петербурга принимают постепенно свой обычный вид. Сняты уже украшения с Сенатской площади, со здания думы и на площадях, разобраны декорации у Казанского собора, которые так критиковали все газеты, включая и нашу. Щиты, эмблемы, драпировки сваливаются в кучи и спешно увозятся куда-то рабочими. При дневном свете особенно безобразно выделяются деревянные декорации, построенные на Михайловской площади. В грязной воде временных фонтанов, жить которым осталось только до вечера, плавают окурки, трамвайные билеты и прочий мусор… Жизнь опять входит в свою будничную колею. Над головами думских гласных вновь повисли все не разрешенные доселе дела и заботы, главная из которых: как латать бреши, проделанные празднествами в городской казне…
Конечно, юбилей - это хорошо, но есть и будни, такие мелкие, такие незначительные, что о них и говорить совестишься ввиду совершающихся торжеств. Между тем юбилей прошел, а незначительные и мелкие будни остались…»
«Столичное зеркало», 20 мая 1953 года

* * *

- Позвольте поинтересоваться, господин полковник, причиной вашего отсутствия на грешной земле в данный момент времени! - звонко раздалось над ухом, и Бежецкий, вздрогнув, очнулся от грез.
Петрушка Трубецкой, подлец!..
Так и есть! Рядом, щегольски подбоченясь в седле, красовался поручик князь Трубецкой-второй собственной персоной, как всегда скаливший великолепные зубы. Еще бы не скалить зубы, когда на дворе погожий апрельский денек, причем солнышко жарит совсем по-майски, когда тебе двадцать три года, а проблем никаких, разве что всякого рода амурные делишки да небольшие карточные долги, которые все равно так или иначе платить не тебе, а родимому тятеньке Николаю Орестовичу, тоже в недалеком прошлом гвардейцу, хоть и служившему не в ее императорского величества лейб-гвардии Уланском полку, а в Кавалергардском и к тому же рангом повыше - ротмистром. А вот когда тебе уже тридцать семь, а на плечах кроме полковничьих эполет еще чертова прорва всяческих забот - от семейных до государственных, причем семейные и государственные сложно и прихотливо переплетаются, ненавязчиво перетекая друг в друга и плодя всевозможные промежуточные нюансы, то уже и солнышко как-то не так греет, и свежеиспеченный «под обстоятельство» княжеский титул «не в масть», и высочайшая благорасположенность…
- Потрудитесь хотя бы на плацу обращаться к старшему по чину согласно уложениям воинского устава, поручик!
Конечно, отбрил молокососа чересчур сухо и резко, но надо же в конце концов поставить на место этого титулованного недоросля. Развели, понимаешь, панибратство с командиром!..
«Не кипятись, полковник хренов! - тут же одернул Александра, досадливо поморщившегося, язвительный внутренний голос. - Забыл себя самого в подобном нежном возрасте? Да парнишка же перед тобой звездочкой новенькой красуется, недели ведь не носит, вот и егозит. Сам-то, помнишь?..»
Конечно же все Бежецкий помнил и все понимал, и нелегко ему давалась роль сурового отца-командира, да еще после стольких лет совсем другой службы… И к Петрушке-Петеньке он сразу привязался: очень уж напоминал непосредственный и веселый поручик Володьку, канувшего, кажется, навеки в мутную потустороннюю бездну… Но не показывать же этого мальчишке, да еще перед всем полком!
- Займите свое место в строю, поручик! - таким тоном и заморозить можно, но куда деваться…
Поручик Трубецкой по-мальчишески поджал губы, обиженно, но четко козырнул и, лихо развернув своего Беллерофонта (как же, интересно знать, он его уменьшительно-ласкательно кличет, а? Белля? Фоня?..), делано невозмутимо неторопливой рысью направился к сине-красным шеренгам своего эскадрона, хотя по-мальчишески оттопыренные уши, топорщащиеся под крошечным синим четырехугольным кивером, лихо, по полковой моде, сдвинутым на затылок, предательски зарозовели.
«Небось сейчас обдумывает формулу вызова „этого старого сухаря", то есть меня, грешного, на дуэль, - насмешливо подумал Бежецкий, глядя ему вслед. - Дудки, не доставлю я тебе такого удовольствия, Петруша. Да и папаша уши оборвет, если что. Не посмотрит на звездочки!»
Но шутки шутками… Александр повернулся в седле к полковнику князю Гверцианидзе, также осуждающе глядевшему вслед юному Трубецкому:
- Командуйте, Эдуард Ираклиевич.
Старый служака подобрал живот и приосанился.
- Первый эскадрон!..

* * *

Конечно, ничего похожего на реальную службу так и не получилось. Дежурства во дворце, вахт- и плац-парады во время празднеств, а главное - постоянная и утомительная до крайности муштра, выездка в манеже и прочая, и прочая, и прочая… Естественно, в боксах при казармах лейб-гвардии Уланского полка в Новом Петергофе стояли до поры и другие верные лошадки - гусеничные бронетранспортеры с вычурным значком полка на бортах, в цейхгаузе висели камуфляжные комбинезоны, каски, бронежилеты, стояли вдоль стен ухоженные автоматические карабины, но…
Следуя какому-то идиотскому изгибу штабной логики, все три уланских полка да один из гусарских - Гродненский (бывший Володькин, кстати) - из всей гвардейской кавалерии пересадили на бронетехнику, когда еще в конце тридцатых годов прошлого века стало окончательно и бесповоротно ясно, что боевой век лошадки-труженицы закончился раз и навсегда, а молодецкие кавалерийские атаки в сомкнутом строю никогда не возродятся. Казалось бы, быстроходные бронемашины созданы для кирасир, конногвардейцев и кавалергардов - тяжелой кавалерии, настоящих «танков» прошлых веков, но… Упомянутые полки, равно как драгунские и лейб-гвардии гусарский, в начале сороковых, сразу после принятия на вооружение изобретенного господином Сикорским геликоптера (он же по-русски вертолет), оседлали винтокрылую машину. Прикованным к земле уланам оставалось лишь с тоской взирать на «крылатую кавалерию»… Впрочем, с середины прошлого года ВСЯ гвардия вынуждена была забыть о реальной боевой подготовке и защитной форме. Теперь, в цветных и нелепых парадных мундирах образца позапрошлого столетия, гвардейцы разбивали вдрызг сапогами и копытами лошадей плацы, готовясь к самому грандиозному юбилею в истории Империи - празднованию трехсотлетия основания стольного Санкт-Петербурга. Проекты и прожекты торжеств не шли ни в какое сравнение ни с двухсотлетием, ни с четвертьтысячелетием, с великой помпой отмеченным в необычно холодном 1953 году… Волей судьбы трехсотлетие «счастливо» совпало с еще одной датой - десятилетием царствования Николая II и почти круглой годовщиной - 390-летием дома Романовых, поэтому приобрело какой-то дополнительный смысл, становясь как бы неофициальной репетицией грядущего четырехсотлетия.
По всей столице кипела лихорадочная деятельность: подряды на капитальный ремонт, а то и на реконструкцию множества зданий были расхватаны, что называется, влет, обновлялось все, что могло быть обновлено, восстанавливалось все, что могло быть восстановлено, и отстраивалось заново все, что можно было отстроить. Всерьез рассматривался чей-то сумасшедший прожект, причем проталкиваемый с солидной поддержкой на самом верху, о восстановлении петровского варианта Васильеостровской системы каналов, закопанных еще в XVIII столетии за полной ненадобностью и превращенных в пресловутые «линии». Что сие грандиозное мероприятие давало городу, кроме радикального умножения армии столичных комаров да солидных сумм, перетекших бы в случае успеха заведомо провальной затеи в чей-то бездонный карман, не брался сказать никто. Александр, бывало, до слез хохотал над статьей какого-нибудь Пупкина-Запардонского, отстаивающего насущную необходимость сноса высотного здания Корпуса за Охтой и вкупе с ним всех построек выше Александрийского столпа и шпилей - петропавловского и адмиралтейского, дабы возродить облик Санкт-Петербурга петровско-екатерининских времен. Слава богу, никто не потребовал сноса вообще всех строений до состояния первозданного ниеншанцского болота, из которого Великий Петр, чертыхаясь, выдирал свои ботфорты, готовясь прорубать окно в Европу… Эх, как развернулся бы сейчас со своим острым и ядовитым пером покойный Мотька Владовский, павший, увы, жертвой прошлогодних событий!..
Все бы ничего, но лейб-гвардии Уланскому ее величества полку наряду со стрелками Флотского экипажа и преображенцами через неделю предстояло присутствовать при торжественном открытии величественного памятника императору Александру Четвертому, отцу его императорского величества Николая II Александровича своего рода спусковом крючке череды торжественных мероприятий, плавно перетекающих в само празднование. Это весьма ответственное дело стало дебютом Бежецкого в роли командира одного из самых прославленных полков гвардии, подпоручиком которого он и начинал свою службу полтора десятка лет назад…

4

Неделя, проведенная экспедицией возле «артефакта», показалась Александру чуть ли не самой скучной в жизни. В этом мире, естественно. На том свете, особенно во времена курсантские, случалось и похуже…
Собственно говоря, исполнение всех функций «отца-командира», кроме добычи пропитания и защиты от реальных и гипотетических опасностей (включая таинственного ночного ревуна), для Бежецкого завершилось сразу после того, как заново (на почтительном расстоянии от непосредственной цели визита, конечно) были разбиты походные шатры. Весь великовозрастный «детсад», не обращая уже никакого внимания на усталость, ветер и снегопад, отправился осматривать, ощупывать, обмеривать и совершать еще массу необходимых действий, чуть ли не пробуя на зуб то, что простенько и со вкусом именовалось пунктом «гамма» на экспедиционных картах-двухверстках, изготовленных крошечным тиражом в картографических мастерских при Генеральном штабе по специальному заказу Отдела. Уже готовые достать не представлялось возможным, поскольку в этих местах боевые действия никем и никогда не велись со времен Ермака Тимофеевича, да и не планировались в обозримом будущем. Географические карты данной местности, разумеется, наличествовали, но самая точная, как выяснилось, соответствовала реальному положению дел еще меньше, чем ее средневековый аналог, на котором картограф ничтоже сумняшеся помещал то там, то здесь всяких «песьеголовых людей», драконов с гидрами и мифических «бамбров», представлявшихся ему чем-то средним между персидским котом и южноафриканской гиеной. Отсутствием фантастического «зверинца» да наукообразными пометками разного рода земельные планы, до сих пор применявшиеся в губернии, собственно, и отличались от музейных образцов. Да и скажите на милость, какая разница, где именно протекает та или иная таежная речушка или какова точная высота над уровнем моря какой-нибудь безымянной и поросшей лесом сопки, если на территории губернии легко уместятся Франция и Германия вкупе с более мелкими соседями, и, как поется в балладе Высоцкого, незабвенного в мире Александра: «Кругом пятьсот, и кто там, к черту, разберет…»
То, что для обозначения была избрана именно эта буква греческого алфавита, так обожаемого учеными - что отечественными, что зарубежными, - начальника экспедиции как раз не удивило. Ежу понятно, что «гамма» подразумевала, наличие пунктов, носящих наименования «альфа» и «бета», то есть тех «окошек», через одно из которых попал на эту сторону мироздания он, грешный, а через другое - просочился бог знает куда, возможно и в преисподнюю, приснопамятный Полковник, не к ночи он будь помянут.
Бежецкий не исключал, что не остались без дела и прочие буквы «ученого» алфавита, которых, как известно, насчитывается ни много ни мало двадцать четыре, но его в эти обстоятельства посвящать никто не счел нужным, а так как вся его предыдущая жизнь «в сапогах» прошла под выразительным лозунгом «Меньше знаешь - лучше спишь», страдать от бессонницы экс-майор ВДВ не собирался…
Больше всего пресловутый пункт «гамма» (или «Артефакт» - как кому больше нравится) напоминал огромную - метров десять высотой - черепаху. Черепаху с аркой в боку, заложенной тщательно вытесанными каменными блоками. Собственно, только эта арка и являлась здесь бесспорным созданием человеческих рук, так что название «Артефакт» оказалось весьма притянутым зауши.
То, что приехали и прилетели в такие дали не зря, стало ясно тут же по поведению повеселевших ученых. И неудивительно: приборы регистрировали изменения каких-то полей, название которых непосвященному человеку ровно ничего не говорило, но неопровержимо свидетельствовало, что «ворота» функционируют, в отличие от двух первых, то ли закрывшихся навеки, то ли агонизирующих. Внешне изменения не проявлялись, но, вероятно, для того, чтобы ограничить доступ «на ту сторону», и закладывали неизвестные древние зодчие проем камнями.
Вскрывать древнюю кладку никто не торопился, тем более что буквально сразу же имевшиеся в экспедиции приборы зарегистрировали солидный радиационный фон, исходящий от камней (не каламбура ради, но это было гамма-излучение) и сохраняющий приличную мощность в радиусе ста метров от пункта «гамма».
Палатки, из соображений безопасности, пришлось перенести еще на несколько сотен метров от объекта, причем, вопреки худшим ожиданиям, никто из «паучников» против данных мер предосторожности не протестовал. Народ здесь все-таки, несмотря на задиристость и легкомыслие, переходящее в инфантилизм во всех сферах, прямо не касающихся вотчины Афины Паллады, подобрался знающий и предпочитал намотать лишних пару-тройку километров в день, чем всю оставшуюся (и недолгую, надо сказать) жизнь глотать таблетки, почесывая при этом абсолютно лысый череп.
Установив опытным путем, что вредить ни себе, ни окружающим ученые светила не намерены и способны самостоятельно позаботиться о технике безопасности предстоящих исследований, Бежецкий вздохнул с облегчением и передал непосредственное руководство (абсолютно формально, конечно) ученому триумвирату в лице Николаева-Новоархангельского, академика Мендельсона и примкнувшего к ним профессора Кирстенгартена. Сам он целиком отдался обеспечению безопасности лагеря и зоны исследований по периметру, что, учитывая немногочисленность «гарнизона», оказалось делом непростым. Не менее важным было снабжение светил свежими продуктами в добавление к очень приличному, по мнению экс-майора, но почему-то казавшемуся капризным ученым очень скудным и однообразным рациону, состоявшему из нескольких десятков видов концентратов и консервов - от мясных до фруктовых.
Слава богу, в распоряжении Александра оказалась неиссякаемая даже в заснеженном виде тайга, пара протекающих неподалеку речушек, кишащих всевозможной деликатесной рыбой, а главное, опытные добытчики в лице казаков конвоя и особенно Тунгуса.
С подледной рыбалки, которой очень увлекался в детстве и юности, прочно забыл на время военной службы и к которой теперь от скуки снова пристрастился, Бежецкий сейчас и возвращался. Плечо приятно оттягивал не очень-то легкий мешок с ленком и хариусом, надерганными из лунки за утро, и Александр улыбался про себя, вспоминая снова и снова особенно яркие моменты, сожалея об уловистой блесне, оборванной кем-то чересчур крупным и обладающим нездоровой активностью, а больше всего предвкушая ароматную свежую ушицу, когда его окликнул Леонард Фридрихович, маявшийся около палатки…

* * *

- Понимаете, Александр Павлович, - профессор все время пытался забежать вперед, и, чтобы не отдавить ему ноги, Бежецкий вынужден был сдерживать шаг, - вчера к вечеру наконец были завершены все предварительные замеры, картографирование находок и протокольная съемка, и на сегодня ученый совет, то есть, как вы понимаете, Михаил Абрамович, Агафангел Феодосиевич и ваш покорный слуга установили…
- Решили, - подсказал ненавязчиво Александр.
- Да, да, решили! - обрадовался Кирстенгартен, поправляя очки на хрящеватом носу. - Решили начать вскрытие кладки… Естественно, все меры безопасности были соблюдены!
Увлекшись, профессор запнулся о корневище, коварно спрятавшееся в снегу, и непременно оказался бы в сугробе, если бы внимательный слушатель не прервал его полет в самом начале, крепко ухватив за ворот куртки, оказавшейся на редкость прочной. Пока антрополог рассыпался в благодарностях, Александр не без труда отыскал в снегу катапультировавшиеся с его носа очки и водрузил на лысоватую макушку немца, предварительно отряхнув, огромный собачий малахай, по живописности лишь немного уступающий колоритному головному убору Тунгуса.
- И… - подбодрил он своего подопечного, когда водопад славословия в его адрес иссяк.
- И под ним обнаружился еще один слой - более древний!
- Мафсшка получается! - пробормотал себе под нос Бежецкий, но Леонард Фридрихович расслышал.
- Какое точное сравнение! - неожиданно восхитился он. - Именно матрешка! Я знаю этот русский кукл!.. Но не это самое главное! - перебил он сам себя. - Нижний слой оказался не просто оболочкой… Да посмотрите сами!..
Под грубыми плитами дикого камня, аккуратно снятыми и сложенными в сторонке, оказалась гладкая поверхность из белого, гладкого, напоминающего мрамор камня, испещренная глубоко вырезанными иероглифами, не искушенному в таких делах Бежецкому на первый взгляд показавшимися египетскими. Египтяне в Сибири? Откуда?
- Да где вы видите сходство? - возмутился лингвист Наливай при первых же словах Александра. - Ничего общего! Так называемое «туруханское письмо», восьмой-девятый века… От Рождества Христова, естественно…
Ох уж мне эти ученые…
- Прочесть-то их можно, профессор? - поинтересовался Бежецкий, терпеливо дождавшись конца излияний лингвиста, пересыпанных узкоспециальными терминами и пространными цитатами из трудов неизвестных светил. Задерживаться здесь чересчур долго ему вовсе не климатило, и вы сами понимаете почему. - Или, извиняюсь, глухо как в танке?
- Почему же нет? - фыркнул Наливай, которому польстило обращение «профессор». До профессора он пока не дорос в своей научной карьере и даже не мечтал об этом. - Одно из тюркских наречий… Правда, несколько непривычное написание…
- Ну хотя бы в общих чертах, - поощрил его начальник экспедиции.
- Зачем в общих? - снова взвился лингвист. - Я тут уже набросал пару вариантов предварительного перевода…
Он некоторое время рылся в бездонных карманах куртки (в мозгу Александра в эти мгновения бесстрастно щелкал метроном, отсчитывающий секунды пребывания в непосредственной близости от источника радиоактивного излучения), потом хлопнул себя по лбу и, сбегав к разложенным под соседним кедром на клеенке приборам, притащил рассыпающуюся кипу листков. Бумажки эти, мокрые от растаявшего снега, посыпанные хвоей, исписанные неудобочитаемым почерком и к тому же исчирканные вдоль и поперек, он тут же принялся совать прямо в нос собеседнику, предлагая ознакомиться с изяществом его умопостроений.
- Знаете… - Бежецкий отстранился, брезгливо отпихивая перевод пальцем. - Я, э-э-э… не специалист, поэтому давайте уж сами…
Наливай легко сдался. Видимо, его самого так и распирало поделиться с благодарным слушателем только что раскрытой тайной.
- В общем, если отбросить кое-какие неясности, здесь сказано… Вот дословно: «Будь проклят тот, кто откроет эти ворота, ибо выпускает на свет демона разрушения. Ждут его несчастья, катастрофы и мор…»
- Так и сказано?
- Точно так.
- Тогда давайте пока открывать ворота не будем, вернемся в лагерь и все там обсудим, - заключил Александр, беря низкорослого лингвиста за шуршащее оранжевое плечо и мягко увлекая его прочь от «ворот». - Заодно и покушаем: урядник Голинских знатную ушицу из моих хариусов обещал сварганить… Что, кстати, за камень, которым проем заложен? Мне показалось - мрамор…
Наливай пожал плечами:
- Не мрамор, конечно, без вариантов, но известняк-точно. Странно, никакого известняка поблизости не находили… Сплошные вулканические туфы, базальты и граниты.
- По местным картам или?..
- Или, - отрезал лингвист. - Я, каюсь, в этой области не слишком сведущ, но мы с Леонардом Фридриховичем посылали по сети запрос в Санкт-Петербург и нам подтвердили, что ближайшее месторождение известняка расположено в полутора тысячах верст отсюда…

* * *

- Вскрывать, и никаких гвоздей! - горячился Ага-фангел Феодосиевич, размахивая огромным кулачищем, словно упражнялся в рубке лозы. - Зачем мы, в конце концов, сюда перлись за тысячи верст? Флюктуации отмечать ваши, Михаил Абрамович? Или ваши, Леонид Тарасович, напряженности и пучности электромагнитных полей?..
- Так же, как и ваши, между прочим, господин Новоархангельский! - не удержался академик Мендельсон, вступаясь за Смоляченко, залившегося краской так, будто занятие этими самыми напряженностями и пучностями разных там полей было донельзя непристойным.
- Господин Николаев-Новоархангельский! - взвился физик-помор, задетый за живое. - Только так, и не иначе!..
Мнения о том, вскрывать ворота сразу или подождать результатов дополнительных исследований, разделились. Половина ученых твердо стояла «за», вторая - так же категорически придерживалась обратной точки зрения. Мнения «охраны и обслуги», не говоря уже о проводнике, естественно, не учитывались. Бежецкий же временно занял ложу арбитра, стараясь вникнуть в доводы обеих сторон.
Доводы, увы, строго делились на малопонятные и абсурдные, причем как первых, так и вторых было более чем достаточно и многие из них многократно уничтожали друг друга, будучи взаимно противоположными по сути.
- Поймите вы, голова садовая, - распалился тем временем академик Мендельсон. - Нельзя вот так, не проверив ничего, с ходу отбросив возникшее обстоятельство, лезть напролом. Тем более - наплевательски относиться к подобным предупреждениям…
- Да-да! - встрял Наливай, хотя сам он только что голосовал за немедленное вскрытие ворот.
- Видите? - Михаил Абрамович, обрадованный поддержкой, возвысил голос. - Такими предупреждениями не бросаются! Помните «проклятие фараона»?..
- Вы еще попа сюда позовите! - фыркнул Николаев-Новоархангельский, победно оглядываясь на своих сторонников, которые одобрительно зашумели. - Чтобы освятил плиту эту от греха… Или как там он у вас называется? Ребе?
- Раввин, - отрезал Мендельсон, тоже наливаясь краской. - Хотя к делу это не относится. Я не потусторонние моменты имел в виду, хотя, вскрывая дверь на тот свет, не учитывать их нельзя…
Теперь, уловив суть каламбура, засмеялись все собравшиеся, включая, к удивлению Бежецкого, казаков и главное - Тунгуса. Неужели бесхитростный таежный житель так быстро «обтесался» в интеллигентном обществе, что стал понимать игру слов?
- А вдруг там мощнейший источник радиации и, сняв плиту, мы инициируем такой выброс, что никто из здесь собравшихся живым отсюда уже не выберется?
- Не городите ерунды! - Агафангел Феодосиевич даже плюнул с досады. - А еще физик! Да разве известняковая плита, пусть даже метровой толщины, сможет ослабить гамма-излучение до почти естественного фона? Ну немного, пусть в несколько раз, превышающего, - поправился он, отмахиваясь от посыпавшихся со всех сторон поправок и уточнений. - Несущественно… Тем более что «фонят» как раз те камни, что мы сняли с плиты, а поверхность ее имеет почти естественный фон.
- Совершенно верно, - солидно кивнул головой бородач Никита Светозаров, поскольку утверждение касалось его, непосредственно проводившего замеры.
- И как такое могло получиться?
В ответ физик-помор только развел руками, торжествующе улыбаясь.
Почувствовав, что настала его очередь вмешаться, Бежецкий кашлянул и поднялся на ноги.
- Так как вопрос о вскрытии ворот остается спорным, я, согласно вверенным мне полномочиям, - формулировочка была насквозь «совковой», но ничего более подходящего, как назло, на ум не шло, - откладываю эту процедуру вплоть до поступления исчерпывающих инструкций из Санкт-Петербурга.
Сразу же после прозвучавшего заявления поднялся разноголосый ропот, и Александру тоже пришлось добавить металла в голос:
- Я сказал «откладываю», а не «отменяю». Это для тех из господ ученых, кто не расслышал. Продолжайте исследования, не связанные непосредственно с проникновением внутрь объекта, съемки, замеры… А последнее слово в вопросе «вскрывать или не вскрывать» все равно останется не за нами.
Ученые, разочарованно гудя, разбрелись кто куда, и у костра остались только Бежецкий с «подручными», один из казаков, Леонард Фридрихович и Тунгус. Последний, как показалось Бежецкому, одобрительно посмотрел на «капитану» и улыбнулся, продемонстрировав свои на редкость белые и ровные, хотя и мелковатые, зубы…

5

- Можно?
Унылый, сутулый и долговязый солдат, нестроевой статус которого был понятен любому искушенному взору по одному только неряшливому мундиру с болтающимися на соплях тусклыми пуговицами, погонами, съехавшими куда-то на грудь, и коротковатыми рукавами, обнажавшими мосластые запястья, а более всего - по повисшей чуть ли не до колен пряжке ремня, украшенной каким-то смазанным гербом, цепляясь прикладом длиннющей винтовки с примкнутым штыком за все возможное и невозможное, ввел Бекбулатова в кабинет и представился по форме:
- Рядовой караульной роты Пшимановский заключенного номер три тысячи двести пятьдесят пять доставил!
Кабинет, скрывающийся за монументальной дверью, украшенной надраенными до солнечного блеска, но глубоко проеденными местами ядовитой зеленью латунными цифрами «66» (впереди номера кто-то не без яда нацарапал на облупившейся краске чем-то острым еще одну шестерку, намекая, видно, на нечто инфернальное, свившее здесь свое гнездо), сильно напоминал школьный пенал, поставленный на ребро: непомерно высокий потолок при исключительной узости помещения, уходящего вдаль не менее чем на десять метров.
В бесконечно далекой перспективе, за конторским столом, едва видным из-под рыхлых и шатких пирамид канцелярских папок, а также разного вида, оттенка, формата и степени ветхости бумаг, сложенных в относительном порядке и разбросанных совершенно произвольно, высовывалась чья-то плешь, старательно заретушированная жидкими волосенками, черными и блестящими, аккуратно зачесанными набок, но все равно предательски светившаяся сквозь все декорации.
Сидевший поднял голову на призывный глас и, вперив в вошедших долгий взгляд из-под круглых очков в металлической оправе, задумчиво принялся грызть деревянный черенок перьевой ручки, которую сжимал в руке.
Несмотря на солидную лысину, чиновник был относительно молод - лет тридцать-тридцать пять - и несколько пухловат. Видимо, для того чтобы придать себе мужественности, он отпустил усы, которые, увы, росли жидковато, и все попытки как-то напомадить их, придать воинственности, что ли, привели к тому, что упитанная физиономия столоначальника приобрела разительное сходство с кошачьей.
Одет «котяра» был в черный сюртук полувоенного покроя без каких-либо знаков различия, обильно присыпанный по плечам перхотью, в очередной раз доказывавшей, что почти полное отсутствие волос сему бедствию не преграда…
Наконец взор чиновника приобрел некую осмысленность.
- Вольны, э-э-э… сольдат…
Рядовой Пшимановский, представить которого стоящим по стойке «смирно» мог только человек, обладающий поистине необузданной фантазией, расслабился еще больше, что само по себе, да еще в сочетании с его фигурой, узкой в плечах и широкой в бедрах, для человека военного было зрелищем почти порнографическим.
- Вольны, сольдат!
Встать еще вольнее было просто невозможно физически, и Пшимановский растерянно обратил к своему подконвойному лошадиное лицо, словно прося помощи.
Видя, что его не понимают, чиновник горестно вздохнул, с минуту рылся в бумагах, прежде чем извлечь на свет божий растрепанную книжицу, еще дольше листал ветхие страницы туда-сюда и наконец водя для верности пальцем, прочел, налегая на последний слог:
- Свободны…
- Оба?!! - еще более изумился конвоир, становясь похожим на вопросительный знак.
- Нет… Только ви, сольдат. За… М-м-м… Э-э-э… Заключенного положитье… Э-э-э, оставьтье…
Обрадованный солдат перебил толстячка, запутавшегося в глаголах окончательно, совсем непочтительно:
- Тогда расписочку позвольте…
Когда, грохоча прикладом своего допотопного «оленобоя» о стены и мебель, царапая штыком стены, а ружейным ремнем цепляя за ручки шкафов, унося в нагрудном кармане мундира листок с накорябанными странным чиновником неразборчивыми каракулями, рядовой Пшимановский удалился, хозяин кабинета приглашающе указал по-детски пухлой короткопалой ладошкой на расшатанный стул:
- Садитьесь…
Владимир не стал привередничать, усевшись по-хозяйски на скрипящее сиденье и скрестив руки на груди.
- Ваше имя, род… э-э-э… деятельности?..
Каждый вопрос, даже самый короткий, превращался для толстячка в настоящую пытку. Он кряхтел, пыхтел, шипел что-то нечленораздельное себе под нос, а пальцы его мелькали над растрепанной от частого употребления книжицей, которая, как понял уже Бекбулатов, представляла собой словарь.
- Quelle merdet! - наконец проникновенно заявил чиновник, швыряя свой талмуд на стол и глядя прямо в лицо Владимиру. (Экое дерьмо! (Фр.)). - Eh bien, que pour le merdet, cette langue polonaise? (Ну что за дерьмо этот польский язык? (Фр.)).
- Que tu as fixe les yeux sur moi, le Slave sale? (Что ты уставился на меня, грязный славянин? (Фр.)).
He ожидая разумного ответа на свой риторический вопрос от «тупого варвара», как он себе под нос окрестил штаб-ротмистра, хозяин кабинета снова зарылся в ветхий разговорник.
- Le nettoyage n'empechait pas vos vetements aussi, - с достоинством заметил Владимир, закинув ногу за ногу и покачивая носком одного из грязных и рваных, к тому же разных, ботинок, полученных им взамен утопленных в памятное утро. (Вашей одежде тоже не помешала бы чистка. (Фр.)).
«Это моветон, господа, - сердито подумал он, отвлекшись на минуту от своего незавидного положения. - Выслушивать всякие грубости от какого-то лягушатника, пусть и на государственной службе…»
- De non votre esprit… - недовольным тоном начал было чиновник, но тут до него наконец дошло. (Не вашего ума дело… (Фр.)).
Оторвав взгляд от бумаг, человек в черном недоверчиво всмотрелся в лицо Бекбулатова и вдруг просиял:
- Vous etes le Franсais? (Вы француз? (Фр.)).
- Pas tout a fait… - скромно опустив глаза, предпочел дипломатию прямому ответу штаб-ротмистр. (Не совсем… (Фр.))
Через несколько минут Владимир и чиновник в черном, оказавшийся на поверку лейтенантом французского «La legion etrangere» (Иностранный легион) Людовиком Пертинаксом, уроженцем солнечного Прованса, уже были закадычными друзьями-приятелями. Дверь кабинета была срочно заперта изнутри на ключ, украсившись снаружи листком с лаконичной надписью на каком-то странном диалекте (Пертинакс клятвенно утверждал, что это «propre polonais» (чистый польский), гласившей о том, что хозяин вынужден удалиться на неопределенное время по весьма важным, не терпящим отлагательства делам. Занимающие стол бумаги волшебным образом, не меняя очертаний хаотичного нагромождения, перекочевали на широкий подоконник, а стол украсился бутылочкой (да что там бутылочкой - бутылью из темного стекла объемом в добрых полтора литра!) с неким содержимым… Характер жидкости прояснился сразу же после раскупоривания, так как тесное помещение тут же наполнилось благословенным ароматом хорошо выдержанного коньяка, то есть свежераздавленных постельных клопов, по-латыни именуемых, как сообщил штаб-ротмистру словоохотливый хозяин кабинета, Cimex lectularius. Закуска была под стать «горячительному»: янтарный ноздреватый сыр, свежая зелень, фрукты, что-то нежно мясное в нарезке…
При виде всего этого великолепия, как по мановению магического жезла возникшего посреди убогого обиталища канцелярской крысы, рот князя мгновенно наполнился голодной слюной (последняя кормежка в тюремной камере ни в какое сравнение не шла с подобным натюрмортом, источающим аппетитнейшие запахи, да и относилась к настолько отдаленному прошлому, что не стоило и вспоминать), и он, как вы понимаете, не слишком горячо противился приглашению лейтенанта разделить с ним скромную холостяцкую трапезу…

* * *

Нищеброд, встреченный Бекбулатовым в канализационной трубе, оказался крысой.
Нет, не серым хвостатым грызуном - настоящим хозяином всех подземных коммуникаций, а не столь симпатичным внешне, но таким же вороватым, грязным и подлым человечишкой…
Уже через полчаса после ухода бродяги якобы за провиантом для нового товарища по несчастью штаб-ротмистра скрутили дюжие молодчики в черной форме, мало чем отличающейся от той, что была сейчас на Владимире, предварительно забросав его убежище шашками со слезоточивым газом.
Обидно, что от неожиданности князь не только не успел применить оружие, но и толком двинуть кому-нибудь в рыло - не до того было отчаянно кашляющему и захлебывающемуся слезами и соплями беглецу. Чем и воспользовались атакующие…
Однако на выходе уже скованный наручниками Бекбулатов умудрился все же, оглядевшись кое-как сквозь пелену слез, врезать ребром ступни под коленку нахально ухмыляющемуся стукачу и с глубоким удовлетворением услышал его плаксивый вой. Увы, за этим справедливым по своей сути актом возмездия от одного из полицейских тут же последовала «местная анестезия» в виде полновесного удара резиновой дубинкой (не той ли, трофейной?) по голове, надолго отправившего Владимира в нокаут…
Понимание того, что привычный мир, наполненный своими прелестями и горестями, преимуществами и недостатками, мир, где ждали штаб-ротмистра верные друзья, нежные любимые, терпеливые и не очень кредиторы и просто враги, остался где-то далеко-далеко, за невообразимой гранью сущего, постепенно пришло уже в тюрьме.
Особенно явным оно стало после того, как сменяющиеся следователи долго и нудно допытывались у него, правда избегая совсем уж радикальных мер, где он взял пистолет (причем не пистолет вообще, а ТАКОЙ пистолет) и что означает карточка с чужим портретом. Поняв, что совершил что-то из ряда вон выходящее, Владимир решил «уйти в отказ» и в конце концов был водворен в камеру, где неприятная догадка оформилась окончательно…
Если бы не переполнявший тесную камеру местного узилища многочисленный уголовный люд, князь решил бы, что находится в сумасшедшем доме - настолько ошеломляющим оказалось свалившееся на него открытие.
Хотя еще в бытность свою гусарским поручиком Бекбулатову и довелось пару лет послужить в Царстве Польском, точнее, в милом городке Белостоке, где был расквартирован одно время его полк, языком Мицкевича и Шопена, увы, в достаточной мере он так и не овладел.
Местные дамы до определенных пределов общения вполне удовлетворялись его французским, на несовершенство которого еще в нежном детстве пенял Владимиру его добрый гувернер мсье Леруа, а перейдя указанные пределы - интернациональным… С рогатыми же мужьями опускаться до подобных тонкостей в гусарской среде вообще было не принято. Конвейер, описываемый формулой: «Скандал + перчатка + вызов = барьер», работал без перебоев… Именно из-за его четкой работы, не допускающей сбоев и простоев, поручику Бекбулатову и пришлось в конце концов приостановить изучение польского языка и с временной потерей звездочек на погонах, под рыдания безутешных дам - от светских львиц, до миленьких горняшечек и белошвеек - и злорадное шипение шляхтичей и прочих горожан мужеска полу покинуть сей гостеприимный город…
Слабые познания в местном диалекте, еще более отличающемся от канонической формы польской мовы, чем язык, скажем, белых североамериканцев от оксфордского английского, вызвали ярость невольных сокамерников, справедливо заподозривших в новичке ненавидимого и презираемого коренного жителя, то есть москаля, поэтому, вместо немедленного пополнения своих лингвистических запасов штаб-ротмистру пришлось самому на некоторое время сделаться учителем… Приемы рукопашного боя, которыми Владимир владел гораздо лучше, чем французским языком, и почти так же хорошо, как… хм, интернациональным, были доходчивы и легко усваивались благодарными учениками всего после нескольких повторов. После того как добрая половина их оказалась в живописных позах на заплеванном грязном полу, а остальная, дрожа от страха за свою шкуру, - под нарами, демонстрацию того самого лома, против которого, как известно, нет приема, пришлось, опять-таки вынужденно, прекратить…
Едва не до смерти отравленному слезоточивым газом князю пришлось простучать зубами в тесном, как шкаф, и холодном, словно морг, карцере всего ничего - какую-нибудь недельку, пока администрация тюрьмы деятельно искала, куда бы сплавить неудобного и непонятного арестанта. Не найдя ничего более подходящего, агрессивного «постояльца» временно вернули в камеру, правда отсадив из нее куда-то всех побывавших на полу после знакомства с кулаками, пятками, неслыханно прочной черепной коробкой и прочими не менее убойными частями бекбулатовского организма.
Выход был все же в конце концов найден, причем с пресловутой польской изворотливостью, передавшейся, видно, через столетия от определенного рода бывших сограждан, более-менее организованно перекочевавших в мире Бекбулатова в более хлебные места Российской империи…
В одно прекрасное утро штаб-ротмистра со всей почтительностью (некоторые надзиратели тоже уже имели честь ознакомиться с разносторонними талантами арестанта, лежавшими далеко вне сферы лингвистики) извлекли из камеры и повели куда-то… То ли начальство тюрьмы не ожидало от своего «крестника» особенной тяги к воле, то ли, наоборот, уповало на нее, но его отправили без наручников чуть ли не через весь город в некое административное здание под конвоем одного, уже знакомого нам, рядового Пшимановского. То, что допотопная винтовка нескладного и добродушного, словно некоторые из животных, которых он отчасти напоминал, Войцеха вообще не заряжена, выяснилось спустя какие-то пятнадцать минут.
Долговязый солдат, оказавшийся весьма словоохотливым (причем словоохотливость его возрастала от пивной к пивной, которые странноватая парочка посещала с завидной регулярностью на всем протяжении долгого маршрута), мешая польские, немецкие и даже русские слова поведал своему «с неба свалившемуся» подконвойному много такого, чему уши штаб-ротмистра просто отказывались верить.
По словам Войцеха, Владимир пребывал сейчас именно в Москве, однако не во второй столице Российской империи, древнем стольном граде, где испокон века короновали государей всероссийских, а в административном центре Речи Посполитой Московской - восточной части триединой Польской монархии, раскинувшейся от Вислы до Волги и от вятских лесов до степей Малороссии.
Хотя, собственно, таких понятий, как «Малороссия» да и «Россия», вообще в этом мире не существовало…
Из-за фатального просчета новгородцев, остерегшихся звать в качестве главнокомандующего своей дружиной многоталанного Александра Ярославича, стальная лавина крестоносцев Тевтонского ордена в 1242 году хлынула на только что пережившие кошмар первой волны монгольского нашествия русские земли, огнем и мечом насаждая у восточных славян католичество и немецкий «орднунг». Конечно, колонизация громадных по европейским меркам просторов «Остланда» заняла у немцев, ряды которых пополнялись почуявшим наживу разноплеменным людом со всей Европы, не годы, а несколько столетий, выхолостив попутно напрочь запал эпохи великих географических открытий. К чему, рискуя жизнью, тащиться на хрупких, словно ореховых, парусных скорлупках вокруг Африки в поисках морского пути в Индию, не говоря уже о самоубийственном пути через Море мрака на Запад, когда открыт практически безопасный путь в те же земли по суше?
С немецкой педантичностью обустроенный новый северный «шелковый путь» был равносилен открытию Америки и привел к тем же результатам, только роль Испании и Португалии, ожиревших без особенного толку для себя в привычном Бекбулатову мире, заняла Германия, тогда себя Германией не осознававшая и протянувшая свои щупальца далеко на восток. Однако и тут было не все ладно: вместо ремесленников и купцов Центральной и Северной Европы здесь богатели новые конкистадоры, ряды которых пополняло нищающее у себя на родине крестьянство, а развивались пользующиеся успехами своих более удачливых соседей рачительные голландцы, англичане и обитатели многочисленных итальянских республик… Юг Италии, Испания и Португалия, увы, разделили участь России, поглощенные без остатка разросшимися арабскими халифатами, угрожавшими долгое время Франции.
Немало сделала для «локализации» Европы чума, привезенная с товарами из восточных стран и проредившая население с педантичностью аккуратного европейского садовника. Впитанного бывшей Россией, будто огромной губкой, и уничтоженного «черной смертью» избытка населения, игравшего в мире Владимира роль вечного двигателя экспансии за океаны, здесь просто-напросто не было.
Пока вся Западная Европа в середине XVII столетия занималась отражением атак с противоположного берега Атлантики (гребной флот инкского императора Тупанки-Атауа - чего-то среднего между Чингисханом и Генрихом Мореплавателем этого мира, отправленный на поиски легендарной Земли предков, высадил крупный десант во Франции, близ Ла-Рошели, и Европу спасло только некоторое технологическое отставание индейцев), Польша, воспользовавшись ослаблением «восточных» немцев, все более и более дробивших свои владения на сотни мелких и мельчайших княжеств, герцогств, графств и баронств, «освободила» почти всю бывшую Русь, включая Москву, остановив свое победоносное продвижение только на Волге…
Чем для москалей закончилось «братское» вторжение, Владимир у Пшимановского, недоучившегося студента-историка Краковского университета, загремевшего в армию в основном благодаря своей феноменальной невезучести и близкому знакомству с Бахусом, так и не узнал- они уже приближались к двери с многозначительным номером «666»…

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

* * *

- Почему же вы, мсье Владимир, не желаете меня слушать? - горячился Людовик Пертинакс, расплескивая по мутноватым стаканам, заменявшим коньячные бокалы, содержимое уже второй по счету бутыли, своевременно сменившей первую на боевом посту. - Иностранный легион Французской республики выполняет в заморских территориях не только военные задачи…
Пирушка, в которую сам собой перетек невинный полдник под сенью канцелярских шкафов, была в полном разгаре. К глубокому сожалению, закуска иссякла еще на половине первой емкости пертинаксовского «Курвуазье», поэтому эмоциональный накал беседы неуклонно возрастал с каждой употребленной собутыльниками порцией коньяка. Правда, великолепный агент Иностранного легиона сделал было попытку исправить это упущение, решительным жестом сняв со стойки рожок, который Бекбулатов с некоторым сомнением идентифицировал как местный аналог телефона, и потребовав от какого-то сержанта с неразборчивой фамилией срочно доставить в его кабинет обед на две персоны. Пытался ли выполнить сержант приказание лейтенанта, так и осталось невыясненным, потому что в запертую дверь стучали ежеминутно, но Пертинакс непременно останавливал Владимира, порывавшегося отворить, пьяно ухмыляясь и прижимая палец к губам. Впрочем, вряд ли загадочный сержант вообще понял, чего от него хотел француз, поскольку польское окончание его фамилии «-ский» штаб-ротмистр расслышал явственно, а общаться с ним Людовик пытался, конечно же, на родном французском языке…
- Совершенно с вами согласен, - ответил Владимир горячему галлу, морщась от глотка ядреного французского «табуреточника» и пытаясь, за неимением чего-то более подходящего, занюхать отраву листиком, сорванным с какого-то чахлого растения, медленно угасающего на окне кабинета и напоминавшего внешне всем знакомый фикус. Можно было бы и по-мужицки, рукавом, но не в присутствии же представителя иностранной державы!.. - Просвещение чернож… Пардон, оговорился, чернокожих дикарей входит в прямые обязанности легионеров, равно как и прочие гуманитарные акции, как то: проповедование среди них трезвости, воздержания и человеколюбия, насаждение нравственности…
- Совершенно зря иронизируете, мсье, - хватанувший добрые полстакана обжигающей жидкости француз выказал свою к ней привычку и не стал посягать на ни в чем не повинное растение, и так страдавшее от недостатка солнца на северном окне и избытка мусора в своей обширной кадке, служившей, судя по всему, еще и мусорной корзиной. Он только уныло пощелкал пальцами над столом, аристократически поворошил пальцем редкие хлебные и сырные крошки и, как истинный парижанин, небрежно пожал плечами. - Не скажу за нравственность и трезвость, но свои миротворческие функции Легион исполняет исправно. Хотя бы в Фесском конфликте, в котором я принимал непосредственное участие…
Лейтенант пустился в пространное описание Фесской кампании 1998 года, разбавляя реальные воспоминания боевого офицера, без сомнения нюхнувшего пороху, такими фантастическими отступлениями, что сам пресловутый барон Мюнхгаузен удавился бы от зависти, слушая такое. Правда, роль медведей и волков в его россказнях исполняли верблюды, а турок - бедуины. Владимир не остался в долгу, поведав алчущему армейских баек собеседнику несколько эпизодов из своей боевой юности, естественно не называя имен и местностей, в них фигурирующих.
Посиделки двух офицеров, уже души не чаявших друг в друге, завершились уже затемно. Завершились, кстати, посиделки, а не сопутствующее им занятие.
Благородный Пертинакс свел нового приятеля в некое заведение неподалеку от того места, где квартировал, и веселье разгорелось с новой силой, причем по качеству польская водка мало чем уступала французскому коньяку, а по степени усвоя… усваи… тьфу ты пропасть! Пилась она лучше, вот что!
Словом, Владимир проснулся под утро с головой, трещащей, будто лесной орех под стотонным прессом, проснулся не в привычной камере, а в чьей-то мягкой постели, да к тому же в костюме Адама, то есть совершенно голым, если не считать дурацкой ермолки на макушке, в которой с трудом узнавался форменный головной убор Пертинакса. Рядом кто-то не то посапывал, не то постанывал…
Опознав шляпу нового друга, он попытался разглядеть что-нибудь в полутьме, с ужасом ожидая увидеть кошачьи усы и тщательно скрываемую плешь, но перед ним оказал ось довольно миленькое женское личико, полускрытое длинными распущенными волосами, прелестное обнаженное плечико и… Хм… Созерцание чудесного видения вместо ожидаемого ужасного зрелища, восхитительный женский аромат, который не в состоянии был перебить даже коньячно-водочный перегар, исторгаемый штаб-ротмистром, будто сказочным Змеем Горынычем, и долгое воздержание подействовали на гусарское естество Владимира совершенно предсказуемым образом…
Где-то в глубине сознания билась, правда, как муха об оконное стекло, мыслишка о каком-то договоре, подписанном вчера в запале пьяной любви ко всему страждущему человечеству, и каких-то деньгах, полученных в качестве аванса, но утешало, что были они не такими уж и большими, а бумага скреплялась вовсе не кровью, а обычными чернилами…

* * *

Смотровая площадка рейсового дирижабля «Александр Ягеллончик», следующего по маршруту Москва - Стамбул, продувалась всеми ветрами, особенно в эти золотые осенние дни.
Однако сидеть в каюте или, того хуже, дуться в «ко-ралик» (один из местных аналогов привычного по прежней жизни виста) с такими же, как он, волонтерами Иностранного легиона, пропивающими и спускающими в карты не слишком-то щедрые подъемные, когда внизу проплывала такая красотища, было выше штаб-ротми-стровых сил. Владимир, одевшись потеплее и одолжив сильный бинокль у второго помощника капитана сего воздушного судна Збигнева Крохальского, с которым благодаря природным своим качествам, почитаемым среди главных, сиречь общительности и обаянию, а также кое-каким запасам, сделанным в Москве, уже был на короткой ноге, второй час торчал, облокотившись о довольно хлипкий поручень и увлеченно следя за сменяющими друг друга пейзажами осенней среднерусской природы.
Неторопливый полет, вернее, парение в нескольких сотнях метров над грешной землей вместо привычных тысяч на заоблачном скоростном лайнере, исподволь навевал обычно несвойственные Бекбулатову романтические мысли.
- Вы не находите, пан Пшимановский, что предвечерняя рус… восточноевропейская (штаб-ротмистр чуть было не ляпнул «русская») природа достойна кисти великих мастеров? Особенно с высоты птичьего полета…
Насквозь промерзший пан Пшимановский, мечтавший сейчас о кружке горячего чая с коньяком или, на худой конец, с вином, промычал что-то маловразумительное, цепляясь изо всех сил за металлическую вертикальную стойку. Кроме собачьего холода и пронизывающего ветра бедного поляка жутко донимала высотная болезнь, оказавшаяся вполне сродни морской, однако отличавшаяся от последней одной весьма подлой особенностью: тогда как морская болезнь легче переносится в горизонтальном положении, ее гадская родственница подобного совершенно не терпит, заставляя внутренности проситься наружу при одной мысли о койке. Вполне возможно, правда, что этой специфической реакцией грешил исключительно организм Войцеха в силу его фатальной невезучести…
Единственной мыслью, сверлившей в данный момент мозг бывшего студента, превратившийся, как ему казалось, в полузамерзший студень, было одно: зачем он поддался на уговоры своего недавнего подконвойного, оказавшегося истинным змеем-искусителем, и дал втянуть себя в явную авантюру?
В то памятное утро рядовой караульной роты Пшимановский почти так же, как сейчас, правда ощущая под ногами вожделенную твердую почву, мерз на посту возле покрытых слоем многолетней ржавчины ворот тюрьмы, мечтая даже не о кружке чего-нибудь горячительного, а о крохотной чашечке кофе, пусть даже давно простывшего, всего о каком-нибудь глотке… Единственным отличием от его нынешнего состояния были похмельные страдания, оказавшиеся, впрочем, двоюродной сестрой высотной болезни.
А как же иначе, когда, приняв изрядно еще в процессе конвоирования заключенного номер три тысячи двести пятьдесят пять, Войцех на радостях от успешно исполненной миссии забрел в давно знакомый ему уютный подвальчик «У кота», хозяином которого был не еврей, как обычно, а самый что ни на есть великопольский земляк, и где подавали настоящую польскую водку. Там он встретил таких приятных людей, что…
В чем именно заключалось это «что», бедный солдат помнил довольно смутно. Совершенно определенно, что это «что» все-таки имело место, потому как Пшимановский очнулся только на рассвете неподалеку от места своей службы, в сточной канаве, крепко, словно полузабытую уже краковскую подружку Барбару Ковальскую (для добрых знакомых - просто Баську), обнимая незаряженную винтовку со свинченным кем-то, вероятно на память, штыком. Слава Всевышнему, расписка о сдаче с рук на руки заключенного оказалась на месте, изрядно, правда, помятая, с оторванным уголком и почему-то вся изгвазданная чем-то неприятным… В карманах гулял ветер, в голове похмельные кузнецы подняли дикий перестук, а командир, добрейший пан Войтыла, наорав и пригрозив отдать под трибунал за частичную утерю табельного оружия, отправил под дождь и холод в двойной караул, благо понижать в чине рядового и так было уже некуда…
Надо ли говорить, что возникший из муаровой занавеси моросящего дождя смутно знакомый господин в цивильной одежде, протянувший прямо под нос страдальцу флягу с чем-то ароматным, показался истинным посланником Небес… Такова горестная история грехопадения бедного Войцеха, по наущению искусителя дезертировавшего тут же из постылой армии.
Мало-помалу пейзаж за бортом скрылся в вечерней тени. Там, на земле, уже наступили сумерки, зажигались огни в редких деревеньках, проплывавших внизу, хотя здесь все еще светило солнышко, только клонившееся к горизонту.
Наконец, пришло время скрыться и ему. Воздушный корабль, поскрипывая какими-то неведомыми непосвященным деталями обшивки и тем самым еще более напоминая обычный, морской, вплывал в чернильную мглу, сам постепенно растворяясь в темноте.
- Послушай, милейший! - Бекбулатов поймал за рукав спешившего мимо матросика, который даже не попытался вырваться, разумно посчитав, что, если кто-то обращается к нему таким барственным тоном, значит, имеет на это полное право. - Почему не зажигаем ходовые огни?
- Опасаемся, ваша честь! - не зная, как обратиться к незнакомому субъекту, матрос выбрал наиболее нейтральный вариант. - Скоро украинские земли…
Владимир бросил взгляд за борт, но ничего там, естественно, не различил, кроме какого-то одинокого огонька, скрывающегося в данный момент за «кормой».
- А при чем здесь украинские земли?
«Небачок» (так по аналогии с морячком окрестил его Владимир), оглянувшись, приблизил свою голову к уху любопытного пассажира:
- Сбивают, ваша честь…
- Чем? - поразился Бекбулатов. Как он уже выяснил, данный сумасшедший мир лет на семьдесят-восемьдесят отставал в развитии от привычного, высокотехнологичного. Первые робкие шаги здесь делала авиация, автомобилестроение, кинематограф, радио, бороздили небеса такие вот левиафаны-дирижабли, дымили паровозы, только появлялись револьверы и неуклюжие по конструкции многозарядные пистолеты (именно из-за необычного оружия его и мурыжили следователи), а самый современный пулемет требовал для своей перевозки с места на место ломовой телеги и четырех человек для обслуживания…
- Не могу знать! - Повадка матросика выдавала в нем недавнего служаку. - Запускают с земли какие-то штуки и попадают… С начала прошлого года два дирижабля таким образом сбили. Вместе со всем экипажем…
- А вы, значит… - догадался Владимир.
- Ага! Подгадываем к ночи и тихонечко так, на малой тяге, почти бесшумно, без единого огонька проскакиваем… Утром, смотришь, уже Бахчисарай за бортом, а потом - море…
- Я слышал, в таких случаях принято с борта ракеты пускать, чтобы сбивали врага с курса, - вспомнил штаб-ротмистр рассказы Бежецкого («Эх, Саша, Саша, где ты, дорогой?!»), попадавшего в подобные передряги во время службы «на Дальнем Юге».
- Да тут хоть сало кусками разбрасывай… - печально вздохнул матросик. - Один результат… Позвольте, ваша честь?..
Словоохотливый «небачок» деликатно высвободил рукав форменки и унесся куда-то по своим делам.
Желание мерзнуть на открытой палубе как-то само собой истаяло без следа, да и все равно не видать внизу ни зги…
- Пойдемте внутрь, пан Пшимановский! - Владимир довольно невежливо растолкал попутчика, то ли задремавшего, то ли примерзшего напрочь к своей опоре,
слившись с ней в одно целое. - Врежем по стаканчику местного грога да на боковую…
- В самом деле… - Войцех, протирая на ходу подернувшиеся инеем очки, опасливо, в несколько приемов, отклеился от стойки. - А то стемнело уже, холодает…
Не успел он, однако, коснуться ручки двери, скрывавшей за собой коридор, ведущий вниз, в теплый салон, как совсем рядом раздался ужасный вой, завершившийся оглушительным взрывом. Палубу мотнуло под ногами, и невезучий новобранец Иностранного легиона, даже не пикнув напоследок, полетел куда-то…
Авантюра студента-недоучки так и закончилась бы, почти не начавшись, если бы змей-искуситель, проявив действительно змеиную гибкость и реакцию, не успел крепко схватить его за воротник пальто и втянуть, уже болтающегося всем телом за бортом, на ставшую внезапно еще более ненадежной твердь.
Кругом грохотало, метались сполохи, смахивающие на фейерверк, дирижабль болтался, словно утлая шлюпка на волнах, от чего желудок горемыки, было попривыкший к высотной болезни, тут же ринулся спасаться бегством…
- Эх, накаркал «небачок»! - прокричал прямо в ухо захлебывавшемуся рвотой Войцеху Бекбулатов. - Попали мы, похоже, под обстрел… Ну, если пронесет…
Не пронесло.
После особенно громкого взрыва, отдавшегося печальным треском и скрипом где-то внутри гигантской сигары, дирижабль уныло клюнул носом и, все убыстряя ход, словно с горы заскользил к земле.
- Все! - стараясь перекричать свист встречного ветра, проорал Пшимановскому крепко державший его штаб-ротмистр. - Падаем!.. Держись, солдат!..
- Что «все»?.. - попытался выдавить из себя Войцех, не расслышавший окончания бекбулатовской тирады, но слова запихивало давлением воздуха обратно в рот. - Мы падаем?..
Ответить Владимир не успел: страшный удар выбил из обоих дыхание и, оторвав друг от друга, швырнул, как тряпичных кукол, в разные стороны…

6

Сегодня в офицерском собрании лейб-гвардии Уланского ее величества полка с утра царил веселый переполох: к шести часам вечера должен был прибыть на традиционный полковой обед сам государь.
Хотя шефом полка официально являлась государыня, Николай Александрович к уланам в Новый Петергоф приезжал почти всегда.один, реже -с цесаревичем, а Елизавета Федоровна осчастливила офицеров полка высочайшим своим присутствием лишь один раз за все то время, что Александр его возглавлял, - на Рождество прошлого, 2002 года…
- Зачем же, господа, мы будем утомлять государыню, супругу нашу, своим грубым мужским присутствием, - шутил обычно по этому поводу император, тонко улыбаясь с неповторимым прищуром выпуклых светлых глаз, которые придворные льстецы так часто сравнивали с прапрапрадедовскими. - Ведь мы сейчас тут водку будем пить, курить, песни орать, дебоширить да анекдоты скабрезные опять же… Ей-то каково? Ведь дам за столом не предвидится - сугубо мужской коллектив-с!..
Никаких, естественно, скабрезностей, тем более дебоша за обедом никогда не случалось, за этим строго следили, но коли Николаю Александровичу угодно было оправдывать отсутствие супруги таким образом…
На этот раз в Новый Петергоф государь должен был приехать без обычной своей свиты, лишь в сопровождении семидесятидвухлетнего военного министра Сергея Витальевича Победоносцева, бывшего некогда, задолго до Бежецкого, командиром полка, да нескольких телохранителей, и кортеж сопровождающих его автомобилей ожидался невеликим. Чего нельзя было сказать о приглашенных.
Дело в том, что на традиционные полковые обеды с высочайшим присутствием по заведенному десятки лет назад обычаю съезжались все пребывающие в здравии бывшие, так называемые старые, командиры, которых, кроме упомянутого уже Победоносцева, насчитывалось немало, а также многие из офицеров, прежде служивших в рядах полка. Теперь двор Собрания, мощенный по старинке брусчаткой (да, собственно, мостовая работы мастеров своего дела с середины XIX столетия, когда и было воздвигнуто нынешнее здание на месте сгоревшего во время подобного обеда, в особенном ремонте, кроме косметического, не нуждалась), был весь, без малейшего промежутка, в несколько рядов заставлен автомобилями. Хочется назвать их разномастными, но таковыми они не являлись по определению: здесь были собраны исключительно солидные представительские авто, в большинстве своем «Руссо-Балты» нескольких последних моделей с редким включением «мерседесов», «ландскрон» и подобных им. Царил на стихийной автостоянке его величество черный цвет во всех своих вариациях и оттенках (если можно говорить об оттенках черного цвета). Лишь где-то на отшибе, подобно тому как некоторые гостеприимные хозяева сваливают собственную обувь, чтобы освободить место для гостевой, пестрела невеликая кучка более простых железных коней, принадлежавших офицерам полка. Где-то там затерялась и «кабарга» Бежецкого… Естественно, почетное место перед подъездом занять никто не посмел, и импераюрскому кортежу предстояло там весьма вольготно разместиться.
В ожидании государя все две с лишним сотни предвкушающих обед мужчин самого разного возраста поодиночке и компаниями дефилировали в просторной гостиной между столиками, уставленными всевозможной легкой закуской и слабеньким горячительным вроде сухого вина или пива, отдавая в большинстве своем должное как первому, так и второму. Присутствовали здесь все поколения «царицыных улан», от юного Петеньки Трубецкого, впервые появившегося на подобном мероприятии не так уж давно, до восьмидесятивосьмилетнего патриарха князя Орбелиани, смахивающего на досточтимого Суворова бодрого сухонького старичка, вышедшего в отставку ротмистром лет сорок назад, но и по сей день не избегавшего возможности слегка промочить горло в приятной компании. Злые языки утверждали, что именно пристрастием к подобного рода времяпрепровождению почтенный Михаил Вахтангович и свел в могилу поочередно всех своих четырех жен, чтобы жениться двенадцать лет назад на молоденькой тогда княжне Ломидзе - Садогуровой.
Александр, в парадном мундире конечно же, находился среди гостей, вынужденный поминутно раскланиваться, пожимать протянутые ладони, а то и слегка обниматься с тем или иным бывшим или действующим офицером. Конечно же, Бежецкий не был новичком в этом просторном аквариуме, наполненном яркими представителями вида «царицынус уланус», - еще полтора с лишним десятка лет назад его посвятили в ряды уланского братства, сопливого еще подпоручика, едва привыкшего к звездочкам на плечах… Мог ли он мечтать тогда о том, что будет когда-нибудь принимать самого государя императора, да еще на правах хозяина?..
- Ба-а! Кого я вижу! - К Бежецкому, сильно хромая и опираясь на массивную трость, приблизился худощавый, хотя и широкий в кости, убеленный сединами господин, в котором Александр с трудом узнал командира своего первого эскадрона ротмистра Ковалевского. - Сашенька Бежецкий собственной персоной!.. Наслышан, наслышан о ваших успехах! - После крепкого дружеского рукопожатия старый служака, не отпуская руки Александра, откинулся назад, чтобы лучше его рассмотреть. - Изволили стать батюшкой великого князя? С вас причитается! - рассыпал по-стариковски дробный смешок Дмитрий Аркадьевич и шутливо погрозил зажатой в кулаке тростью. - Совсем забыли нас, старую гвардию…
За разговорами, приветствиями и поздравлениями знакомых, полузнакомых и совсем незнакомых людей незаметно пролетело время, остававшееся до визита императора, поэтому Бежецкий спохватился только тогда, когда по гостиной пролетел шепоток: «Едут, едут…»
Одернув украдкой мундир и скосив глаз на огромное, в полтора человеческих роста зеркало, полковник ее величества лейб-гвардии Уланского полка поспешил во двор, чтобы встретить самого дорогого гостя…

* * *

Обед давно был в разгаре, и над огромным столом в виде буквы «П» с сильно укороченными ножками висел звон столовых приборов и гомон голосов.
Накрыт был стол, по давным-давно устоявшейся среди «царицыных улан» традиции, исключительно серебряными приборами с позолотой, поэтому даже изрядно разворошенный сотнями вилок и ножей натюрморт, несомненно, снискал бы славу кому-нибудь из «старых голландцев», дерзнувшему его запечатлеть на полотне, и впечатлял своим великолепием.
Не будем останавливаться подробно на содержимом десятков судков, блюд, супниц, салатниц, кокильниц и кокотниц, скажем только, что оно конечно же полностью соответствовало рангу собравшихся здесь гостей и ничуть не посрамило благородного металла, который наполняло.
Во главе стола сидел, естественно, сам государь, имея по правую руку действующего командира полка в лице Бежецкого, а по левую - самого старого из прежних, Сергея Витальевича Победоносцева. Вокруг основной троицы и напротив нее сели остальные старые командиры вперемешку со штаб-офицерами и ротмистрами полка. Специально никто никого не рассаживал: каждый сам садился так, как ему было удобно, и поэтому в процессе размещения за столом то и дело вспыхивали шутливые ссоры, придававшие обеду характер так любимой императором демократичности и непринужденности.
Еще больше непринужденности обеду придавало то обстоятельство, что его величество охотно беседовал со всеми окружавшими его, причем человек несведущий никогда не принял бы его за властелина супердержавы, настолько он был в такие далекие от официальности часы любезен и обходителен со своими подданными, которыми все здесь без исключения являлись. Более всего, кажется, раскрепощало Николая Александровича отсутствие вездесущих представителей иностранных держав и еще более несносных «рыцарей пера и объектива», сиречь журналистов всех мастей, которым вход на подобные мероприятия был строго заказан.
Цветов за столом, как атрибута сугубо дамского, равно как цветистых тостов и витиеватых речей, не было, что очень расстраивало, без сомнения, происходивших с солнечного Кавказа офицеров, которых среди присутствующих была едва ли не пятая часть. Горечь их от невозможности высказаться в своем любимом стиле, до которого все кавказцы великие охотники, скрашивала бутылка настоящего «Киндзмараули», любимого государем, стоявшая перед ним. И хотя выпил он в течение обеда не более одного-двух бокалов, вино давало повод впоследствии говорить об особенной любви императора ко всему кавказскому. А если он изволил положить на тарелку пучок зелени, баранье ребрышко или ломтик сыра…
Песенников или духового оркестра, как у лейб-гусар, отцом-покровителем, бывшим сослуживцем и шефом которых был покойный батюшка императора Александр Петрович, не говоря уже об исполнительницах шансонеток и цыганах, обладавшие несколько отличным от гусарского вкусом «царицыны уланы» никогда не приглашали, считая это моветоном. Взамен подобных бурных увеселений в столовой обычно играла тихая, ненавязчивая музыка - что-нибудь из классики или вещей последних лет, подходящих по стилю…
За приятным общением никто не заметил, как пробило десять, и после обычного шампанского под заливную осетринку был подан кофе, который большинство присутствующих в пропорциях, диктуемых здоровьем и рассудительностью, разбавляло ликерами, наличествующими на столе в большом ассортименте, а кое-кто и коньяком. Последнее обстоятельство еще больше добавило застолью непринужденности, а беседам - оживления. Порой собеседники должны были прерываться и со снисходительной улыбкой ждать, пока стихнет очередной взрыв хохота, раздававшийся с одного из дальних концов стола, где восседали преимущественно корнеты, поручики и некоторые из наиболее молодых (если не по возрасту, то по состоянию души) бывших офицеров полка. Самым веселым из балагуров непременно оказывался все тот же Михаил Вахтангович, накопивший за свою долгую жизнь бесчисленное множество шуток, былей и анекдотов. Государь всегда вполголоса просил Александра, чтобы он рассказал ему именно тот анекдот, над которым так смеялась «молодежь». Вообще Бежецкий к середине обеда как-то незаметно стал основным собеседником высочайшего гостя, так как находившийся по левую руку военный министр Победоносцев по причине дряхлости то и дело впадал в сладкую дрему, сидевшие напротив старые командиры увлеклись обсуждением интересного, с их точки зрения, проекта изменения строевого устава, а штаб-офицеры, не говоря о ротмистрах, несколько робели Николая Александровича.
После того как первая половина обеда была завершена, все, повинуясь приглашению камердинера, поднялись из-за стола и, пока убиралась столовая, разошлись по соседним комнатам, где были и бильярд, и курительная.
Попросив случившегося неподалеку графа Ралевича, тоже старого командира, но гораздо моложе Победоносцева, проводить старика до дивана в гостиной, государь непринужденно взял Бежецкого под локоть.
- Не выйти ли нам проветриться, Александр Павлович? - с легкой улыбкой спросил император. - И заодно выкурить по сигарете. Знаете ли, с юношеских лет не люблю сильно накуренных помещений, а у «царицыных улан» всегда дымят, словно паровозы! Не возражаете?..
- Почему же, ваше величество…
- Бросьте, Александр Павлович, - шутливо нахмурился самодержец. - Давайте оставим все эти экивоки для официальных приемов. Мы же с вами условились как-то, помнится, называть друг друга в приватной обстановке только по имени-отчеству. Забыли?..
- Забыл, - искренне рассмеялся Александр. - Забыл, Николай Александрович…
- Давно хотел вас спросить, Александр Павлович. - Император облокотился на перила небольшого «курительного» балкона, выходящего в почти полуторастолетний парк, разбитый на месте регулярного времен Николая I, благополучно сгоревшего вместе со зданием Собрания при памятном пожаре. Бежецкий благоразумно не повел высочайшего гостя во двор, где курила молодежь и откуда сейчас, несмотря на то что балкон выходил на противоположную сторону дома, доносились обрывки разговоров и взрывы хохота. Вечер стоял не по-весеннему теплый, и на втором этаже не ощущалось даже малейшего дуновения ветерка. Пахло прошлогодней листвой и прелой землей, а комары по ранней поре отсутствовали напрочь. - Как здоровье вашей дражайшей супруги Елены Георгиевны и сыночка? Не скучают они в своем Саксен-Хильдбургхаузене?
Пришлось описать, в самых общих чертах конечно, не блещущую еще особенными приключениями по причине малолетства жизнь наследника Гошки и заодно его счастливой мамаши. Государь, и сам многодетный отец, слушал внимательно, согласно кивая в нужных местах, вставляя дельные замечания и советы… Со стороны могло показаться, что беседуют не два монарха - реальный и довольно фиктивный, - а старые приятели, обремененные домашними заботами и выбравшиеся на минутку покурить, воспользовавшись отлучкой своих благоверных и домочадцев.
- Кстати, а почему вы не курите? - поинтересовался Николай Александрович, докурив, по своему обыкновению, сигарету до половины, затушив и тут же прикурив новую. - Бросили? Или врачи не разрешают?
Сердясь на себя, Александр признался, что забыл сигареты в кабинете. Дело в том, что при строгом по покрою парадном мундире пачка «Золотой Калифорнии», оттопыривающая любой карман, не смотрелась, не то что в жандармском или вообще в гражданском костюме, а таскать ее в руке…
- Ну что же вы, Александр Павлович… - тихо рассмеялся император. - Для чего же тогда умные люди изобрели портсигар? И смотрится изящно в любом кармане, и вообще… Угощайтесь. - Золотой портсигар, полный душистых, хотя и не тех, привычных, сигарет, тут же перекочевал к собеседнику. - Раз уж такое дело - дарю! Не вздумайте отказаться!
Отказаться от собственноручно врученного самим государем подарка было немыслимо, да и неприлично до предела… Благодаря императора за дорогой (не в смысле цены, конечно) презент, Бежецкий готов был провалиться сквозь землю, вернее балконную плиту, от стыда. Подумать только, на какие ухищрения идут царедворцы всех рангов, чтобы заслужить или выпросить подобный дар, а он… Не подумает ли самодержец, что он, Александр, нарочно так все подстроил?.. Конфуз! Не дай бог, отец прознает…
Покурили некоторое время молча.
- Мне кажется, Александр Павлович, вы на меня продолжаете дуться за то, что я тогда, в прошлом году, не принял ваше прошение о возвращении в Корпус…
- Ваше… Николай Александрович… Император поднял ладонь и продолжил:
- А потом и другое - о выходе в отставку. Вам кажется, что я сделал это из личной вредности и пустого упрямства? Думаете, мне неизвестно, какие обо мне ходят слухи и анекдоты?
Бежецкий молчал.
- Вокруг меня, Александр Павлович, не так уж много честных, преданных всей душой да просто порядочных людей. Жужжат целыми днями, плетут интриги, добиваются чего-то, если не для себя, то для своих родственников, ближних и дальних, сынков, дочек, кузенов, прочих протеже… Порой мне кажется, что подлинные бессребреники остались в далеком романтическом прошлом, когда слово «честь» было равноценно слову «жизнь»… Не знаю, стоит ли мне вам это говорить и верно ли выбран момент, но… Я уже довольно давно думаю о кандидатуре дворцового коменданта. Сдается мне, что князь Голенищев-Кутузов несколько засиделся на этом месте… Почему бы ему не посмотреть свет? В июле-августе освободится место посланника при Австрийском дворе. Помнится, Роман Алексеевич лично знаком с братом нашим его величеством Францем Третьим, императором Австрии и королем Венгрии, причем неоднократно выражал свое самое лестное мнение о манере его правления… Нам нужны такие люди в нашем дипломатическом корпусе. Вас же, Александр Павлович, я бы хотел видеть на его месте.
- Благодарю вас, ваше величество…
- Николай Александрович.
- Да, да, благодарю вас, Николай Александрович, но…
- Я думаю, что вам не стоит отказываться так сразу, Александр Павлович. Время подумать есть.
Император затушил сигарету и долго смотрел в глубину парка, неразличимую в темноте.
- Извините, Александр Павлович, я, кажется, не совсем хорошо себя чувствую сегодня и поэтому хотел бы уехать пораньше. По-английски, простившись только с вами. Надеюсь, вы сможете объяснить причину моего отсутствия на завершении обеда своим уланам и гостям? Сергей Витальевич пусть остается. Я возьму только свой автомобиль и автомобиль охраны…
Уже на пороге комнаты августейший гость обернулся.
- Знаете, Александр Павлович, - пожаловался он как-то по-детски. - Предчувствие у меня какое-то… Нехорошее…

7

- Ну что, начнем, помолясь? - весело спросил Николаев-Новоархангельский, потирая руки словно перед добрым застольем.
Несколько дней назад по шифрованному каналу было получено официальное разрешение из Санкт-Петербурга на вскрытие «кургана», выглядевшее, на первый взгляд, не более чем рекомендацией, но для Бежецкого с подчиненными имевшее статус приказа, причем подлежавшего неукоснительному исполнению. Александру не оставалось ничего иного, как «взять под козырек», постаравшись, насколько это было возможно, обеспечить безопасность проведения работ.
Два дня ушло на сооружение некого подобия подъемного крана, состоявшего из двух портативных лебедок, нашедшихся среди массы оборудования, притащенного с собой, и стволов вековых кедров, скрепя сердце пущенных под пилу, несмотря на отсутствие разрешения не только Лесного департамента, но и местных властей. Бежецкий про себя понадеялся, что в самый разгар работ не появится какой-нибудь заблудившийся лесник и не разгонит всю разношерстную компанию, как в том анекдоте. Делиться своими опасениями со спутниками он не стал, небезосновательно полагая, что подобный анекдот им неизвестен…
Третий и четвертый день потратили на обустройство укрытия, в котором должны были прятаться крановщики в момент подъема «крышки». Научники по своей интеллигентской манере попытались подойти к его строительству спустя рукава, но все попытки схалтурить были пресечены суровым начальником экспедиции сообща с ученым триумвиратом, поэтому блиндаж удался на славу: объемистый, просторный, крытый бревнами в три наката… Наверняка сие фортификационное сооружение могло бы выдержать обстрел стопятидесятимиллиметровыми фугасными снарядами. Особенно серьезно отнесся Александр к его герметичности, целиком и полностью отказавшись от всяких там амбразур и окон, заменив все это выдвижным наблюдательным прибором вроде перископа, для которого электронный бог экспедиции приспособил одну из видеокамер. Леонард Фридрихович и академик Мендельсон все это одобрили безоговорочно, а Агафангел Феодосиевич -с ворчанием, хотя и не стал спорить, что при выхлопе радиоактивной пыли, вполне возможном при вскрытии «крыши», только практически полная герметичность убежища, а еще лучше - избыточное давление внутри (баллон со сжатым воздухом среди оборудования тоже имелся) спасет находящихся там от облучения.
Теперь же все подготовительные работы были завершены, плита надежно зацеплена тросами, а основной состав экспедиции удален на безопасное расстояние. Решив быть осторожным до конца, Бежецкий и их укрыл в отрытой за пару дней траншее. В блиндаже укрылись с пультами лебедок один из подручных Александра и казак-доброволец, соблазненный изрядной премией, посуленной ему за участие в опасном мероприятии.
- Начнем? - обернулся Николаев-Новоархангельский к соратникам, настороженно следившим за артефактом кто в бинокль, кто - через монитор. - Не желаешь поплясать с бубном? - Это уже относилось к серьезному до предела Тунгусу. - Духов злых, так сказать, умилостивить… Может, жертва какая нужна? Ты только свисти!..
- Моя не шаман, - с достоинством ответил абориген, смерив взглядом превосходящего его ростом больше чем на полторы головы физика-помора. - Моя охотник. Моя православный. Сам пляши с бубном.
Пикировка этого дитя природы с лауреатом множества премий и обладателем высоких научных званий была так уморительна, что все рассмеялись, несмотря на серьезность момента, представив маститого ученого исполняющим обряд камлания.
- Прекратите заводить нашего проводника, Агафангел Феодосиевич! - вытирая слезы, выступившие на глазах от смеха, заявил профессор Кирстенгартен. - А то обидите его, и он будет при нашей ретираде… на обратном пути, словно Иван Сусанин…
Реплика антрополога вызвала новый приступ смеха. Все были возбуждены предстоящим действом до предела, поэтому готовы были хохотать по любому поводу и без такового.
- Ладно вам… - отсмеявшись, махнул рукой Николаев-Новоархангельский и спросил Бежецкого: - Начинаем?
Александр только пожал плечами:
- Вам и карты в руки…
- Блиндаж, блиндаж! - закричал физик в микрофон. - Вы меня слышите? Начинаем подъем по моей команде. Чуть что - останавливайте. Вы меня поняли?
В наушниках что-то неразборчиво хрюкнуло (связь в этих местах вообще была ни к черту), и помор торжественно махнул рукой, хотя никто, естественно, из блиндажа его видеть не мог.
- Давай!..
Зрители, затаив дыхание, смотрели, как тросы, охватывающие углы плиты, напряглись, камень заметно дрогнул и… Импровизированный кран легко, будто пушинку, оторвал его от земли. Событие, к которому так долго готовились, оказалось весьма будничным…
- Стоп!!! - заорал Агафангел Феодосиевич в микрофон, и плита закачалась в воздухе в полутора метрах от того места, где пролежала столько лет, медленно поворачиваясь вокруг своей оси.
- Фон?.. - напряженно окликнул профессор склонившихся над приборами ученых.
- В норме…
- Уф-ф… - Новоархангельский вытер струящийся по лбу пот и снова приник к микрофону. - Отводи на весу на ровную площадку!.. Ага… Ага… Опускай!
Плита мягко опустилась на заранее расстеленный под раскидистым кедром брезент и замерла, чуть-чуть подняв один из углов.
- Поздравляю вас! - Агафангел Феодосиевич слегка поклонился зрителям, будто известный артист публике. - Вскрытие артефакта завершено… Где же громы и молнии небесные, обязанные посыпаться на голову святотатцев?
Ответа не было. Шутить в подобном тоне никому почему-то не хотелось.
- Еще не вечер… - вполголоса пробормотал академик Мендельсон и, независимо сунув руки в карманы куртки, первым вышел из укрытия…

* * *

- Гора родила мышь.
Совет старейшин экспедиции, собравшийся в палатке, пока молодежь была занята приготовлением шашлыков из добытой накануне Тунгусом косули, уныло подводил итоги многодневных трудов, не принесших практически ничего нового. Речь держал Михаил Абрамович, скептик по призванию.
- Остается констатировать, что, несмотря на археологические находки вокруг артефакта и в нем самом, научная ценность нашего пребывания здесь, столь дорого обошедшегося казне, фактически нулевая. Да, мы привезем с собой неизвестные дотоле предметы культуры раннего сибирского Средневековья, хотя не представляю, каким образом мы доставим в обитаемые места снятую с холма плиту… Да, произведенные нашими коллегами замеры, - неопределенный жест куда-то за пределы палатки, откуда доносились веселые голоса, - помогут проверить кое-какие гипотезы и подвести солидную экспериментальную базу под теорию сопряженных пространств. Однако…
Академик Мендельсон замолчал, но все и без него знали, что экспедиция провалилась. Ожидаемый действующий проход в иной мир найден не был. Конечно, некие процессы в толще артефакта и на его поверхности шли, и это было очевидно всем, имеющим отношение к их изучению. Но что прикажете делать с мертвым холмом, периодически подающим признаки жизни только на уровне колебаний электромагнитного поля, и то улавливаемых лишь самыми тонкими приборами? Ничего не дал даже предпринятый после того, как было установлено, что источником радиации является не что иное, как злополучная плита, подкоп через всю толщу холма, целью которого была оборотная сторона скалы, на которой покоился резной камень. Если не учитывать недельных трудов членов экспедиции, переквалифицировавшихся без различия возраста, статуса и научной степени в землекопов, с огромным трудом пробившихся сквозь напичканный камнями, словно шоколад фабрики «Эйнем» орехами, бугор, результат был тот же. Нулевой.
- Я считаю, господа, - завершил свое краткое выступление Михаил Абрамович, - что мы должны приступить к свертыванию экспедиции. Имеется еще немало потенциально интересных объектов… Лямбда-два, в частности… К исследованию которых можно приступить незамедлительно, оставив здесь небольшой, постоянно действующий пост с чисто наблюдательными функциями… Я прав, Александр Павлович? - спохватился ученый, вспомнив о номинальном главе экспедиции.
Что мог возразить на это Бежецкий? Сообщить ученым, что еще два дня назад послал в столицу сообщение о результатах экспедиции и потребовал дальнейших инструкций, но пока не получил ответа? Конечно, он в провале всей операции не был виноват никоим образом, да и не обвинял его никто, но неудача давила почище пресловутой плиты…
Все собравшиеся ждали его ответа, давно, видно, обсудив проблему в узком кругу. Вообще, все собрание было затеяно, чтобы открыть руководителю карты - это было видно и слепому.
- Думаю, что Михаил Абрамович прав. - Паузу тянуть дальше было нельзя. - Пора приниматься за сборы…
Внезапно Александр поймал себя на мысли, что давно уже не слышит бодрой переклички костровых…
Послышался скрип снега под чьими-то торопливыми шагами, приближающимися к палатке, и в распахнутый вход просунулось непривычно бледное лицо Алехи Маятного, одного из конвойных казаков.
- Э-э-э… - замялся он, растеряв, видно, по дороге запас умных слов. - Там чудеса какие-то с той горушкой творятся!..

* * *

Испугаться казаку было с чего.
В опустившейся на лагерь темноте, над срытым наполовину холмом артефакта бушевала целая световая метель. Напоминающие сполохи полярного сияния столбы и спирали призрачного света свивались в радужные узоры, распадались, чтобы снова создать эфемерную, будто в трубочке детского калейдоскопа, картину…
- Все фиксируется? - не отводя освещенного потусторонним сиянием лица от феномена, деловито поинтересовался Агафангел Феодосиевич у Смоляченко, замершего рядом с совсем по-детски открытым ртом. - Видеозапись? Приборы?..
- Конечно, - ответил за потерявшего ощущение реальности «восходящего светилу квантовой физики» академик Мендельсон. - Все приборы в норме, я уже проверил…
- А это самое?.. - спросил из-за спин ученых Бежецкий. - В норме?..
- Абсолютно! Никаких отклонений от ординара, даже странно. Можете не беспокоиться за свое «это самое»…
Нерешительно прозвучавший на фоне буйства потусторонних сил смешок будто спугнул «иллюминацию».
Так же внезапно, как и началась, вакханалия световых эффектов оборвалась, и на зрителей рухнула темнота, тут же сменившаяся неярким после увиденного светом прожектора.
Разрытый артефакт никоим образом не изменился. Александр со своего места видел даже брезентовую рукавицу, брошенную кем-то из беспечных ученых на краю прямоугольного углубления, оставшегося на месте снятой плиты.
- Что это было? - робко подал кто-то голос, но из-за волнения он так дрожал, что обладателя невозможно было определить.
- Вероятно, какой-то физический процесс, связанный с теми самыми флюктуациями, - авторитетно сообщил во всеуслышание профессор Николаев-Новоархангельский, подходя к самому холму и приседая на корточки перед выемкой. Еще секунда, и он протянул бы руку, чтобы пощупать ее дно…
Какая-то мохнатая тень кубарем выкатилась из темноты и, с недовольным ворчанием отпихнув физика-помора от раскопа, воткнула длинную палку в самый центр прямоугольника.
Жердь в руках Тунгуса (а это был, конечно, он) на глазах онемевших от изумления ученых, не встречая никакого сопротивления, легко уходила в глубь выстилающей дно выемки скальной породы, о которую тупились самые твердые инструменты…

8

Предыдущая страница 3 Следующая страница


Слуга царю... 4

- Дывысь, Грицю, який гарный жупан на сим хлопци!..
Сознание, а вместе с ним и окружающий мир возвращались к Владимиру постепенно, склеиваясь из каких-то вроде бы ничем не связанных осколков: дуновения ветерка, надо сказать довольно сырого и неприятного, ощущения чего-то жесткого, холодного (даже ледяного) и неровного под спиной, малороссийского говора, невозможного здесь по определению…
Стоп! Малороссийского?..
Разомкнуть глаза удалось с трудом и далеко не с первой попытки, что добавило к небогатой коллекции ощущений еще и яркий, режущий глаза свет…
- Да вин живый, Опанасе! Дывысь, як зенками лупает, курва крымчаковская!..
- Я вот ща ему полупаю!..
- Ни, Опанасе, не можно… Вин же тоже чоловик, хучь и крымчак… Треба до куреня волочь.
- Господа… - Язык ворочался с трудом, словно примороженный к гортани. - Господа, помогите мне…
- Да вин же на москальской мове лопочет, Грицю! Слухай!
- А як же крымчак?..
- А мабуть вин и не крымчак. Слухай, чоловик, ты кто: татарин чи москаль?..
Глаза наконец привыкли немного к яркому свету, и Бекбулатов разглядел смазанные очертания склонившихся над ним двух человек, одетых пестро и диковинно. Цветные кафтаны, высокие смушковые папахи, длинные вислые усы на бритых круглых лицах… Казаки… Запорожские казаки…
- Я русский, господа казаки, москаль по-вашему…
- Забожись, лярва!
С трудом подняв руку, Владимир кое-как осенил себя православным крестным знамением, вернее, обозначил его, догадавшись, что именно этого от него и ждут.
- Крестится, песий сын! Православный!..
- Чого ж ты молчал, байстрюк! Опанасе, подмогни мне поднять його…
Едва только милосердные, но чересчур грубые руки подхватили штаб-ротмистра под микитки, не ощущавшаяся до этого момента, словно тоже примороженная, боль окатила все его тело таким огненным водопадом, что, скрипнув зубами, Бекбулатов провалился в райские кущи благословенного забытья…
- Ну и горазд же ты спать, хлопче! - Лицо седого представительного мужчины, сидящего у изголовья постели Владимира, от добродушной улыбки все пошло мелкими морщинками, словно печеное яблоко.
Сколько же ему лет? Шестьдесят? Семьдесят? Стриженные в кружок абсолютно белые волосы и такого же цвета висячие усы, неестественно смотрящиеся на фоне темного, обветренного и обожженного солнцем лица, мешковатая, но, судя по качеству ткани, дорогая одежда, усыпанная цветными камнями, конечно не бижутерией, рукоять сабли, выглядывающая из-под локтя… Ни дать ни взять, вылитый Тарас Бульба в исполнении известного актера Смоктуновского… Только вместо оселедца на бритой наголо голове густые седые волосы… Молчание затянулось, нужно что-то сказать в ответ…
- Доброе утро…
- Хорошо же утро! - по-бабьи всплеснул руками «Тарас Бульба». - Вечер давно на дворе, а он все «утро, утро»!
Действительно, в маленькое окошко с мутным стеклом заглядывало алое предзакатное солнце.
- Ты мне, хлопче, лучше вот что скажи. - Казак, а Бекбулатов, разглядев кроме сабли виднеющуюся из-за бедра посетителя рукоять пистолета, уже не сомневался, что это именно казак, причем запорожский, делано нахмурил седые лохматые брови. - Какого ты роду-племени будешь? Чего творишь на белом свете?..
- Штаб… - хотел было представиться Владимир, но вовремя вспомнил, что здесь, в ином мире, чины и звания далекой Родины ничего никому не скажут, лишь запутав дело.
- Что еще за «шкап»? - недослышав, «Тарас Бульба» еще более нахмурился.
- Зовут меня Владимиром, - поправился Бекбулатов, решив не очень-то козырять своей не совсем славянской княжеской фамилией здесь, где явно недолюбливали крымчаков. - Я русский… Москаль по-вашему… Путешествую вот…
- А занимаешься-то ты чем, путешественник? Говорить или не говорить? Не усугубить бы… А-а-а, будь что будет!..
- Военный человек я, господин казак. Кавалерист. Офицер. Командир эскадрона… Если, конечно, это вам что-то говорит…
Судя по тому, как разительно переменился старый казак, ответ Владимира попал в яблочко. От показной грозности запорожца не осталось и следа. Он тут же заулыбался, показав из-под усов крупные желтоватые зубы с широкой щелью между передними резцами, и хлопнул себя по коленям.
- Вояка, говоришь? Кавалерист?..

* * *

Невезучему от рождения Войцеху повезло первый, возможно, раз в его невезучей жизни: приземлился он после мощного удара дирижабля о землю так удачно, что умудрился при этом не только не сломать себе ногу, ключицу и несколько ребер, как Владимир, но и остаться без единой царапины!
Виновником этого, вернее спасителем, оказался возвышавшийся посреди обширного голого поля огромнейший стог сена, в который поляк, опрокинув все постулаты теории вероятности, очень удачно воткнулся головой, уйдя в рыхлое нутро по самые щиколотки и счастливо избежав при этом поддерживающего все сооружение острого центрального кола, разорвавшего, впрочем, в двух местах его видавший виды мундир со споротыми от греха подальше петлицами и погонами, зафиксировав его таким образом в вертикальном положении намертво.
Так и пришлось бы экс-рядовому караульной роты торчать вниз головой в теплой пахучей сердцевине стога до весны, не имея возможности пошевелить ни одной из конечностей и скрашивая досуг лишь общением с полевыми мышами, которых в стогу обитало неисчислимое множество, не поинтересуйся Бекбулатов, после беседы с куренным атаманом Голопупенко изрядно прибавивший в статусе, судьбой своего попутчика.
Естественно, увидеть живым нечаянного товарища штаб-ротмистр и не надеялся: слишком ему были памятны фатальная невезучесть и общая неприспособленность к жизни рядового Пшимановского. Направляло действия Владимира одно лишь христианское милосердие, желание похоронить несчастливого поляка по-человечески, не оставить на растерзание воронам и хищникам…
Тем больше была его радость, когда после нескольких часов отсутствия посланная Голопупенко «похоронная команда» в лице все тех же уже знакомых нам Грицка Безхалупко и Опанаса Щура вернулась в сопровождении живого и здорового, разве что малость обалдевшего от всех перипетий минувшего дня Войцеха, напоминавшего, правда, огородное пугало: мыши успели превратить его шинельку на рыбьем меху и мундир в некое подобие рыболовной сети, из прорех которой обильно торчало сено. На голове страдальца, еще более усиливая его сходство с чучелом, возвышалась огромная папаха сердобольного Опанаса, одолженная взамен утерянной, видимо навсегда, форменной фуражки…

* * *

- Цего пригорюнились, пан есаул? - вырвал Владимира из невеселых раздумий Войцех Пшимановский, уставший, видно, корябать пером по бумаге. - Как это по-русски?.. Похмелка?
«А ведь поляк преуспевает в изучении русского более чем некоторые - в польском…» - отметил про себя экс-жандарм.
Увы, к причине хандры, накатившей сегодня с утра на бывшего штаб-ротмистра, похмелье (хотя выпито и съедено на вчерашней вечеринке у атамана по обычаю было немало) не имело ровно никакого касательства. Бекбулатова мучила иная болезнь, к физическим страданиям не имевшая ровно никакого отношения. Звалась она красиво и печально: ностальгия…
Князь оторвался от созерцания сверкающего под косыми солнечными лучами девственно-чистого сугроба под окном, поднялся со стула и, сложив на груди руки, прошелся по комнате, привычно припадая на ногу, покалеченную при памятном приземлении «Александра Ягеллончика», хотя освобожденная третьего дня от лубков местным эскулапом Корневичем конечность почти не болела.
- Не есаул, пан историк, а куренной старшина, что по табели о рангах соответствует подполковнику…
- По какой, позвольте, «табели»? - живо заинтересовался «пан историк» по-немецки, то есть на языке обычного их с Владимиром общения, откладывая перо и привычно протирая засаленным рукавом мутные стеклышки очков.
- Не важно, Войцех, не важно… - вздохнул Владимир, подтягивая цепочку настенных часов-ходиков. Просвещением любознательного товарища заниматься ему сегодня почему-то не хотелось.
- Да вы совсем не в форме сегодня! - всполошился Пшимановский, проворно выскакивая из-за стола. - Ганнуся! Ганнусенька!.. Сейчас мигом поправим ваше здоровье…
Бекбулатов же только пожал плечами и, накинув на плечи овчинный тулупчик, как был, без шапки, вышел во двор, прикрывая глаза ладонью от совсем по-весеннему яркого солнышка.
О том, что весна уже вовсю вступала в свои права, свидетельствовали воробьи, весело чирикающие под сверкающими каплями, стекающими с длиннющих сосулек, украшающих крыши, изрядно осевшие на солнечной стороне сугробы, проталины на наезженной дороге, а главное - заметно ожившие после вынужденной зимней дремоты казаки.
Обычно сонный городок уже несколько дней кряду гудел, словно потревоженный улей: ржали отъевшиеся за зиму кони, не желавшие покидать теплые стойла, с утра до вечера не смолкал за околицей, на импровизированном стрельбище, оборудованном по совету Владимира (благодаря авторитету куренного атамана Голопупенко, кстати, эквивалентному приказу), перестук винтовочных выстрелов, тенями бродили словно в воду опущенные казачки, предчувствовавшие скорую разлуку… Курень готовился к традиционному весеннему походу (или набегу - как кому нравится) на сопредельные польские земли, а сам Петро Охримович в узком кругу старших офицеров громогласно похвалялся гарно отплатить ляхам за прошлогодний афронт под Крыжацким Фольварком, здесь упорно называемым Крестовицами.
Нужно заметить, что похвальба атамана имела под собой некоторые основания…
После потери убитыми, ранеными и взятыми в плен в августе прошлого года под Крестовицами более одной шестой наличных сил курень Голопупенко, да и соседние «казакформирования», представляющие северо-восточную часть Украинской Конфедерации, никогда не отважились бы строить столь далеко идущие планы, по крайней мере в этом сезоне, если бы не свалившийся неведомо откуда на голову в буквальном смысле этого слова чудной крымчак.
Кстати, кроме эффектного явления штаб-ротмистра со товарищи народу, памятный обстрел дирижабля больше никаких материальных выгод казакам не принес - оправившиеся от первого шока «небачки», сбросив балласт, на остатках ресурса надрывавшихся из последних сил двигателей, заставили «Ягеллончика» набрать маломальскую высоту и «нызенько-нызенько» скрылись из виду несолоно хлебавших «зенитчиков» еще до появления основных сил. Наткнувшиеся на Владимира казаки рыскали по степи в поисках сброшенного балласта, надеясь, увы безрезультатно, кроме мешков с песком, запасных частей двигателя дирижабля и сплющенных пустых канистр из-под горючего отыскать что-нибудь полезное для себя: чей-нибудь багаж, к примеру, в суматохе последовавший за балластом. Позже окольными путями выяснилось, что злополучный «цеппелин» на последнем издыхании сумел пересечь расплывчатую границу Крымского ханства и не слишком мягко приземлиться за Перекопом, очередной раз подтвердив несомненное преимущество подобных летательных аппаратов над аэропланами, которым подобный финт оказался бы не по зубам.
Едва оправившись от последствий экстренного десантирования с терпящего бедствие дирижабля, Бекбулатов развернул бурную деятельность, причем его «реформы» коснулись буквально всех устоев патриархальной жизни казачьего городка: от боевой подготовки и усовершенствования материальной части до, хм-м, материй, весьма далеких от совместного ведения Марса и Гефеста.
Чего стоила, например, его модернизация трофейной винтовки Лефоше с магазином на семь патронов, перезаряжавшейся вручную посредством архаичного затвора с поворотным запиранием, от которого в мире Бекбулатова отказались больше ста лет назад! Немного работы карандашом и напильником, несколько дельных советов куренному оружейнику Миньке Королеву, оказавшемуся прирожденным инженером-самородком, и «полуавтоматический карабин Бекбулатова-Королева» позволил вести огонь, не сбивая прицела, в несколько раз быстрее, чем исходный «лефоше». А переделав- магазин под пятнадцать патронов, сделав его съемным и к тому же несколько усовершенствовав прицел и добавив еще ряд мелочей, штаб-ротмистр продемонстрировал ошеломленным запорожцам уже совершенно новое оружие, позволяющее получить подавляющее огневое превосходство над противником, лучшие образцы винтовок которого напомнили «реформатору» музейные экспонаты русско-турецкой войны 1877-1878 годов, виденные в кадетские времена. Полностью же автоматический карабин окрыленный успехом местный Кулибин создал самостоятельно, после того как утомленный непривычной технической тягомотиной Владимир вкратце описал ему, схватывающему все на лету, устройство хорошо знакомой по армейской службе «машинки».
Не меньший фурор, правда среди женской части населения Хацапетовки, вызвало доселе не слишком-то развитое в данной местности амурное искусство искушенного ходока…
Нет, утверждать напрямую, что «секса в области запорожского казачества нет», не взялся бы никто, но… Хотя и погоняли казаки хацапетовского казанову, проворного, несмотря на перемещение его «о трех ногах» (из-за закованной в лубки ноги штаб-ротмистру приходилось пользоваться костылями даже во время своих ночных похождений), изрядно, ветреные подруги, после того как запал ревности в их миленках иссякал, дарили их загрубевшим в боях и походах душам и особенно телам мгновенья ТАКОГО неземного блаженства…
Остальные нововведения «пришельца с небес» лежали между… Да не там, где вы подумали! И вообще, молчать, господа гусары!

* * *

- Может, все же останешься, хлопче? - поморщился в очередной раз Петр Охримович, которому эскулап Корневич перевязывал вскользь царапнутую польской пулей голову. - Нам ведь теперь прямая дорога на Смоленск. Ляхи-то бегут не чуя ног…
Да, поляки, не ожидавшие такого напора, а главное, такой технической оснащенности и строевой выучки от презираемых ими казаков, обычно валивших напролом неорганизованной лавой, полагаясь исключительно на холодное оружие, бежали из Крестовин, не оказав практически никакого сопротивления. Казаки, пока наступательный запал не иссяк, взяли с ходу еще несколько разного рода населенных пунктов и остановились только верстах в пятидесяти за старой демаркационной линией. К сожалению, последовавшая за славной победой вакханалия ни в какие ворота не лезла…
- Увы, не могу, Петр Охримович. - Бекбулатов сокрушенно развел руками. - Я, господин атаман, должен продолжать свое путешествие. И так уже засиделся у вас…
Князь, хотя от пуль не бегал, слава богу, остался цел и невредим, если не считать натруженных с непривычки мышц правой руки, уставшей рубить и колоть. Цел он был физически, а, увы, не морально. При одном воспоминании о чужой крови после «крестовицкой сечи», сплошь покрывавшей клинок, лицо, одежду и шкуру коня, Бекбулатова - воина, как ни крути, иной эпохи и «дистанционной» войны - передергивало. После того как поток адреналина схлынул, Владимир тупо напился, даже не помня с кем и где, и, проспавшись, снова пил два дня кряду, стараясь стереть из памяти намертво засевшие там картины кровавой мясорубки, в которую обратился столь красиво начинавшийся поход. Жаль, что никак не удавалось забыть и о повальном грабеже и насилии, которым подверглось польское население…
- Ну, если засиделся… - Голопупенко снова поморщился от боли, причиняемой ему ловкими пальцами лекаря. - Потише не можешь……? Коня пользуешь, что ли……?
- Кони они молчат больше… - резонно и невозмутимо заметил Корневич, не прекращая своего занятия, - а не матерятся бесперечь, как некоторые.
- Вот так всегда!.. - горько пожаловался атаман своему старшине. - Значит, уезжаешь все-таки?
- Уезжаю, - твердо сказал Владимир.
- Ну и добре, хлопче… Помог ты нам изрядно, так что если надумаешь вернуться или не заладится там у тебя чего… Милости просим.
- Хорошо. - Бекбулатов уже взялся за ручку двери. - До свидания?
- Прощай, хлопче… - страдальчески скривившись, покачал головой Петр Охримович, протягивая ему свою лопатообразную ладонь для прощания. - Бог знает, свидимся ли еще. Езжай с богом…
Владимир вышел во двор и принял уздечку у казака, державшего старшинского коня в поводу.
- В путь, господин историк? - спросил он бледного до синевы Пшимановского, едва сидевшего на второй, смирной, лошадке, презентованной ему из богатых польских конюшен. От поляка за версту несло сивушным перегаром: поражение своих соотечественников он воспринял еще тяжелее, чем Бекбулатов, и все эти дни не пытался «просохнуть» вообще.
Не дождавшись от спутника связного ответа, князь легко взлетел в седло и, не оглядываясь, тронул коня с места. Впереди лежала долгая дорога.
Дорога домой, как надеялся штаб-ротмистр.
Еще томясь бездельем долгими зимними вечерами, он разложил по полочкам свои воспоминания и выстроил в одну цепочку: пропажа в Хоревске ротмистра Чебрикова в марте прошлого года, загадочная дверь, ведущая в никуда и закрывшаяся перед несчастным «гуру» Расхва-ловым так не вовремя, свое внезапное появление в чужом мире… Если и существовала отсюда дорога домой, то лежала она только через ту самую железную дверь с глиняным тупиком за ней. А дверь та находилась в Хоревске, существует он здесь или нет. Не получится пройти в эту дверь - будем думать, как жить здесь до седых волос, а если получится…
Уже за околицей путников догнал Минька Королев и протянул Владимиру новенький автоматический карабин собственного производства и мешочек с патронами.
- Не поминай лихом, старшина! - выпалил он, отдуваясь.
- И ты, ракетчик, не держи зла, - рассмеялся князь, перегибаясь с седла, чтобы обнять на прощание «подручного», и протягивая ему тетрадку, исписанную долгими зимними вечерами. - Я тут тебе написал кое-что… Конечно, я не специалист в этой области, но общие принципы ты, думаю, поймешь. Еще на Луну полетишь на своих снарядах! Только не сбивай больше никого себе на голову…
Когда Королев оторвал глаза от неровно исписанных страничек, которые казались ему божественным откровением, путники уже были далеко.
Счастливый казак долго еще махал им вслед, провожая взглядом две удалявшиеся фигуры…

9

День выдался не по-апрельски неуютным, редкостно холодным и промозглым даже для петербургской весны, и так не слишком-то теплой. По серому, как грязная пехотная шинель, низкому небу проносились растрепанные клочья облаков, казалось едва не касавшиеся Петропавловского шпиля. Время от времени начинал сыпать мелкий, как манная крупа, снежок, сужающий поле зрения до нескольких десятков метров.
Александр бросил взгляд на сине-красные ряды своих улан, замыкавших полукаре войск, выстроившихся по периметру невеликой размерами новорожденной площади Александра IV, и испытал отеческое удовлетворение. Слава богу, ветер дул в спины неподвижно сидящим в седлах кавалеристам, а не сек колючей крупой щеки, как преображенцам и стрелкам Гвардейского экипажа, шеренги которых образовывали ножки огромной буквы «П», замыкавшей внутри себя бесформенную громаду памятника, скрытую до срока от глаз полощущейся под яростными порывами ветра парусиной. Самому ему, увы, ветер швырял полные пригоршни колючих снежинок прямо в физиономию, равно как стоявшим рядом с ним командиру Гвардейского Флотского экипажа барону Федору Георгиевичу Толлю - правнуку того самого, прославленного, исполняющему обязанности командира Преображенского полка лейб-гвардии полковнику князю Леониду Михайловичу Горчакову и еще нескольким сотням приглашенных, как значилось в официальном релизе, «членов Государственного совета, Государственной думы, сенаторов, генералов и адмиралов, фрейлин и статс-дам, губернских и уездных предводителей и представителей дворянства, петербургских, губернских и земских властей, выборных представителей сословий и общественных организаций, депутаций от учебных заведений и прочая».
Чего, однако, жаловаться: на пару шагов впереди стоял, заложив руки в белоснежных перчатках за спину, сам государь в шинели Преображенского полка, шефом и полковником которого по вековой традиции являлся, тоже не пряча лицо от снега и пронизывающих порывов ветра.
«Слава Всевышнему, государыня с цесаревичем не присутствуют при церемонии, - подумал Бежецкий, незаметно перенося вес тела с уставшей на другую ногу. Ему, конечно, еще со времен службы во дворце, да и по циркулировавшим вокруг свершающегося теперь события сплетням, было известно о прохладном отношении к затее мужа Елизаветы Федоровны, воспользовавшейся сейчас недомоганием сына, чтобы манкировать своим и его участием. - Холодрыга-то прямо-таки февральская! И это после теплой Пасхальной недели!»
Памятник отцу Николая II императору Александру IV, скрывавшийся сейчас под серой тканью чехла, творение еще недавно никому не известного скульптора Левона Тер-Оганесяна, теперь очень модного и всеми уважаемого, был воздвигнут в центре Ватного острова (спешно переименованного в Александровский), лежащего у правого берега Малой Невы между Тучковым и Биржевым мостами.
Ватный остров был избран покойным Александром IV, большим оригиналом и героем множества анекдотов, в качестве своей резиденции. Подобно пращуру своему Павлу Петровичу, Александр Петрович Зимний дворец не любил (как в конце концов оказалось - небезосновательно) и предпочитал проводить время в Царском Селе. В 1989 году, вероятно вдохновленный живучей легендой о «дворце Бирона», он задумал отстроить на небольшом острове, отделенном от Петровского протокой, новый дворец, целиком и полностью отвечавший его своеобразным представлениям о безопасности, повелев снести старинные, осьмнадцатого столетия еще складские здания и спиртоочистительный завод (из-за чего Александр Благословенный, как известно любивший и умевший выпить, конечно, испытывал необычайные муки совести), но не успел…
Заваленный строительным мусором неопрятный островок торчал почти десять лет как бельмо на глазу у всего города, служа немым напоминанием о кратковременном и нелепом правлении царя-бретера и вызывая никому не нужные вопросы у иностранцев, пока его величество не решил (или ему подсказали), что пришло время увековечить память беспутного батюшки.
Был объявлен всеимперский конкурс на лучший проект памятника, выигранный, как уже упоминалось выше, безвестным Тер-Оганесяном, оттеснившим, вопреки ожиданиям, на задний план таких прославленных мастеров резца и кисти, как Солодовский, Бернье-Леруаяль и Никодимов. Злые языки, включая покойного друга Бежецкого Матвея Владовского, утверждали о далеко не шапочном знакомстве скульптора с неким лицом из ближайшего окружения и неких «обстоятельствах»… Но памятник и в самом деле был оригинален - не конный и не пеший: поднявшийся на дыбы могучий конь, олицетворяющий, как значилось в пояснительных документах к проекту, «Великую Россию», едва удерживаемый за узду скромным на его фоне императором. То, что конь удался уроженцу Кавказа гораздо лучше самого «виновника торжества», да и композиция смахивала на знаменитых клодтовских коней, после Высочайшего одобрения не интересовало никого. Мусор и все следы неудавшегося строения были ударными темпами убраны, сам остров окультурен, соединен с «большой землей» несколькими горбатыми мостиками, стилизованными под старину и украшенными фонарями, и превращен в парк, в центре которого на миниатюрной площади и разместили монумент…
Александра вывело из задумчивости появление ветхого старичка в развевающемся по ветру церковном облачении, напяленном, судя по общей бочкообразности фигуры, на теплую душегрейку (и не одну!), влекомого под руки к подножию рвущейся с пьедестала тряпичной громады двумя служками в черных рясах.
Митрополит Санкт-Петербургский и Ладожский Антоний начал дрожащим голосом торжественный молебен, и все присутствующие, за исключением замерших в почетном карауле войск, опустились на колени…

* * *

Молебствие изрядно затянулось, и замерзший Бежецкий, тоскливо думающий о частенько в последнее время дающих о себе знать почках - привете из разгульной и удалой юности, не раз уже слышал за спиной недовольный шепоток того или иного менее терпеливого, чем он, гостя. Однако государь, подавая пример подданным, был неподвижен, и оставалось только ждать…
Наконец сопровождаемый сдержанным одобрительным гулом из задних рядов митрополит троекратно провозгласил вечную память, и император, а за ним и все остальные, поднялись с колен.
- На караул! - скомандовал Николай Александрович, и его звонкий голос далеко разнесся вокруг, отлично слышимый даже без многочисленных репродукторов.
По черно-сине-красно-зеленым шеренгам пронесся слитный металлический лязг, и под тусклым петербургским небом слаженно сверкнули ровные, будто отбитые бечевкой, ряды штыков и сабельных клинков. Александру показалось, что его уланы взяли «на караул» заметно четче преображенцев и флотских.
«Молодцы! - довольно подумал Бежецкий, как и любой командир, гордящийся выучкой своих подопечных. - Не зря я их гонял!»
Глаза сами собой отыскали в строю бледного от волнения Петеньку Трубецкого, замершего на правом фланге своего взвода.
Перекрывая все звуки, грохнул орудийный залп с Екатерининского равелина Петропавловской крепости и, словно отвечая ему, с военных кораблей, замерших на Неве. Еще и еще, еще и еще… Когда, оглушив всех собравшихся, отгремел последний залп салюта, медью грянул «Преображенский марш» в исполнении замерзшего в ожидании оркестра, а с первыми его тактами дрогнуло и поползло вниз бесформенное серое покрывало, открывая взгляду собравшихся то, ради чего они здесь собрались…
Митрополит Антоний, приблизившись к бронзовому истукану, вознесшемуся над толпой на добрых пять метров, окропляя его святой водой, провозгласил многолетие российскому войску и верноподданным, после чего те же служки увлекли его прочь.
В руку Александра ткнулось что-то жесткое и, скосив глаза, он увидел венок из еловых веток, перевитый черной с золотыми буквами лентой. «Благочестивейшему, Самодержавнейшему Великому государю Нашему
Александру Петровичу от…» государь уже принял свой венок и приготовился возложить его к подножию монумента, когда к нему шагнул министр двора Васильчиков и озабоченно зашептал что-то на ухо.
- Вы так считаете?.. - громко переспросил Николай Александрович. - Ах, это ОН так считает!..
Окинув веселым взглядом своих прозрачных светло-голубых глаз собравшихся, император объявил:
- Только что мне сообщили, господа, что наш личный фотограф господин Почепцов считает заранее выбранный и оговоренный ракурс не совсем подходящим для съемки! Каково?..
Переждав ропот, смешки и выкрики с мест, государь добавил:
- Однако поскольку мы, государи земные, являемся только фигурами на вечной шахматной доске, а историю делают именно они - фотографы, кинематографисты, писатели и другие художники, - я подчиняюсь насилию, господа! Куда, вы считаете, сударь, я должен возложить венок?..
Напряжение, вызванное минутной заминкой, спало, и под торжественные звуки «Боже, царя храни…» император, слегка приподняв на полусогнутых руках свой венок, не торопясь зашагал к гранитному пьедесталу. Жужжали десятки кино-, видео- и телекамер, сверкали блицы фотовспышек, суетились приглашенные журналисты, уже готовясь интервьюировать собравшихся здесь высокопоставленных лиц. Одна из вспышек так ослепила Бежецкого, что он на секунду вынужден был прикрыть глаза…

* * *

… Над головой черными воронами летали какие-то клочья, а может быть, вороны, напоминающие обрывки каких-то черных тряпок. К клубящимся в небесах серым вихрям добавилось что-то ощутимо тяжелое, заволакивающее видимый глазу сектор. И все это происходило на фоне ровного неумолчного гула, похожего на ворчание мощного трансформатора или иного электрического монстра.
Бежецкого занимал только один вопрос, назойливо, словно готовый свалиться набок волчок, вращающийся во внезапно отупевшем мозгу: «Почему видно только небо, и ничего вокруг?..» Он крутил и крутил этот волчок, до конца не понимая смысла вопроса и уж точно не зная ответа…
Потом в «сектор обзора» инородным телом вплыла чья-то голова в безобразно сбитом на ухо кивере с обломанным султаном, немо разевающая рот, словно диктор в телевизоре с выключенным звуком. Очень знакомая голова, между прочим… Да ведь это Петрушка Трубецкой собственной персоной!
Бежецкий было сделал «недорослю» замечание о недопустимом пренебрежении нормами устава относительно ношения парадной формы одежды, да еще в присутствии государя, но, не договорив, понял, что сам не слышит своих слов, а ощущает только какое-то периодическое болезненное давление на барабанные перепонки, и так перегруженные мощным гулом. Удивившись, он хотел поделиться с симпатичным ему подчиненным своим открытием, но тот уже исчез из поля зрения, а какая-то непреодолимая сила вздернула полковника вверх, заставив принять иное положение…
Переждав секундную дурноту, Александр понял, что сидит, прислоненный спиной к чему-то твердому, а вокруг расстилается совершенно незнакомый пейзаж: какие-то груды, то неподвижные, то слабо шевелящиеся, какое-то массивное сооружение, похожее на полусгнивший и безобразно обломанный коренной зуб, какие-то темные пятна, скрывающиеся в серебристых вихрях и туманных полосах…
Гулко щелкнуло где-то справа, и с той же стороны прорезалась какофония звуков: визг, плач, хрип, конское ржание, стоны, нечленораздельные крики… Одновременно Бежецкий ощутил на лице поток теплой жидкости и машинально дотронулся рукой до подбородка.
По ладони, обтянутой некогда белой лайкой, свободно лилось что-то ярко-алое…
- Александр Павлович!.. Александр Павлович!.. - послышался голос Трубецкого, хотя и неузнаваемо искаженный гулом в левом ухе.
«Что за несносный мальчишка! Нет, несомненно наказать, и примерно, за несоблюдение субординации… Стоп! Что это со мной?»
Почти придя в себя, Александр уже другими глазами огляделся вокруг.
Где памятник? Где войска? Где император, черт побери?..
Отталкивая поручика, вместо того чтобы опереться на его руку, Бежецкий с грехом пополам поднялся на дрожащие ноги и оглянулся.
Ужасающее зрелище предстало перед ним.
Вся площадь была покрыта грудами тел, человеческих и конских, неподвижных или слабо шевелящихся, ползущими и ковыляющими непонятно куда фигурами, разного размера обломками и непонятными кусками чего-то страшного, а на месте еще мгновение назад величественного памятника возвышалось что-то похожее на косо спиленный древесный пень… Снег, повалив гуще, уже покрывал чудовищную картину смерти и разрушения своим милосердным покрывалом, особенно старательно - упрямо проступающие сквозь белую кисею багряные лужи и пятна.
- Государь! - прокричал князь, тряся поручика Трубецкого, бледного, словно снег. - Что с государем?..
Отшвырнув в сторону бессловесного Петеньку, он двинулся, шатаясь, в ту сторону, где должен был находиться император, и еще издали различил лежащую ничком фигуру без фуражки, уткнувшуюся лицом в венок и слегка уже припорошенную снегом.
Мертв?! Ранен?!!
Рухнув с размаху на колени перед лежащим телом, Александр, стараясь не смотреть на лениво расплывающуюся из-под жестких листьев дубового венка темную лужу, в которой без следа исчезали падающие снежинки, и сосредоточив взгляд на полуоторванном золотом погоне с двумя полковничьими просветами и вычурным вензелем Александра IV, ангельским крылышком топорщившимся над августейшим плечом, помедлил мгновение, прежде чем совершить святотатство - прикоснуться перемазанной своей кровью рукой к шее помазанника Божия…
Ничего… Нет, под пальцами лениво толкнулось что-то на пределе осязания, еще раз… Еще!..
- Государь жив! - прокричал изо всех сил полковник, чувствуя, как со внезапно подкатившей дурнотой исчезает гул и во втором ухе…
Проваливаясь снова в блаженную темноту, он не сопротивлялся сильным ладоням, отрывающим его за плечи от поверженного императора…

10

- Ну? Что там? - «паучники» во главе со «светилами», столпившиеся вокруг нахохлившегося над пультом управления Леонтия Борцевича, одного из «практиков», находились уже на последнем градусе нетерпения. - Что видно?
Борцевич, своим внешним видом вполне оправдывавший фамилию, неопределенно пожал налитыми плечами, продолжая по миллиметру передвигать туда-сюда рычажки на передней панели пульта. Где-то там, за монолитной на вид толщей скалы, судя по пространным объяснениям, данным перед запуском в неизвестность, должен был сейчас двигаться также взад и вперед, но уже на метры, небольшой по размеру, не более тридцати сантиметров «в холке», робот-вездеход, больше всего похожий на игрушечный луноход с дистанционным управлением - несбыточную мечту восьмилетнего Саши Бежецкого.
Александр вздохнул, вспомнив, как часами безнадежно мог прогуливаться перед витриной «Детского мира», где было выставлено это чудо конструкторской мысли семидесятых годов прошлого века. Родительской зарплаты после ритуального откладывания на машину, хватало только на самое необходимое, например, фрукты и лекарства для младшего братишки Сережки, появившегося на свет на Севере и потому болезненного от рождения… Увы, сгущенка по сорок восемь копеек за банку, шоколадные конфеты, «негашеные» иностранные марки, такие красивые и разноцветные, новые лыжи «Карелия» с ботинками - все это лежало уже за пределом необходимого. Заменяли их слипшиеся ириски и твердые, как шарики, с нечеловеческим трудом выколупнутые из подшипника, карамельки «Крыжовник», «гашенки» с оторванными уголками и дырочками, выменянные у одноклассников на стреляные гильзы и сплющенные пули, натасканные со стрельбища, доступного офицерскому сыну, позорные, обшарпанные и не по росту короткие «Мишутки» с ремешками для валенок…
У Гешки Красненкера, сынка заведующего торговой базой, рыхлого и очкастого брюнетика, машинка с пультом, конечно, была, как и все остальные блага, доставаемые папашей по блату. Он часто приносил то одно, то другое в школу и на перемене любил ошеломить и подразнить одноклассников, вынимая из портфеля то толстый яркий журнал с иностранными надписями на сверкающей обложке, то пачку импортной гэдээровской жевательной резинки, то мигающий лампочками и таинственно жужжащий луноход… Получали свою толику «богатств» только дружки и прихлебатели наглого и подлого Герарда, как звали Сашиного мучителя, а сам он и другие «голодранцы» могли только мечтать о том, чтобы с замиранием сердца направить верткую машинку вокруг парты, надуть восхитительный пузырь из земляничного бубль-гума или перелистать мелованые страницы с цветными фотографиями прекрасной и манящей забугорной жизни.
Саша как-то раз взбунтовался и, вырвав у перепугавшегося Гешки вожделенный луноход, целых пять минут был его полновластным хозяином… А потом был разговор с отцом. Разговор тяжелый. Нет, отец не взялся тогда за офицерский ремень, который, к слову, пускал в ход часто и без особых сомнений в правильности своих действий. Вместо этого двое мужчин беседовали как равные до темноты, и тогда Саша впервые узнал истинный смысл слова «честь»…
- Что там? - простонал, не в силах больше сдерживаться, Наливай, притиснутый к плечу Бежецкого, тем самым вырвав его из воспоминаний. - Не томите, господин Борцевич, имейте совесть!..
- В самом деле! - поддержали лингвиста чуть ли не хором остальные ученые.
- Да ничего… - нехотя ответил могучий инженер, переключая какие-то тумблеры. - Никакой информации… Может быть, пульт испортился?..
- А раньше вы его проверить не могли? До начала эксперимента! - водородной бомбой, к созданию которой в молодости был причастен, взорвался профессор Николаев-Новоархангельский, хлопнув себя по бокам так, что любой другой на его месте неминуемо получил бы какую-нибудь травму. - Что за безобразный подход к подготовке эксперимента? Будь вы моим непосредственным подчиненным…
- Да проверял я его, проверял, - огрызнулся Борцевич, не отрываясь от прибора. - Сто раз проверял! Он и под сугробом у меня катался без проблем, и в речке по дну… Вот Александр Павлович не даст соврать: вместе его в полынью опускали… А тут - глухо как в танке.
Академик Мендельсон разочарованно разогнулся и, засунув руки в карманы, принялся раскачиваться с носка на каблук своих таежных унтов.
- Если информации все равно никакой, то давайте извлекать эту электронную погремушку наружу. Сделаем замеры на поверхности хотя бы…
- А я чем, по-вашему, занимаюсь? - впервые поднял злое и красное лицо от пульта управления Леонтий. - Не реагирует зонд ни на какие команды, хоть ты тресни!
- Раз не реагирует - вытащите его за кабель, и дело с концом!
- Угу. В нем двадцать восемь килограммов веса, а кабель - хиленький. Оборвем, и что дальше? Зонд-то у нас всего один.
- И стоит он знаете сколько? - протянул тоскливо второй инженер, Колодников. - На две жизни нам всем хватит выплачивать… Если, конечно, жалованье академиков не считать.
- Вы бы хоть веревку тогда к нему привязали, что ли! - всплеснул руками Михаил Абрамович. - Покрепче!
- Знал бы где упасть, - сермяжной мудростью ответил на академические нападки Борцевич, отцом которого был рабочий Путиловского завода, - соломки б постелил…
В дискуссию о методах спасения вездехода вступили все, включая казаков, причем если «высоколобые» выступали за то, чтобы «тянуть и никаких гвоздей!», то более приземленные предлагали сложные технические решения, требующие длительной подготовки и чуть ли не создания из подручных материалов второго робота-спасателя. Самое радикальное средство предложил Алеха Маятный, уже заработавший премию в размере месячного жалования за отличие при вскрытии артефакта. Бесшабашный казак вызвался просто-напросто сбегать туда, да и все! Не за так, конечно…
Вспомнив, сколько ему приходилось за свою военную карьеру отписываться и оправдываться перед штабными чинушами то за потерянный каким-нибудь сопливым первогодком автомат, то за радиостанцию, сгоревшую вместе с подбитым бэтээром где-нибудь в ущелье, Бежецкий склонялся уже к Алехиному варианту, когда всех выручил незаменимый Тунгус.

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

Приспособив на конце той же оглобли, которой баламутил зыбучую твердь, скрученную из проволоки «кошку», он, бесцеремонно растолкав всех, снова погрузил ее в камень, поворочал там пару минут, что-то беззвучно шепча про себя, и, оскалив в улыбке мелкие зубы, пихнул плечом Александра:
- Помогай тянуть, капитана!..

* * *

По бокам разбитого многочисленными гусеницами до состояния щебенки асфальтового полотна, переметенного длинными морщинистыми барханчиками песка, тянутся и тянутся безрадостные желтые холмы, поросшие редкой, тусклой и безжизненной травкой, колючей, как проволока. Лишь кое-где унылый пейзаж оживляют черные разлапистые деревца, скрюченные и перекрученные так, что любой скульптор-абстракционист при виде их удавился бы от зависти. А над всем этим «великолепием» - плоское и бесцветное, словно алюминиевая сковорода, небо, такое же, кстати, раскаленное…
Пот катится ручьем, превратив уже и тельник, и хэбэ под «броником» в противное склизкое месиво, едва ли не булькающее при каждом движении. Представить себя под броней, обжигающей даже сквозь подстеленный под задницу бушлат, в тесной конурке бээмпэ, где уже и так ютятся семеро распаренных парней, не мывшихся неделю, - немыслимо. Но лезть туда нужно. Не просто нужно, а необходимо.
Если вы, лейтенант Бежецкий, предпочтете сомнительное удовольствие дышать пропыленным насквозь горячим воздухом смрадной и темной духовки, то с вероятностью восемьдесят пять к пятнадцати именно вас с аккуратной дырочкой над переносицей, совсем как у ефрейтора Дыгало, которого вы отправляли домой не далее как позавчера, заберет с собой в качестве «груза 200» очередной «Черный тюльпан»… И никакая каска вас не спасет, хоть натягивайте ее на глаза, хоть снимите совсем. Для пули духовского «Бура», легко пробивающего движок «сто тридцатого», ее толстая сталь не большее препятствие, чем алюминиевая фольга пивной банки…
Металлический «затыльник» приклада грохочет по бронированной спине, равнодушно сотрясающегося под Александром на выбоинах стального мастодонта. Не слышат? Еще раз. Ага, ответили! Придется потесниться, товарищи…
Выстрел. Еще один… Снайпер! Снайпер, зараза! Долой с брони! Вниз, под защиту гусениц!
Что за пропасть? Где же кромка борта? Почему темно? Неужели?..
Александр, мокрый от пота как мышь, вскинулся на постели, шаря впотьмах вокруг себя в поисках верного «Калашникова», но под руки, как назло, попадались совершенно посторонние вещи…
Вдали грохнуло еще раз, осветилось окошечко палатки… Палатка?..
Стремительно возвращаясь в реальность, Бежецкий оставил поиски несуществующего автомата и, привычно сунув руку под подушку, выхватил оттуда табельный ва-льтер, нагретый телом. Махом сунув ноги в ботинки, он перепрыгнул через спросонья ворочающихся в своих спальниках соседей и, с треском рванув держащийся на патентованных липучках полог палатки, выскочил в темень морозной таежной ночи, тут же схватившей распаренное во сне тело сотнями ледяных коготков, разбежавшихся под рубашкой.
В зоне артефакта разгоралось багровое пламя, на фоне которого метались какие-то темные тени. Скорее туда.
В десятке метров от зева полыхал, треща и взметывая в небо снопы искр, костер, видимо щедро подкрепленный бензином, удушливый запах которого стоял вокруг.
- Кто стрелял? - закричал Александр, держа на изготовку пистолет. - Где часовой?
Из темноты выдвинулась бесформенная тень, превратившаяся в Кузьмича, степенного казака из числа конвойных.
- Тунгус стрелял, ваше благородие!
- С чего вдруг? - остывая, спросил Бежецкий, ставя оружие на предохранитель: казак отвечал вполне спокойно, в панику не впадал, значит, и офицеру не след.
- Да привиделось ему что-то… Крикнул мне: «Зажигай», а сам куда-то рванул по сугробам. Пальнул еще разок, и молчок. Может, случилось чего?..
Словно в ответ на его слова невдалеке глухо ударил еще один выстрел…
У костра образовался отчаянно зевающий с риском сломать челюсть Алеха Маятный, держащий свой карабин под мышкой, как клюку.
- Что стряслось-то, Кузьмич?.. Здравия желаю, ваш-бродь! - спохватился казак, заметив командира чуть ли не в неглиже, но с пистолетом в руках.
- Алексей, принеси-ка мне мою куртку из палатки, - распорядился Бежецкий. - Шапку тоже не забудь! И фонарь…
Искать впотьмах Тунгуса, однако, не пришлось. Не успел еще весь всполошенный выстрелами лагерь собраться у костра, вооруженный кто чем - от охотничьей двустволки до длинного тубуса от какого-то прибора, как в круге света появился «пропавший» Тунгус, по обыкновению скаля зубы.
- Пойдем мала-мала смотреть, капитана! - радушно пригласил он Александра. - Зверюгу, однако, убил.
Метрах в двухстах от костра, зарывшись мордой в испятнанный темной кровью снег, щетинистой грудой, отливающей в мертвенно-белых лучах фонарей желто-бурым, лежал здоровенный зверь, больше всего напоминающий огромного, с доброго теленка, волка…

* * *

- Могу сказать одно. - Превратившийся на время из антрополога в патологоанатома Леонард Фридрихович возбужденно потирал испачканные сукровицей руки, не обращая внимания на то, что они затянуты в скрипучие резиновые перчатки. - Это животное уникален есть! Да, да, вундербар! Оно есть неизвестно науке!
Застреленный Тунгусом при попытке выбраться, по его словам, из недр артефакта зверь действительно мало походил на любого известного таежного хищника. Да и с волком, на которого он походил, как показалось вначале, зверь имел мало общего: разве что форма челюстей и общие очертания… Длинные поджарые ноги, приспособленные к длительному бегу, массивные когти, изрядно сточенные обо что-то твердое, стальные мышцы, лохматая шкура с плотным подшерстком. Все это свидетельствовало в пользу дикого хищника, привыкшего жить не в человеческом жилье, а под открытым небом. Но тут же вислые, как у спаниеля уши, короткий обрубок хвоста… Парадоксальным оказалось то, что хвост зверюге никто не обрезал ни в щенячьем возрасте, ни позже - он изначально был таким, как у странных кошек, обитающих на британском острове Мэн.
Обладал таинственный пришелец из «потустороннего мира» потрясающей живучестью: даже пробитый четырьмя пулями, одна из которых засела глубоко в массивном черепе, другая перебила мощный хребет, а две оставшихся тоже не пропали даром, зверь жил еще какое-то время после того, как его окружила взволнованная толпа ученых. Судорожно дыша, истекая кровью и почти по-человечески постанывая, зверь перестал хрипеть только когда Бежецкий разрядил ему в ухо свой пистолет, вопреки негодующим воплям «научников». Но еще долгое время после этого акта милосердия огромные лапы продолжали сжиматься и разжиматься…

11

Путешественники, справедливо решив, что на землях Речи Посполитой Московской им делать совершенно нечего и попытка «срезать» маршрут лишь повредит здоровью, направились на восток кружным путем. Сначала они планировали верхами добраться до Азова (здесь его называли Азау), находившегося во владениях крымского хана, оттуда подняться вверх по течению Дона до поселения Зурсу, расположенного почти на месте Калача-на-Дону, затем сушей через междуречье Дона и Волги до Сарысу (Царицына) - довольно крупного центра Калмыцкого ханства и вверх по Волге добраться до Лебербурга-на-Волге, пограничного маркграфства Восточной Германской империи. А уж в Восточной Германии… Европа все же, хоть и за Волгой: железнодорожное сообщение там, по утверждению Войцеха, должно быть на высоте!
Вызывавшая особенные опасения первая часть «мусульманского» маршрута была пройдена на удивление легко: казачье золото, неевропейская внешность Владимира, а также некоторое знание татарского языка (на уровне «твоя моя не понимай»), вынесенное из детства, частью проведенного в поместье деда среди слуг-мусульман, открывали все пути… Пришлось, конечно, чтобы оправдать очень неважное умение говорить «татарчи», представляться то турком из Истанбула, то каким-нибудь боснийцем, но в целом с рук сходило. Первое обстоятельство в здешних местах, где не торговал, наверное, только слепоглухонемой от рождения, при желании, похоже, могло легко заменить и второе, и третье, и еще десяток. Саблю, тоже, кстати, трофейную, турецкую, которую презентовал Бекбулатову перед расставанием Голопупенко, не говоря уже о совместном с Минькой Королевым творении, автомате, применять пришлось всего несколько раз, да и то больше как психическое оружие… Азов, тьфу, Азау, торговый порт Крымского ханства, так сильно напомнил Владимиру хорошо знакомую ему Одессу, что, расслабившись на местном привозе, он едва не проворонил общие с Войцехом средства, находившиеся большей частью в кошельке, уже вытащенном из просторных шаровар ловкими пальцами мальчишки-карманника. Слава богу, навыки, полученные в Корпусе, оказались как нельзя кстати, и уйти жулику удалось недалеко… Помня, что за первую кражу по. местным суровым законам отрубают кисть правой руки, а за вторую - голову, причем без всяких скидок на возраст, пацана, наградив увесистым подзатыльником, он отпустил на все четыре стороны, заворчавших было оборванцев - скорее всего, «крышу» воришки - успокоил, продемонстрировав на четверть извлеченный из ножен дамасский клинок, а от местных стражников откупился несколькими полустертыми акче. Пшимановскому повезло меньше: его наручные часы будто растворились в воздухе совершенно для него незаметно в тот самый момент, когда он пытался жестами договориться с веселым белозубым торговцем о покупке какой-то совершенно бесполезной в хозяйстве безделушки…
Бекбулатов проснулся от тупой боли в затекших мышцах, духоты, пронизанной сложным букетом отвратительных запахов, и непрекращающейся качки, от которой желудок то и дело подкатывался к горлу, будто желая самолично удостовериться в причине подобного дискомфорта. Ко всему прочему мучительно ныла голова, отзывающаяся на любое движение, даже поворот глазных яблок, очередным фейерверком боли.
В помещении царил почти непроницаемый мрак. Показалось на миг, что они с Войцехом по-прежнему на борту «Ягеллончика», болтающегося сейчас в грозовых тучах над морем на пути в Турцию… Что-то прилично штормит…
Стоп! Какая еще Турция? Какой дирижабль?
Морщась от разрывающей голову боли, Владимир рывком сел на своей жесткой постели и тут же зашипел сквозь зубы, врезавшись лбом во что-то твердое. К сожалению, явственно видимые искры, дождем посыпавшиеся из глаз, ни на миг не озарили окружающего. Многоэтажное ругательство, в котором энергичные гусарско-жандармские мотивы выгодно оттенялись вычурными польскими оборотами и скреплялись сочными малороссийскими образчиками скабрезности, почерпнутыми в Сечи, увы, ни на один люкс не добавили освещенности. Оно имело только один положительный результат: где-то неподалеку заворочался еще кто-то живой, совершенно невидимый в темноте, но тоже огласивший душное темное пространство серией невнятных причитаний на непонятном языке. Тут же откликнулся еще один, потом сразу двое, и через минуту все вокруг гудело от неразборчивого бормотания, всхлипываний и детского плача. Штаб-ротмистр даже не пытался напрягать мучительно ноющие извилины, чтобы разобрать слова, так понимая, что вряд ли неразличимые в темноте соседи спросонок радуются жизни.
Разноголосая какофония, естественно, особенной приятности отвратительному самочувствию Бекбулатова не добавила, и он решил, что не будет слишком уж невежливым, если покинет чрезмерно горластых спутников «по-английски» и переберется куда-нибудь в более удобное, а главное, менее шумное и вонючее место.
Увы, попытки нащупать выход ни к чему не привели, более того: Владимир с изумлением понял, что его руки и ноги скованы чем-то вроде кандалов, соединенных тонкой, но прочной цепочкой, не слишком мешающей движениям, но, тем не менее, изрядно ограничивающей свободу. Так: куда еще вас угораздило вляпаться, господин штаб-ротмистр?
Никаких воспоминаний о предшествующих событиях решительно не наблюдалось, лишь какие-то обрывки тягучей восточной мелодии, размытые видения полуобнаженных ритмично извивающихся женских тел, маслянисто поблескивающих в красноватом полумраке, тяжелый запах незнакомых благовоний, дурманящий голову…
Кто-то лихорадочно задергал Бекбулатова за одежду, и он выпал из своих горестных раздумий на грешную землю, вернее, в какой-то неудобный и неприятный закуток этой самой земли.
- Это вы? - спросил он, напряженно вслушиваясь в темноту.
- Да, это я, Вой… - горячо зашептал ему на ухо знакомый голос.
- Тесс… Не нужно имен…
Оказалось, что Пшимановскому память если отшибло, то далеко не полностью. Его сбивчивый рассказ помог Владимиру освежить в памяти события вчерашнего дня и особенно вечера…
«Уважаемый господин Бекбулат… Конечно, я буду счастлив подвезти столь уважаемого негоцианта, Тем более что нам по дороге… - Малоподвижными оглушенными рыбинами всплывали в памяти обрывки льстивых речей вертлявого капитана моторно-парусной фелюги, найденной после длительных поисков в дальнем конце причала среди прочих, не внушающих доверия суденышек, одинаково ловко приспособленных и для каботажного плавания, и для реки, и для морских переходов. - Нет-нет! Какие деньги! Почту за честь!.. Не желал бы уважаемый Бекбулат со своим спутником приятно провести время до отплытия… Да-да, моя „Роксолана" отправляется на рассвете, и мы успеем…»
Вот тебе и плавание! Действительно бесплатно, но зато в трюме и со скованными наручниками руками… Что там рассказывали запорожцы о работорговле в Крымском ханстве, официально запрещенной под страхом немедленной казни, но благополучно процветающей и освященной многовековой традицией?..
В том, что они с Войцехом заперты в трюме невольничьего судна, идущего в открытом море, штаб-ротмистр не сомневался ни минуты: сквозь приутихшие мало-помалу голоса товарищей по несчастью, продолжавших жаловаться друг другу на судьбу, явственно слышалось постукивание слабенького керосинового движка, крики чаек и плеск волн за бортом. Интересно, далеко «Роксолана» успела отойти от берега? И куда направляется?.. Если «живой груз» предназначен для невольничьих рынков Стамбула, то прошли ли уже Керченский пролив, или как он тут называется?..
- Ну, Фарук-ага, - припомнил Бекбулатов имя капитана-предателя. - Попляшешь ты у меня! Только попадись мне в руки…
- Ага, - безнадежным тоном добавил Пшима-новский: его по-прежнему не было видно в темноте, но Владимир готов был даже наощупь нарисовать по памяти вечно унылую физиономию. - Пьяный да связанный…
Мало того что мы заперты здесь - так еще и руки скованы… У вас что: случайно завалялась в кармане ножовка или, на худой конец, напильник?
Естественно, все карманы у князя были девственно пусты, в чем он давно уже имел возможность убедиться, но отсутствие слесарного инструмента его как раз не очень огорчало…
Чтобы освободиться от «браслетов» на запястьях, штаб-ротмистру потребовалось секунд сорок, не более: процедура болезненная, но не более того - в Корпусе ему преподавали штуки и покруче. С ногами обстояло сложнее, но после кропотливых поисков вслепую в мерзкой осклизлой соломе, устилающей дощатый пол, ему улыбнулась удача: один из ржавых гвоздей, не слишком плотно сидящий в рассохшейся древесине, поддался… Остальное было уже делом техники - до хитрых многобородчатых ключей местная техника еще не доросла, хотя, возможно, это обстоятельство касалось только невольничьих кандалов, предназначенных для людей, не владеющих слесарно-воровскими приемами, тем более - специальными, неведомыми вообще в этом мире. На освобождение от оков Пшимановского ушло даже меньше времени, чем на предварительное нащупывание его в темноте…
- Да вы настоящий мастер, Владимир, - восхитился поляк, судя по блаженному постаныванию массировавший затекшие в тесных стальных обручах запястья: если верить осязанию, кандалы ему, по причине фатальной невезучести, достались едва ли не детские. - Гвоздем, на ощупь…
- Скорее уж взломщик… - проворчал штаб-ротмистр, уже исследовавший стену в поисках двери.
К глубочайшему сожалению, замок на двери оказался висячим и, к тому же, располагался снаружи, так что его «слесарный инструмент» оказался бессильным…

* * *

Капитан «Роксоланы» Фарук-ага исследовал горизонт в мощный штурманский бинокль производства известной гамбургской фирмы «Ганс Хаблер Оптикверке», отмечая одному ему известные признаки грядущей непогоды. Или, наоборот, погоды, благоприятствующей плаванию. В любом случае в результаты своих наблюдений он своего помощника, замершего неподалеку, посвящать не собирался - пусть набирается опыта самостоятельно!
Наконец капитан аккуратно спрятал дорогой прибор в непромокаемый чехол, предварительно протерев линзы мягкой замшей, и обернулся к моряку.
- Заглушить двигатель. Дальше пойдем под парусами, - приказал он почтительно склонившемуся толстяку в темно-красной феске, снизойдя, впрочем, до объяснения, обычно ему несвойственного. - Ветер попутный, а горючее нужно экономить. Торопиться нам некуда…
- Конечно, уважаемый Фарук-ага, - подхватил с угодливым смешком лизоблюд. - Наш груз к категории скоропортящихся не относится…
Капитан смерил весельчака снисходительным взглядом и позволил себе скривить в улыбке тонкие губы.
- Ты прав, Мустафа, товар нам удалось подобрать качественный… Кстати, ты не забыл распорядиться о том, чтобы наших зверушек накормили? Ты ведь такой бережливый у меня, ха-ха-ха… Если они отощают в пути, почтенный Омар-бей будет очень недоволен. Тем более что на этот раз среди всякого сброда мы везем нескольких пташек с дорогими перышками…
Краснощекий Мустафа выглядел оскорбленным в лучших чувствах:
- Аллах свидетель, уважаемый Фарук-ага, вы напрасно обвиняете меня! Все наши пассажиры накормлены и напоены до отвала…
- Не упоминай имя Всевышнего всуе! - нахмурился капитан, суеверный, как и все моряки во все времена и на любом свете. - Не забывай, что мы в открытом море: Аллах может пожелать укоротить всего один язык, болтающий непотребное, а пострадают все…
Мустафа тут же в притворном ужасе зажал себе рот обеими пухлыми ладонями.
Довольный произведенным впечатлением, капитан спустился в свою каюту, оставив помощника, склонившегося в поклоне, одного. Едва уважаемый Фарук-ага скрылся из виду, толстяк преобразился. Куда только делось его подобострастие и угодливость! Перед едва ли возможными здесь зрителями предстал властный и суровый «царь, Бог и воинский начальник» сего околотка. Даже необхватный живот, казалось, втянулся.
Всего через несколько минут, повинуясь свисткам дудки, извлеченной из складок обширных шаровар, двое полуголых матросов выволокли откуда-то котел, мерзко воняющий безнадежно протухшей солониной, и волоком подтащили его к запертому на висячий замок люку в центральной части судна. Еще один матрос тащил высоченную стопку глиняных плошек, придерживая ее для верности подбородком, а четвертый - мешок с постукивающими, будто булыжники, сухарями.
Весь люк матросы, имея, видно, большой опыт перевозки «живого товара», предусмотрительно открывать не стали, отворив лишь запертую на засов дверцу, куда едва-едва пролезала плошка. Оттуда сразу же просунулось несколько рук, и один из матросов принялся колотить по ним жестяным половником, грязно ругаясь по-турецки. Суровые меры возымели свое действие, и руки тут же убрались, позволив одну за другой просовывать в отверстие плошки с отвратительного вида зеленоватым месивом, сдобренным кусочком осклизлого вонючего мяса очень неприятной расцветки, кишащим сваренными в кипятке червями, и сухари. Никаких ложек, не говоря уже о вилках, не полагалось.
Закончив раздачу, один из матросов, подобострастно склонившись, попросил у помощника капитана разрешения вызвать вооруженную охрану.
- Для чего это? - надменно поинтересовался Мустафа, прижимавший к носу платок, чтобы не ощущать вони испорченного мяса.
- Кувшин с водой в форточку не пройдет, господин, - склонился еще ниже матрос. - Нужно открыть весь люк…
- А зачем этим скотам вода? Пусть хлебают ту, которая просачивается в трюм через щели. Заодно и вам, лентяям, польза: меньше откачивать придется…
Захохотав над своей удачной шуткой, помощник капитана удалился под угодливое хихиканье, заложив руки за спину и больше обычного выпятив живот.

* * *

Через некоторое время Бекбулатов и его спутник мало-мальски вникли в суть дел благодаря тому, что среди трех с половиной десятков невольников, ютившихся в тесном трюме - в основном пленных горцев и бедняков, проданных в рабство от безысходной нищеты своими же родственниками, - оказался молодой армянин, племянник богатого купца и судовладельца из Азау, так же, как и они, заманенный на борт обманом. Ашот Аванесян, несмотря на свои молодые годы, объездил со своим дядюшкой немало стран и бегло тараторил чуть ли не на десяти языках, включая немецкий и польский.
Фарук-ага был известным по всему побережью Карадениз и Ассак - от Месембрии на западе до Анапы на востоке и от Трапезунда на юге до Азау на севере - работорговцем. Власти всех прибрежных государств, на словах боровшиеся с торговлей людьми, чтобы поднять свой имидж в глазах Европы (да-да, вы не ошиблись: зарубежные инвестиции и членство в престижных международных организациях привлекательны не только для европейцев и не только в известных нам мирах), конечно, были хорошо знакомы с проделками сотен подобных фаруков, но щедро подмазанные, смотрели на творящееся беззаконие сквозь пальцы. Конечно, время от времени, уступая давлению возмущенных соседей, особенно если в сети работорговцев попадал какой-нибудь путешественник из цивилизованных мест, то одного, то другого «торговца черным деревом» отлавливали, после чего с большой помпой и показательно казнили самыми изуверскими способами… Увы, на сложившуюся ситуацию это никак не влияло, а на место закончившего свои дни на колу или под топором палача отморозка тут же становилось несколько других. Как ни крути, а работорговля в этих не самых богатых и слабо развитых экономически местах издревле была самым доходным бизнесом…
- Но ведь вы, Ашот, не самый последний в Азау человек, - наивно удивлялся Владимир. - Как же Фарук-ага осмелился вас похитить? Ведь не в последний же раз он посещает город?
- Конечно, не в последний, - грустно усмехался в ответ горбоносый красавец. - Более того, он в следующий свой приезд как ни в чем не бывало будет раскланиваться с дядей, расспрашивать его о здоровье, сокрушенно качать головой, сожалея о пропаже племянника… А меня к тому времени продадут в Стамбуле или Синопе, причем хорошо, если покупатель окажется турком или черкесом: останется хоть какая-то надежда, что за меня с дяди запросят выкуп, вместо того чтобы сгноить где-нибудь на рисовых полях или в подвале на подпольной фабричке, а вот если Миср, Ливия или Аравия…
- Но разве ваш дядя не поднял всех на ноги, не объявил розыск?
- Если вы имеете в виду полицию губернатора Азау, то эти жирные сурки и пальцем не пошевелят, чтобы разыскать гяура… Да-да, уважаемый Владимир, вы не ослышались: я ведь христианин, как и вы с вашим товарищем, - учтивый поклон в сторону слушавшего с открытым ртом Войцеха, едва различимого в полумраке, - А нас в Азау очень не любят… Даже евреи там пользуются большей поддержкой и благосклонностью, чем христиане. Мы, армяне, например, или греки. Нас терпят лишь благодаря огромным суммам взяток, ежегодно утекающих в бездонные карманы ханских чиновников. А золото не имеет ни национальности, ни вероисповедания…
- Но я собственными глазами видел европейцев, похоже пользующихся большим уважением среди мусульман! - вставил слово Пшимановский.
- Это были либо генуэзцы или венецианцы, либо немцы, - ответил Ашот. - Попробовали бы в Азау или Бахчисарае не уважать генуэзцев, которые владеют несколькими базами по всему побережью и держат в Черном море сразу два броненосных флота, а в Кафе, на полуострове, - целую армию с пушками и кавалерией! Ну а немцы есть немцы… С ними шутить еще опаснее…
- А поляки? - вскинулся снедаемый квасным патриотизмом Войцех, не обращая внимания на острый локоть Бекбулатова, вонзившийся ему в ребра. - А поляков здесь разве не уважают?
- Конечно, - заверил его, пряча улыбку, армянин. - Хотя до них далеко и вмешиваться в дела ханств они не станут… А вы бы хотели?
Поляк уже не хотел, запоздало вспомнив, что в Речи Посполитой его в лучшем случае ожидает каторга за дезертирство, а за пособничество врагу - вообще «пеньковый галстук»…
- Ладно, - подытожил Владимир. - Поскольку надеяться на помощь извне, похоже, не стоит, давайте думать, господа, о том, что мы можем предпринять для освобождения, собственными силами…

* * *

Солнце уже готовилось раскаленным багровым диском нырнуть в волны на западе, когда в дверь капитанской каюты почтительно, но требовательно поскреблись.
Фарук-ага только что оторвался от кальяна, раскуренного его верным слугой и наперсником немым Идрисом - чернокожим нубийцем, привезенным когда-то из-за верховий Нила, - и теперь пребывал в нирване, ласкаемый одновременно всеми гуриями рая. Конечно, в чеканном сосуде курился отнюдь не табак, а нечто более действенное, но умный и бывавший в переделках капитан старался не злоупотреблять зельем, отлично зная действие сладкого яда, которым долго и не без выгоды для себя торговал до того, как Аллах сподобил его заняться несколько менее рентабельной, но зато более безопасной коммерцией.
Первый стук в дверь он проигнорировал, справедливо решив, что, если причина для беспокойства невелика, посетитель сам уберется восвояси, а если важна - подождет. Увы, стук повторился, на этот раз чуть громче и чаше.
- Иди посмотри, в чем там дело, - приказал Фарук-ага Идрису, не открывая глаз. - Если ерунда какая - гони в шею!
Оказалось - не ерунда, хотя и не экстренный случай…
- Еще днем сдох один из невольников, - опасливо докладывал спустя минуту недовольному капитану Мустафа. - Хлипкий попался старикашка, хотя и из горцев… Я ведь предупреждал вас, уважаемый Фарук-ага, что не стоит совсем уж древних брать - не довезем, а вы все: «Трюм пустой, трюм пустой…»
- Короче! - рявкнул капитан, понимая, что упрек справедлив, но не собираясь признаваться в этом подчиненному.
- Требуют убрать его, - подобрался Мустафа, про себя проклявший свой длинный язык: не хватало еще ненароком разозлить обдолбанного хозяина - вон ведь ятаган на стенке висит наготове, а он всякими железяками махать бо-о-ольшой мастер… - Покойника то есть. Битый час уже стучат в крышку люка… Боимся, говорят, что чума у старого. Почернел, дескать, весь и вздулся… Грозят трюм поджечь, если не откроем.
- Чем это еще? - подозрительно сощурился Фарук-ага, в глазах которого Мустафа, несмотря на все усилия, все время коварно пытался раздвоиться, равно как окно, кресло и верный Идрис. - Чем поджечь-то? Ты ж клялся-божился, что лично всех до нитки обыскал?
Мустафа незаметно, от греха подальше, отодвинулся к двери и сокрушенно развел руками:
- Понятия не имею, господин. Но дымком из трюма явственно попахивает. Я слыхал, горцы могут огонь добыть просто так, потерев одну деревяшку о другую…
- Ох и потру я одну деревяшку о твою спину… Проваливай! - рявкнул капитан, откидываясь на подушки. - Пятерых матросов с ружьями к люку, и чуть что - пусть стреляют… По ногам, - сварливо добавил он, прикинув возможные убытки. - Хотя куда те в кандалах денутся… За борт сигать - верная смерть. Сами пусть и хоронят своего мертвяка. Груз только им выдай и шкертик какой-нибудь, а то не след покойнику по волнам болтаться… Выловит еще кто…
Он длинно, с рычанием, зевнул:
- Сходить что ли, самому проконтролировать?.. Ладно, сам справишься. Свободен!
Когда Мустафа, бережно, стараясь не стукнуть, притворил за собой дверь и скрылся, Фарук-ага лениво сделал еще одну затяжку, чтобы унять расходившиеся нервы, и прикрыл глаза. Гурии, пугливые, как серны, снова появились из райских кущ в своих прозрачных газовых одеяниях и, игриво пританцовывая, начали приближаться к жаждущему их неземных ласк мужчине…

* * *

- Открывают… - шепнул своим товарищам по несчастью Владимир, заслышав, как ключ со скрежетом повернулся в замке. - Без самодеятельности, как и договаривались, наружу сразу не выскакивать - подождите, пока глаза к свету привыкнут… Винтовки у них однозарядные, поэтому больше одного выстрела не сделают… Бить сразу и наверняка, без сантиментов… Аллах простит…
Бледный и сосредоточенный Ашот так же тихо переводил слова единогласно избранного предводителем Бекбулатова остальным невольникам, перед которыми забрезжила надежда на освобождение. Конечно, на затюканных жителей Азау положиться было нельзя: вряд ли они отважились бы поднять руку на сытых и вооруженных матросов, но горцы… Молчаливые, будто индейцы, сошедшие со страниц прочитанных штаб-ротмистром в детстве романов Фенимора Купера, Карла Мая и Майн Рида, суровые жители гор плотно, со знанием дела обматывали кулаки снятыми цепями, распрямляли, напрягая жилистые руки, браслеты из дрянного железа, превращая их в подобия ножей, сжимали в кулаках, приноравливаясь, доски, осторожно, без лишнего шума, выломанные из грубых подобий нар. Чувствовалось, что эти загорелые дочерна и обветренные люди понимают толк в оружии и умеют его применить с наибольшим уроном для противника. И в трюме, ожидая, в чью сторону повернет свое колесо Фортуна, они отсиживаться явно не будут…
С особенным уважением Владимир посматривал на старого Мовсара, которому предстояло сыграть роль покойника. Несмотря на свой чуть ли не вековой возраст, старик даже не подумал отказаться от опасной миссии, более того - спрятал под своим грубым рубищем железное кольцо с почти полуметровым винтом, к которому крепилось несколько звеньев ранее удерживающей его цепи, и можно было не сомневаться, что он пустит импровизированный кистень в ход при первом же удобном случае.
Люк наконец распахнулся, и в трюм хлынул поток красноватого вечернего света, отвыкшим от света глазам узников показавшегося поистине прожекторным. Усилием воли преодолевая резь в глазах, Бекбулатов разглядел в проеме нескольких матросов, сжимающих в руках нацеленные вниз ружья и перепоясанных крест-накрест туго набитыми патронташами. Из-за ремней у всех без исключения выглядывали гарды абордажных сабель, а у одного-двоих - рукояти пистолетов.
«До зубов вооружились, сволочи! - зло подумал штаб-ротмистр, сжимая в ладони обломок кандального браслета, который собирался использовать вместо кастета. - Придется, видно, покропить палубу кровушкой… Ну да Бог не выдаст…»
Размашисто перекрестившись, он подхватил под мышки легкого, иссохшего от времени, будто горное дерево, старого Мовсара, убедительно изображавшего мертвеца (ему и лицо для пущей важности грязью вымазали), и просунул его в люк…

* * *

Бежецкий швырнул газету на прикроватный столик, на груду других, откинулся на высоко взбитую подушку, закинув за голову руки, и тут же заскрипел зубами от нестерпимой боли в поврежденном предплечье.
- Черт побери! - выругался он, кривясь и массируя стреляющую огненными искрами конечность здоровой рукой. - Не было печали…
Глаза отказывались верить написанному…
«РОССИЯ У КРАЯ ПРОПАСТИ», «ПОКУШЕНИЕ НА ГОСУДАРЯ ИМПЕРАТОРА», «ДЕСЯТКИ УБИТЫХ И РАНЕНЫХ», «ПЕТЕРБУРГ СКОРБИТ» -кричали заголовки, будто стараясь перещеголять друг друга запредельной жутью заключенного в них содержания.
Пересилив себя, Александр, не глядя, сгреб первый попавшийся листок, оказавшийся «Ведомостями», и поднес к глазам.
«…консилиум врачей, собравшийся у ложа государя императора, констатировал летаргию или, иначе говоря, кому, развившуюся в результате сильнейшей контузии, пережитой государем вследствие злодейского взрыва, уничтожившего только что открытый им памятник отцу своему Александру IV Благословенному. Благодарение Всевышнему, никаких внешних физических ранений и внутренних повреждений, кроме общего ушиба воздушной волной и разрыва нескольких незначительных сосудов носоглотки, приведшего к обильному кровотечению, совершенно неопасному, врачам найти не удалось, однако состояние императора остается тяжелым и внушает медикам вывод о предстоящем затяжном его пребывании в бессознательном состоянии. Пульс…»
«Столичное обозрение» вещало:
«Ранение государя и последующее его неопределенное состояние вносит полную сумятицу в умы и настроения обывателей. Улицы вокруг Дворца заполнены горожанами и приезжими в столицу, желающими выразить свое сострадание государыне и его императорскому высочеству цесаревичу в связи с постигшим их горем. Столичной полиции отдан приказ не препятствовать изъявлениям верноподданнических чувств со стороны…»
«Инвалид» изъяснялся уже конкретнее:
«Нет и тени сомнения в том, что давешнее злодейское покушение на государя императора дело рук злейших врагов Престола и Империи, скрывающихся за рубежами Отечества, и стало возможным только с прямого попустительства тех господ, прямейшей обязанностью коих является всемерная оборона от такого посягательства. Виновные должны в полной мере испытать на себе кару правосудия…»
«Петербургский пересмешник», отбросив вечное свое ерничанье, сухо и прямо сообщал:
«Верными престолу и государыне императрице силами уже арестованы главные из окопавшихся за Охтой бездельников, преступно проворонивших готовящееся на государя нашего злоумышление…»
Под «главными из окопавшихся», понятно, подразумеваются хорошо известные Бежецкому по работе в Корпусе люди. Генерал-лейтенант князь Корбут-Каменецкий, например, или полковник Наумов… Что же происходит? В чью «умную» голову пришли такие сумасшедшие мысли? Кто водил безвольной от безутешного горя рукой государыни, на слабые женские плечи которой внезапно свалилась такая бездна ответственности, заставляя ее подписывать преступный приказ?
- Клара! - забывшись крикнул Александр, приподнимаясь на постели, но тут же поправился: - Сестра!..
Сестра милосердия на зов не торопилась, и полковник, борясь с подступавшей тошнотой, изо всех сил вжал в столик кнопку экстренного вызова, не отпуская ее до тех пор, пока в дверь его одиночной палаты-камеры не вплыла, колыхая необъятными телесами, дебелая медичка неопределенных лет.
Попытки срочно вытребовать верхнюю одежду и свободу передвижения были мягко и неумолимо пресечены в зародыше. Побарахтавшись после мимолетного укола в плечо чем-то комарино-остреньким, полковник постепенно сдался на волю победителя, и довольный одержанной викторией бог сновидений унес его в блаженные сияющие дали…
Полная сестра милосердия по-матерински улыбнулась, поправила на спящем одеяло и, подняв с пола, положила на столик газету с небольшой заметкой в нижнем углу первой полосы:
«Желая поддержать обуянную горем императрицу нашу и разделить с ней тяжкое бремя государственных обязанностей, в Санкт-Петербург из Баден-Бадена срочно возвратился светлейший князь Борис Лаврентьевич Челкин. Отвечая на вопросы нашего корреспондента, князь заявил, что не может более в лихую годину находиться вдали от любимого Отечества…»

* * *

Александр медленно шел вдоль шеренги людей, замерших, будто на плацу во время строевого смотра.
Хотя кругом царила тишина, ему казалось, что где-то, на пределе слухового восприятия, играет торжественная, немного печальная музыка, похожая одновременно и на гимн, и на реквием.
Оборачиваться к провожающим его взглядами людям в строю, скрывавшемся позади в непроницаемой мгле и возникавшем впереди также из темноты, не было нужды: он прекрасно знал всех - и лица, и имена, и чины…
Бежецкий уже миновал своих товарищей, дравшихся с ним плечо к плечу в минувших боях и походах, причем многие из них служили под его началом, остались позади сотрудники по Корпусу, которых пришлось проводить в последний путь за несколько прошедших лет… Всмотрелся в мертвые лица товарищей он только раз: когда в строю должен был мелькнуть Бекбулатов. Но вместо Володьки ему печально улыбнулся Матвей Владовский…
«Все верно, - подумал Александр. - Бекбулатова я ведь мертвым не видел - он пропал без вести…»
Потянулась длинная череда «царицыных улан», и лица всех их были еще совсем живые, не увядшие, знакомые до последней черточки. Проходя мимо, Бежецкий прощался с каждым из них, зная, что больше никогда их не увидит.
А впереди за различимым еще правофланговым проступали из темноты все новые и новые силуэты, и конца и края им не предвиделось…
Бешено забилось сердце, когда один из далеких еще покойников на мгновение принял облик женщины, но тут же все смешалось, и Александр выпал из забытья прямо в тишину и темноту своей спальни. Кем была та женщина, кто из близких должен вот-вот уйти, он так и не успел разглядеть. На душе было пусто и муторно…

* * *

- Непобедимый, непостижимый и крепкий во бранех Господи Боже наш! Ты, по неисповедимым судьбам Твоим, овому посылаеши Ангела смерти под кровом его, овому на селе, овому на мори, овому же на поле брани от оружий бранных, изрыгающих страшныя и смертоносный силы, разрушающия телеса, расторгающия члены и сокрушающия кости ратующих; веруем, яко по Твоему, Господи, премудрому смотрению, такову приемлют смерть защитники веры и Отечества…
Негромкий голос лейб-гвардии Уланского ее величества полка протоиерея Алексия, настоятеля собора, читающего «Моление о упокоении православных воинов, за Веру и Отечество на брани убиенных», завораживал, равно как и огоньки сотен свечей в руках пришедших проводить в последний путь погибших при роковом взрыве улан. В полуосвещенном зале - ряды закрытых гробов, выстроившиеся, словно на параде. Повзводно, поэскадронно… Девятнадцать молодых, здоровых и веселых парней - рядовых, вахмистров, офицеров - были выкошены в одночасье смертоносной шрапнелью бронзовых и гранитных осколков, двое, сброшенные контуженными взрывной волной в реку, захлебнулись в ледяной воде, а еще двенадцать скончались от ужасных ран еще до вечера того страшного дня.
Одновременно, как знал Александр, шли панихиды в Преображенском соборе и церкви Троицы, но там гробов было меньше… Не было здесь и нескольких погибших гвардейцев, принадлежавших иной вере: поручик Агал-таков, вахмистр Муртазаев и двое рядовых - Рамазанов и Тухватуллин еще на исходе ужасного дня были похоронены на Мусульманском кладбище согласно заветам Пророка, ротмистра Кшиштафовского и рядового Гейсбаха сейчас отпевали в костеле, а трое покойных гвардейцев протестантского вероисповедания прощались с грешной землей на Волковом лютеранском кладбище.
- Молим Тя, Преблагий Господи, помяни во Царствии Твоем православных воинов, на брани убиенных, и приими их в небесный чертог Твой, яко мучеников изязвленных, обагренных своею кровию, яко пострадавших за Святую Церковь Твою и за Отечество, еже благословил еси, яко достояние Твое. Молим Тя, приими убо отшедших к Тебе воинов в сонмы воев Небесных Сил, приими их милостию Твоею, яко павших во брани за независимость земли Русския от ига неверных, яко защищавших от врагов веру православную, защищавших Отечество в тяжкие годины от иноплеменных полчищ; помяни, Господи, и всех, добрым подвигом подвизавшихся за древнехранимое Апостольское Православие, за освященную и в язык свят избранную Тобою землю Русскую, в нюже враги Креста и Православия приношаху и огнь, и меч. Приими с миром души раб Твоих…
Бежецкий, сжимая в руке свечу, вглядывался в полумрак храма и не замечал, как горячий воск стекает на пальцы, а мысли помимо воли сворачивали на дела насущные…
Полк обескровлен хуже, чем после крупного сражения: убито тридцать три человека, ранено и контужено сто пятьдесят семь, из них тяжело сорок пять, но хуже всего впечатляющие потери офицерского корпуса - шестеро убиты и девять ранены… Чем закрывать эти зияющие дыры? Ну, положим, юбилейные торжества сейчас вряд ли состоятся, и о муштре на время можно забыть. А боевая подготовка? Выбыло из строя разом больше эскадрона - это не шутка… Кто в строю из офицеров? Полковник Гверцианидзе, слава богу, цел и невредим, ротмистр Дол-говцев, поручики Фаддеев, Красовский и Лебедев, Петенька Трубецкой, естественно, вот он неподалеку, поддерживает под руку матушку своего погибшего друга подпоручика Никиты Ланского, подпоручики… Не густо…
- …и подаждь им вечное упокоение, яко спасавшим грады и веси и ограждавшим собою Отечество, и помилуй павших на брани православных воинов Твоим милосердием, прости им вся согрешения, в житии сем содеянная словом, делом, ведением и неведением. Призри благосердием Твоим, о Премилосердый Господи, на раны их, мучения, стенания и страдания и вмени им вся сия в подвиг добрый и Тебе благоугодный; приими их милостию Твоею, зане лютыя скорби и тяготу зде прияша, в нуждех, тесноте, в трудех и бдениих быша, глад и жажду, изнурение и изнеможение претерпеша, вменяеми быша яко овцы заколения. Молим Тя, Господи, да будут раны их врачеством и елеем, возлиянным на греховныя язвы их. Призри с небесе, Боже, и виждь слезы сирых, лишившихся отцев своих, и приими умиленныя о них мольбы сынов и дщерей их; услыши молитвенныя воздыхания отцев и матерей, лишившихся чад своих; услыши, благоутробне Господи, неутешных вдовиц, лишившихся супругов своих; братии и сестер, плачущих о своих присных, - и помяни мужей, убиенных в крепости сил и во цвете лет, старцев, в силе духа и мужества; воззри на сердечныя скорби наша, виждь сетование наше и умилосердися, Преблагий, к молящимся Тебе, Господи!..
Никак не думалось, не гадалось, что сейчас, в сугубо мирное время, когда вроде бы затихли даже такие «вечные» конфликты, как непокорный Афганистан и восточные границы Заокеанских Владений, постоянными незаживающими язвами бередящие окраины Империи, будет нанесен такой кровавый удар по цвету воинства российского… И где? В самом сердце государства, в Санкт-Петербурге алая кровь русских витязей щедро окропила землю, смешавшись с кровью самого Помазанника Божьего, словно столетия назад разделившего участь лучшей части своего воинства и подтвердившего тем самым негласный титул Отца всех подданных своих…
- Ты отъял еси от нас присных наших, но не лиши нас Твоея милости: услыши молитву нашу и приими милостивно отшедших к Тебе приснопоминаемых нами рабов Твоих Александра, Алексея, Аркадия…
Длинный скорбный список из десятков имен православных воинов, павших в проклятый день на крохотной Александровской площади, занял много времени. Уже слышалось шарканье.ног, покашливание, шепот множества голосов, когда протоиерей, произнеся имя раба божьего Якова, продолжил:

Предыдущая страница 5 Следующая страница


Слуга царю... 6

-…воззови их в чертог Твой, яко доблих воинов, положивших живот свой за веру и Отечество на полях сражений; приими их в сонмы избранных Твоих, яко послуживших Тебе верою и правдою, и упокой их во Царствии Твоем, яко мучеников, отшедших к Тебе израненными, изъязвленными и в страшных мучениях предававшими дух свой; всели во святый Твой град всех приснопоминаемых нами рабов Твоих, яко воинов доблих, мужественно подвизавшихся в страшных приснопамятных нам бранех; облецы их тамо в виссон светел и чист, яко зде убеливших ризы своя в крови своей, и венцев мученических сподоби; сотвори их купно участниками в торжестве и славе победителей, ратоборствовавших под знаменем Креста Твоего с миром, плотию и диаволом; водвори их в сонме славных страстотерпцев, добропобедных мучеников, праведных и всех святых Твоих…

13

- Я осталась совсем одна, Борис…
Елизавета Федоровна замерла у окна гостиной, выходящего на Дворцовую площадь, и, казалось, внимательно разглядывает что-то заинтересовавшее ее на серой брусчатке. Только не слишком ли высоко подняты беззащитные плечи, не слишком ли часто подносится к глазам платочек?
Борис Лаврентьевич выражал всей своей фигурой вселенскую скорбь: главное сейчас - восстановить прежнее к себе доверие со стороны этой еще недавно прекрасной и цветущей женщины, состарившейся за несколько дней на десяток лет, а там посмотрим… Сам Бог послал ему этот шанс вернуть утраченное в одночасье влияние при дворе, да не просто вернуть, а сторицей, став из «полудержавного властелина» полноценным, державным. Николай при смерти, цесаревич еще мальчик, ее величество, кажется, так и не поверила до конца в его виновность… Чем иначе можно объяснить внезапный вызов его, опального вельможи, из великолепной баденской ссылки в Петербург, эту аудиенцию, в конце концов? Только ли симпатией, питаемой к близкому другу юности?
Черт побери! Да он не имеет права сейчас на ошибку! Лишь бы не подвела врожденная интуиция и природное чутье! Лишь бы не допустить малейшей фальши!..
- Лиза… - начал он намеренно глухим голосом и закашлялся, будто его горло внезапно перехватило от волнения. - Лиза… Вы позволите мне так вас называть?..
Императрица порывисто обернулась. Так и есть: огромные глаза воспалены, на щеках пятна лихорадочного румянца… Давненько Челкин не видел такой былую свою подругу.
- Конечно, Борис, конечно… Пусть все будет, как раньше…
Раньше… Когда «раньше»? Как в прошлом году, до появления этого проклятого Бежецкого, или как восемнадцать лет назад, когда она была скромной немецкой принцессой, едва владевшей русским языком, невестой тогдашнего даже не цесаревича, а просто великого князя Николая Александровича? Именно тогда среди заносчивых друзей князя только один огненно-рыжий застенчивый молодой человек не по требованиям придворного этикета, а по-человечески симпатизировал неуклюжей провинциалке, в простейшей русской фразе сбивавшейся то на французский, то на немецкий язык, красневшей по малейшему поводу и совершенно незнакомой с нравами санкт-петербургской «золотой молодежи». Кто иной, как не он, вместо вечно занятого юного мужа знакомил молодую женщину с городом, терпеливо поправлял ошибки в произношении, старался развеселить, когда после общения со вспыльчивым тестем она прибегала вся в слезах…
Конечно, народная молва как всегда преувеличивала: никаких интимных отношений между Челкиным. и будущей императрицей не было ни в те далекие, подернутые сладким флером ностальгии времена, ни в более поздние, когда она стала сначала супругой наследника, а потом - полновластной государыней… Да и не могло быть - чересчур уж сильно Елизавета Федоровна обожала своего мужа, готовая снести от него любую обиду, которых с годами, нужно заметить, становилось все меньше… И вторым в государстве Российском человеком он стал вовсе не из-за дружбы с ней…
- Лиза, как вы видите, я примчался по первому же вашему слову, чтобы разделить постигшее вас и Россию горе. Но чем я могу помочь? Ведь я теперь простой ваш подданный, даже без определенного положения при дворе…
- Вам вернут все ваши полномочия, Борис… И даже более того, только, умоляю, не бросайте меня одну среди этих холодных бездушных людей, видящих во мне лишь досадную помеху на пути их интересов и планов…
По щекам императрицы вновь побежали слезы, и она отвернулась к окну. Даже в горе она оставалась повелительницей миллионов подданных, не имевшей морального права дать волю чувствам при постороннем…
- Я могу рассматривать эти слова в качестве официального приглашения? - спросил несколько суховатым тоном Борис Лаврентьевич и запоздало испугался, не перегнул ли он палку.
Оказалось, что нет: Елизавета Федоровна подошла к нему, замершему посреди гостиной, и положила узкую ладонь на запястье.
- Не обижайтесь… Вы же знаете, что я была против прошлогодней отставки и пыталась спорить с Николаем… Вернее, пыталась пытаться спорить, - поправилась она, робко улыбаясь. - Но он был непреклонен… Вы много пережили за эти месяцы?
Святая простота! Борис Лаврентьевич если что и пережил за месяцы опалы, так нестерпимую ненависть к своим обидчикам и к ее мужу в первую очередь. Того огненно-рыжего молодого человека, трогательного и застенчивого, давным-давно не существовало…
- Я страдал… Но не будем более об этом, ваше величество. Я, наверное, должен буду отклонить ваше предложение…
- Почему?
- Я тоже одинок, как и вы, Лиза… Может быть, даже более одинок. Как я смогу оправдать ваше доверие, если у меня нет даже нескольких единомышленников при дворе?..
Императрица надменно вскинула голову:
- Если вас останавливает только это… Вы сможете подобрать людей по своему усмотрению. Без ограничений, - веско добавила она. - А также отставить любого, кто вам неприятен… Кроме меня, естественно… - попыталась пошутить Елизавета Федоровна.
- Что вы…
- Я даю вам полный карт-бланш, Борис, разве вы не поняли? Я не могу уделять сейчас много внимания делам государства и надеюсь на вашу помощь.
Челкин понял, что государыня устала и едва держится на ногах. Но необходим был последний штрих…
- Вы разрешите мне подумать несколько дней?
- Подумайте, но недолго. Я жду вас послезавтра, Борис Лаврентьевич. Надеюсь, что вы явитесь уже с конкретными предложениями…
- До свидания, Елизавета Федоровна… - склонил голову с безукоризненным пробором Челкин, пятясь к двери. Внутри него все пело и ликовало. Вот оно! Свершилось!

* * *

Зачем какие-то списки, наброски?.. К чему все это деятелю такого масштаба? У Бориса Лаврентьевича все было в голове…
Для ключевых постов в запасе достаточно проверенных людей, не раз доказавших свою преданность, имеется в запасе кое-что и для остальных… Главное - раз и навсегда переломить хребет этой заносчивой кодле в лазоревых мундирах. Аристократы, м-мать их!.. Слава богу, что есть кое-что более «увесистое», чем столичная полиция, всегда бывшая к своему благодетелю более чем лояльной. Кто, как не Челкин, будто в воду глядя, заметно расширил несколько лет назад ее полномочия, выжал из своего августейшего друга дополнительные средства для модернизации оснащения, повышения жалованья, увеличения штата. Как кстати сейчас это, тогда казавшееся какой-то блажью. Опять пресловутая интуиция, позволившая в свое время удачно распорядиться батюшкиным наследством - близостью к верхам…
Мысли перескочили на императора, которого перед уходом из дворца изволил посетить вчерашний опальный фаворит.
«Августейший друг… Друг… - скривил губы в саркастической усмешке Челкин. - Восковая кукла!»
Да, Николай Александрович, лежащий в огромном полутемном помещении, опутанный десятками проводов и трубок, уходящих в недра громоздкой аппаратуры, только редкими всплесками на экранах осциллографов подтверждавшей, что он еще жив, больше всего напоминал огромную, в натуральный рост, восковую куклу, памятник самому себе…
Спокойное лицо мертвеца, глубоко запавшие глаза, прикрытые темными веками, заострившийся нос и ввалившиеся виски… Борис Лаврентьевич долго, затаив дыхание всматривался в лицо недвижимого самодержца, стараясь проникнуть взглядом сквозь гладкий желтоватый лоб и черепную кость глубже, туда, где, как и у всех смертных, таились сероватые, похожие на ядро грецкого ореха полушария.
«Интересно, видит ли он сейчас какие-нибудь сны, - пронеслась в мозгу посторонняя мысль. - Или просто непроницаемая глухая чернота…»
Конечно, для почтительно замерших в отдалении эскулапов было припасено самое печальное выражение лица из всего богатого арсенала бывалого царедворца. Незаслуженно обиженный друг, сострадающий над скорбным одром… Какой прекрасный снимок для глянцевых обложек таблоидов!
- И долго может продлиться… это?
Старший из врачей, вылитый академик Павлов из учебника физиологии, растерянно пожал плечами, развел руками:
- Никто не может сказать точно, ваша светлость… Может быть, пару недель, а может быть, и пару месяцев… Если не допускать пессимистического варианта…
- Его величество может умереть?
- Вряд ли… Все исследования доказывают полное отсутствие серьезных внутренних повреждений. Организм паци… его величества функционирует нормально… Почти нормально для такого состояния… - Седенький профессор отвел глаза. - Но, понимаете ли, мозг до сих пор, несмотря на все усилия науки, изучен весьма поверхностно… Ничего нельзя гарантировать…
«Неискренен, - сухо прощаясь, подумал Челкин. - Нужно будет подумать над его заменой… Профессора этого и всего его коллектива. Такое дело на самотек пускать нельзя…»
- Почему стоим? - поинтересовался он у шофера, преданного патрону до мозга костей грузина, некогда переманенного у закавказского наместника великого князя Михаила Петровича. Поговаривали, правда, за глаза и вполголоса, что шофер этот был в прошлом абрек…
Кавказец пожал обтянутыми замшей плечами, не говоря ни слова. Порой, чувствуя доверие хозяина, он позволял себе некоторые вольности.
Роскошный лимузин светлейшего почти упирался бампером в стоявший впереди автомобиль. Пробка! Слава богу, бронированные стекла не пропускали звуков извне, не то у высокопоставленного пассажира давно заложило бы уши от негодующей разноголосицы клаксонов.
Где-то далеко впереди, на грани видимости, шевелилась темная толпа, целенаправленно двигаясь куда-то наперерез транспортному потоку. Демонстрация? Да, вон и транспаранты с какими-то лозунгами…
- Гиви, дорогой, - попросил Борис Лаврентьевич, близоруко сощурившись и примирительно положив ладонь на плечо надувшегося шофера. - Не видишь, что там написано на флагах?
- «Вся власть Учредительному собранию!» - прочел, пожав плечами, головорез, на зрение, по-горски орлиное, не жаловавшийся. - «Долой самодержавие!», «Государственная дума…»
- Проклятые думцы! - прошипел сквозь зубы светлейший, плюхаясь на подушки сиденья. - Вызывай полицию. Да, по специальному коду… Этот балаган пора прекращать…

* * *

- Вчерашний разгон полицией и казаками мирной демонстрации, направлявшейся к Зимнему дворцу, чтобы вручить императрице петицию, - вопиющее нарушение гражданских прав и свобод! - вещал председатель Государственной думы Михаил Семенович Радинов, в такт словам пристукивающий кулаком по трибуне. - Мы все как один…
Зал заседаний Таврического дворца сегодня ломился. На месте, в полном составе присутствовали все фракции: конституционные монархисты, либералы, правые националисты из «Русского Пути», социал-демократы… Наличествовало даже «польское коло», обычно манкирующее заседаниями, если речь там не касалась животрепещущих вопросов очередного ущемления прав жителей западных губерний. Пустовала лишь ложа представительства Финского сейма, но его, как всегда занявшего особую позицию, никто не видел с самого начала так называемого «апрельского кризиса». Зато ложа прессы, переполненная сверх всякой меры, напоминала трамвай в час пик.
Михаил Семенович горделиво оглядел сотни лиц, внимавших его выступлению. Не часто удавалось повитийствовать вот так, при гробовой тишине в зале. Видимо, демонстративный разгон демонстрации властями (экий каламбур получился!) затронул за живое всех без исключения парламентариев.
Собственно говоря, ничего особенно страшного или даже вопиющего не случилось: отряды полиции в полной боевой экипировке - с прозрачными щитами, резиновыми дубинками и в противогазах на случай применения слезоточивого газа - преградили путь колонне думцев на Фурштатской, не доходя Литейного. Пока сбившиеся словно овцы без пастуха парламентарии пытались составить единое "мнение относительно неожиданного препятствия (демонстрация была согласована на самом высоком уровне загодя), с тыла, со стороны Воскресенского проспекта, подтянулись две сотни верховых казаков, настроенных более чем решительно…
Да, кое-кого в давке помяли. Некоторые, как, например, глава Либеральной партии Иосиф Абрамович Горенштейн, его вечный соперник и оппонент конституционный монархист Иван Николаевич Рылов и еще два с небольшим десятка их соратников, попытавшихся качать права, попали в участок, правда, ненадолго. Лидеру Партии национальных меньшинств бессарабцу Иону Попеску, пытавшемуся со своими последователями просочиться сквозь оцепление проходными дворами, патриотически настроенные обыватели вульгарно начистили рыло, приняв за цыгана, которым он, кстати, по паспорту и числился…
Настораживало другое: никто со стороны власть предержащих даже не попытался придать случившемуся хоть какую-нибудь видимость пристойности, не то чтобы извиниться. Более того, утром в Думу прибыл дворцовый фельдъегерь, невозмутимо вручивший секретарю высочайший указ, запрещавший до особого распоряжения любые собрания, митинги и демонстрации, за исключением крестных ходов и погребальных шествий. Парламенту милостиво разрешалось продолжать заседания, но не выходя за пределы Таврической площади. Под издевательской бумагой, составленной по всей форме от лица ее величества, возвещая возвращение во власть светлейшего, красовалась известная всем размашистая, с брызгами чернил, подпись…
Михаил Семенович очнулся от минутной задумчивости и продолжил с удвоенным напором:
- Мы все как один, решительно отбросив межпартийные и межфракционные разногласия, должны сплотиться для отпора наглой и беспардонной политике…
- Как это «сплотиться»? - раздался недоуменный вопрос из стана социал-демократов. - Как это, позвольте, отбросить разногласия? Чтобы мы, скажем, сплотились с этими националистами?..
Соломон Моисеевич Кляйнерт, представляя собой живое воплощение недоверия, поднялся со своего места и вперил в председателя тощий пальчик с обгрызенным ногтем.
- А ты помолчал бы, …довская морда, пся крев! - тут же откликнулись поляки, как истинные оппоненты всех и вся давно и прочно оккупировавшие галерку. - Чья бы корова мычала!..
- Правильно!.. Негодяи!.. Бей их!.. - раздалось отовсюду.
Все. На трогательном единении всех здоровых политических сил перед лицом наступающей реакции, щерившей свою рыжую физиономию с Дворцовой площади, можно было, как и всегда в подобных случаях, ставить жирный крест…

14

Гурии так и не успели дотронуться своими нежными полупрозрачными пальчиками до изнывающего в томлении Фарук-аги…
Приглушенный переборками грохот выстрелов и гортанный боевой клич разом заставил его спуститься с заоблачных высот на грешную землю. Еще не успев до конца осознать реальность, его окружающую, бравый капитан ощутил, что левая ладонь сжимает рукоять верного ятагана, а в правую Идрис, уже успевший вооружиться устрашающего вида скимитаром, всовывает рукоять заморской новинки - шестизарядного револьвера. «Неужели Мустафа, шайтан его задери, сбое…! - пронеслось в голове Фарук-аги. - Пленники вырвались? Подкрался абхазский корсар? Разберемся!..»

* * *

Завидев вонючего темнолицего мертвеца, показавшегося из люка, матросы, повинуясь естественной человеческой брезгливости, отступили и, конечно, не так старательно целились в выползших следом за ним двоих невольников, растерянно щурившихся на вечернее солнце, нижним краем уже коснувшееся воды. На то, что руки членов «похоронной команды» свободны от оков, никто внимания не обратил: всех больше заботило, как бы не оказаться с подветренной стороны от «чумного» трупа. Невнимательность им дорого стоила…
Едва почувствовав босыми ступнями (он предусмотрительно разулся еще в трюме) доски палубы, Владимир ракетой рванулся вперед, в перекате свалив с ног сразу троих конвоиров, а четвертого достав своим импровизированным кастетом куда-то в живот, как он надеялся, в печень, и, не дав барахтавшимся матросам опомниться, тут же завладел абордажной саблей одного из них, сразу пустив ее в ход… Откуда-то слева раздался запоздалый выстрел, но пуля только опасно зыкнула возле виска, не причинив никакого вреда.
«Ох и неудобны же эти однозарядные винтовки, - пронеслось в голове Бекбулатова, ловким ударом снизу не давшего неудачнику перезарядить свой „самопал". - Особенно в ближнем бою…»
Хотя с того момента, как он очутился на палубе, прошли всего какие-то секунды, лицо, руки и одежда Владимира уже были сплошь залиты чужой горячей кровью. Все его цивилизованное существо вопило о недопустимости подобного, но штаб-ротмистр намеренно дал дремучему варвару, обычно ютившемуся где-то на задворках сознания, мстительно запихать своего соперника в только что оставленный закуток и развернуться вовсю. В данный момент его занимало только одно: не зарубить случаем кого-нибудь из своих товарищей по несчастью, лица которых он так и не смог толком разглядеть в темноте, теперь кишащих повсюду, размахивая трофейным оружием и пугая морских обитателей в радиусе морской мили воинственными воплями. Равно не улыбалось ему самому попасть под «дружественный» клинок.
На то, чтобы очистить палубу, ушло чуть больше пяти минут, причем обороняющиеся матросы успели выстрелить всего два раза, к счастью никого не задев. Судя по выкрикам, доносившимся с юта, куда выходил люк матросского кубрика, разъяренные горцы завершали разгром неприятеля в его логове, и Бекбулатов смог наконец с горем пополам стереть с лица кровь и пот.
Зрелище, которое представляла собой палуба, явно предназначалось не для слабонервных.
Повсюду в лужах крови валялись тела матросов, кое-где еще проявляющие признаки жизни, но в большинстве неподвижные. Увы, они были не одиноки на этом театре смерти: бывалые морские волки, ходившие по краешку не первый год, явно владели холодным оружием лучше, чем огнестрельным… У подветренного борта, с торчащим из спины окровавленным острием, лежал, подмяв под себя врага, старый Мовсар, и после смерти продолжавший сжимать его горло мертвой хваткой… - Бедный старик…
Ашот, опровергая своим видом басни о миролюбии своих соплеменников, картинно опирался на длинный тесак, зажимая свободной рукой кровоточащее бедро.
- Вы ранены? - Владимиру пришлось приложить усилие, чтобы оторвать окровавленную ладонь юноши от раны. - Присядьте, я попробую вас перевязать…
- Пустяки! - Пребывающий в хорошо знакомом штаб-ротмистру боевом запале молодой армянин, видимо, пока почти не чувствовал боли. - Царапина… Лучше займитесь капитаном: он, похоже, в своей каюте на корме…
Едва произнеся эти слова, Ашот мешком осел на палубу, внезапно лишившись чувств.
Разорвав пропитанную кровью штанину шаровар негоцианта, Бекбулатов убедился, что рана, несмотря на величину и обилие крови, не опасна, и с легким сердцем сдал его с рук на руки опасливо выбирающимся из трюма «мирным» невольникам, в числе которых, естественно, был и Войцех, находящийся на грани обморока.
В кормовой части «Роксоланы» и в самом деле царила подозрительная тишина. Несомненно, Фарук-ага, не производящий впечатления глухого, отлично слышал выстрелы и вопли и имел достаточно времени, чтобы забаррикадироваться в каюте. Вот бы еще выяснить, сколько с ним людей и, главное, как они вооружены…
- Ашот, дорогой, - обратился Владимир к смертельно бледному армянину, пришедшему в себя и теперь болезненно кривящемуся, так как лапам перевязывавшего его горца, похоже, было более привычно лишать жизни, чем оказывать помощь. - Спроси, остался ли в живых хоть кто-нибудь из матросов.
Страдалец, по белому в синеву лицу которого градом катился пот, кивнул и принялся что-то втолковывать своему мучителю. Тот закивал головой и затараторил, перебив его на первых же словах.
- Он говорит, что люди гор никогда не добивают поверженного врага, - принялся переводить юноша, зрачки которого опасно плыли, показывая готовность последнего снова удалиться в Страну Забвения. - Считая это недостойным мужчины…
- Пожалуйста, покороче, - попросил Бекбулатов, небезосновательно опасаясь, что повторный обморок будет не столь коротким: болевой шок явно проходил и раненый балансировал на грани забытья.
- В плен захвачено пять или шесть человек… - прошептал храбрый армянин, отключаясь.
- Войцех, - распорядился штаб-ротмистр. - Помоги нашему другу отнести раненого вниз и разыщи для него чего-нибудь укрепляющего. Вина там или водки… Только сам: ни-ни!
- Слушаюсь, командир! - Пшимановский несколько повеселел при мысли, что ему не придется находиться на залитой кровью палубе среди мертвых и умирающих.
Вручив заряженные винтовки перемазанным кровью горцам, Владимир на пальцах втолковал им, чтобы не спускали глаз с люка, ведущего в кормовые помещения, и скрепя сердце отправился на ют «допрашивать» пленных, в основном полагаясь на тот же «язык», так как насчет своего владения местной «мовой» даже не заблуждался.
«Моряки все-таки, - думал он, спускаясь по крутой скрипучей лестнице, помнится, у водоплавающего люда именуемой трапом, в душную клетушку, мало чем отличающуюся от невольничьего трюма. - Свет повидали… Может, кто-нибудь из них понимает европейские языки? В конце концов, попробуем на пальцах…»

* * *

- Капитан Фарук! Отзовитесь!.. «Что-то знаком мне этот голос! - подумал Фарук-ага, притаившийся за баррикадой из дивана, сундуков, кресла и прочей мебели, загромождающей дверь капитанской каюты. - Чертов „пассажир", не иначе!»
Да-а… Похоже себе на беду позарился он, старый прожженный работорговец, на эту залетную птичку. Как бы птичка не заклевала охотника… Но рано отчаиваться.
Слава Аллаху всемогущему, Фарук-ага не был чужд новых веяний техники и кроме револьвера обзавелся другой чудо-новинкой - радио. Сейчас верный Идрис, не покладая рук, стучал ключом, раз за разом ьндавая в эфир сигнал бедствия. Если где-то рядом (а до пролива Йолишке и турецкой крепости, закрывающей проход из Азовского моря в Черное, рукой подать) окажется военный корабль, то он, конечно, придет на помощь. Работорговля? Какая еще работорговля? Пираты напали на мирное торговое судно, перебили команду… Выкрутимся, не впервой! Денег, слава Аллаху, полная шкатулка в тайнике. И связи кое-какие есть… Лишь бы продержаться до подхода помощи.
- Капитан Фарук! Вы меня слышите? Экий вы неугомонный, господин Бекбулат…
- Слышу. Ну и что?..
- Сдавайтесь, господин капитан. Выходите, так сказать, с поднятыми руками.
- А если не выйду?
- Ваша команда частично пленена, частично… Скажем, уничтожена. У вас остался всего один человек - ваш слуга.
- Ну и что?
- Численный перевес на нашей стороне. Сдавайтесь. Гарантирую вам…
- Себе гарантируй! Через час тут будет сторожевой корабль, и тогда проверим, кто, что и кому гарантирует!..

* * *

- … Через час тут будет сторожевой корабль и тогда проверим, кто, что и кому гарантирует!.. - донеслось из капитанской каюты.
Что-то чересчур он самоуверенно себя ведет. Может, действительно ждет подмоги? Каким образом?
- Господин Мустафа, - обратился Владимир к несколько полинявшему толстяку, выковырнутому с большими трудами из камбуза (каким образом такая туша втиснулась в наполовину пустой ларь с мукой - одному богу известно), которого, приставив к горлу кривой кинжал, держали под белы рученьки два страховидных окровавленных горца. - А нет ли у вашего господина какого-нибудь средства связи с берегом?
Чем черт не шутит, что-то там Мишка Королев рассказывал про чудо здешней техники, напоминающее детекторный приемник. Может быть, турки дальше запорожцев ушли в технологическом плане и сейчас из капитанской каюты на весь свет несется: «SOS… SOS… SOS…»
- Какой такой господин? - перетрусивший помощник капитана почему-то начал изъясняться на ломаном немецком, хотя еще несколько минут назад тараторил вполне грамотно. - Шайтан, собак, не господин! Рабовладелец! Преступник!..
- Ну мы еще разберемся, кто из вас больший преступник, - туманно пообещал Бекбулатов и заорал: - Есть связь с берегом или нет, подонок?!
- Есть, есть!.. - испуганно закивал толстяк, на глазах становясь раза в полтора меньше оригинального размера, так что удивленному горцу пришлось передвинуть кинжал, чтобы снова приблизить его к горлу пленника. - Такой маленький штучка с проводами… Стучишь железка, она пищит, а далеко-далеко из такой же слышно…
Так и есть - радио…
Владимир и сам теперь видел тонкую, тянущуюся из отверстия над дверью капитанской каюты к грот-мачте проволоку, на которую сначала не обратил никакого внимания. Обрезать ее было секундным делом, но сколько турецких и крымских кораблей уже успели поймать призыв Фарука о помощи? Похоже, на нейтрализацию засевшего в своей берлоге главаря остаются считаные минуты.
- Что, Фарук-ага, не работает радио, а? - поинтересовался он, чтобы по звуку голоса определить, далеко ли от двери находится капитан.
Дверь, конечно, забаррикадирована, но… Много ли барахла наберется в каюте моряка-аскета? А что, если через кормовое окно? Или как оно там у моряков называется? Привязать веревку к кормовому поручню и, как тогда, на Серафимовской, когда брали Никишку Картавого? Правда, тогда операция завершилась неудачно…
- Слушайте, Ашот, - обратился он к армянину, уже перевязанному и бодрому, хотя и бледноватому. - Я сейчас попробую подобраться с тыла, а вы с горцами пока тревожьте капитана всеми силами. Постреливайте, возитесь у двери… Только под пулю не подставьтесь - у него пистолет там многозарядный…
- Револьвер, - кивнул Ашот. - У моего дяди тоже есть такой.
- Тем более… Значит, с его действием вы знакомы. Осторожнее, запомнили? Еще один кивок.
- Тогда я пошел. Не поминайте лихом… Пшимановский тут же вцепился в рукав Бекбулатова:
- Не ходите, Владимир! Бог с ним, с капитаном… Поляка пришлось отцеплять деликатно, но с заметным усилием.
- Так нужно, Войцех… Пожелайте мне лучше «ни пуха…».
Клинок сабли, зажатой в зубах, не дал закончить…
Идрис на пальцах показал хозяину, что радио не работает, но Фарук-ага уже и так понял, что восставшие рабы перерезали провод. Сам виноват: не нужно было чересчур распространяться на эту тему…
Пуля рванула обшивку возле двери и впилась в противоположную стену с чмокающим звуком, заставив капитана инстинктивно пригнуться. Перешли к решительным действиям? Ерунда! Добротно сложенную баррикаду не снести и тараном. А вот на выстрел нужно ответить… Диван, правда, жалко…
Сделав два прицельных выстрела в середину двери, Фарук-ага швырнул простые, однозарядные пистолеты Идрису, чтобы перезарядил. Револьвер он пока пускать в ход не собирался - патронов не так уж много - все никак не собрался пополнить запас: дорогие, шайтан их побери!
Еще пара выстрелов снаружи, еще две дыры в дорогом сердцу капитана диване, к тому же одна пуля рикошетом свалила на пол кальян. Неужели испортили дорогую вещицу? Из самого Эр-Рияда привезена, триста курушей отдал за нее. Да за это на кол мало посадить мерзавцев! Тщательно оструганный и хорошо смазанный бараньим салом…
Фарук-ага кошкой подскочил к баррикаде и выстрелил в самый угол двери, туда, где, по его мнению, должен был находиться один из стрелков. Короткий стон подтвердил правильность его предположения.
- Ага! Дети шайтана, вы мне ответите за свои штучки!
Ответом был целый шквал выстрелов, пережидать который обороняющимся пришлось лежа ничком на полу, пока над их головами роем разъяренных пчел жужжали пули.
- Что, отродье Иблиса, не сладко получать такие подарки? Я убью каждого…
- Не успеете, уважаемый Фарук-ага! - раздалось сзади.
Капитан едва успел повернуться на звук голоса, как какая-то неведомая сила вырвала у него из руки револьвер, улетевший в угол каюты. Вид крови, хлещущей из обрубков двух пальцев, снесенных почти под корень, смутил бывалого головореза лишь на мгновение, и секунду спустя в каюте вовсю звенели клинки.
«Каким образом этот ифрит появился в тылу? - пронеслось в голове капитана, с некоторым трудом отражавшего фейерверк незнакомых фехтовальных приемов со стороны неведомо как возникшего за спиной Бекбулата. - Творить такие чудеса простой абордажной саблей? Да это же просто отточенная железяка - никакого баланса! Не иначе ему помогают темные силы! Но ничего, дамасская сталь возьмет его не хуже чем любого смертного…»
Краем глаза Фарук-ага нашел оглушенного Идриса, залитого кровью, струящейся из раскроенной гардой бекбулатовской сабли головы, тяжело ворочающегося на полу. Ладно, пусть слуга немного оклемается, а против двух добрых клинков этому безрассудному храбрецу не устоять, будь он хоть сам турпал Эла…
Это настоящая песня - звон певучих клинков в руках мастеров! Никакой танец не сравнится с поединком…

* * *

«Хороший все-таки бинокль у капитана! - думал Владимир, озирая пустынную полоску кирпично-красного обрывистого берега, о который с шумом разбивались густо-синие пенистые валы. - Был…»
«Роксолана», кашляя слабосильным движком и мучительно содрогаясь, плелась вдоль восточного, почти незаселенного берега Азовского моря. Увы, для управления парусным судном, кроме покойного капитана, подло жившего, но павшего в честном бою, специалистов на борту не нашлось, а пленные матросы то ли были полными идиотами, то ли хорошо ими прикидывались, бестолково суетясь без всякого толка. Жирный Мустафа клялся, что Фарук-ага, чтоб ему вечно гореть в аду, и близко не подпускал к управлению судном, свалив на его слабые плечи все хозяйственные заботы, поэтому от него в качестве шкипера тоже было мало толку.
В конце концов Бекбулатов плюнул на попытки использовать команду захваченного судна по назначению и, велев загнать ее в «рабский» трюм, взял командование на себя. Не Тихий же океан, это даже не Черное море - миниатюрное Азовское! Керосиновая «лобогрейка», приводящая суденышко в движение, тоже ничуть не сложнее танкового двигателя…
Горцев было решено высадить на пустынном восточном побережье, чтобы не везти во враждебный Азов, а самим подниматься до устья Дона. Судя по времени, которое было затрачено на переход до берега, сражение произошло в самом центре моря, может быть, даже ближе к Керченскому проливу. Пару раз вдали появлялись пароходные дымы, но принадлежали ли они безобидному транспорту, турецкому сторожевику или пресловутым генуэзским броненосцам, так и осталось неизвестным.
Владимир почесал в затылке, разглядывая лежащую перед ним карту, пестрящую десятками маловразумительных значков, цветных линий, сплошных и пунктирных, каких-то заштрихованных секторов и окружностей. Пометок, конечно, имелась масса, но с арабской вязью (хотя и в ней Бекбулатов большим экспертом не был) они имели мало общего, равно как с латиницей, кириллицей, а также, по словам Ашота, с армянским, грузинским и еврейским письмом.
- Я, конечно, не могу утверждать с уверенностью, - заявил молодой армянин, изучая загадочные закорючки едва не на просвет. - Но на индийские и китайские иероглифы тоже не похоже. Может быть, цейлонские или индонезийские…
Сошлись на том, что это, скорее всего, какая-то пиратская тайнопись, поэтому карта в качестве средства навигации годилась даже меньше, чем декоративный глобус размером с кулак, найденный в капитанской каюте. Слава богу, компас оказался интернациональным.
Неслышно подошедший к двум «навигаторам» Магома, главный среди горцев после гибели старого Мовсара, прочирикал что-то на своем языке и указал пальцем на далеко вдающийся в море мыс, который предстояло обогнуть по пути на север.
- Он говорит, что узнает эту местность, - перевел Аванесян. - Скоро Балзимахи, и он просит, чтобы всех горцев высадили на сушу.
Армянин помолчал, задумчиво любуясь разбивающимися о подножие обрыва волнами.
- Кстати, я думаю, что и нам не стоит показываться на этой посудине на виду у всего города. Приметная она…
Как и подобает капитану, пусть даже временному, Владимир покинул медленно погружающуюся «Роксолану» последним. Скрестив руки на груди, он грустно следил, как исчезает под волнами корпус, настройка, мачты… Всегда жаль смотреть, как гибнет такое прекрасное создание человеческих рук, как корабль, пусть даже служивший столь низменному делу, как торговля людьми… В конце концов, он-то ни в чем не виноват.
Можно было оставить судно болтаться по волнам «без руля и без ветрил», но тогда у первого же, кто заметит его, возникнет масса ненужных вопросов. Оставить на нем пленную команду - еще то решение: освободятся моряки едва ли не быстрее, чем покинет борт последний из бывших пленников… Кстати, остаток экипажа «Роксоланы» было решено передать горцам - не убивать же их или отпускать на все четыре стороны безнаказанными?
Хотя Бекбулатов и потребовал на прощание полушутя-полусерьезно от предводителя «команчей» клятвенного обещания, что с моряков не будут сняты скальпы, но на душе у него все-таки скребли кошки. Чем таким уж особенным он отличается от покоящегося на морском дне Фарука-аги: тот невольников продавал в рабство, Владимир отдает просто так… Слабым утешением служило то, что, по словам Ашота, горцы почти сразу продадут их в Азау или обменяют на своих и уж точно не будут их мучить или тем более убивать.

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

Два небольших пеших каравана расстались возле одинокого домика, зияющего пустыми провалами окон, и еще долго оглядывались вслед друг другу…

15

Весна красна, кажется, наконец добралась и до этих глухих мест.
Хотя ночами еще трещали морозы, днем солнце припекало чуть ли не по-летнему, заставляя снег на пригорках съеживаться и темнеть. Просыпались от зимнего оцепенения мелкие обитатели тайги, веселее пели птицы, рыба в речке, готовясь к предстоящему нересту, готова была хватать чуть ли не на пустой крючок…
Вместе с первыми признаками весны появились первые признаки тоски у членов экспедиции. Конечно, не у непосредственных подчиненных Бежецкого и уж точно не у казаков: тем хоть трава не расти - служба необременительная, жалованье капает, а скромные радости, скрашивающие досуг, пытливая русская натура сможет найти хоть на Луне… Лишь бы там было из чего самогонку гнать. Затосковали ученые.
Можно было уже сейчас сказать, что экспедиция увенчалась полным успехом и в ходе ее удалось открыть первый полностью функционирующий, пусть и с периодической активностью, проход в параллельный мир, причем не просто в абстрактное скрытое пространство, подчиняющееся неизвестно каким законам, а в мир вполне реальный, к тому же обитаемый.
Один из обитателей «потусторонней страны» лежал, замороженный (одним лишь ночным морозом профессор Кирстенгартен не ограничился, применив какой-то экзотический прибор, резко понижающий температуру в радиусе пары метров от его сверкающей тарельчатой антенны), в специальной термостатической упаковке, в ожидании отправки на Большую землю. С какой целью в багаже научной экспедиции оказался упомянутый прибор да и сами большие многослойные мешки из свето-отражающей пленки самого подходящего размера, к тому же герметично застегивающиеся, Бежецкий, конечно, понимал - не сопливый пацан, видал всякое… Но не всерьез же готовилось начальство принимать «груз 200»? Воображение, правда, подсказывало очень удобную и обтекаемую мысль о том, что руководство надеялось на получение «биологических» образцов изначально…
Бежецкий мог биться об заклад, что ученые, готовящиеся к славе первооткрывателей, обуянные звездной болезнью, уже сочиняли - кто в уме, а кто и на бумаге - статьи, доклады, диссертации, а некоторые - и монографии о «Тунгусском артефакте». Да что там первооткрывателей - соискателей Нобелевской премии! В том, что эпохальное открытие достойно этой престижной награды, не сомневался никто: столетиями человечество надеялось найти обитаемые миры или хотя бы признаки жизни в холодной дали безбрежного космоса, а российская экспедиция взяла да и нашла вход в один из них под самым боком, не на расстоянии десятков световых лет, а всего лишь в нескольких тысячах верст от столицы.
Сразу после того, как общими усилиями из «зыбучего камня» удалось извлечь зонд-вездеход, как ни в чем не бывало слушавшийся управления «по эту сторону мироздания», ученые в два счета выяснили, что причиной его неповиновения была незримая преграда между мирами. Неощутимый барьер, свободно пропуская материальные тела, вплоть до воздуха, постоянным потоком уходящего в «ворота» с момента их открытия, непроходимой преградой вставал на пути любых электромагнитных волн и полей. Не проходил ток по кабелю, и все тут! Поэтому ни роботом управлять, ни изображение тамошнего пейзажа получить при помощи встроенных в зонд камер высокого разрешения никак не удавалось.
Выручила, как всегда, русская природная смекалка. Обычную любительскую видеокамеру просто-напросто привязали к испытанной Тунгусовой «палочке-выручалочке», как падкие до терминов «научники» окрестили жердь, уже два раза выручавшую в сложной ситуации, и, включив, засовывали внутрь обманчивой тверди. Работала такая связка высокой технологии с орудием едва ли не каменного века, как швейцарские часы…
На экране монитора перед умирающими от любопытства членами экспедиции разворачивались унылые пейзажи чужого мира, кажущегося плодом фантазии некого художника: бескрайняя гладкая равнина, уходящая в бесконечность и теряющаяся в сумраке… В крайне неуютном сопредельном пространстве царил жуткий холод - лабораторный термометр зафиксировал минус сорок три градуса, радиация, заметно превышающая нормальный уровень, низкое давление и полумрак. Светило, если мутно-белесое пятно можно было так назвать, почти невидимое из-за низкой облачности, проглядывало не более двух часов в сутки, но было ли это постоянным явлением или сезонным - полярной ночью, например, - установить можно было только после постоянных наблюдений (уже было одобрено руководством решение оставить возле артефакта постоянно действующий пост, регулярно делающий замеры методом Тунгуса).
Образцы грунта - темного снега, перемежающегося слоями не то пыли, не то золы, и слежавшегося в монолитную массу, мало чем отличавшуюся от льда, тоже пришлось брать, применив доисторический метод: посредством проволочной кошки. С помощью всяческих скребков и хитрых захватов, в придумывании которых соперничали все без исключения, в кратчайшее время была натаскана едва ли не тонна образцов, обогативших науку массой невиданных доселе микроорганизмов, простейших и даже мелких членистоногих, похоже отлично чувствовавших себя при зверском холоде «сопределья» и довольно высоком радиационном фоне. Представители «потусторонней» фауны лагерь больше навещать не пытались, но камера пару раз зафиксировала нечто движущееся, причем то, что обитатель или обитатели «холодильника» (неофициальное название, данное учеными неласковому, насквозь промороженному миру) относятся к иному, чем уже знакомый, виду, стало ясно сразу - размерами он вряд ли превышал обычную крысу или хомяка.
Оставалось только отправить туда исследователя, но… Ни Бежецкий, ни его ученые коллеги не могли взять на себя ответственность за жизнь или здоровье человека, хотя добровольцев было больше чем достаточно, и первый из них - все тот же Алеха Маятный, надеявшийся, видно, разбогатеть на этой удачно подвернувшейся халтурке. Слово было за подготовленными не хуже космонавтов специалистами, оснащенными по последнему слову науки и техники в области защиты и снаряжения. К тому же кто знает, может быть, давешние «собаковолки» на той стороне встречаются не реже нашенских бродячих шавок, да еще и стаями?..
Каждый вечер в свете костра перед зачарованно слушающей аудиторией то один, то другой ученый делал доклад о каком-нибудь аспекте исследований, видимо репетируя грядущую премьеру где-нибудь в Московском его императорского величества Алексея II технологическом институте. Александр неоднократно пытался послушать повествование, которому посвященные слушатели внимали, будто оперной арии в исполнении какого-нибудь прославленного тенора, но (как, кстати, и в опере) уже на десятой-пятнадцатой минуте его непременно смаривал необоримый сон… Придя в себя через некоторое время, Бежецкий с изумлением обнаруживал, что Тунгус, неизменно присаживающийся к костру во время всякого ученого действа, увлеченно слушает. Хотя, возможно, он просто спал с открытыми глазами, как еще в советские времена умудрялся дремать на политзанятиях, не вызывая подозрений замполита, дружок Александра, лейтенант Савиных…
Волновало не это. Ученых можно было слегка подбодрить, например, по методу другого старого знакомца Бежецкого из прежней жизни, майора Бубеллы, искренне считавшего, что «солдат без работы - преступник»: организовать субботник по уборке территории или спортивные соревнования, лыжный кросс, к примеру, завуалировав его под подготовку к возвращению… Побурчали бы «высоколобые» немножко, попытались симулировать разнообразные хвори и недомогания, но бодрости добавилось бы. И все бы ничего, но четвертые сутки уже не было связи с Санкт-Петербургом. Вообще никакой…

* * *

Александр, почти не надеясь на успех, утопил клавишу своего спутникового телефона и прижал его к уху. Как всегда: все огоньки исправно помаргивают, дисплей светится, выдавая строчку поиска станции, но в наушнике, кроме потрескивания каких-то далеких разрядов, опять ничего…
Представилось, как там, в нескольких сотнях километров над головой, растопырив крылья солнечных батарей, несется с огромной скоростью по орбите вокруг зелено-голубой планеты спутник связи. Неужели что-нибудь случилось с этой коробкой, наполненной сотнями тысяч, если не миллионами всевозможных транзисторов, конденсаторов, сопротивлений и прочих электронных штуковин, ведь не только телефоны не функционируют, но и нет подключения к информационной сети?
Александр вспомнил, как еще совсем малышом, приоткрыв рот, сидел рядом с отцом, чинящим в очередной раз сломавшуюся их старенькую черно-белую «Аврору» - телевизор, выпущенный в год пятидесятилетия Великой Октябрьской, восхищенно следя, как дымящийся паяльник в умелых руках Бежецкого-старшего смело втыкается в нагромождение серебристых и разноцветных цилиндриков или похожих на миниатюрные черные шляпки, вроде как у Чарли Чаплина, штуковин на длинных серебристых стебельках-ножках… Конечно же в недрах столь сложной «машинки», как спутник, ничего подобного быть не может, Александр даже толком не представлял, как выглядят здешние спутники, не то что их начинка, но грезилось именно так.
Так, если все приборы связи разом выйти из строя не могли и не со спутником что-то произошло - удар шального метеорита, например, - то непременно возникли какие-то проблемы в самом Отделе. Что же делать?
Пока потери связи никто не заметил: спутниковый телефон только у начальника, то есть у Бежецкого, а у остальных - обычные «поминальники», у кого покруче, у кого попроще, но все без исключения не работающие из-за нахождения вне зоны покрытия сети. С компьютерщиками еще проще, так как, давно привыкшие к капризам своей сложнейшей и живущей по собственным иррациональным техническим законам системы, они относились ко всем сбоям и отказам со стоицизмом российского крестьянина, не ропщущего ни на засуху, ни на проливные дожди. Все в руке Божьей… Но что будет, если, не дай бог, случится что-нибудь экстренное? Вот навскидку: тривиальный приступ аппендицита у кого-нибудь из подопечных, и начальника возьмут за горло: вызывай, дескать, подмогу. Отнекиваться тем, что телефон не работает? А что ты сделал для того, чтобы установить альтернативный канал связи?
Свернуть всю экспедицию? Ученые будут этому только рады: выполненных работ, сделанных замеров и добытых образцов - словом, научных результатов хватит на три таких «полевых вылазки», если не на тридцать три или даже триста тридцать три. Но решиться на это без распоряжения начальства… Хотя… Отношение к подчиненным, и Александр имел уже возможность убедиться в этом, здесь отличается редким либерализмом. По головке его за проявленное самовольство вряд ли погладят, но… Выговор, взыскание - ладно, их Бежецкий, прошедший суровую школу Советской и Российской армии в покинутом мире, не то чтобы не боялся - считал чем-то неотделимым от любой службы, но как быть, если из-за этой оплошности прервется новая карьера? Ведь руководство данной экспедицией - не рядовое задание нового служащего «компании», а явный экзамен, своеобразное испытание на «аттестат зрелости». Сдашь - принимаем в крепко спаянный коллектив на правах равного, не сдашь - милости просим с шапкой на паперть, петь жалостливые песни, клянча у прохожих медяки. Сами, дескать, мы не местные… Если же следовать элементарной логике, то совсем не исключено, что потеря связи - именно запланированное усложнение экзамена, проверка на вшивость, так сказать, и от того, выйдет ли из этой ситуации командир с честью или кинется с ревом к мамочке, зависит вся его дальнейшая карьера…
Вертолет не вызовешь - связи нет, поэтому остается один вариант: отправить небольшой отряд из нескольких чел овею к ближайшему населенному пункту, поселку Куторан, который расположен в двух с лишним сотнях километров отсюда, если верить карте, чтобы попытаться установить связь с «центром» оттуда. Например, поручика Иевлева, одного из двух бессловесных подчиненных (или, наоборот, контролеров), двух казаков - Кузьмича и Алеху Маятного и конечно же Тунгуса. Все четверо отлично стоят на лыжах, с проводником не заблудятся, при этом хорошо вооружены и вообще не вчера на свет божий появились. Так, если принять во внимание рыхлый весенний снег, они затратят на дорогу четыре-пять дней, самое большее - шесть… Еще полдня кладем на вертолет… Вполне возможно, но откладывать, однако, не стоит - солнце начнет припекать, и через несколько дней тайга неизбежно превратится в сплошное болото…
Бежецкий аккуратно спрятал в футляр из искусственной кожи бесполезный телефон и отправился на поиски Тунгуса…

* * *

С утра, как назло, повалил снег, поэтому выступление пришлось отложить на пару часов, ожидая, когда распогодится настолько, чтобы можно было различить окружающий пейзаж хотя бы на сотню метров.
Предстоящий поход был обставлен как обычный охотничий: за то время, пока экспедиция шумела и галдела на всю тайгу, дичь успела откочевать так далеко от лагеря, что Тунгусу с казаками, дабы пополнить запас свежего мяса, приходилось раз от раза уходить все дальше и дальше. Порой такие охотничьи мини-экспедиции затягивались на два-три дня, так что особенного интереса у ученых подготовка к очередной не вызвала, да и сам ритуал прощания был сокращен до минимума.
Если быть честным до конца, то весь научный контингент обуревали совсем другие желания и проблемы: два дня назад совершенно неожиданно (вернее, ожиданно, но не так) опять начались загадочные для непосвященных «флюктуации». Возможно, они предвещали скорое закрытие «ворот», поэтому все ученые дневали и ночевали возле артефакта, стараясь выжать из него все, что возможно, а также боясь пропустить само явление, уже заранее, по аналогии окрещенное «коллапсом», и все связанные с ним процессы.
Бежецкий намеревался проводить группу километров пять-шесть, якобы из начальственного рвения, но на самом деле, чтобы прикинуть хотя бы начальные ориентиры на тот случай, если с ней что-то случится в пути. Карта картой, но все же…
Экономя силы, посланцы, навьюченные тяжелыми рюкзаками и карабинами, особенно не торопились, поэтому намеченное расстояние до «точки возврата» покрыли почти за два часа. Тунгус все время исчезал то справа, то слева от лыжни, как охотничий пес, ищущий добычу, возвращаясь обратно через несколько минут с разочарованным видом, чем еще больше напоминал умное животное. Наконец Александр решил, что с него хватит и, попрощавшись с товарищами, дав им последние цэу и пожелав счастливого пути, направился обратно.
Зарубки на стволах кедров и лиственниц, сделанные по пути, видны были отлично, подправить пришлось только две-три, лыжня, хорошо утрамбованная пятерыми не самой хрупкой конституции людьми, сама бежала под ноги… Пока все шло удачно.
Уверенно скользя, Бежецкий даже начал насвистывать какую-то мелодию, любуясь окружающей его заснеженной тайгой. И в самом деле: еще какие-то несколько дней, и снежный рай начнет постепенно превращаться в сущий ад, наполненный мириадами всяческой ползающей и летающей мелочи, разнообразной на вид, но непременно отличающейся одним общим качеством - вся она будет жутко кусачей. А пресловутый гнус, от которого нет спасения даже медведям и лосям! Приходилось, видали-с!.. От одного воспоминания об этой крылатой напасти у бывшего майора ВДВ зачесалось все тело.
Скрип лыж под чьими-то быстрыми ногами он услышал только за самой спиной…

* * *

- Это ты? Какого черта?..
Невозмутимый, как всегда, Тунгус замер перед Александром, скрестив руки на груди. Даже не вспотел вроде бы. Проклятый абориген…
«Черт возьми, - мысленно чертыхнулся про себя Бежецкий. - Опять этот синдром белого человека…»
- Ты что-то позабыл? - спросил он проводника уже мягче, стараясь унять в себе злость за то, что его, опытного человека, так легко и просто застали врасплох. - Что-то случилось?
Тунгус молча улыбался.
- Почему ты молчишь, е… … … ! - вскипел Александр, раздраженно сжимая кулаки. Вот еще тупица отыскался на его голову - дитя природы!
Он набрал воздуха в легкие побольше, чтобы обрушить на голову «хозяина тайги» все, чему его научили полтора десятка лет в армии, но осекся…
Тунгус гордо вскинул подбородок и отчеканил без малейшего акцента, не говоря уже о своих вечных «капитана» и «однако»:
- Постарайтесь быть несколько вежливее, господин майор, когда разговариваете с офицером и дворянином…

* * *

- Я вернулся за вами, Александр Павлович, - невозмутимо сообщил проводник, оказавшийся ротмистром Оороном, как он представился, когда Бежецкому не без труда удалось закрыть рот. - Разворачивайтесь, поспешим, пока ваши посланцы не успели уйти далеко. Я посвящу вас в суть дела по дороге…
Ротмистр-оборотень неутомимо бежал по целине рядом с Александром, лыжи которого скользили все же по накатанной лыжне, и рассказывал, рассказывал, рассказывал, не сбиваясь ни с дыхания, ни с шага…
Как и предполагалось, контролер у начальника экспедиции был с самого ее начала, причем постоянный и неусыпный, докладывавший в столицу о каждом его шаге, хотя и совсем не тот, кого подозревал Бежецкий.
- Большинство сообщений были весьма лестны для вас, - успокоил он своего подопечного, улыбаясь во все тридцать два зуба.
- Большинство?.. - отрывисто, боясь потерять дыхание, спросил Бежецкий. - А остальные?..
- Не без критики! - ухмыльнулся ротмистр еще шире, хотя это было физически невозможно. - Но что же вы хотели, в конце концов?
- Кстати, как вас звать-величать?
- Николай Церенович, - вежливо представился Оорон, не забыв при этом по-гвардейски четко впечатать подбородок в видавший виды мех малицы на груди. - Князь, если не возражаете, случаем…
«М-да… Неловко получилось, - подумал Александр, со смущением вспоминая свое недавнее казарменное „красноречие". - Эк я его, по-русски… Стыдоба!..»
- А почему мы так торопимся, князь? - спохватился он в конце концов. - И куда? И вообще, что со связью?..
- Экий вы нетерпеливый… - поморщился ротмистр Оорон. - Я ведь только что сам все хотел вам рассказать… Дело в том, что несколько дней назад в Санкт-Петербурге совершено покушение на особу государя императора…
Бежецкий остановился, будто налетев с размаху на телеграфный столб.
Покушение? Не попытка?.. Император…
В памяти тут же встало улыбчивое лицо монарха в тот единственный дружеский вечер в кругу августейшей семьи: Елизавета Федоровна, цесаревич, Сонечка… Неужели больше никогда не доведется встретиться?..
- Император жив, Александр Павлович, - поспешил заверить князь, увидев, как переменилось лицо Бежецкого. - Увы, в глубокой коме и без особенных надежд на поправку, но жив… Хуже другое. Пользуясь слабостью ее величества и безутешностью в постигшем ее горе, в Россию возвратился светлейший…
- Он же…
- Да, Челкин получил в прошлом году перед своим отъездом, якобы на воды, негласное высочайшее предписание не возвращаться в пределы Империи без особого на то соизволения, и теперь конечно же ему грозит императорский гнев, но… Императрица, как я уже говорил, слаба…
- Получается, что Челкин…
- Да, он сейчас на вершине власти. Более того, он этой властью активно пользуется: арестованы и заключены в крепость практически все высшие офицеры Корпуса, смещен премьер-министр, другие высокопоставленные лица, градоначальник…
- Это же форменный переворот!
- Да, это именно так. Поэтому вы и должны немедля вернуться в Санкт-Петербург.
- Немедля? Но как же…
- В пяти километрах отсюда вас ждет вертолет.
- А…
- Ваши функции перейдут к Леонарду Фридрихови-чу. Он уже в курсе. Остальных членов экспедиции во все подробности посвящать признано нецелесообразным.
Несколько сотен метров бежали не произнося не слова, и только когда впереди замаячила приметная купа деревьев, у которых Бежецкий некоторое время назад расстался со своими подчиненными, он решился нарушить молчание:
- Один вопрос: в чье подчинение я должен буду перейти в столице? Вы же только что говорили…
- Вы переходите в полное распоряжение баронессы фон Штайнберг. Именно она вызывала вас.

16

- Интересно, сколько мы еще будем торчать в этой богом забытой дыре? Вы случайно не знаете, пан Пшимановский?
Вопрос, конечно, был риторическим: Войцех знал не более, чем Бекбулатов, а, возможно, благодаря некоторым врожденным свойствам своего интеллекта - гораздо менее.
Досаднее всего было то, что неожиданная заминка случилась именно на том участке долгого пути, когда казалось, что самое трудное уже позади.
Вопрос с плаванием вверх по Дону уладился просто: дядюшка Ашота, Мкртыч Тер-Оганез, распознав по акценту во Владимире славянина, проводил единоверцев (то, что поляк оказался не православным, а католиком, его ничуть не расстроило) в христианский квартал, где не только накормил до отвала и устроил переночевать, но и свел с еще одним своим родственником, оказавшимся весьма полезным…
Уже следующим утром два путника покинули гостеприимный Азау, стоя на борту небольшого колесного пароходика, который, нещадно дымя, тянул за собой против течения приличных размеров баржу с товаром, предназначенным как раз для недавно покинутой Речи Посполитой Московской… Правда, возвращаться туда Владимир со своим спутником не собирались, покинув «плавучую коптилку», заставившую вспомнить прочитанные в детстве книги Марка Твена, на калмыцких землях.
О-о-о! Молодой калмыцкий хан Церен-Дондука III слыл большим любителем европейского образа жизни и, если верить льстивым языкам, настоящим реформатором. С первыми свидетельствами продвинутости местного владыки путешественники столкнулись тут же, на расцвеченной пестрыми ханскими бунчуками пристани Зурсу, увидев, что все надписи арабской вязью, читать которую не умел ни один, ни другой, продублированы латинскими буквами, хотя зачастую по трудночитаемости соперничали с польским языком, в котором, как известно, совсем не редкость пять согласных подряд. Другим примером европеизированности степного монарха оказались таможенники, потеющие в тесных, кургузых и неудобных мундирах, будто скопированных с того, от которого мыши некогда так счастливо избавили Войцеха, и меховых малахаях с огромными золочеными кокардами. Увы, почти европейцы на вид, чиновники оказались сущими азиатами по степени жадности, и кошелек Бекбулатова после близкого знакомства с ними, и так уже изрядно опустевший после Азау и особенно армянского парохода, совсем полегчал…
Уже на первом десятке верст трясущийся в колымаге, гордо именовавшейся здесь дилижансом, бок о бок с Войцехом, мучительно переживавшим на сей раз «дорожную» болезнь, Владимир ощутил что-то для себя родное… Если хану, возможно, и повезло с первой из извечных российских бед (хотя вряд ли…), вторая целиком и полностью сближала его с российскими реформаторами. Дорог здесь, в краю кочевников, столетиями привыкших передвигаться верхом, не было вообще! Поэтому, когда вдали засеребрилась великая река, и Пшимановский и Бекбулатов искренне поздравили друг друга с завершением затянувшейся изощренной пытки…
Увы, поздравлять, как оказалось, было рано: хорошо спланированное «на бумаге» и успешно начавшееся путешествие на этом застопорилось.
Во-первых, Волга, в отличие от более южного Дона, вскрылась только недавно и по вспучившейся грязно-бурой воде временами величаво проплывали целые горы серого ноздреватого льда, медленно несомого течением из неспешно освобождающихся от зимних оков верховьев в Каспийское море, и поэтому желающих плыть вверх по течению с риском пробить днище о «плавучие рифы», кроме как на специально оборудованных судах, находилось немного. Во-вторых, выяснилось, что совершенно неожиданно для этого, еще прохладного, времени года педантично заботящиеся о своем здоровье немцы объявили карантин якобы из-за угрозы распространения холеры, занесенной, как всегда, персидскими кораблями в соседнюю Астрахань. На самом деле, если верить шепчущим по углам всезнающим сплетникам, маркграф Лебербурга просто принял «асимметричные меры» против повышения тамошним ханом-самодуром таможенных тарифов, резко снизивших активность перевозок вверх по течению. В-третьих, финансовое состояние путешественников оставляло желать лучшего, и это еще мягко сказано…
Чтобы снять номер в приличной гостинице на те гроши, которые остались после наполнения бездонных карманов таможенных хищников хана Церен-Дондуки, нельзя было и мечтать… Но так как «средний разряд» отсутствовал вообще, ютиться приходилось в настоящей трущобе, кормя полчища ненасытных, словно ханские опричники, клопов, оправляя естественные надобности в антисанитарных условиях (вернее - вообще при полном отсутствии условий), ежечасно рискуя подцепить ту самую пресловутую холеру. В питании путешественники тоже вынуждены были целиком перейти на местную кухню, ни разнообразием, ни удобоваримостью не отличавшуюся. Единственным достоинством местного «отеля» являлась его близость к порту и возможность первыми увидеть судно, направляющееся в нужную сторону. Самым же тягостным для обоих мужчин, вынужденных проводить дни в бездействии, было абсолютное отсутствие спиртного, за употребление которого, по законам шариата в местной редакции, полагалось публичное забивание виновного камнями насмерть, точно так же, как и за супружескую измену (жены, естественно, а не мужа) или намеренное искажение имени и титула «просвещенного» монарха.
Целыми днями напролет валяясь на кишащих всяческой мелкой и мерзкой живностью древних тюфяках в «отдельном» номере, отделенном от остальных таких же плешивым от возраста ковром непонятной расцветки, висящим на веревке, мученики дремали по очереди, потягивали кальян, арендованный у хозяина за астрономическую цену в три пула, и, за неимением других занятий, травили анекдоты. Попутных плавсредств не наблюдалось…
- Интересно, сколько мы еще будем торчать в этой богом забытой дыре? Вы случайно не знаете, пан Пшимановский?
Поляк оторвался от чтения своей рукописи, продолжать которую был не в состоянии по причине исписанных уже вдоль и поперек листов, подумал с минуту и пожал плечами. Иного ответа от него Владимир не ждал:
- Вот и я о том же…
Сделав такое глубокомысленное замечание, Бекбулатов потянулся было за своим мундштуком, и в этот момент мутное стекло, плохо укрепленное в крошечном окошке, задребезжало от далекого трубного звука…

* * *

- Du hast nicht vom Affen, und vom Kamel, der Teu-feldummkopf geschehen! (Ты произошел не от обезьяны, а от верблюда, чертов дурак! (Нем)).
Выругавшись в сердцах, Бекбулатов отошел от невозмутимого, словно упомянутое выше животное, матроса, с короткой винтовкой на плече охранявшего корабельный трап, и пожал плечами.
- Ничего мне не удалось добиться от этого.тупицы, Войцех. Все «Ich habe die Rechte nicht1 да „Ich habe die Rechte nicht"… (Не имею права (нем.)).Есть какие-нибудь предложения?
Предложений у замерзшего и дрожащего как осиновый лист Пшимановского было много, но все либо крайне неприличные, либо достаточно бредовые, чтобы начать исполнять их незамедлительно. Рациональное зерно - да и то всего лишь половинка, содержалось только в одном: найти капитана канонерской лодки «Stolze Adler» («Гордый орел» (нем)) и… Дальше можно не цитировать: кровожадность продрогшего и непривычно для себя трезвого Войцеха делала его разительно похожим на какого-нибудь североамериканского дикаря, жаждущего украсить свой вигвам свежим скальпом очередной бледнолицей собаки.
Так как капитана на борту уже не было, а добиться точного местонахождения командира от отличавшегося ослиным упрямством матроса у трапа не удалось, Бекбулатов решил действовать согласно дедуктивному методу, детально описанному в романах британского беллетриста Артура Конан Доила.
- Искать морского офицера в портовых трущобах, я думаю, не стоит, - объяснял он на ходу своему спутнику, торопливо кивающему и ежесекундно клацающему зубами от холода. - Вряд ли моряка потянет в места с весьма условным сервисом вроде нашего с вами «Grand Hotel». Куда бы первым делом вы направились, мой друг, сойдя на берег после продолжительного плавания, да еще в такую способствующую погоду?
- В кабак! - с готовностью выпалил поляк.
- Ну-у-у, я, наверное, тоже… А если алкоголь под категорическим запретом?
- Понежиться в тепле, поесть чего-нибудь деликатного, послушать музыку, на женщин красивых посмотреть…
- Ну, с женщинами тут тоже туговато - мусульмане все-таки, но три первых пункта найти можно. Вперед - в «Алтын-Гюль»!..

* * *

Командир канонерской лодки корветтен-капитан Густав Моргенау был обнаружен, не в «Золотом Цветке», ближайшей к гавани харчевне, претендующей на звание «ресторана», а только в четвертой по счету, «Идел», по праву славящейся лучшими в городе кулинарами. - Хм… - Бекбулатов был приятно удивлен, разглядев в изрядно прокуренном помещении обтянутую темно-синим сукном широкую спину моряка, сидящего за дальним от дверей столиком. - А капитан-то не лишен вкуса!
Корветтен-капитан, уплетавший целиком зажаренного на угольях барашка с разнообразным гарниром, ничуть не возражал, чтобы к его столу подсел негоциант из Данцига (Войцех клятвенно утверждал, что в совершенстве владеет диалектом этого прибалтийского города-государства) со своим бахчисарайским компаньоном. Он учтиво поддержал беседу, снисходительно выслушал «свежие» европейские новости (полугодичной давности), охотно поведал о положении дел в Восточной Германии, посмеялся над парочкой бородатых анекдотов, однако стал на редкость неуступчивым, услышав просьбу взять на борт попутных пассажиров.
- Я командую не почтовым пакетботом, господа, - самодовольно заявил Моргенау, обсасывая аппетитное ребрышко (оба путешественника сглотнули слюну, постаравшись сделать это незаметно, так как только что отказались от формально вежливого предложения разделить трапезу - не дело уважаемым коммерсантам соглашаться на халяву), - а боевым кораблем флота его светлости, на борту которого не место сухопутным… э-э… обитателям, - с честью выкрутился офицер из щекотливого положения, в которое его едва не завело многовековое презрение моряков к сухопутным крысам. - К тому же «Гордый орел» возвращается после выполнения очень ответственной, скажу больше, секретной миссии. Да, да!
- Но чем же мы помешаем этой самой миссии? Мы готовы щедро заплатить за проезд.
- Увы, инструкции, полученные мной на самом высоком уровне, препятствуют этому, - сокрушенно развел руками, перемазанными жиром, господин Моргенау. - Поверьте, я очень сожалею об этом обстоятельстве.
Переговоры зашли в тупик и, судя по стремительно растущей на блюде куче обглоданных костей, времени для выхода из оного практически не оставалось. Намечался цейтнот.
Лихорадочно перебирая в уме самые убийственные аргументы в пользу немедленного зачисления их с Войцехом в штат команды канонерки, причем с полным довольствием, Бекбулатов внезапно обратил внимание на то, что Густав, учтиво поддерживая беседу, все время при этом скашивает глаза на соседний столик, где все время, пока продолжался разговор, шла азартная игра в кости, точнее, в одну из разновидностей трик-трака.
Азартные игры указом целомудренного хана были также запрещены, но если за карты, три наперстка или петушиные бои, например, можно было угодить в соляные рудники, то на кости смотрели сквозь пальцы, особенно если игра шла не на живые деньги, а под запись или «на зубочистки». Сколько стоила одна такая зубочистка, зорких ханских стражников не интересовало. Один из них как раз прислонился к поддерживающей потолок колонне возле столика игроков, не обращавших на него ни малейшего внимания, увлеченно заглядывая через их спины, и шевелил губами, видимо подсчитывая ставки.
«Ага! - подумал Владимир, уже интуитивно чувствуя, что догадка верна и судьба дает путешественникам шанс. - А ведь вы заядлый игрок, господин Моргенау, хотя пытаетесь это скрыть!..»
- Вы понимаете что-нибудь в этой варварской игре? - поинтересовался он как можно более индифферентно у чрезмерно увлекшегося моряка.
- Нет, не особенно… Что-то очень простое, без сомнения, да и ставки, похоже, делаются грошовые.
- Да, да, - подхватил Бекбулатов, изо всех сил наступая под столом на ногу удивленного неожиданным поворотом разговора Войцеха, уже готового спросить: «А какого, собственно…». - То ли дело карты… Как-то раз, будучи проездом в Вене, я спустил в казино за вечер три тысячи двести золотых. Пришлось практически за бесценок отдать большую половину товара, закупленного для моей торговли в Бахчисарае, чтобы свести концы с концами…
Мастерски пущенная стрела попала точно в цель: Владимир с радостью отметил, как серые глаза корветтен-капитана тут же блеснули неподдельным интересом…

* * *

Через двое с половиной суток, довольные и слегка пьяные (Пшимановский, впрочем, даже очень не слегка) друзья в сопровождении корветтен-капитана Моргенау, взявшегося беспрепятственно провести их через таможню, сходили на причал Лебербурга-на-Волге, явственно позвякивая при каждом шаге, а с мостика им печально махали вслед все остальные офицеры «Гордого орла»: старший помощник капитана лейтенант. Мюллер, штурман Цукшвердт, старший артиллерист Краузе, старший механик Айсгрубер и корабельный врач Вассерман (возможно, даже не однофамилец того самого…).
Карманы путешественников лопались от самых разнообразных монет, преимущественно золотых, выигранных ими, вернее Бекбулатовым, у немцев, азартных, но далеко уступающих в мастерстве карточной игры петербургскому экс-гусару. Конечно, Владимир был далек от мысли обирать простоватых моряков подчистую и даже зашел настолько далеко в своем благородстве, что по-рыцарски вернул Моргенау несколько сотен талеров, когда выяснил, что тот, не в силах противостоять убийственной страсти, залез в корабельную кассу. Растроганный офицер, которому в противном случае пришлось бы идти под суд или пустить себе пулю в лоб, выяснив, что «господа негоцианты» держат путь в маркграфство Бергланд, граничащее с Алтынстаном, тут же написал рекомендательное письмо к своему дяде, полковнику Ротенбергу, командующему личной гвардией епископа Ландсгерхеймского, через владения которого пролегал избранный путниками маршрут. Старый служака, по словам моряка, всегда готов помочь друзьям своего обожаемого племянника и, несомненно, охотно сопроводит путешественников до самого места.
- Дядя Фердинанд дружен с обер-шталмейстером Людвига-Христиана Девятого, владетеля Бергланда, и они вместе часто охотятся в тех самых местах, которые вас интересуют…
Он же поддержал Пшимановского, панически боявшегося лететь до места дирижаблем, заявив, что поездом ненамного дольше, комфорт же - несравним.
- Сегодня и завтра, господа, вы мои гости. Я вам покажу город, познакомлю со всеми достопримечательностями, - он игриво подмигнул друзьям, - которых тут немало. А потом лично провожу вас на вокзал.

* * *

За окном двухместного купе мягкого салон-вагона проплывал обычный весенний пейзаж, скромная, неброская красота которого только выигрывала от мелькающих на фоне березок и осин то вдалеке, то у самого полотна дороги типично немецких ферм, деревенек и небольших городков. Высокие крыши, крытые красной черепицей, остроконечные шпили кирх, миниатюрные садики. Европейская аккуратность и чистота, выгодно помноженные на русское раздолье…
Очень часто вдоль пути была проложена автотрасса, по которой вровень с поездом чинно катились яркие чистенькие автомобильчики, словно сошедшие со страниц книжек о заре эпохи двигателя внутреннего сгорания, до которых Владимир в детстве был большим охотником. Помнится, все шкафы и подоконники его комнат в родительской усадьбе под Касимовом были заставлены крохотными образчиками авто именно этой эпохи в масштабе 1:42…
- Да ничего особенного… - Войцех, со своим обычным унылым видом, оторвался от записей и выглянул в окно, не понимая, почему Бекбулатов так восхищается
видами, расстилающимися вокруг. - Совсем как в Германии… Конечно, я Западную имею в виду. Я ее чуть ли не всю исколесил: и Бранденбург, и Ганновер, и Саксонию с Баварией… У меня отец коммивояжером был и всегда брал меня с собой, когда случай представлялся. Я ив Австрии бывал, и в Датском Королевстве. В Швейцарию вот не удалось выбраться, но там, папаша говорил, и смотреть-то не на что - горцы они и есть горцы: девятнадцать кантонов, а самый большой поменьше будет, чем наше маленькое воеводство… Да и грабят там почище чем в Запорожье. Дети гор…
Владимир слушал брюзжание своего спутника вполуха, не отрываясь от окна. К манере Пшимановского воспринимать прелести мира он привык еще в Москве, вернее, в Речи Посполитой Московской, когда несколько дней в ожидании нужного рейса им пришлось обитать на территории гостеприимной миссии Иностранного легиона, а уж после приснопамятного «приземления» в Сечи - и подавно… Но парень был добродушен и неглуп, а без подобного Санчо Пансы в приключении, подобном тому, которое переживал в данный момент Бекбулатов, никак невозможно. В одиночестве, да в незнакомой стране… Что там стране - мире… Увольте!
- Не желаете ли в картишки перекинуться, господин историк? По маленькой…
- С вами, господин шулер? - изумился Войцех, возмущенно глядя на Владимира поверх очков, которыми взамен утерянных при «эвакуации» с «Александра Ягеллончика» наконец обзавелся в Лебербурге-на-Волге. - Да ни в жисть!.. Корветтен-капитана со всеми его офицерами раздели чуть не до исподнего. Пся крев!
- Ну, допустим, не совсем до исподнего… Напомню вам, господин моралист, что мне удалось уберечь упомянутого бравого морского… Нет, не морского, а речного… речного волка от постыдного должностного преступления, светившего ему ни больше ни меньше чем несколькими годами каторги, если не круче. Кстати, для справки: шулером обзывать не менее бравого, пусть и сухопутного, офицера впредь может оказаться небезопасным для здоровья. Как морального, так и физического…
- Прошу прощения, Владимир, я не хотел вас обидеть.
- Не переживайте, Войцех, это чисто риторическое замечание… Ну кто же, скажите на милость, виноват, если я играю в карты объективно лучше этих речных волков? - Бекбулатов хмыкнул, вспомнив манеру игры своего спутника. - К тому же вы меня совершеннейшим образом уравновешивали…
Пшимановский был непреклонен, тем более что общая казна пребывала на сохранении у штаб-ротмистра.
- Ну если не хотите сыграть по маленькой, тогда, может быть, не откажетесь по маленькой принять?
Это предложение Пшимановский просто не мог отклонить, особенно после вынужденного воздержания в сплошь населенных трезвенниками мусульманских владениях. Поляк с готовностью отложил рукопись, использовав вместо закладки свои новенькие очки, и с удовольствием потер руки.
- А вот от этого не откажусь, господин искуситель, не откажусь!..
Вагон австрийского типа - каждое изолированное купе имело отдельный выход на узенькую крытую галерею, а не в коридор, постукивая и покачиваясь, неторопливо катился по рельсам в глубь того, что в мире Владимира было Россией…

* * *

Утро выдалось ясным и светлым, хотя и довольно холодным. Звонкий цокот лошадиных копыт разносился вокруг, дробным эхом отражаясь от стволов березок, выстроившихся вдоль дороги, будто на параде. Даже неопрятные сугробы серого весеннего снега, кое-где сползавшие к самой дороге, общей картины ухоженности и порядка не портили, а сам лес напоминал аккуратный ландшафтный парк, разбитый изощренным дизайнером с потугой на модную дикость.
Заключительную часть маршрута, то есть четыре с лишним десятка километров отличной, вымощенной брусчаткой дороги от столицы епископства Ландсгерхеим до цели путешествия, городка Блаукифер, Бекбулатову и его спутнику пришлось проделать верхом на отличных драгунских лошадях из гвардейских конюшен. Оба они и полковник Фердинанд фон Ротенберг, дядюшка корветтен-капитана Моргенау, как тот и обещал, радушно, если не сказать больше, встретивший друзей своего племянника, скакали во главе небольшого отряда. Отряд состоял из двух десятков кавалеристов епископской гвардии, взятых с собой старым воякой на всякий случай, а если говорить честно - для пущей важности, потому что все любители посягнуть на чужую собственность, а не то что на жизнь, истреблялись с тевтонской педантичностью даже здесь, в пограничных землях, о чем свидетельствовали редкие, порядком обклеванные воронами трупы неудачливых разбойников, изредка болтавшиеся на придорожных деревьях.
Изрядно выпивший вчера на дружеской пирушке в честь друзей своего племянника пожилой и грузный фон Роттенберг в седле своего першерона сегодня тем не менее сидел как влитой, то и дело иронически поглядывая на поляка, мешком култыхавшегося то вправо, то влево, и одобрительно - на Бекбулатова.
- Согласитесь, господин штаб-ротмистр. - (Владимир не счел нужным особенно скрывать свою гвардейскую выправку и навыки кавалерийского офицера от седовласого полковника, распознавшего в нем бывалого наездника с самого начала). - Ваш спутник к кавалерии имеет самое слабое отношение!
- Неудивительно, господин полковник, - ответил экс-гусар, не без удовольствия горяча шенкелями своего вороного коня по имени Зигфрид. - Войцех до знакомства со мной имел сугубо мирную профессию… историка, ваше превосходительство, - добавил он, бросив взгляд на гражданскую до мозга костей фигуру друга и решив если и покривить душой, то самую малость.
- О-о-о! Господин Пшимановский историк! Надеюсь, ваше посещение Ландсгерхейма получит на страницах его летописи не самое негативное описание? Ха-ха-ха…
Бекбулатов вспомнил вчерашнее «мероприятие», последовавшее за теплой встречей, и с сомнением покрутил головой: вряд ли Войцеху запомнилось что-нибудь связное из вчерашнего буйного веселья. Скорее, вспомнится хмурое утро и изматывающая неумелое тело скачка… Да и у него самого изрядно трещала голова с непривычки: уж больно забористым оказался крепкий полковничий апфельвассер (яблочная водка) под доброе темное пиво местного производства. Разнообразная закуска их совокупному действию ничуть не помешала… Фон Ротенберг же выглядел как огурчик, вернее, по причине ярко-красной, видимо от рождения, физиономии - как помидорчик. Надо думать, подобные возлияния бывалому кавалеристу были привычны. Вот и сейчас он булькал «из горла» чем-то явно горячительным, наполняющим его флягу.
- Не желаете глотнуть? - Гвардеец воспринял завистливый взгляд Владимира по-своему, протягивая объемистый металлический сосуд, почти целиком скрывавшийся в здоровенной лапище. - Для сугреву и вообще…
Бекбулатов, сдерживая себя, отхлебнул ледяного огня чуть-чуть, только чтобы не обидеть гостеприимного полковника, и тут же протянул сосуд страждущему Войцеху, вцепившемуся в него мертвой хваткой, будто утопающий в кирпич.
- Не возражаете?..
Фердинанд фон Ротенберг, естественно, не возражал, поскольку тут же извлек из бездонной седельной сумки вторую точно такую же емкость…

* * *

Разумеется, Владимир не ждал, что, едва он попадет в Блаукифер (кстати, на карте, тщательно изученной им еще у запорожцев, не совсем совпадающий с Хоревском), перед ним тут же откроются «ворота на тот свет», пройдя через которые, он непременно окажется дома. Но подсознательно надеялся на что-то подобное…
На самом деле конечный пункт путешествия оказался не чем иным, как еще одним истинно немецким городком, отличавшимся от ранее виденных только своей явной приспособленностью к отражению атак из степи, которая, радуя глаз редкими купами березок, расстилалась за мелководной речушкой Кундрафлус. Укреплял Блаукифер явно специалист своего дела: нечастая цепь фортов, далеко выдвинутых вперед, призванная рассечь лавину наступающих на отдельные ручейки и вывести их как раз под удар расположенных в цитадели пушек, заранее тщательно пристрелянных, редуты, капониры, валы, рвы с контрэскарпами…

Предыдущая страница 7 Следующая страница


Слуга царю... 8

Разглядывая эту картину со стены одного из бастионов, Бекбулатов не сомневался, что форты эти тоже расположены не просто так, а соединены с цитаделью сетью подземных галерей, так как никаких ходов сообщения на поверхности голого грязно-серого заснеженного поля, уже кое-где, на вершинах бугорков, обнажившего прошлогоднюю щетинистую траву, не замечалось - лишь геометрически правильно проторенные тропинки. Вполне возможно, что жители избегали топтать снег в «неположенных» местах не только из-за впитанной с молоком своих немецких матерей любви к порядку, но, скорее всего, для этого имелись более веские причины: расставленные по определенной схеме противопехотные мины, к примеру, или, если сильно не углубляться в материи привычного мира, «волчьи ямы» с воткнутыми в дно заостренными кольями. А может быть, и творческое сочетание технологически продвинутого с грубым и отсталым, причем с массой разных интересных нюансов посредине… Без сомнения, неизвестные инженеры съели бо-о-ольшущую собаку на усмирении аппетитов диких, полудиких и частично цивилизованных, на манер давешнего Церен-Дондуки III, степняков, владения которых начинались километрах в десяти отсюда, за нейтральной территорией.
Выяснять степень коварства местных фортификаторов совершенно не хотелось, но попасть во-о-он туда, за реку, где на пологой возвышенности на фоне синеющей полоски леса вырисовывался большой форт, совершенно автономный и играющий здесь роль аванпоста, было просто необходимо. К форту вела извилистая дорога, хорошо накатанная и словно приглашавшая ступить на нее, но, бог знает, какие сюрпризы ожидали на ней несведущего путника… Выход был только один: искать проводника - кого-нибудь из местных жителей, хорошо знающего эти места.
Солнце неторопливо садилось где-то за спиной, отбрасывая длинные тени чуть ли не до русла еще покрытой льдом речушки, которую тут никто не удосужился перегородить плотиной, чтобы создать водохранилище на манер Хоревского… Пора было возвращаться в гостиницу, облюбованную недалеко отсюда - почти у подножия того бастиона, на котором сейчас стоял Владимир. Почему он выбрал именно этот постоялый двор? Только ли из-за его удачного расположения или потому, что екнуло что-то в груди при виде вывески «Die weltumfassenden Tore» («Врата Миров» (нем.))…

* * *

Старик-хозяин, муж хозяйки (или их связывали иные отношения, не разберешь ничего у этих немцев!), истуканом восседающий на облучке, молчал всю дорогу, лениво попыхивая совершенно русской на вид козьей ножкой, зажатой в зубах. При одном ее виде, при одном только запахе ароматного дымка, время от времени доносимого ветерком до пассажира, хотелось курить до одурения, до скрежета зубовного… Но не просить же затяжку у местного куркуля, у которого, наверное, даже снега зимой не выпросишь!
Кстати сказать, если не брать во внимание кальян, «заряженный», нужно сказать, совсем не табаком, Бекбулатов впервые видел, чтобы кто-то в этом мире курил. «Видимо, - думал он, покачиваясь на жесткой скамеечке в кузове своего транспортного средства, - нахватались местные у азиатов…»
Колеса тележки, запряженной какой-то непонятной животинкой - чем-то средним между ослом и невысокой лохматой лошадкой, - монотонно поскрипывали, навевая сон. Чтобы не задремать - встать-то пришлось задолго до рассвета, - Владимир пытался разговорить нелюдимого возницу, но, как и ожидалось, безрезультатно. Кроме «ja», «nein» да вполне интернационального пожимания плечами, добиться ничего путного не удалось. Штаб-ротмистр уже сожалел, что, наплевав на осторожность, ранее совершенно ему несвойственную, и положившись на русский авось, всегда его выручавший, не отправился к форту в одиночку, сэкономив целых два талера, но что сделано - то сделано, обратно не отмотаешь… Ладно хоть ехать недалеко.
Экипаж как раз взобрался на вершину бугра, покрытого редким лесом, и остановился.
Где же здесь искать то место, на котором в оставленном мире стоит дом Колуна? Хоть бы ориентир какой… Придется, наверное, заглядывать под каждый пенек в поисках норы, ведущей на поверхность из того чертова подземелья…
В глазах словно наяву встали осклизлые глиняные стены…

* * *

… По узкому и извилистому, как кишка, ходу пробирались по одному. Впереди, шел Владимир, этим фактом беря на себя всю ответственность. Желтые пятна света полицейских фонарей освещали покрытые сочащейся влагой и плесенью стены и скользкий глиняный пол, на котором ясно виднелись свежие, только начавшие заполняться водой следы.
Следуя не только инструкции, но и собственному опыту, Бекбулатов держал фонарь не прямо перед собой, а на отлете, что и спасло ему жизнь, когда за очередным изгибом туннеля стекло разлетелось вдребезги, а неведомая сила вырвала этот нехитрый, но незаменимый в подземелье предмет снаряжения из руки так резко, что что-то хрустнуло и отозвалось в снова взорвавшемся болью недавно покалеченном боку. Судя по сдавленному воплю позади, местные полицейские подобного бекбу-латовскому опыта не имели, и в подземном ходе воцарилась тьма, разрываемая только красноватыми отсветами выстрелов, которые ничего толком не освещали, а лишь дезориентировали обе стороны. Проклиная собственную самонадеянность, штаб-ротмистр, дабы не попасть под пули товарищей, видимо позабывших все правила огневого боя в тесном помещении, рухнул лицом в вонючую глиняную слякоть. Экономно расходуя патроны, как на ночных стрельбах, он открыл огонь в направлении невидимого противника, ориентируясь на вспышки выстрелов и моля Бога о том, чтобы находящиеся в тылу напарники не отстрелили ему «казенную часть» или не перестреляли в темноте друг друга.
Перестрелка оборвалась внезапно, как и началась, и после грохота выстрелов, усиливающегося в гулком подземелье, показалось, что уши заткнули ватой. Владимир полежал еще немного, с тревогой прислушиваясь к сдерживаемым стонам позади, заглушающим стук капель, и попутно перезаряжая пистолет.
- Ну как вы там? - осведомился он у «надежного тыла», где, чертыхаясь, кто-то чиркал отсыревшими спичками, которые почти тут же гасли.
- Нормально, ваше благородие. Только Павлухина вот немного зацепило…
- Жить будет?
- Да ерунда, в мякоть.
- Фонарь цел?
- Никак нет, ваше благородие. Вдребезги.
Чертыхнувшись, Владимир вынул из кармана зажигалку и, подняв как можно выше, чиркнул. Дрожащий язычок пламени, конечно, был плохим заменителем фонаря, но продвигаться вперед позволял, да и заодно позволил выяснить, что у противника уже нет никакого желания стрелять. Одно из двух: либо закончились патроны, либо…
Верным оказались оба предположения: в тупике, которым заканчивался последний, прямой участок тоннеля, Бекбулатов наткнулся на Расхвалова, сидящего, вернее полулежащего, привалившись спиной к красной металлической двери. Возле безвольно свисавшей правой руки валялся большой пистолет, судя по застывшему в крайнем положении затвору, с опустошенной обоймой.
Насколько Владимир понимал в медицине, бурный жизненный путь Лохматого вплотную подошел к своему завершению. Балахон на груди «пастыря» был темным от крови, а дыхание - едва слышным, хриплым и прерывистым. Когда штаб-ротмистр, опустившись на колени, осторожно коснулся пальцами шеи раненого, пытаясь нащупать артерию, глаза того медленно открылись, но в них уже не было привычной сумасшедшинки. Видимо, Фрол Александрович видел уже то, что недоступно взгляду живых…
- Где Колун, господин Расхвалов? - плюнув на христианское милосердие, решился Бекбулатов на последнюю попытку.
Губы умирающего шевельнулись, и штаб-ротмистр нагнулся, чтобы расслышать тихие, как шелест, слова:
- Дверь…
- Что дверь?
- Закрылась… Обидно… Бо…
Тело Расхвалова судорожно дернулось, изо рта обильно хлынула темная, поблескивающая в неровном свете зажигалки жидкость, и он обмяк.
Бекбулатов осторожно прикрыл ему глаза, погасил раскалившуюся зажигалку, поднялся на ноги и, отряхнув перепачканные глиной и кровью ладони, размашисто перекрестился. Вот и еще один человек встал в длинную очередь в загробный мир, составленную из «клиентов» штаб-ротмистра. Где-то в глубине души Владимиру стало даже жаль этого никчемного и нелепого человека, растратившего свою жизнь впустую.
Из глубины тоннеля показались мечущиеся по стенам лучи фонарей: видимо, приближались привлеченные выстрелами полицейские, оставленные Владимиром у запертой двери.
Осторожно, будто это могло его потревожить, штаб-ротмистр отодвинул еще теплое и податливое тело Расхвалова в сторону, взялся рукой за холодную осклизлую ручку и без особенной надежды потянул на себя дверь, которая, по словам покойного, «закрылась». Однако тяжелая, сваренная из толстого стального листа и заботливо выкрашенная суриком для защиты от вечной сырости дверь распахнулась неожиданно легко. Владимир ожидал увидеть все что угодно, кроме того, что там оказалось.
За дверью не было ничего, кроме глиняной стены с потеками плесени, испещренной следами ладоней и кулаков. Видимо, загнанный в тупик «пастырь» в исступлении отчаяния бил в равнодушную толщу глины, толкал ее и даже царапал ногтями, неизвестно на что надеясь.
О том, что это действительно земляная толща, а не, скажем, искусно замаскированный проход, Владимир убедился сам, ударив в стену кулаком. Судя по звуку, под рукой был ничем не потревоженный монолит…

* * *

… Видение длилось какую-то долю секунды, но Владимиру внезапно стало худо, будто он на самом деле только что глотнул спертого гнилого воздуха подземелья, отравленного к тому же пороховой гарью и приторным запахом крови…
- Ihnen ist, Негг der Reisende schlecht? (Вам плохо, господин путешественник? (Нем.))
Сипловатый голос возницы вывел Бекбулатов из прострации. Что, проняло тебя все же, старый таракан?
- Nichts furchtbar, ist auf die Sekunde einfach wurde der Kopf gedreht. (Ничего страшного, просто на секунду закружилась голова (нем.)).
- O-oh, Wahrscheinlich, es vom UberschuB der reinen Luft, Herr der Reisende.( О-о, вероятно, это от избытка чистого воздуха, господин путешественник (нем.)).
- Ja, ja… - рассеянно подхватил Владимир и добавил, внезапно для самого себя по-русски, глядя прямо в выцветшие стариковские глаза: - Тебе-то какая разница, старая ты перечница? Все равно нет тут никакого Хоревска и оставаться мне здешним жителем до самой…
И сам изумился, увидев, как выпучились под меховой шапкой глаза возницы, как налилось кровью худое морщинистое лицо, как мучительно задергалась щека.
- Eh, eh, ist es nicht notwendig so aufregen sich!.. - (Э, э, не надо так волноваться!.. (Нем.)) закричал он, вскакивая со своего места, чтобы придержать разволновавшегося проводника за плечи. - Загнешься еще, не дай бог, старый, греха потом…
- Откуда ты знаешь про Хоревск?.. - натужно выдавил из себя старик, с трудом глотая воздух. - Кто ты такой и откуда здесь взялся?..

17

- Не узнаете, господин полковник?
Мужской голос в трубке был смутно знаком, но чтобы так сразу…
- Что-то не признаю, извините…
Незнакомец фыркнул прямо в микрофон:
- Ну конечно… Пока был ротмистром да графом, так признавал, а как по всем статьям повысился: увы… «Не признаю, извините»… Не припомните, ваша светлость, как в прошлом годе мы с вами в «Купце» славненько кутнули, а потом продолжили, да по цыганам… Не знаю, как ты, Сашка, а я да-а-авненько так не надирался…
Стоп! Ладыженский? Конечно, он! Такому не драгуном быть, а гусаром. Гуляка и гаер, за непотребства не раз разжалованный и заслуживший обратно свои звездочки, чтобы тут же их снова потерять… Да-а, когда-то они были очень близко знакомы, даже дружны… Но тому уже лет пять, как не доводилось с Кириллом и рюмки опрокинуть в одной компании, не то чтобы кутить с цыганами. Неужели близняшка-проказник на него где-то напоролся, на свою голову?
- Кстати, за мной должок, господин полковник! Я ведь тогда уже не первый день колобродил, шуршики, как понимаешь, фью-фью-у… И жалованье свое, и матушкой присланные денежки, и из штафирок этих приблудных вытрясенное потом и кровью - все на ветер пустил… А тут ты со своим толстым лопатником! Как было не отщипнуть у старого друга толику «обеспеченных всем достоянием»? Тем более на общее дело… Но, Сан Палыч, вы же знаете: офицерский долг, пусть даже не карточный, - долг чести! Так что извольте получить-с…
- Чего ты городишь, Кирилл? Какой долг? Я и забыл давно…
- Никак нет-с, - настырно басил в трубку Ладыженский, причем явно чувствовалось, что уже, несмотря на ранний час, пребывает слегка подшофе. - Если я не возвращу вам, ваша светлость, ваши деньги, то не буду себя уважать. Занимал-то я у ротмистра, сиречь у ровни, а теперь мой кредитор уже полковник, да не простой, а лейб-гвардии, что по табели о рангах соответствует генерал-лейтенанту от кавалерии. А вам известно, сударь, что у вышестоящих я не одалживаюсь. Ни-ког-да-с! Принцип-с!..
«Черт с ним! - ругнулся про себя Александр. - Еще на дуэль нарвешься с этим забиякой… Благо бы хоть по поводу, а то так - безделица, да еще со старым знакомцем, если не сказать большего…»
- Ладно, ладно, Кирилл! - сказал он в трубку вслух. - Где и когда?
«В конце концов, Кирилл Ладыженский человек прямой и открытый, в общении не лишенный приятности: остер умом и на язык, достаточно умен… Чего же это я, в самом деле, нос ворочу? Возгордился, что ли?..»
- А достославный «Купец» вам что - уже не подходит по статусу? В «Петре Великом» предпочитаете-с?.. Ну, зараза…
- Согласен. Как раньше, в шесть?
Гусарствующий драгун снова смешливо хрюкнул в трубку:
- Увы, ваша светлость, к шести я буду уже неудобоварим и безынтересен… Давай в двенадцать, в кабинете за медведем, ну ты помнишь…
- Не рано ли, Кирилл?
- В самый раз! - решительным тоном, не терпящим возражений, отрезал Ладыженский, и в мембране зазвучали частые гудки.

* * *

- Ну вас, ваша светлость, не дождешься… Привет «царицыным уланам» от соратников, коллег, так сказать, по цеху!
Князь Ладыженский в кабинете, куда провел приехавшего на таксомоторе Бежецкого «человек», против ожидания, сидел в полном одиночестве и к тому же был практически трезвым. Последнее обстоятельство показал ось Александру особенно невероятным, если принять во внимание разоренный стол, количество бутылок из-под шампанского, преимущественно, «Аи», украшавших стол и паркет вокруг. Судя по всему, лейб-гвардии поручик так и ночевал здесь, не вставая из-за стола…
- Шампанского для разгона?
- Давай уж… - Бежецкий махнул рукой и принял из рук Кирилла фужер, наполненный искрящейся влагой. - Что празднуем?..

* * *

Как выяснилось, навыки питейной культуры полковником «царицыных улан» были утрачены далеко не полностью…
Через час в голове уже приятно шумело, предметы сгладили свои углы, полумрак кабинета стал милым и уютным, а собеседник в расстегнутом мундире приобрел ту приятность, которая достигается в процессе потребления горячительных напитков, как говорится, на двоих.
- И все же, князь, зачем вы меня позвали сюда? - прервал Александр Ладыженского, излагающего необыкновенно веселую, по его мнению, но ужасно неприличную по сути историю из своего богатейшего послужного списка в области дел амурных. - Не для того же, чтобы описать свои взаимоотношения с графиней Н. или отдать несколько рублей, занятых год назад.
- Ничего себе несколько рублей! - подскочил на месте Кирилл, едва не свалив со стола серебряное ведерко с торчащим из него горлышком очередной, еще девственно-непочатой бутылки. - Да вы настоящий Крез, ваша светлость! Если уж двести пятьдесят рублей для вас мелочь…
«Ничего себе! - едва не ахнул вслух Бежецкий. - Неплохо погулял близнец…»
- Так уж и двести пятьдесят? - усомнился он вслух, не моргнув глазом.
- Если быть точным, - скромно, как юная гимназистка, уставился в стол Кирилл, застенчиво рисуя что-то пальцем на скатерти, запятнанной вином и разнообразными закусками до такой степени, что она по цветовой гамме могла соперничать с «лоскутным одеялом» политической карты Германской империи, - то двести девяносто пять… Сорок пять, прости, отдам как-нибудь после, но двести пятьдесят - держи…
Володька Бекбулатов, конечно, гордо бы отказался, да еще вступил в нудную полемику с должником, непременно завершившуюся бы либо дуэлью, либо новой грандиозной попойкой, которая вошла бы в анналы гвардейских кутежей… Но, увольте, мы-то не гусары! Две «радужные» и пять «красненьких» перекочевали в бумажник полковника.
- Ну вот, - удовлетворенно подытожил драгун, когда финансовый вопрос был улажен, а бокалы снова наполнены. - Гора с плеч…
- Наследство получил, что ли? - улыбнулся Бежецкий, пригубив шампанское и задумчиво разглядывая этикетку с императорским двуглавым орлом и весомой надписью «Поставщик двора Его императорского Величества» на этикетке. Раз вопросов больше нет, то, наверное, пора и честь знать… Как бы теперь половчее откланяться, чтобы не оскорбить обидчивого поручика.
Ладыженский безнадежно махнул рукой, ставя пустой бокал, и потянулся под стол, зашарив там в поисках полной бутылки.
- Все мои родственники, Саша, благодарение Господу, здоровы и крепки… Мы, Ладыженские, вообще долгожители. Прадед мой (дедушка, слава богу, жив и здоров, если можно так сказать про девяностолетнего старца) до ста двух дотянул, прапрадед - до ста пяти… Мне, конечно, это не грозит:
Не убьют на поле брани,
так пристукнут в кабачке,
не паду от сабли вражьей,
так подохну на…
Отхохотав над довольно остроумным восьмистишием, из соображений нравственности, да и цензурных, приводимого здесь нами только наполовину, Александр кликнул официанта и заказал еще шампанского, потому как поиски Кирилла успехом не увенчались, да и вкусы у них несколько различались: драгун любил полусладкие сорта, а Бежецкий - брют.
- Да ты прямо поэт, Кирилл…
- Увы, не я. Был такой хороший человек - Савелий Боркич, лейб-гусар: умница, рубака, выпивоха похлеще меня… Лично мне его знать не довелось - читал в размноженных «на коленках» тетрадях, а сложил он свою буйну головушку в памятном девяносто третьем…
Оба помолчали и, не сговариваясь, выпили не чокаясь, чтобы помянуть тех, кто в те мрачные дни был и на «правой» стороне и на «виноватой».
- Кстати, ваша светлость, - Ладыженский снова перешел на «вы», не то серьезно, не то в шутку. - Что вы думаете о Рыжем, благополучно возвратившемся в Зимний дворец?..

* * *

Александр лежал, закинув руки за голову, без сна, смотрел в потолок, изучая украшающую его лепнину, которую словно видел впервые, и снова и снова прокручивал в мозгу сумбурный и какой-то ненастоящий разговор, последовавший за «поминками» штаб-ротмистра Бокича и его неудачливых товарищей.
Небольшая группа заговорщиков тогда, в 1993 году, попыталась, как хорошо помнил Бежецкий, вопреки воле скончавшегося при весьма смутных обстоятельствах Александра IV, восстановить права на престол его брата, великого князя Георгия Петровича, возродив старинную забаву лейб-гвардейцев, в давно минувший век Просвещения легко менявших судьбы государства. Пожилых уже лет великий князь повода для переворота, кстати, не давал никакого, продолжая беззаботно проводить время в своем дворце, и даже, по слухам, узнал о нем чуть ли не последним в Империи…
И вот теперь друг прекрасной гвардейской юности, товарищ по дружеским пирушкам и набегам на разные развеселые места, бесшабашная голова, чуть ли не прямым текстом предлагает участие в вооруженном перевороте, «невинной проказе», за которую в лучшем случае ждет бессрочная каторга или Трубецкой бастион, а скорее всего - эшафот!
- Пойми, дурная ты голова! - почти кричал Бежецкий в ухмыляющееся неизвестно чему лицо Ладыженского. - Что в наши дни такие кунштюки просто-напросто не-воз-мож-ны! Ты представляешь, сколько различных служб следят за такими, как мы с тобой, горе-заговорщиками, чтобы упредить любой их шаг? Ты помнишь хотя бы один успешный эксперимент подобного характера в Европе за последнюю половину столетия?..
- В Европе - нет, - Ладыженский с удовольствием отхлебнул глоток прохладного «Редерера». - А в Латинской Америке? Да там чуть ли не дважды в год какой-нибудь генерал или полковник в лучшем случае, а чаще всего капитаны и поручики свергают - и не без успеха, замечу - правительства и своих доморощенных главарей, гордо именуемых президентами. По этой причине, кстати, испанская корона и потеряла там чуть ли не две трети своих исконных владений… А Турция? А Персия? А индийские княжества?
- Ты еще африканские или полинезийские племена мне в пример приведи. Там, кстати, неудачников просто съедают, причем без соли и лука.
- Хорошо. Про африканцев с полинезийцами не буду. А почему ты такой промежуток времени отмерил: последние полсотни лет? Возьми, к примеру, другие пятьдесят - с начала двадцатого века до пятидесятых годов. Или век девятнадцатый…
- Ага, - подхватил Александр тем же тоном. - Декабристы, Александр Первый… А там - восемнадцатый… Екатерина с братцами Орловыми, Елисавета Петровна со своей лейб-кампанией, Алексашка Меншиков… Тогда со стороны бунтовщиков была сплошная романтика, а со стороны спецслужб - чистой воды дилетантизм. Потому и удавалось кое-что иногда. А вот уже декабристам не повезло-с! И позже никому ничего не удавалось, кроме сумасшедших террористов-одиночек. А знаешь почему? Корпус не давал, мои недавние сослуживцы. Давили, так сказать, смутьянов в зародыше. Я-то уж это знаю точно, не по слухам и сплетням, будь уверен. А в сороковые, когда судьба Империи висела на волоске?..
Кирилл осклабился:
- Так нет же сейчас Корпуса! Уже практически не существует! Ты что, князь, на луне живешь? Повальные аресты идут по всему Петербургу. Твоего шефа со всей бражкой в Петропавловку заперли, остальных берут каждый день пачками… Отрывается Рыжий по полной программе. Он и его тайная полиция. Помнишь, слухи ходили по столице? «Ночная сотня», «Белые ангелы»… Не все враньем оказалось в бульварных листках вроде твоего любимого «Пересмешника». Ты ждешь, когда и тебя заберут? Думаешь, Челкин забыл твою пресс-конференцию прошлогоднюю? И то, что именно из-за тебя всего лишился?
- Может, и не забыл. Только я, князь, не крыса, чтобы бежать сломя голову.
- А разве о бегстве речь? Наоборот… Крысы, они иногда кусаются…
Александр упрямо мотнул головой:
- И оружие не поверну против власти. Я, Кирилл, присягу давал. Как и ты, кстати. Может, уже забыл, князь? Напомнить?
Ладыженский вскочил и прошелся по кабинету.
- Ничего ты не понял, Саша! Неужели тебе нравится этот рыжий слизняк у трона? Или, вернее, на троне… Терпеть, пресмыкаться, ждать, пока он пустит Россию под откос, как неумелый возница телегу?..
- Я уже все сказал.
Драгунский поручик плюхнулся за стол и снова налил себе вина.
- Вот и поговорили. Не побежите хотя бы, князь, челкинским орлам меня сдавать?..
Александр пристально поглядел ему в глаза:
- Дурак ты, поручик, и уши у тебя холодные!..
Нет, разговор, все-таки был непростой. Так предложения участвовать в заговоре против государства не делают. А на пьяный бред похоже еще меньше. Неужели Кирилл работает на политический сыск? Нет, не может быть… Тогда что? Эх, посоветоваться бы с кем-нибудь…

* * *

- Представляете, Маргарита! - Александр все никак не мог остановиться и мерил шагами будуар баронессы фон Штайнберг из угла в угол уже несчетный раз. - Примкнуть к заговору против государства! Каково, а?
Баронесса по прежнему сидела, не отвечая ни слова, положив руки на колени и глядя перед собой.
- Причем не просто к заговору, - упершись в стену, Бежецкий четко, как на плацу, повернулся через левое плечо и продолжил свой нескончаемый марш в обратном направлении. - К вооруженному восстанию!.. Не просто примкнуть, а возглавить! Мне, командиру гвардейского полка имени Ее Величества, в прошлом - офицеру Корпуса, опоры и защиты государства Российского…
- Всего лишь в прошлом? - спросила баронесса, по прежнему безучастно глядя перед собой.
- Что вы имеете в виду, баронесса? - Александр остановился, не закончив шага.
- Ничего, князь. Продолжайте. Просто я констатировала факт…
Бежецкий опустился на одно колено перед сидящей женщиной, чтобы их лица оказались на одном уровне.
- Я не понимаю вас, баронесса…
- Чего же здесь не понять? - Маргарита резко поднялась из кресла и подошла к окну, задернутому легкой занавеской. - Я целиком и полностью одобряю вашу приверженность, князь, устоям государства…
- Вы иронизируете?..
- Ничуть. - Голос Маргариты звучал тихо и устало.
Оба замолчали и молчали очень долго… Пауза постепенно превращалась в грозовую тучу, причем не в далекую, лениво погромыхивающую, а вполне готовую разрядиться.
- Вам, конечно, невдомек, князь, - тихо начала баронесса фон Штайнберг, но голос ее постепенно креп и набирал силу. - Что ситуация в государстве Российском напряжена настолько, что любой неосторожный шаг может обернуться катастрофой. Я не имею в виду планы поручика Ладыженского. И без него в столице - я даже не беру всю страну в целом, заметьте, - слишком много сил, готовых использовать ситуацию в своих целях…
Александр слушал лекцию Маргариты немного рассеянно, чуть склонив голову набок и изучая такое обожаемое и милое, знакомое до последней черточки лицо.
«А ведь она сильно сдала за последнее время, - мало-помалу оформился в мозгу результат этого тщательного исследования. - Похудела, появились новые морщинки, чуть больше припухли глаза… Может быть, это следствие невыгодного освещения? Нет. Просто я слишком давно ее не видел… Откуда такая горячность? Может быть, она уже…»
- Вы не слушаете меня, князь?
- Нет-нет, что вы! Челкин со своей тайной гвардией, республиканское течение в Думе, сторонники социал-демократов среди городского пролетариата… А еще польские, финские и маньчжурские националисты, евреи, раскольники, сектанты всех мастей, британцы и сам Враг Человеческий…
- Александр!..
- Марсиане, подводные чудовища, пришельцы из других измерений… - Бежецкого несло, и он не мог остановиться. - Колдуны Буду, последователи Блаватской…
- Саша!..
Александр остановился, перевел дух и устало сказал:
- Какая разница, кто скрывается в тени престола? Да, я терпеть не могу господина Челкина. Да, я в прошлом году сделал все от меня зависящее, чтобы избавить от него двор, столицу и государство Российское в целом, хотя и не совсем по собственной инициативе… Но что делать, если, оказавшись в беде, государыня снова его призвала? Брать винтовку и силой, штыком, выковыривать его? А вы помните, сударыня, эти строки?..
Князь по памяти прочел абзац из присяги, данной им при восшествии на престол государя:
- Я, нижепоименованный, обещаюсь и клянусь Всемогущим Богом пред Святым Его Евангелием в том, что хочу и должен Его императорскому Величеству, своему истинному и природному Всемилостивейшему Великому государю императору Николаю Александровичу, Самодержцу Всероссийскому и Его императорского Величества Всероссийского Престола Наследнику, верно и нелицемерно служить, не щадя живота своего, до последней капли крови и все к Высокому Его императорского Величества Самодержавству, силе и власти принадлежащие права и преимущества, узаконенные и впредь узаконя-емые, по крайнему разумению, силе и возможности исполнять…
- Его императорского Величества государства и земель Его врагам телом и кровью, - подхватила Маргарита, - в поле и крепостях, водою и сухим путем в баталиях, партиях, осадах и штурмах и прочих воинских случаях храброе и сильное чинить сопротивление и во всем стараться споспешествовать, что к Его императорского Величества верной службе и пользе государственной во всяких случаях касаться может…
- …об ущербе же Его Величества интереса, - перебил ее Александр, подняв вверх указательный палец, - вреде и убытке, как скоро о том уведаю, не токмо благовременно объявить, но и всякими мерами отвращать и не допущать потщуся и всякую вверенную тайность крепко хранить буду, а предпоставленным надо мною начальникам во всем, что к пользе и службе государства касаться будет, надлежащим образом чинить послушание и все по совести своей исправлять и для своей корысти, свойства, дружбы и вражды против службы и присяги не поступать. От команды и знамя, где принадлежу, хотя к поле, обозе или гарнизоне, никогда не отлучаться, но за оным, пока жив, следовать буду и во всем так себя вести и поступать, как честному, верному, послушному, храброму и расторопному офицеру надлежит… Так вот, сударыня, и никак иначе…
Он поднялся на ноги и, прищелкнув каблуками, резко нагнул голову, вдавив подбородок в грудь.
- Засим разрешите мне откланяться, сударыня. Честь имею!
Маргарита долго смотрела на затворившуюся за Александром дверь, а потом завершила присягу словами:
- В чем да поможет мне Господь Бог Всемогущий… На глазах ее дрожали слезы…

* * *

Маргарита прошлась по комнате, задумчиво играя молчащим поминальником…
Итак, как и следовало ожидать… Конечно. А чего же ты ожидала от своего рыцаря без страха и упрека, от честного и цельного друга сердечного Сашеньки? Подумать только: годы идут, седеют виски, давно уже не мальчик, а все такой же, как и в юности, идеалист. Ни годы службы в Корпусе, ни разочарования жизни не влияют на это никоим образом…
Баронесса остановилась перед венецианским зеркалом в темной от времени прихотливо-вычурной бронзовой раме и внимательно взглянула на свое отражение.
Да и ты, дорогая, не молодеешь… Годы идут, текут словно песок сквозь пальцы…
- Что же вы решили, баронесса фон Штайнберг? - спросила она у своего отражения, заметила наконец приборчик, зажатый в руке, и брезгливо положила его на столик, не сразу найдя на нем место среди десятков флакончиков, баночек, бутылочек и коробочек.

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

Отражение мимолетно пожало плечами и, взяв оттуда же, со столика, узкую коробку, закурило тонкую длинную темно-коричневую сигарету с золотистым ободком. Ароматный дым поплыл облачком перед подернутой темными пятнышками стеклянной поверхностью, смазав все контуры. Теперь казалось, что женщина беседует вовсе не с отражением, а с кем-то живым.
- Отбросьте все сантименты, уважаемая баронесса, - ответило будто бы зеркало. - Сейчас вы не любящая женщина, а холодный и рассудочный шахматист, обдумывающий партию, которую жизненно необходимо выиграть… Александр, конечно, фигура сильная и дорогая, возможно, главная, но он только шахматная фигура… Подумайте: иногда, чтобы выиграть партию, приходится жертвовать даже ферзем. Особенно если комбинация не на два-три хода, а противник самовлюблен и слеп…
- Что же вы советуете?
- А разве вы еще не решили сами?..
Изящная рука с крупным бриллиантом на пальце протянулась к столику, брезгливо, будто дохлую мышь, толкнула пальцем прибор в кожаном чехольчике и наконец взяла его…

* * *

Неофициальный властелин огромной державы только что задремал и во сне конечно же видел себя вовсе не «полудержавным»…
Вкрадчивый звонок вполз в этот сон, слившись там с чем-то очень-очень приятным и породив тем самым волну более чем положительных эмоций… Но мелодия оказалась назойливой, постепенно теряя свою привлекательность и превращаясь в противного монстра, бесцеремонно тормошащего, вырывающего, выдавливающего из царства Морфея…
Открыв глаза, Борис Лаврентьевич долго лежал в полумраке своей огромной и роскошной спальни, не понимая, что именно разбудило его. Кругом царило полное безмолвие, даже тиканье огромных башенных часов почтенного трехсотлетнего возраста, передоверивших свои основные функции супермодным и абсолютно бесшумным кристаллическим, едва-едва доносилось из-за плотно притворенной двери. А уж сверчков каких-нибудь хозяин вообще не потерпел бы.
Сон слетел, будто его и не было, несмотря на привычку вельможи почивать после обеда, которой он никогда не манкировал, почитая основой душевного и физического здоровья любого индивидуума мужеска полу своих лет. В голову тут же полезли, будто назойливые просители, наконец дождавшиеся приема, «государственные» мысли: казна, дипломатия, выдуманная, видно, Врагом Человеческим Государственная дума…
- Ну вот, - брюзгливо сообщил он неизвестно кому, взбивая повыше пуховую подушку, чтобы попытаться снова погрузиться в полный грез зыбкий омут. - Не хватало еще тратить свое драгоценное послеобеденное время на обдумывание каверз, которые готовит мне эта проклятая Дума… Каламбур… О-ох, грехи наши тяжкие…
Стоявший на изящном столике, сильно напоминавшем дамский, жемчужно-белый аппарат снова вежливо подал голос, будто заранее извиняясь за то беспокойство, которое невольно доставил своему господину. Мысли сразу приняли иной оборот, более приятный…
- Кто бы это мог быть? - игриво пропел вельможа, откидывая атласное одеяло и приподнимаясь: этот номер вряд ли знал кто-нибудь, неизвестный «светлейшему», а «даровал» он его крайне разборчиво. Однако сейчас нежно-розовые цифры, высветившиеся на передней панели «сименса», ни о чем ему не говорили. - Неужели кто-то ошибся номером? Это прямо анекдот!.. Да-а… - проворковал он в мембрану.
Через пару минут Челкин положил трубку и откинулся на подушки, мечтательно заведя очи горе.
Какая женщина… Да, этому подлецу Бежецкому определенно повезло с любовницей… Почему же она просит… Нет, не просит, требует покарать своего ненаглядного? Размолвка между двумя голубками? Глупая бабская ревность? Да, похоже на то… Видимо, голубок наш завел себе другую голубку, помоложе, вот и… Что ж, пойдем навстречу желаниям прекрасной дамы! Да и вообще, давно пора наказать этого хлыща… Тоже мне борец за правду! Посидит месячишко-другой в крепости, одумается… Конечно, портить из-за него свой общественный облик, имидж, как выражаются просвещенные британцы, не стоит. И так прошлогодний досадный скандал до сих пор муссируется всяким встречным и поперечным… Поднимется кутерьма, тети-дяди-кузины поднимут визг, а Елизавета Федоровна - женщина мягкосердечная, да и симпатизирует полковнику своих улан… И супруга у князя на саксен-хильдбургхаузенском троне… Как в Германии посмотрят на инцидент? Это дело нужно обдумать со всех сторон…
Холеная рука «светлейшего», унизанная драгоценными перстнями, которые он, борясь за имидж бессребреника, позволял себе носить только в домашней обстановке, протянулась к клавише звонка…

18

Две темные фигуры, чертыхаясь и ежеминутно оскальзываясь на подтаявшем и снова замерзшем ночью льдистом насте, спускались по очень пологому склону к едва видневшейся в предрассветных сумерках речке. Над противоположным, высоким и обрывистым берегом небо уже вовсю зеленело, предвещая скорый восход, а тут еще царила ночь, смазывающая все очертания и плодящая призраков, шныряющих вокруг и крадущихся следом.
- Какого же черта нужно было вставать ни свет ни заря, Сергей Владимирович?! - ворчал Бекбулатов, совершенно не разбирающий перед собой дороги. - Неужели нельзя было, как все люди, подождать, пока рассветет…
- Подождать-то, конечно, было можно, но вот калитка ждать не станет - с хитринкой она… - ответил мучимый одышкой старик. - Ничего, немножко осталось, потерпи чуток…
Войцеха, посовещавшись вчера вечером, решили с собой не брать - неизвестно, как еще повернется там, за барьером, а неуклюжий и нерасторопный поляк может оказаться лишней обузой.
- Ничего с ним не случится - побудет тут, под крылышком фрау Штайнбек, супружницы моей, отъестся немного, книгу свою допишет… А я, если все нормально пройдет, вторым рейсом и его к тебе переправлю…
К тому времени когда небо окончательно посветлело, путники вышли к кусту, одиноко стоявшему посреди поросшего прошлогодним бурьяном поля, спускавшегося к реке. Владимирыч поплевал на ладони, взялся за скрюченные корявые ветки и, крякнув для порядка, легко выдернул раскоряку из земли.
- Я его специально тут воткнул еще по осени, - самодовольно заявил старик, приседая и заглядывая куда-то, словно в невидимую замочную скважину. - Мальчишки тут возились, я и подумал - не провалились бы часом на ту сторону… А то греха потом не оберешься… Сиди ротмистр, отдыхай. Когда дверца откроется, я скажу. Подумать только: почти в это же время ребят сюда переводил в прошлом году… Колю, Гошку, Чебрикова, Валюшку… Где-то они сейчас? - Необычно говорливый сегодня Владимирыч замолчал и продолжил совсем не к месту: - Чайку хочешь?..
Владимир не успел ответить: над головой со свистом пронеслась тройка уток, тут же скрывшихся на фоне темнеющего на западе неба. Оба будто охотничьи псы проследили за птицами и разом вздохнули.
- Кряквы… - протянул Владимир
- Нет, чирки, - возразил ему Берестов… - Селезни самочку гоняют…
Тут же заспорили и за разговором не заметили, как над горизонтом показался раскаленный краешек солнца.
- Стой! - спохватился первым старик, вскакивая на ноги. - Заболтались мы с тобой, а ворота-то, похоже, открылись уже!..
Поддавшись волнению проводника, Бекбулатов тоже вскочил, пытаясь разглядеть что-нибудь там, где еще недавно возвышался куст, но ничего, конечно, не было видно… Разве только какое-то призрачное дрожание воздуха, будто смотришь вдаль над пламенем костра…
- Раздевайся! - скомандовал Берестов и, подавая пример, первым начал расстегивать пуговицы своей стеганой куртки.
- Зачем это?..
- Чтобы в одежде не искупаться. Вода-то холодная еще… Плавать умеешь?
- Умею, конечно… А что?
Сергей Владимирович уже деловито, по-солдатски, увязывал поясным ремнем свою одежду в тючок, оставшись в видавших виды бязевых кальсонах с завязками вместо пуговиц и такой же рубахе.
- Как пройдешь, не пугайся - там неглубоко. По эти самые… Почти по пояс будет, в общем. На месте не стой, а сразу в камыши топай - там берег недалеко. На сушу выберешься, сразу разжигай костер, сушись и жди меня.
- Из чего разжигать-то?
- А сам не догадываешься? Из камыша, из его родимого. Спички есть?
- Зажигалка.
- Еще лучше. Главное, не стой на месте… Готов?
Владимир, уже почти голый, взгромоздив тючок с одеждой на голову, напоминал индийского йога перед занятиями своей специфической гимнастикой.
- Тощой-то, тощой… - пожалел его старик мимоходом и снова скомандовал, как заправский фельдфебель: - Кругом! Топай вперед и ничего не бойся…
Повинуясь повелительному тону старика, Бекбулатов сделал широкий шаг, еще один и внезапно потерял опору под ногами…

* * *

Вы проваливались когда-нибудь, совершенно неожиданно для себя, под лед или в яму, полную воды, но невидимую под снегом? Так вот, ощущения Владимира, угодившего в ледяную весеннюю воду, были весьма сходными.
Едва не нырнув с головой (глубина оказалась гораздо большей, чем предсказывал Берестов, - чуть ли не по горло, но тюк с одеждой удалось сберечь), Бекбулатов пару секунд балансировал в неустойчивом равновесии, пытаясь удержаться на неровном дне, выше щиколотки покрытом скользким илом, и чувствуя, как мгновенный ожог сменяется жутким холодом, перехватывающим дыхание…
Вокруг раскинулась серая водная гладь, слегка морщившаяся под холодным ветерком, ограниченная метрах в двадцати позади рыжей стеной высоченного прошлогоднего камыша, а впереди уходившая, казалось, до горизонта. Никаких признаков солнца тут не было - сплошная тускло-серая пелена, казалось вот-вот готовая разразиться снежным зарядом.
Огромное водохранилище, пять труб электростанции с многокилометровым дымным шлейфом, появившиеся ниоткуда, пронесшийся где-то в высоте реактивный самолет, неразличимый за тучами, но отчетливо слышный, по звуку - истребитель, даже в самых смелых фантазиях отсутствующий в покинутом мире… Получилось. Переход состоялся. Неужели всегда так прозаически и малоприятно перебираются в мир иной? Прямая аналогия с рождением человека - осталось только разреветься во все горло, будто новорожденному младенцу в руках равнодушного акушера…
- Вот тебе, бабушка, и Юрьев день… - пробормотал себе под нос Владимир, нащупывая неверное дно онемевшими от холода пальцами ног и потихоньку направляясь к берегу.
В камыше, в дополнение к собачьему холоду, добавилась еще одна беда - колотье в босых ступнях от каких то острых шпеньков на дне.
«Гвоздей понатыкали, что ли? - недовольно думал штаб-ротмистр, поджимая пальцы, чтобы избежать болезненных уколов молодых побегов камыша, о существовании которых в природе ранее он даже не догадывался. - Прямо полоса препятствий какая-то…»
Вскоре, к счастью, глубина начала резко уменьшаться, и у внешнего края зарослей Владимиру было едва по колено в воде. Мокрое тело, казалось, продувалось ветром насквозь, будто марлевая занавеска, не оставляя без противной дрожи ни одного органа. На всплеск позади Бекбулатов, почти уже выбравшийся на сушу, даже не оглянулся, злорадно пожелав проводнику «вдуться» с головой.
- Эй! Ротмистр! - раздался дикий вопль Берестова. - Разводи костер скорее, зараза!.. Чего ждешь? Замерзнем ведь запросто к х… собачьим!..
Веселое пламя жадно пожирало охапки сухого камыша, щедро подбрасываемого в его ненасытную глотку, распространяя вокруг благословенное тепло. Раздражение против зловредного старика, «забывшего» предупредить о ждущем впереди малоприятном приключении, испарялось вместе с нудной дрожью, особенно после доброй чашки чуть ли не кипящего чая из старенького термоса, густого, ароматного, настоянного на каких-то особых травках и к тому же сдобренного изрядной порцией чего-то крепкоспиртного.
- Ну чего дуешься, ротмистр? - примирительно бурчал Владимирыч, нацеживая товарищу по несчастью вторую порцию своего «атомного чая». - Говорю же тебе: сам я не знал, что в этом году так глубоко будет. Половодье сейчас, вот вода и поднялась… Хорошо еще не по маковку впендюрились: одежа хоть сухая осталась. Я вот, бывало, в молодости, по осени особенно, как на охоту пойду, так, веришь, ни разу сухим назад не возвращался. Планида, что ли, у меня была такая… С утками всегда, но и мокрый, будто мышь: то на лодке перевернусь, то в камыше запнусь 6 какую корягу, то лабза с изъяном…
Эйфория от относительно удачного свершения, увы, продолжалась недолго: едва путешественники успели немного согреться, как с воды, невидимой отсюда из-за высокого камыша, донесся мощный всплеск, словно от падения средних размеров бегемота, и серия нечленораздельных проклятий, перемежающихся бульканьем, заставившие обоих переглянуться.
- По-моему, это Войцех… - жалобно сообщил Владимир округлившему от изумления глаза проводнику, судорожно стягивая с себя только что напяленную одежку. - Он же плавать не умеет, блин!..

* * *

- Сидите тут оба и не рыпайтесь! - грозно приказал Сергей Владимирович своим спутникам, притихшим, словно нашкодившие мальчишки, запирая их в доме, к которому крадучись вся троица подобралась в четвертом часу ночи, дотемна проторчав в камышах. - А я на разведку отправлюсь. Может быть, уже и нет того домика с подземным ходом… Или поселился в нем кто-нибудь.
Напуганные коротким, но очень доходчивым рассказом аборигена о неласковом к непрошеным чужакам мире, в котором они оказались «транзитом», по выстуженным, необитаемым за прошедшей зимой комнатам путешественники передвигались на цыпочках, боясь скрипнуть половицей, к окнам если и подходили, то не прикасались к плотно задернутым занавескам, без нужды старались не разговаривать…
Часы без хозяина тянулись тоскливо и медленно, как ленивые капли смолы по сосновому стволу. Порой казалось, что время вообще остановилось… По улице вдоль забора, огораживающего владение Берестова, временами скользили по своим делам какие-то серые неулыбчивые люди, отрывисто взбрехивала далекая собака, и все снова замолкало, будто придавленное свинцовой плитой ненастного неба.
- И чего вас, пан Пшимановский, понесло за нами? - спросил наконец Бекбулатов, когда молчать стало невмоготу. - Я же ясно велел вам дожидаться моего возвращения у фрау Штайнбек?
- Сам не знаю… - пожал своими нескладными плечами пригорюнившийся Войцех, то и дело шмыгавший своим длинным унылым носом, сейчас явственно покрасневшим. - Мне показалось, что я вас больше не увижу… А оставаться совершенно одному в чужой стране…
У Пшимановского явно начиналась простуда, причем нешуточная: невезучего, как обычно, поляка угораздило выпасть из межпространственных ворот на свет божий в полном обмундировании, естественно промокшем до нитки в ту же самую секунду. Пока ошалевшего «везунчика», в самом деле едва не утонувшего, вылавливали совместными усилиями, пока реанимировали изрядной порцией чая, посадив костлявой задницей чуть ли не в костер и обмотав чем придется из собственного небогатого сухого гардероба, ворота закрылись. Более того, Берестов обрадовал всех, заявив, что попасть обратно удастся лишь через несколько дней, да и то только с борта какого-нибудь плавсредства вроде лодки или плота, которых вокруг что-то не наблюдалось, или после ледостава, то есть никакие раньше ноября. Выбора, брать «нагрузку» с собой или оставить, не оставалось…
- Вы малый ребенок, что ли? - злясь на самого себя за чуть было не состоявшееся предательство (бросил бы ведь верного спутника за милую душу, как надоевшую собачонку!), с непонятным раздражением огрызнулся Владимир. - Погостили бы у милейшей женщины в тепле и уюте, пока не надоест, и двинулись бы себе восвояси… Деньги-то я вам почти все оставил.
- Угу… - отвернулся к окну Пшимановский. - Прямиком на каторгу за дезертирство, если не хуже того… Из-за наших с вами, между прочим, господин Бекбулатов, похождений на ридной нэньке Украине. Это ведь измена в чистом виде, за это петля полагается…
- Вы же оружия в руки не брали…
- А кто станет разбираться? Измена или пособничество - одна сатана… Трибунал и… в расход, в двадцать четыре часа.
Милые и пушистые животные семейства кошачьих, обитающие, вопреки всем утверждениям высокоученых анатомов, внутри человека и известные под собирательным названием «совесть», все сильнее скребли душу Владимира, сладострастно запуская в нее свои длиннющие когти.
«Да-а, подлецом вы становитесь, господин бывший гусар, причем чем дальше, тем больше… Знали бы товарищи по полку да Сашка Бежецкий - руки бы не подали. Сманил с собой для компании ни в чем не повинного человека, нелепого и не приспособленного к жизни, протащил за собой через половину континента, десяток раз подверг смертельной опасности, а как родной дом впереди замаячил - позвольте откланяться? Эх, гусар, гусар…»
- Да мне и податься-то некуда в Короне, - бубнил тем временем в нос Войцех, старательно глядя в зашторенное окно. - Маменька давным-давно померла - я еще совсем сопляком был, папаша лет пять как обанкротился, и сам теперь с хлеба на воду перебивается, чтобы младшеньких прокормить да в люди вывести… Я ведь и в армию-то подался не за романтикой, а чтобы после службы в университете за казенный счет учиться. Знаете, сколько за семестр паны профессора дерут?.. То-то… А сейчас я куда? Пусть даже документы себе липовые выправлю на чужое имя… В Краков? В Гданьск? К немцам? Кому я там нужен?..
Совершенно неожиданно поляк длинно, по-ребячьи, всхлипнул, и Владимир внезапно понял, что гнусавый голос друга вызван не только насморком…
Бекбулатов порывисто вскочил со своего места и неуклюже, скованно обнял всхлипывающего спутника за плечи.
- Куда ж я без тебя, Войцех… Прости меня, дурака… Не брошу я тебя: вместе начали, вместе до цели доберемся…
Поляк уткнул лицо в грудь штаб-ротмистра и зарыдал в голос. Только в этот момент Владимир осознал, что его спутник, несмотря на свою внешность и пристрастие к Бахусу, еще совсем мальчишка…

* * *

- А в город-то не пойдем, что ли? - вместе с бодростью духа к Войцеху вернулась и его любознательность.
- Чего мы там забыли? - буркнул Берестов, больше, чем обычно, припадающий на натруженную ногу. - Куда вы там такие сунетесь? Да вам сейчас только на огород-ворон пугать! Лесом пройдем. Через железную дорогу перевалим, а там - рукой подать…
- В самом деле, Войцех, - поддержал проводника Бекбулатов. - Мы же не на экскурсии здесь: переберемся, если выгорит, в Империю - насмотритесь всего вдоволь!
- Да я что?.. Я ничего… Жалко только: мимо пройти и ничего не увидеть…
Хлюпавшая под ногами ледяная грязь, оставшаяся после сугробов, растаявших в последнюю очередь под кронами деревьев, вполне могла сойти и за бергландскую и за любую другую - ничего особенного в ней не было. Войцех уже два раза успел в этом убедиться на собственном опыте, плюхнувшись в нее со всего размаха, после чего Бекбулатов крепко держал его за локоть, справедливо полагая, что потерять спутника, возможно, на последних метрах пути будет несправедливо как для него самого, так и для истории…
Не верилось, что в каком-то километре-полутора от пробирающихся околицей, словно воры, путешественников, там, где тускло светятся немногочисленные огоньки, копошится, засыпая понемногу, малопонятная даже после терпеливых рассказов Берестова жизнь общества, отринувшего одно из главных достижений человечества - частную собственность, выбравшего предсказанный полторы сотни лет назад еврейским экономистом Марксом уклад и строившего девятое десятилетие, в муках и корчах, свое «светлое коммунистическое будущее»…
Под ногами захрустела щебенка, и спутники украдкой, ежеминутно оглядываясь, торопливо перевалили через широкую насыпь с несколькими рядами блестящих даже в темноте рельсов с бетонными шпалами, плавной дугой уходящих в проем в высоком валу, по вершине которого редко-редко проносились неразличимые в темноте автомобили, слепо шарящие впереди себя мощными лучами фар.
- Куда столько путей? - поинтересовался отрывисто, чтобы не сбить дыхание, Владимир у тяжело дышащего проводника. - Такое оживленное железнодорожное движение?..
- Да нет, ветка тупиковая… Заводов просто несколько да электростанция в придачу… Уголь подвозят, то да се…
- Понятно…
- Господа! - возмущенно вякнул Пшимановский, намеревавшийся было снова спикировать, на этот раз с насыпи, но удержанный в последний момент за воротник Бекбулатовым. - Откуда такое пренебрежение? Рядом, в двух шагах, совершенно новое, никем не виданное общественное образование, терра инкогнита, так сказать, а они: «Рельсы, уголь, то да се…» Вы еще навоз сюда приплетите!
- Для кого «инкогнита», а для кого и нет… - буркнул Берестов, подхватывая малость нетвердого на ноги поляка под другую руку: кажется, доморощенные эскулапы несколько переборщили с действенными, но небезопасными народными средствами, пытаясь в кратчайшие сроки привести в норму захворавшего не ко времени Пшимановского. - Я тут, милок, шесть с лишним десятков лет прожил… Не забыл, часом? Ты только попади тут кое-кому в руки - сразу разъяснят и про рельсы, и про уголь… И про навоз не забудут… А также про Маркса, Энгельса, Ленина, Октябрьскую революцию, Советскую власть и политику партии на современном этапе…
Войцех попытался было спорить, но старик властно одернул его:
- Нишкни! Тихо, я сказал! Вроде пришли…

* * *

Оставалось только догадываться, как Берестову удавалось верно ориентироваться в узеньких проходах среди кварталов одинаковых, будто посылочные ящики, небольших домиков, сильно напоминавших собачьи будки и огороженных заборами из разнообразнейших материалов: от неровного занозистого штакетника и мятой алюминиевой проволоки, натянутой на вбитые в землю трубы, до высоченного частокола из каких-то рифленых и дырчатых металлических полос. Не иначе помогала ему в этом нелегком деле ущербная луна, внезапно вынырнувшая из-за облаков и теперь заливавшая все вокруг ярким призрачным светом, заставлявшим предметы отбрасывать многометровые чернильные тени, в которых все пропадало, словно в пресловутых черных дырах.
- Месяц нарождается, - бросил на ходу Владимирыч, таща за собой словно на буксире обоих спутников по узкому проходу между заборами, увитыми остатками какой-то прошлогодней растительности. - Не к добру что-нибудь путное в эту пору начинать…
По обе стороны «улицы» мелькали то прозрачные по ранней поре кроны деревьев, то какие-то похожие на виселицы с болтающимися веревками сооружения, то угрюмые прямоугольные башни… Разок, заставив всех кинуться ничком на землю, со скрипом распахнулась где-то неподалеку дверь, выбросив в темноту ночи обрывок разухабистой мелодии, пьяные голоса и звон стекла… Непонятное и пугающее не оставляло горячего желания познакомиться с ним поближе.
Блуждание по огромному своими размерам «городку карликовых домов», как окрестил его про себя Бекбулатов, завершилось спустя полчаса где-то возле лесной опушки, там, где деревья вплотную подбирались к уже капитальной ограде из нескольких рядов сверкающей под луной колючей проволоки.
- Все, пришли…
Домик, неотличимый от остальных своих близнецов, возведенных явно не по строгим чертежам, но в подражание единому, хорошо известному неведомому строителю образцу, с подспудной угрозой пялился на незваных гостей провалами окон с давным-давно выбитыми не то что стеклами, но и рамами. В отличие от других, виденных мельком сквозь прорехи заборов и носивших хотя бы робкие следы возделывания, участок вокруг хибары поражал своей заброшенностью. Завалившаяся ограда из неструганого горбыля, несколько хилых деревьев среди моря высоченного прошлогоднего бурьяна… Сразу было видно, что хозяина сие роскошное «палаццо» потеряло очень и очень давно…
Жестом остановив спутников у забора, Берестов шмыгнул сквозь пустой дверной проем внутрь халупы и через секунду высунулся обратно, призывно маша рукой.
- Вот он…
Под сдвинутым в сторону разнообразным хламом, наваленным на грубо сделанную крышку люка, открылся зев подземного хода, откуда на путешественников пахнуло могильным холодом. Вниз, едва различимые в желтом круге света слабенького электрического фонарика, вели осклизлые ступени…
- Я первый - вы за мной…
- Нет, постойте. - Бекбулатов вежливо, но непреклонно отстранил Сергея Владимировича в сторону и вытащил из-за спины свой «автомат системы Бекбулатова-Королева». - Вперед пойду я, а вы оба - за мной. Я все же…
- Как знаешь… - Берестов пожал плечами и посторонился. - Только не сверзнись там впотьмах - ступеньки скользкие.
Подземный коридор оказался совсем коротким и уже через несколько метров уперся в вертикальную стену глинистого грунта, испещренную белесыми корнями растений. Точно такую же, как тогда, почти год назад, только ни крашенной суриком двери, ни умирающего Расхвалова не было.
- Тупик?..
- Как бы не так… - торжествующе произнес Владимирыч, тыча в монолитную на вид преграду своей клюкой. - Обманка одна, видимость!
Кривая, видавшая виды палка легко, словно горячий нож в масло, уходила в неподатливый на вид грунт, не оставляя на его поверхности никаких следов.
- Ты, Владимир, иди вперед, - деловито сказал проводник, вынимая свой «щуп» из стены. - Там впереди дверь будет. Жди нас, я до ста досчитаю и Войцеха пропихну. Тут главное интервал выдержать, чтобы механизм не порушить, а то закроется опять на год, и будем торчать здесь… А то и совсем. Дело-то ненадежное…
- Так дверь уже закрывалась?
- Еще бы! Из-за нее, родимой, и пришлось нам с ротмистром Чебриковым другой ход искать… Где-то он сейчас с ребятами блудит?.. Может, дошли они все же?.. Ладно, хватит рассусоливать, иди, Володя!
Как шагать прямо в сырую глинистую стену? Глаза отказывались верить только что продемонстрированному трюку с палкой. Казалось, что шагни - и впечатаешься физиономией прямо в грязный, сочащийся влагой пласт…
Штаб-ротмистр протянул руку - и она, не ощутив преграды, по локоть провалилась в пустоту. Глиняная стена действительно была всего лишь видимостью!
- Э, э, побалуй у меня!.. - раздалось за спиной, и сильный толчок бросил Бекбулатова вперед, прямо на железную, запертую изнутри дверь, внезапно очутившуюся перед ним.
Судорожно оглянувшись, Владимир увидел позади точно такой же, как и с обратной стороны, глиняный пласт. Неужели только что он прошел его насквозь?
Недоумение длилось недолго: не прошло и трех минут, как прямо в объятия к нему из ниоткуда свалился ничего не понимающий Войцех, от потрясения протрезвевший вмиг.
- Что такое? Каким образом мы смогли пройти сквозь стену?..
Еще через три минуты весь маленький отряд собрался в полном составе в тесном закутке у запертой двери.
- Ну, похоже, прошли… - подытожил старик, вытирая дрожащей рукой струящийся из-под шапки пот. - Только вот как дальше?..
- Может, постучать? - предложил Бекбулатов, грохнув для пробы в гулкую дверь кулаком, а потом и железным затыльником приклада карабина.
- Зачем стучать? - подслеповатый Пшимановский ткнул пальцем в совершенно неуместную здесь пластиковую коробочку электрического звонка, скромно притулившуюся рядом с дверью. - Звонок же есть!..
Примерно десять минут на многократное яростное нажатие кнопки никакой реакции изнутри не следовало, и отчаявшиеся путники, решив, что электрическое чудо не работает, нетерпеливо забарабанили в дверь всеми подручными средствами, но вот изнутри (снаружи?) раздался приглушенный скрип ступенек под спускающимся вниз человеком, и негромкий мужской голос произнес:
- Погодите стучать, господа. Я уже иду…
Хорошо смазанная дверь совершенно без скрипа, ожидавшегося в подземной сырости, распахнулась, и на пороге в ореоле яркого света возник темный силуэт.
- Сергей Владимирович! Вы?..
Берестов осел на руки своих спутников, не в силах держаться более на ослабевших разом ногах…

19

- Почему я?..
Петенька Трубецкой был растерян и не скрывал этого.
- Почему именно я, Эдуард Ираклиевич?..
Полковник Гверцианидзе тоже чувствовал себя не в своей тарелке, но что поделаешь: служба…
Только что дворцовый фельдъегерь доставил князю под роспись приказ, требовавший невозможного: немедленно арестовать и под вооруженным караулом препроводить в Петропавловскую крепость командира ее величества лейб-гвардии Уланского полка князя Бежецкого, обвиняемого ни много ни мало в государственной измене… Завершался приказ совсем уже грозной формулировкой: «В случае неповиновения со стороны упомянутого дворянина Бежецкого применить оружие, не считаясь с последствиями».
Можно было бы еще поспорить, посчитать сумасшедший приказ дурного тона шуткой, потянуть резину до выяснения, но скрепляла фатальную бумагу знакомая подпись императрицы… Подпись и государственная печать. Неужели возвращаются приснопамятные времена Павла Петровича, когда прямо с развода пешком, под барабан, отправляли в Сибирь?..
Что за роковая весна выдалась в этом юбилейном две тысячи третьем году! Сколько напастей свалилось разом на бедную седую голову князя Гверцианидзе! Ведь не должен он, не должен согласно всем уставам и традициям замещать временно выбывшего из строя командира, да еще в мирное время! Если бы в бою, когда шквальный огонь неприятеля выкашивает всех подряд, несмотря на чины и звездочки на погонах… Но мир, господа, на дворе, мир!.. Да и столица за окном, Санкт-Петербург, не Кандагар какой-нибудь, не Заокеанские Владения!..
Но воинский закон неумолим всегда и везде: приказ есть приказ…
- Приказ есть приказ, поручик… - устало промолвил старый служака, глядя оловянным взглядом куда-то чуть выше переносицы раскрасневшегося от негодования поручика.
- Но…
- Неужели вы хотите, князь, чтобы Александра Павловича волокли в крепость сиволапые мужики или еще хуже - полицейская свора! - возвысив голос, напустился на строптивца ротмистр, пытаясь убедить если не юного Трубецкого, то хотя бы себя. - Позора хотите для славного нашего полка?..
- Но…
- Так вот и окажите последнюю честь своему командиру!
- Да почему я?.. - простонал Петенька, совсем по-детски прикусывая сустав указательного пальца.
- Да потому что… - начал было Гверцианидзе, желая объяснить непонятливому мальчишке, что так будет проще и лучше для всех: всем известно, что полковник благоволит к юному офицеру, видя в нем сходство, пусть даже и чисто внешнее, с пропавшим другом, но вовремя осекся и вывернулся, неловко и фальшиво. - Потому что так принято… Традиция такая…
- Какая еще, к черту, традиция! - вспылил Трубецкой, машинально и лихорадочно расстегивая воротник мундира, чтобы тут же застегнуть. Он уже понимал, что открутиться от тягостной «привилегии» не получится, и пытался хотя бы, как в детстве, оттянуть неминуемое.
- Такая… - неопределенно ответил подполковник и, злясь на себя, скомандовал: - Выполняйте приказ командира, поручик! Вы не на базаре!..
И только когда дверь уже давно захлопнулась за вышедшим, с трудом разжал намертво, до побелевших суставов сжатые кулаки:
- Приказ есть приказ, сынок…

* * *

По возвращении с прогулки Александра ждал приятный сюрприз: на чеканном серебряном подносике для корреспонденции, который доставлялся горничной Кларой на рабочий стол князя с точностью швейцарского хронометра, поверх обычной горки писем, счетов, проспектов и приглашений (увы, изрядно выросшей за последние месяцы) красовался большой, украшенный гербом Великого княжества Саксен-Хильдбургхаузенского конверт из ярко-желтой бумаги.
«Ну-с, посмотрим, что пишет наша дорогая женушка! - с приятным возбуждением подумал Бежецкий, вертя в руках конверт, такой красивый, что жаль было вскрывать. - Не иначе что-то важное!»
Последняя догадка проистекала из хорошо знакомой Александру привычки супруги доверять свои мимолетные послания факсу или текстовым сообщениям поминальника. К почте обычной, не говоря уже о фельдъегерской доставке, служившей исключительно для дипломатической переписки правителей княжества, прибегала Елена свет Генриховна чрезвычайно редко, если вообще прибегала хоть раз…
С некоторым замиранием сердца князь сломал алые сургучные печати с рельефным изображением великокняжеского герба, сами по себе - настоящие произведения искусства, и на полированную поверхность стола выпал сложенный вдвое лист плотной, кремового оттенка бумаги.

Предыдущая страница 9 Следующая страница


Слуга царю... 10

«Mon cher ami Alexandre! (Мой дорогой друг Александр! (Фр.)) значилось вверху листа, сразу под вытисненным гербом.
Далее по-русски, но со всегдашним милым пренебрежением к «руссиш грамматик», а равно орфографии и пунктуации «великого и могучего», обычным своим летящим почерком княгинюшка сообщала о здравии и настроении великого князя Гошки, своем и многочисленных тетушек, дядюшек, кузенов, кузин и прочих родственников по не менее чем десятку различных близких и дальних родственных линий, словно пчелы на мед (или мухи на сами знаете что, что, кстати, гораздо вернее) слетевшихся со всех краев обширных Германской и Австрийской империй, а также и из-за их пределов при первом же известии о воцарении на Саксен-Хильдбургхаузенском престоле великого князя Георга-Фридриха-Эрнста II, иными словами, своей внезапно ставшей сердечно обожаемой и горячо любимой родственницы из далекой России.
Как всегда не был забыт и прапрадедушка Иоганн, с которым Бежецкий имел честь познакомиться лично во время январских коронационных торжеств (вполне, впрочем, совершенно незаметно для самого немецкого Мафусаила, приближавшегося, не выходя из вечной дремы, к своему стопятнадцатилетию). Иоганн служил чем-то вроде талисмана в почтенном семействе Ландсберг фон Клейхгофов, поэтому со всем старанием и почтением был тут же перемещен в великокняжеский дворец, где и проводил сейчас свои ничем и никем не омрачаемые дни за сладкой дремотой в покойном кресле, унаследованном, в свою очередь, от прадеда. Александру порой становилось не по себе, когда он представлял возможно таящиеся в генах обожаемой супруги, пока еще юной и умопомрачительно прелестной (ни легко перенесенная беременность, ни очень удачные роды, ни материнство не причинили красоте и здоровью спортивной мадам Бежецкой ни малейшего урона, только углубив и подчеркнув ее очарование), бездны долголетия, грозящего неминуемо разлучить супругов навеки в свой срок.
После родственных приветов и поцелуев шло несколько десятков строк, чтение которых заставило князя несколько порозоветь, так как содержание их ни к дипломатии, ни к фельдъегерям вообще не относилось никаким боком. Ох Ленка, Ленка, егоза ты этакая!
Завершалась же интимно-лирическая часть письма изящно очерченным любящей рукой абрисом крошечной ладошки самого великого князя, как бы его подписью.
Прежде чем перейти к заключительной части письма, в которой, как он понял, и заключалась суть (не ради приветов же тевтонских кузенов, в конце концов, везли проверенные и перепроверенные курьеры через столько границ заветный пакет!), Бежецкий закурил свою любимую «Золотую Калифорнию» и прошелся по кабинету. Настолько сильно было впечатление от излияний соскучившейся супруги, что не хотелось омрачать его делами, пусть и самыми неотложными. Только ощутив, что сердце в груди бьется по-прежнему ровно, Александр снова присел в кресло и углубился в чтение.
«Дорогой мой Саша, - писала Елена. - Сердце мое очень неспокойно и совсем не сны за пристрастие к аналитик которых ты всегда бранил меня тому причина. Из не терпящих недоверия рапорт очень очень очень (так и написано трижды подряд) осведомленных в петербургских делах людей (не спрашивай меня Саша о них - я помню о твоей прошлой службе) я знаю что вскоре Россию или по крайней мере Санкт-Петербург ожидают испытания. Смейся надо мной но я прошу тебя срочно брать отпуск по здоровью (как оно у тебя милый сейчас шатко) и ехать к нам с Георгом. Я пишу от себя просьбу к милейшей государыне (ты знаешь мы стали очень дружны с ней прошлой осенью) отпустить тебя, как шеф твоего полка. Его Величество, если бы мог сейчас, не отказал бы ни мне, ни тебе. Постарайся сделать все как я тебя прошу. Заклинаю тебя приезжай!»
Отбросив лист, шуршащий словно новенькая пятисотрублевая купюра, Бежецкий подрагивающими пальцами, не в раз, выхватил из пачки новую сигарету и, затянувшись, снова придвинул к себе письмо.
Экономный поначалу почерк Елены к концу письма становился все более размашистым, а последние строки просто кричали о том волнении, которое испытывала великая княгиня, дописывая свое послание. Подпись же просто-напросто напоминала волнистый росчерк - женщина уже не владела собой. И никаких рисованных амурчиков-купидончиков, непременно завершающих любую ее эпистолу. Симптоматично однако! Это никак не походит на каприз заскучавшей в одиночестве высокопоставленной неврастенички или игру…
Александр вспомнил недавнее предложение, странный разговор с Маргаритой, тревожные сны последней недели, и ему стало совсем не по себе.
Вздор? Шутки подсознания? Не скажите, господа…
Словно при вспышке молнии темной дождливой ночью, все подозрения и подспудные тревоги последних дней выстроились в такую четкую и филигранно очерченную цепочку, что оглушенный мужчина застонал, словно от внезапного приступа боли.
Не совсем отдавая себе отчет в том, что делает, Бежецкий аккуратно и методично разорвал на мелкие клочки конверт и письмо, задержавшись на мгновение на контуре сынишкиной ладошки, и через мгновение в старинной бронзовой пепельнице, украшенной львиными мордами и вычурными гирляндами, полыхал небольшой костерок.
Бездумно смотря сквозь синеватое пламя на нехотя сворачивающиеся в трубочки обрывки и брызжущий искорками сургуч, князь спохватился.
Документы!
Суетливо вскочив, Александр кинулся к несгораемому шкафу и принялся выгребать из него кипы разнообразных бумаг.
При виде рассыпавшихся по ковру листков на мгновение охватило отчаяние: в этой лавине не разобраться и за сутки - проклятая несобранность, но вальяжный гвардии полковник уже уступил место полному энергии жандармскому ротмистру, изрядно засидевшемуся без дела…

* * *

Поручика Трубецкого с командой, прибывшего по высочайшему приказу, дабы взять под стражу и препроводить в Петропавловскую крепость бывшего командира ее величества лейб-гвардии Уланского полка князя Бежецкого, еще на лестнице встретил смрад горелой бумаги и тлеющего пластика.
Оставив хмурых улан у дверей (не будет же дворянин, человек чести, сопротивляться при виде бумаги, скрепленной подписью помазанницы Божьей!), Петенька, не взглянув на молча посторонившуюся горничную, испепелявшую незваного пришельца взглядом исподлобья, известным ему путем прошел прямо в кабинет князя. На душе впечатлительного юноши скребли кошки, но не выполнить приказа он не мог: впитавшиеся в кровь, плоть и само существо дворянина, прямого потомка десятков поколений, верой и правдой служивших государям российским, чувство долга вело его сквозь анфиладу дверей прямо под осуждающий взгляд отца-командира, которого буквально через мгновение он предаст…
«Лучше бы на вражеские штыки! Голой грудью на пулеметный огонь! - суматошно метались перепуганными пташками в юной голове обрывки сумбурных мыслей. - Умереть бы сейчас! Чтобы и чести не уронить и… чести не уронить!»
Когда рука, затянутая в перчатку, коснулась тусклой позолоты львиной головы дверной ручки, воробьи мыслей слились во что-то одно, крупное и мрачно-суровое, вроде старого ворона…
«Отдам приказ Александру Павловичу и… пистолет к виску! Не буду жить подлецом! Пожил достаточно, слава богу… Честь, она важнее!..»
Бежецкий встретил взвинченного до предела поручика в расслабленной позе, сидя на старинном пуфе у догорающего камина. Старинная бронзовая кочерга (по всему видно - вещь антикварная!), не раз погнутая и любовно выправленная, лениво ворошила в едва освещенном багровыми сполохами зеве очага седые курганы рассыпающегося при малейшем прикосновении пепла. Если бы не едкий запах горелого и почти тропическая жара, царившие в просторном помещении, несмотря на настежь распахнутые створки окна, картина выглядела бы совершенно невинной: ну присел хозяин в свободную минутку погреться у камина, помечтать, глядя на причудливую пляску пламени среди древних камней…
- А-а, Петруша… - протянул полковник, бросив взгляд на вошедшего без стука офицера, ярко-алого, словно выпушка парадного уланского мундира. - Забежал на огонек? Я, понимаешь, озяб почему-то… - объяснил он поручику, по-прежнему молча гонявшему желваки по едва-едва попробовавшим бритвы щекам, поднимаясь и одергивая расстегнутый мундир.
Только сейчас Трубецкой обратил внимание, что князь облачен в парадный мундир, а на углу стола лежит сабля в ножнах.
«Знал! Догадывался! - понял Петенька, что отец-командир всеми силами пытается облегчить нелегкую задачу, стоящую перед бывшим подчиненным. - Вот образец настоящего дворянина!..»
- Ну что у вас ко мне? - меняя тон с расслабленно-дружеского на сухо-официальный, Бежецкий протянул ладонь. - Выкладывайте.
Путаясь, поручик попытался стянуть тесную перчатку с трясущейся руки, но, так и не стащив до конца, вынул и протянул князю слегка смятый лист бумаги.
- Та-ак… - Полковник бегло ознакомился с ордером на арест и, как показалось юноше, удовлетворенно кивнул. - Я в вашем распоряжении, поручик.
Сабля в ножнах, небрежно обмотанных портупеей, ритуально перекочевала в руки Трубецкого, после чего князь, коротко окинув взглядом кабинет, заложил руки за спину и шагнул к выходу.
Лишь у самой двери он обернулся к едва сдерживающему слезы Петеньке и, скупо улыбнувшись, бросил:
- Не вздумайте стреляться, поручик. Считайте это моим последним приказом. - И видя, что тот действительно готов разрыдаться, смягчился, уже теплее добавив: - Ничего личного: вы просто выполняете приказ, а приказы, знаете ли, не обсуждают. Выше голову, князь, мы с вами еще послужим Вере, Царю и Отечеству…
Завидев командира, спускающегося по парадной лестнице с высоко поднятой головой, уланы, которым предстояло стать его конвойными, без всякой команды подтянулись и взяли карабины «на караул».
На Санкт-Петербург опускалась ночь…

20

Александр узнавал и не узнавал покинутый им так недавно Санкт-Петербург.
Город, и так не слишком ласковый к чужаку, подтянутый и по-европейски чопорный, еще более нахмурился и угрюмо, словно исподлобья, глядел на проезжающего по нему Бежецкого. Порой чувство упертого в спину тяжелого взгляда было настолько сильным, что нестерпимо хотелось обернуться…
Александру в прошлом не раз приходилось оказываться на улицах «прифронтовых» городов: в Тбилиси восемьдесят девятого года, в Вильнюсе девяносто первого, в Тирасполе девяносто второго, в Москве девяносто третьего и конечно же в Грозном… Всегда его поражало, как меняются оживленные беззаботные улицы при первом приближении «всадника бледного». Куда девается веселость жителей, их непосредственность, пестрота нарядов? Словно на похороны собирались горожане, разом потерявшие свою общительность, или на поминки…
Автомобиль пересек Вознесенский проспект у Алексеевского рынка и впервые за час с лишним застрял в пробке.
- Ну вот, - с досадой ударил ладонями по рулевому колесу «Суздаля», везшего Александра куда-то в неизвестном ему направлении, шофер, естественно в гражданском, но, судя по выправке, привыкший к погонам на плечах. - На полчаса влипли, если не дольше… Думал, хоть сейчас поменьше стали колесить по городу чайники всякие…
Бежецкий очень увлекательную для водителя-конвоира тему поддерживать не стал и прикрыл глаза, притворившись дремлющим.
С Пискаревской базы Корпуса, как он уже знал, занимавшей часть устаревшего и упраздненного за ненадобностью лет пятнадцать назад аэродрома морской авиации, где несколько взлетных полос были сохранены и реконструированы, до центра столицы добрались действительно на удивление быстро. Транспорта на улицах было немного. Вероятно, большинство автовладельцев предпочло оставить своих железных коней в надежных гаражах и перебраться в переполненные трамваи и вагоны подземки, чтобы не останавливаться ежеминутно по мановению жезла вездесущих «дорожников». Посты дорожной полиции, непривычно и неприлично обильные, словно достославная советская ГАИ в дни «престольных» первомайских или октябрьских праздников, да еще всегда усиленные двумя-тремя вооруженными до зубов личностями в незнакомых серых мундирах, бронежилетах и глухих шлемах с затемненными забралами, встречались действительно на каждом шагу. Почему не слишком респектабельный «Суздаль», везущий Александра, пропускался всюду беспрепятственно, да еще с непременным взятием под козырек, выяснилось еще после Александровского моста, в дополнение к полицейским пикетам с обоих его концов перегороженного черно-белыми полосатыми шлагбаумами с угрожающим надписями.
- Да у нас номера дворцовой охраны, Александр Павлович, - сообщил «просто Геннадий», как представился сопровождающий при передаче ему Бежецкого с рук на руки молчаливым жандармом в Пискаревке. - Не обратили внимания разве? Как своих и пропускают. К тому же совсем не рядовые номера…
- А ну как остановят?
- Ну и что? Документы соответствуют тютелька в тютельку. Даже не липа.
Александр выудил из кармана твердую, запаянную в пластик карточку, которую вместе с портмоне и парой сложенных бумажек сунул, не глядя, в карман еще на борту заходящего на посадку транспортного «Муромца».
На карточке с его цветной фотографией значилось черным по белому (вернее, темно-зеленым по розово-желтому): «Служба дворцовой охраны. Полковник Георгий Пафнутьевич Радченко» и прочая, и прочая, и прочая…
- Извините, что в хохлы вас произвели, Александр Павлович, - развел руками «просто Геннадий», истолковав, видно, его затянувшееся молчание по-своему и подмигнув при этом. - Но за полковника-то вы, наверное, не в обиде?..
Автомобиль дернулся, но, проехав десяток метров, снова прочно застрял под негодующую разноголосицу клаксонов спереди и сзади.
- Демонстрация, будь она неладна, - сообщил высунувшийся из окна со своей стороны «просто Геннадий». - Не разберешь: то ли думцы, то ли работяги с Петроградской… Это надолго. Вы подремлите пока, господин полковник: ночь ведь не спавши…
Александр не возражал. К тому же незнакомый аромат прикуренной водителем сигареты обволакивал, клонил в сон.
«Откуда он знает, что я от самого Туруханска не спал?.. - подумал он, действительно проваливаясь в дрему. - Неужели тот конвоир следил и передал?..»

* * *

«Илья Муромец», как здесь полуофициально называли из любви кцветистым названиям и нелюбви к аббревиатурам (никаких «БТР», «ДШБ», «ЗК», «СВД» и подобных в этой России не признавали) большегрузный транспортный самолет аэрокосмической корпорации Сикорского «С-285», на взгляд солидно превышал и привычный Ил-76 и Ан-22 из курсантского прошлого. Наверное, он только немного недотягивал до знаменитого «Руслана», и это лишь поднимало Бежецкого в собственных глазах: другого груза, кроме себя любимого, в недрах огромного и пустого, словно ангар, фюзеляжа, по которому пришлось прошествовать в сопровождении (под конвоем?) двух молчаливых военных с эмблемами императорских ВВС на погонах до пассажирской каморки возле пилотской кабины, не наблюдалось. Хотя, по трезвому размышлению, груз мог быть и не слишком громоздким - чемоданчик с каким-нибудь специфическим содержимым, например…
Принявший Александра мужчина средних лет в камуфляже без знаков различия, имевший профессионально невзрачную, стертую, как долго ходивший по рукам гривенник, внешность, вежливо поздоровался, не представляясь, и кратенько ввел его в курс дела:
- Прошу не покидать кресла во время полета без особенной надобности, оно откидывается и удобно во всех отношениях. Туалет здесь, открывается вот так, а как пользоваться, думаю, разберетесь. Здесь, в шкафчике, напитки и кое-какие холодные закуски. Там же посуда. Горячего обеда, извините, предложить не можем. Вы хорошо переносите дальние перелеты?
Интересно, хорошо ли переносит перелеты бывший десантник, избороздивший в подобных «Муромцу» летающих гробах (пару-тройку раз даже «грузом триста») десятки тысяч заоблачных верст? Бежецкий неопределенно пожал плечами.
- Тогда не рекомендую злоупотреблять спиртным, - посоветовал «стертый». - Пакеты, если понадобятся, здесь. - Он выдвинул ящичек из металлического стола. - Не стесняйтесь…
Перед тем как удалиться, «стюард» шлепнул на стол перед Александром пухлую стопку самых разнообразных газет: от тонюсенького четырехполосного «Петербуржца» до солидных многостраничных «Российских ведомостей».
- Почитайте в пути, приобщитесь, так сказать, к текущему моменту. А здесь, - он положил сверху прозрачную папку с несколькими листочками бумаги, - дополнительная информация, в прессе не освещавшаяся… Рекомендую ознакомиться с ней после прочтения газет. Желаю приятного полета.
Бежецкий, нужно признаться, никогда не питал особенного пристрастия к прессе, кроме последних страниц со спортивными новостями, анекдотами, кроссвордами, фельетонами и прочей легкой информацией, особенно теперь, после изнурительного лыжного кросса по подтаявшей лыжне и многочасовой, выматывающей душу тряски в вертолете. С большим удовольствием он вмазал бы сейчас, наплевав на все советы сопровождающего, «соточку» «Сибирской белой», наличествующей, как выяснилось, в шкафчике, добавил бы, скорее всего, еще одну, пожевал чего бог послал (весьма, кстати, нехило он посылал служакам!) и завалился бы спать в действительно очень удобном кресле…
Вместо этого он сначала нехотя, затем со все большим и большим увлечением принялся листать принесенные газеты, вчитываясь в то деланно сухие, то, наоборот, цветистые описания покушения, то горестные, то сдержанно ликующие реляции о последовавшем за ним «апрельским кризисом», разглядывать цветные и черно-белые снимки, изредка узнавая на них собственное (то есть, конечно, не его, а близнеца), искаженное и окровавленное лицо, бесформенные кучи тел, окружающие взорванный монумент, венки, ряды солдатских гробов…
Момент, когда многотонный транспортник легко, словно детский бумажный самолетик, оторвался от взлетной полосы и, натужно ревя двигателями, круто пошел вверх, пробивая плотный облачный слой, он не заметил…

* * *

Очнулся Бежецкий, когда «Суздаль», мячиком подпрыгивая на трамвайных рельсах, сворачивал на какую-то незнакомую улицу.
- С добрым утром! - повернул к нему улыбающееся лицо «просто Геннадий». - Приехали почти, Александр Павлович. Как спалось-почивалось? Жалко, понимаете ли, было вас будить…
- Где это мы?..
Александр совершенно не узнавал окружающих домов.
- Да-а, это… - протянул уклончиво водитель. - В общем - не важно…
Голова немного кружилась.
«А ведь неспроста ты закурил сигаретку ту ароматную… - лениво проплыло в голове Бежецкого. - Все ваши штучки-дрючки шпионские…»
Автомобиль еще раз повернул, нырнул под арку и остановился посреди типично питерского дворика-колодца.
- Все, приехали, - снова сверкнул безупречным рядом зубов «просто Геннадий». - Станция Березай: кому надо - вылезай!..
«Ох, надо ли мне здесь вылезать?.. - подумал Александр, покидая машину. - Увидим…»

* * *

- И чем я могу вам помочь, госпожа баронесса? - насмешливо спросил экс-майор, экс-начальник экспедиции и, вполне возможно, еще какой-нибудь «экс», нахально развалясь в глубоком кресле перед Маргаритой, только что поведавшей ему о том, о чем он знал уже из газет, прочитанных на борту «Муромца», и особенно из краткого и сухого по стилю, но очень интересного по содержанию «приложения». - Ах да… Конечно же, я должен незаметно, словно мышь, проникнуть в казематы Петропавловской крепости, усыпив, подкупив или отравив охрану, а то и разметав ее в молодецком порыве, поменяться местами с вашим дражайшим возлюбленным, чтобы он по веревочной лестнице, пронесенной мной в пироге с капустой…
- Прекратите демонстрировать ваше знакомство с бульварными романами, майор! - высокомерно одернула его на полуслове баронесса. - К тому же не самыми лучшими их образчиками… Стоящая перед вами цель совершенно другого свойства.
Бежецкий, продолжая ерничать, постарался изобразить на лице напряженную работу мысли:
- Тогда… Тогда… О-о-о! Понял! Я должен буду с автоматом под рубашкой… Нет, лучше с одним фруктовым ножиком или пилочкой для ногтей пробраться во дворец, пользуясь своей службой там во времена оные, найти проклятого Челкина и…
Хлесть!.. Маргарита, шагнула вперед и хлестко впечатала свою узкую твердую ладонь в щеку Александра.
- Достаточно?
Бежецкий, непроизвольно схватившийся за горящую щеку, прожег решительную женщину взглядом:
- А вы не забыли, сударыня, что я, в отличие от вашего разлюбезного Сашеньки, образование получил далекое от пажеского и политесам-то не особенно обучен? Слабо, если отскочит невзначай?..
- И тут же вернется… - парировала Маргарита. - Вы ничего не забыли, господин Воинов?
Спокойный взгляд баронессы отрезвил Александра не хуже ледяного душа.
- Ладно, чего уж… - пробормотал он, опуская глаза. - Прошу прощения…
- Так-то лучше. Теперь к делу: вы должны, Александр Павлович, сместить со своего поста некого хорошо известного вам человека, а уж пилочкой вы будете действовать или тяжелой артиллерией…
Бежецкий присвистнул про себя: вот это заявочки!
- Все-таки Челкина?..
- Не важно.
Баронесса отошла к окну и тронула пальцами тяжелый малиновый бархат старинной портьеры.
- А это ваше личное мнение или… - осторожно поинтересовался он, глядя ей в спину.
- Или.
Теперь настала очередь взять тайм-аут Александру. Маргарита старалась его не тревожить, внимательно изучая за окном что-то известное только ей одной.
- Я согласен, конечно… - нарушил он наконец затянувшееся молчание. - Мое дело - выполнять приказ… Но… Надеюсь, всю эту работу предстоит проделать не в одиночку?
- Вот это уже похоже на разговор! - оторвалась от объекта своего созерцания баронесса. - Извольте для начала ознакомиться с планом…

21

Бесконечная череда коридоров, освещенных и полутемных, сводчатых, как в древних замках, и функционально-безликих, перетекающих один в другой, сужающихся до ширины крысиной норы и расширяющихся чуть ли не до проходных дворов, лестницы, ведущие то вниз, то вверх, анфилады каморок и залов… И повсюду двери, двери, двери… Двери деловитые, крашеные, двери вполне респектабельные, с полированными или покрытыми пластиком поверхностями, двери непристойные - грязные, обшарпанные, с проломленными филенками и висящей клочьями обивкой, двери грозные - стальные, с рядами заклепок и штурвалами вместо рукояток, двери безликие - прозрачные, будто в больнице… Двери на любой вкус.
Ни номеров, ни табличек на них почему-то не было, как и указателей на стенах. Просто входы неизвестно куда… Или выходы опять же из ниоткуда…
Александр давно уже устал и с трудом переставлял ноги, словно заведенный раз и навсегда автомат, бредя куда-то за неизвестной ему надобностью… Никто его не подгонял, не следил зорким фельдфебельским оком за тем, прилежно ли он исполняет непонятную повинность, но и присесть, отдохнуть, вытянув гудящие от усталости ноги и опершись спиной на очередную дверь, почему-то совсем не хотелось.
Время от времени то навстречу, то обгоняя, проносились куда-то такие же серо-стертые, как и коридоры, люди, вернее, тени, безразличные к путнику и не вызывающие у него никаких ответных эмоций. Никто не окликнул его, не заступил дорогу, даже не толкнул ни разу. Безразличность среди безликости…
И вот за неизвестно каким по счету поворотом открылась последняя дверь. Последняя, потому что к ней вел тупик, длинный, узкий, пыльный коридор, упирающийся в обычную, окрашенную в незапамятные времена казенной коричневой краской, теперь понемногу отслаивавшейся, обнажая не менее казенную темно-зеленую дверь с круглой, потертой ручкой под бронзу. На ней как раз была какая-то табличка со вполне четкой надписью, но читать ее не хотелось, и она осталась в памяти простым белым прямоугольником под захватанным стеклом, бумажкой, испещренной невразумительными иероглифами, каждый из которых в отдельности представлял из себя вполне понятную букву русского алфавита, но в слова складываться упрямо не желал.
Ручка легко поддалась под ладонью, и дверь, слегка скрипнув, отворилась, пропустив Александра внутрь, в полумрак обширной комнаты, заполненной какими-то машинами, перемигивающимися разноцветными огоньками. Их обилие и разнообразие были так велики, что он, увлекшись, едва обратил внимание на хозяина, сидевшего за столом спиной к двери и чем-то там занимавшегося, не обращая никакого внимания на вошедшего.
Обычный мужчина, много выше среднего роста, широкоплечий, с сильной шеей, густыми волосами с проседью - Бежецкий по привычке составлял словесный портрет хозяина, так сказать, со спины. Ничего примечательного. Как же обратить на себя внимание?
Князь поступил просто - покашлял в кулак, словно прося разрешения войти.
Сидящий за столом неторопливо обернулся, и Александр увидел тоже вполне обычное худощавое, европейского типа лицо.
- А-а, Александр Павлович! - приветливо произнес хозяин, не вставая с места. - Проходите, проходите, чувствуйте себя как дома…

* * *

Бежецкий подскочил и сел на кровати, ошалело пяля глаза в полутьму.
- А… Где Полковник?..
- Где же ему быть? - проворчала полутьма знакомым голосом генерала Корбут-Каменецкого, с кряхтением поворачивающегося на своем спальном месте. - У окна, храпит на своей койке… А чего вы хотели, Александр Павлович?
- Да нет, ничего… Привиделось во сне… - с облегчением пробормотал князь, откидываясь на смятую подушку.
- А-а… - протянул генерал, который все никак не мог устроиться и ворочался с боку на бок. - Я уж думал, что срочное… Спите, полковник, четвертый час ночи…
Александр снова смежил веки, но сон не шел. Вместо него в голову лезли всякие мысли…

* * *

Комендант Петропавловской крепости барон Корф встретил доставленного к нему Бежецкого словно родного, благо инструкции, данные ему в отношении данного арестанта, равно как и большинства остальных, особенной жесткости режима не предусматривали. Справедливо считая, что девять десятых из новых узников, многие из которых к тому же были весьма высокопоставленными еще несколько дней тому назад, под его заботливым крылышком долго не задержатся, а еще, возможно, и возвысятся, немец своими полномочиями не злоупотреблял. В отличие от тех редких образчиков человеческой породы, маниакально стремившихся к изменению всего на свете, с которыми комендант чаще всего имел дело ранее и место которым, по мнению Леопольда Антоновича, было отнюдь не в старинных казематах, а в уютных палатах с дверями без ручек и обитыми мягким войлоком стенами, новые постояльцы сплошь и рядом оказывались людьми образованными и приятными в общении, к тому же в подавляющем большинстве знакомыми по мирной жизни. Поэтому по возможности заселял ими барон не самые худшие камеры своих владений, выступая в не совсем обычном для себя амплуа радушного гостиничного портье.
После совсем поверхностного досмотра, не шедшего ни в какое сравнение с тем пристрастным, приберегаемым для обычных арестантов, полковник Бежецкий был препровожден в камеру, уже занимаемую его бывшим начальником и небезызвестным по прежней службе полковником Арцибашевым из «политического» отдела. Там он был радушно встречен гостеприимными «страдальцами», посвящен в последние тюремные новости и двумя голосами из двух возможных кооптирован в основанное двумя почтенными офицерами Корпуса тайное общество, целью своей ставившее жестоко отомстить по выходе на волю «этому рыжему выскочке».
За неимением других занятий сидельцы день-деньской резались в карты, дрыхли, грубейшим образом нарушая тюремный распорядок, или перемывали косточки знакомцам по прежней вольной жизни. Волей-неволей Бежецкому пришлось присоединиться: не просиживать же все дни в углу надутым букой. Он даже был несколько рад неожиданно свалившемуся на голову отдыху (кроме необременительного распорядка дня заключенные получали весьма приличную по тюремным нормам кормежку, включающую три раза в неделю даже вино, неплохое на вкус знатоков, хотя и не самых известных марок), а душу грызло только беспокойство за обезглавленный полк и особенно за юного Трубецкого, от которого можно было ожидать всего на свете.
«Не застрелился бы в самом деле мальчишка, - озабоченно думал Александр, тасуя в очередной раз уже изрядно потрепанную колоду карт. - Станется с него! Или других глупостей каких-нибудь не наделал… Собьет ведь с пути истинного его какой-нибудь Ладыженский…»
Мог ли тогда он догадываться, что мысли эти окажутся пророческими?..

* * *

Заговорщики собрались в одном из домов на окраине Ораниенбаума, принадлежавшем старинному другу графа Толстого художнику Аверьяну Николаевскому, творившему в модной несколько лет назад манере постреализма и неокубизма. Естественно, хозяин в планы господ офицеров посвящен не был, так как в данный момент находился в творческом вояже по землям Королевства Неаполитанского, а карт-бланш на использование своего загородного дома для любых (как он крайне легкомысленно полагал, амурных) надобностей даровал своему другу по телефонному звонку.
- Позвольте представить вам, господа, нашего нового друга и товарища поручика Трубецкого! Решил, понимаете, примкнуть к нашему движению не в силах переносить мерзость нынешнего бытия…
С такими словами Ладыженский ввел несколько робеющего молодого человека в круг людей, решительно намеревавшихся освободить Россию от злонамеренного деспота в лице ненавистного всем Бориса Лаврентьевича. Некоторые из них, кроме того, имели и более далеко идущие планы, но не особенно торопились посвящать в них остальных. Посмертная слава «героев Сенатской площади» не давала спокойно спать уже не одному поколению гвардейских офицеров…
- Уж не сынок ли вы, часом, поручик, - пробасил из своего угла, где возвышался подобно сторожевой башне щтаб-ротмистр Новосильцев - седовласый и эффектный кавалергард, самый старший из всех собравшихся здесь, - моего старого боевого приятеля, Николая Орестовича Трубецкого?
- Совершенно верно, господин штаб-ротмистр, - смущенно ответил Петенька, не знающий куда девать руки. - Вы не ошиблись…
- Тогда я, вслед за Ладыженским, готов замолвить словечко за нашего нового соратника, господа! - громогласно поручился за виденного им первый раз в жизни молодого человека офицер, к своим без малого пятидесяти годам так и не сумевший подняться по служебной лестнице выше штаб-ротмистра.
Дружески похлопываемый со всех сторон и приветствуемый собравшимися, пунцовый от смущения, поручик, пожимая по дороге множество протянутых рук, пробрался куда-то в задние ряды и затих там.
- Итак, господа, какова же на сегодняшний вечер будет тема нашего разговора? - подал со своего места голос капитан Семеновского полка Крестовский.
Естественно, тут же поднялся невообразимый гам. Каждый из офицеров, мнящий себя стратегом, предлагал свое, а перекрывал всех мощный бас Новосильцева, помогающего себе грохотом могучего кулака по столу:
- Сейчас же едем в Петербург, поднимаем свои полки и вперед на Зимний! Царицу - на трон! Рыжего - на…!
Послушав минут пять всю эту какофонию, содержащую так мало информации, что она воспринималась ухом просто как шум, Кирилл сокрушенно вздохнул, подергал ручку колокольчика и велел появившемуся тут же как чертик из табакерки услужливому лакею принести вина. Да, слишком уж похожим получалось это почти театральное действо на латиноамериканский прототип, прав был Саша, как всегда, прав…

22

- Ну и что? - нетерпеливо спросил Владимирыч Чебрикова, прервавшего свой долгий рассказ, чтобы немного передохнуть и выкурить сигарету. - Так и не дождался ты тогда, ротмистр, Николая с ребятами?
Петр Андреевич глубоко затянулся и пожал плечами, отрицательно покачав при этом головой.
- Я возвращался туда позднее и даже прожил возле перехода несколько недель, но ни сам не смог пройти на ту сторону, ни оттуда какую-нибудь весточку получить… Камешки после моего возвращения исчезать в проеме ворот уже перестали, поэтому я заключил, что они закрылись.
- А злодея-то своего хоть сдал властям?
- Кавардовского? Конечно, сразу же, как вернулся в свой мир…
Так неожиданно встретившиеся «соратники» по былым путешествиям и их новые товарищи сидели за столом уже пятый час. На улице занялся рассвет, остыло выставленное на стол угощение, сладко похрапывал на печи Войцех, изрядно намаявшийся накануне да к тому же все равно не понимавший почти ничего из разговора на диковинном полупонятном языке, клевал носом Бекбулатов, получивший за несколько часов явно больше знаний о «потусторонних мирах», чем могла вместить с первого раза любая неподготовленная к подобному голова… Он-то, остолоп, воображал, что миров только два и связаны они друг с другом лишь в одном месте! Первопроходцем себя мнил, наивный!.. Неужели можно было попасть обратно прямо из Запорожья? Нет, ротмистр вроде что-то говорил о сложном переплетении «троп» и прихотливой их последовательности… Как жаль, что все уже закончилось и он дома. Наверное, никогда больше не встретится ему ни одна из дверей в неведомые миры…
Не встретится? Да вот же одна из них, прямо за печкой, на которой дрыхнет сейчас без задних ног пан Пшимановский! Ну-ка, ну-ка, пока проводник с графом увлечены разговором, не проверить ли, куда она ведет?
Владимир поднялся на ноги и, оглянувшись на собеседников, не обращающих на него никакого внимания, направился прямо к тому углу кухни, где в полумраке призывно светилась, переливаясь всеми цветами радуги, дверная арка, стараясь при этом шагать потише.
Уже взявшись за сияющее кольцо, заменяющее ручку, Бекбулатов оглянулся. Нет, его намерений никто не заметил…
Что-то уж больно празднично выглядит эта дверь. Неужели никто до него не обратил внимания на такую красотищу?
Словно в ответ на мысли Владимира дверь тут же потускнела, потеряла краски, подернулась пылью и паутиной, став почти неотличимой от неухоженных стен запечного закутка, даже будто бы уменьшилась в размерах… Э-э-э! Смотри не исчезни совсем! Штаб-ротмистр суетливо дернул за ручку, больше не сиявшую, а, как оказалось, бронзовую, совсем позеленевшую от времени, и, не оглядываясь больше, нырнул в темный ход, открывшийся за дверью… Мелькнуло на миг раскаяние: как же он оставил своего верного Войцеха? Да и перед стариком неудобно… Но ведь только на минуточку…
Когда дверь захлопнулась за спиной, оказалось, что коридор вовсе не настолько темен, как показалось вначале. Откуда-то издалека и чуть снизу просачивался какой-то слабый свет, позволявший видеть грунт под ногами, утоптанный множеством прошедших здесь ранее, стены, выложенные старым, совсем черным от времени кирпичом, полукруглый свод со свисающей с него бахромой - не то корнями каких-то растений, не то тяжелой от пыли насевшей за столетия паутиной…
Что же там впереди?
Ход шел слегка под уклон, причем казалось - уклон этот постоянно увеличивался, словно какой-то великан медленно, но неумолимо поворачивал гигантскую трубу хода в вертикальной плоскости. Через несколько шагов ноги уже сами собой несли Владимира вперед, каким-то непостижимым образом выбирая дорогу среди торчавших из земли камней и толстых древесных корней. В смятении оглянувшись, Бекбулатов увидел с огромным облегчением, что дверь никуда не делась, а находится все там же, в нескольких шагах за спиной, хотя ему казалось, что он пробежал под уклон уже не менее нескольких сотен метров.
Снова бросив взгляд вперед, штаб-ротмистр едва не полетел на землю от изумления.
Да-да, именно на землю, а не на утоптанный пол подземного хода! Прямо перед глазами открывалась узкая лесная тропинка, а стены и сводчатый потолок оказались не чем иным, как корявыми стволами деревьев и ветвистыми кронами, смыкающимися прямо над головой. Владимир летел очертя голову по дикому лесу, успевая только каким-то чудом уворачиваться от ежеминутно летевших в лицо могучих сучьев, стряхивать со лба липкие полотнища огромных паутин, скрипя зубами при одной мысли об их мерзких хозяевах-пауках, ненавидимых им с детства, перепрыгивать через пни и колючие кусты, выраставшие неведомо откуда прямо под ногами.

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

Обернуться назад было уже некогда, хотя в голове засела уверенность, что спасительная дверь по-прежнему за спиной - никуда не делась. Стоит только остановиться…
От очередной летящей в лицо узловатой ветки Владимиру пришлось уклоняться резким нырком, а после того как он выпрямился, никакого леса, тесного переплетения стволов, ветвей и сучьев вокруг не было и в помине. Его место заняла пустыня, бесплодная, сухая и жаркая, хотя солнца на небе вроде бы не было, бескрайняя… Ноги шаг за шагом увязали в песке чуть ли не до середины голени, хотя на быстроту передвижения это никак не влияло. Порой казалось, будто под ногами не крупный красноватый песок, сыпучий и легкий, как льняное семя, а топкое болото. Казалось? Ничуть нет!
Стоило подумать о болоте, как из-под ступней послышалось хлюпанье, и, обратив взгляд вниз, Бекбулатов увидел, что уже мчится по щетинистым желто-бурым кочкам, окруженным водой. Так и есть: Владимир гигантскими скачками несся по огромной, от горизонта до горизонта топи, словно акробат перепрыгивая с одной кочки на другую, причем первая сразу же, без всплеска, погружается в маслянистую, густую на вид воду, навсегда смыкающуюся на ее макушкой… Макушкой?
Оказывается, штаб-ротмистр мчался вовсе не по кочкам, а прямо по головам людей, сидящих по самые уши в воде… По головам, покрытым волосами, и лысым, рыжим, «вороным» и седым, кудрявым и гладко зализанным… В тот самый момент, когда подошва сапога Владимира готова была коснуться очередной «кочки», та услужливо поворачивалась лицом вверх, чтобы бегущий человек мог узнать ее…
В ужасе он узнавал все новые и новые знакомые лица, мужские и женские, молодые и старческие, нежные щечки юных барышень и жесткие морщины зрелых мужчин… Каждое из лиц успевало либо улыбнуться старому знакомцу, либо сурово нахмурить брови, а то и скривиться в брезгливой гримасе…
Вот, обмерев на мгновение, Владимир утопил в вонючей жиже дедушкино лицо, даже из-под воды глядящее на него с легкой грустью, вот провалилась под сапогом смеющаяся милая мордашка юной пани Сколодовской, одной из первых его белостокских «жертв», вот заколебалась перед тем, как неторопливо затонуть с раздраженной миной, обрюзгшая ряшка застреленного собственноручно при попытке к бегству торговца наркотой Йоси Барсукевича…
Смятенно взглянув вперед, чтобы увидеть, где закончится наконец эта страшная гать, Бекбулатов увидел вдали остров, над которым поднимался то ли страшный в своей неземной красоте багровый рассвет, то ли зарево пожара. Тропа вела прямо к нему, и не было сил ни остановиться, ни свернуть в сторону…
Без всплеска потонуло обиженное лицо Войцеха, но, не успев пожалеть о нем, уже занеся ногу над очередной кочкой, Владимир снова узнал знакомые черты… Не в силах наступить на лицо своего друга, он огромным напряжением воли удержался все-таки от шага…
Неведомая сила швырнула князя вперед, в холодную мокреть, тут же сковавшую движения и камнем потянувшую на дно. Мгновение, и болотная жижа обернулась льдом, не дававшим ни вздохнуть, ни пошевелиться, только облепленная ряской голова торчала теперь поплавком над зеркальной поверхностью… А издалека уже приближались чьи-то шаги…
Нечеловеческим усилием штаб-ротмистр рванулся из ледяной ловушки и, чувствуя, как шурша, она нехотя отпускает тело, с рвущим перепонки воплем вывалился…
…прямо на чистые домотканые половики чебриковской кухни.
- Эй, малой, привиделось чего?..
Над ним, сотрясаемым крупной неутихающей дрожью, склонились встревоженные лица Петра Андреевича и Берестова.
- Надо до кровати его довести, что ли… Переутомился похоже, а то и простыл… Сам-то сможешь идти?..
Владимир часто-часто закивал головой, украдкой бросив взгляд за печь.
Никакой двери там, конечно, не было…

* * *

Ох, как не хотелось ротмистру вспоминать свое возвращение в цивилизацию, тем более рассказывать о нем искренне радующемуся невозможной, казалось бы, встрече товарищу…
До сих пор стояла перед глазами ненавистная спина Кавардовского, бредущего, опустив голову, по каменистому берегу безымянной горной речушки где-то под Златоустом. Спина идущего на эшафот и точно знающего, что прошение о помиловании уже давным-давно отклонено всесильными инстанциями, уже явственно чувствующего шеей холод стального лезвия или колючую ласку пеньковой веревки… Как жалко, что не выстрелил тогда в заросший затылок, а сам не бросился обратно, в не успевший еще закрыться переход, чтобы остаться с друзьями, ставшими, оказывается, за месяцы скитаний чем-то большим, чем просто друзья, большим, чем родные, - частицей тебя самого… И очень большой, как выяснилось частицей, очень важной, если не главной, жизненно необходимой…
Нет, чувство долга, будь оно проклято, перевесило тогда все остальные чувства, заставило довести ненавидимого всей душой изгоя до финиша, сдать с рук на руки ничего не понимающим полицейским, чтобы после короткого отдыха везти собственноручно не в «родную епархию», Екатеринбург, а в столицу, чтобы уж наверняка, чтобы без каких-нибудь сбоев или накладок…
Слава богу, догадался спрятать тогда возле перехода верный «Дюрандаль», чтобы не загреметь едва ли не раньше Кавардовского в сходное с тюремным учреждение, с которым и без того разминулся только едва-едва…
Слава богу, в поезде, двухместное купе которого пришлось еще почти двое бесконечных суток делить с ненавистным бандитом, после изнурительных раздумий пришло спасительное решение, объяснявшее почти все нюансы полугодичного отсутствия не только воочию, но и в Сети, а потом чудесное появление «с добычей»…
Слава богу, не заявился сразу на свою квартиру на Гороховой, давно уже, как оказалось, бывшую чужой де-факто, а ровно месяц назад, после официального объявления графа Чебрикова, считавшегося до того пропавшим без вести, умершим, ставшую чужой де-юре…
Слава богу… Слава богу… Слава богу… Еще тысяча тысяч слава богу…
Как муторно, оказывается, это - возвращаться живым и здоровым с того света! Почти стихи…
Проза оказалась еще муторнее: насквозь фальшивое сочувствие и расспросы, мерзкие шепотки за спиной… Кавардовского, конечно, приняли под белы рученьки как не принять, но какая там награда…
Сотни отписок и отчетов, допросов, плохо замаскированных под дружеские беседы, и бесед, очень похожих на допросы, обследования, комиссии и аттестации…
Когда же вся эта канцелярско-бюрократическая лавина выдохлась и мало-помалу пошла на спад, оказалось, что в Корпусе оставаться немыслимо. Ну… не принято это, понимаете?.. Да-да, конечно, ничуть не хуже… Да-да, нисколько не проиграете… Конечно-конечно… Вам просто нужно время, чтобы прийти в себя…
Совершенно двусмысленное положение с супругой, неделю назад обвенчавшейся наконец с давно любимым человеком, вообще было неразрешимым… Развод? Аннулирование брака? А дальше? Ребус! Шарада!! Анекдот!!!..
И тогда Петр Андреевич просто сдался и сбежал… Сбежал, чувствуя, как за его спиной все наконец облегченно вздохнули. Сделали наверняка вид, что он вообще не воскресал…
Никто не чинил ротмистру препятствий в возвращении на Урал, никто не устанавливал за ним надзора, по крайней мере заметного… Наоборот, необыкновенно легко уладилось с его решением поселиться в «выморочном» доме Колуна, совершенно никчемном после прошлогоднего разгрома банды и вывоза в Екатеринбург лаборатории. Наследников у Колуна не было, и дом был продан казной за бесценок, фактически подарен. Порой Чебриков чувствовал вокруг себя некую мертвую зону, заколдованный круг, границу которого все боялись переступать, с готовностью упреждая все желания его обитателя…
Граф, словно проклятый Кавардовским, которого почитал давно уже мертвым, сам стал изгоем…

* * *

- Обжился здесь, устроился, выветрил дух колуновский, - неторопливо рассказывал Чебриков Владимирычу, жадно ловившему каждое его слово. - Сначала по два раза в день пытался пройти в «ворота», потом реже… Потом и вовсе забросил… Мысль закралась крамольная: может, нарочно не пускает меня в свое нутро Континуум? Может, напортачил я там чего?..
Разговор затянулся. Язык рассказчика уже едва ворочался от усталости, а сам он находился на той грани, за которой обычно падают в сон, будто в омут. Не в лучшем состоянии был и слушатель, тоже давно уже поведавший Петру Андреевичу всю свою нехитрую историю после расставания с ушедшими дальше, на поиски прохода в Империю, путешественниками.
- Открылся переход два месяца назад, почти день в день, но пересечь границу я не смог. - Ротмистр надолго замолчал, выколупывая из портсигара неизвестно которую по счету папиросу. - Просто не смог, и все тут… Не испугался, что снова увязну в том, вашем мире - выход-то известен. В крайнем случае переберусь в Бергланд или дальше - в Парадиз… Нет, держало что-то здесь, и все тут… Ходил, проверял нашим старым способом - камешками, звонок провел оттуда, будто гостей ждал… А сам ни ногой…
- Это у тебя, Петр Андреич, психологический барьер, - авторитетно заявил Берестов, тоже разминая в корявых пальцах папироску из «казенных», от которых давно отвык со своими козьими ножками из ядреного самосада в Блаукифере. - Я ведь по этому делу дока: сколько в психушке оттрубил, сам чуть не психиатром стал, разбираюсь маленько… Перелом какой-то должен случиться, чтобы получилось. Клин, как говорится, клином вышибают…
Чебриков махнул рукой и поднес старику на лучинке огоньку из печки. Покурили молча, подумали каждый о своем…
- Ладно, - подытожил Владимирыч. - Спать пора укладываться. Не все же одним этим байбакам дрыхнуть. - Он кивнул на разметавшегося во сне на печной лежанке Войцеха. - Тоже пора честь знать - ночь и утро напролет ведь проболтали, вон одиннадцатый час уже…

* * *

Бывший дом Колуна, придирчиво изученный Владимиром еще прошлым летом, и в самом деле разительно переменился.
О бандитской «хавире», некогда тут процветавшей, больше не напоминало ничего - кругом царили чистота и уют, а обставлено новое жилище графа Чебрикова было, скорее, в городском стиле, причем с большим вкусом. Колорит деревенского дома сохранялся, наверное, лишь на кухне с массивной свежепобеленной печью, чисто выскобленным столом и половиками (естественно, все новое - «бандитское» Петр Андреевич давным-давно выбросил) да сенцы с полным набором кадушек всех калибров и назначений, коробов и ларей, все остальное разительно отличалось.
Многое в интерьере «поместья» напоминало Владимиру старинный дом рода Бекбулатовых в Касимове, где он провел большую и лучшую, нужно заметить, часть своего детства…
- Я тут пока не многое успел, - смущенно говорил Петр Андреевич, водя «экскурсантов» по своему жилищу, вопреки его словам имевшему вполне обжитой вид. - Вот, библиотечку свою привез, только начал распаковывать…
Слово «библиотечка» относилось к самому великолепному книжному собранию, которое Владимир видел в частном владении. Даже богатое книжное собрание Бежецкого, на глазок, значительно уступало графскому. Не будет преувеличением сказать, что перед восхищенными путешественниками сияло позолотой на разноцветных корешках, по самым скромным прикидкам, несколько тысяч томов, частью расставленных по полкам не особенно вычурных, но добротных и не лишенных некоторого изящества шкафов, частью разложенных стопками на обширном столе или просто на полу. Хотя под библиотеку граф отвел самое большое помещение дома - так называемое зало, даже на первый, беглый взгляд, было видно, что все книги здесь никак не поместятся. Косвенно подтверждали это фанерные вместительные ящики с пестрыми ярлыками уважаемой транспортной фирмы на боках, ожидающие вскрытия у стены.
- Еще прадедушка покойный начал собирать, да и дедушка Алексей Львович изрядным библиофилом был… А кое-что и от прежних Чебриковых осталось: с восемнадцатого века самое ценное сберегал и… Не все, конечно, сохранилось, но придется, видимо, дополнительный флигель пристраивать, - пожаловался Чебриков своим «экскурсантам». - Не рассчитал я, похоже, с площадями… Благо место позволяет, - он подвел Владимира и Берестова к окну, выходившему в огород. - Метров двадцать до соседского забора, видите? Я тут провел кое-какие геодезические изыскания…
Пшимановский, устав вслушиваться в непонятную для него русскую речь, оживился, только завидев книжное богатство, и тут же, предварительно испросив разрешения хозяина, мурлыкая себе под нос от удовольствия что-то совсем немелодичное, зарылся с головой в солидные тома, часть которых была отпечатана на немецком языке. Переводчика в лице Владимира, слава богу, не понадобилось, так как Чебриков хорошо говорил на языке Шиллера и Гете… В библиотеке Войцека и оставили, вернувшись в кухню, облюбованную под зал заседаний.
За ароматным чаем с местным смородиновым вареньем (о его происхождении хозяин, живший бобылем, предпочитал особенно не распространяться, но Бекбулатов со стариком тут же перемигнулись, пряча понимающие улыбки), более чем великолепным на вкус, разговор снова свернул на воспоминания и затянулся, подкрепленный появившейся вслед за чаем наливочкой, дотемна.
- Слушайте, граф! - встрепенулся наконец Владимир. - Разговоры, конечно, разговорами… Вы выбрали жизнь отшельника, что я, кстати, целиком и полностью одобряю и немного вам завидую, но я, как бы это выразиться, отсутствовал на родине почти год… Боюсь оказаться неблагодарным гостем, но мне необходимо в Санкт-Петербург!
Петр Андреевич неторопливо нацедил в крохотные хрустальные с золотом рюмочки рубиновую тягучую жидкость и проговорил:
- Я, знаете ли, не советовал бы вам, Владимир До-влатович, торопиться с возвращением… Петербург нынче не тот, сударь. После покушения на государя императора…

23

Ладыженский оттолкнул от себя план Санкт-Петербурга, размалеванный разноцветными карандашами, словно детская книжка-раскраска, и поскреб в затылке.
- Ну… Я не знаю. По-моему можно рискнуть…
- Почему это рискнуть? - вскинулся лейб-драгунский ротмистр Щербатов, однополчанин Кирилла. - Какой здесь риск, господа? Да мы одним ударом свернем рыжему выскочке шею!
- Я тоже «за», - пробасил штаб-ротмистр Новосильцев. - Чего турусы на колесах разводить? Один раз живем…
- Погодите, погодите, - остановил всех худощавый и изящный граф Никита Романович Толстой, полковник и командир третьего батальона Измайловского полка, поправляя на переносице свои аккуратные очки в металлической оправе, делавшие его похожим на школьного учителя. - Мы же не можем на сегодня заручиться поддержкой ни одного из гвардейских полков, не говоря уже об армейских. Вот вы, Александр Павлович, сможете, к примеру, вывести из казарм своих «царицыных улан» с полной выкладкой и на боевой технике?
- Нет, - безмятежно ответил Бежецкий и улыбнулся. - Не смогу.
- Вот видите? - указал на него Толстой. - О чем же можно говорить, когда даже князь Бежецкий не может гарантировать поддержки своего полка?
Александр снова улыбнулся.
- Я не могу вывести свой полк на улицы, - он сделал паузу, - потому, что не считаю для себя возможным приказывать своим подчиненным в таком деле, в котором решающим фактором является честь и совесть отдельного человека. Но могу гарантировать, что мой полк не поднимет оружия против нас, если… подчеркиваю - если, мы, здесь сидящие, и наши сторонники решимся выступить против узурпатора. Я думаю… - В комнате поднялся ропот, и Бежецкий вынужден был повысить голос. - Я думаю, что мои однополчане, находящиеся здесь, это подтвердят.
С мест раздались крики «Да, да, конечно!», а экзальтированный поручик Лихонос даже зааплодировал.
- Более того! - Александр жестом руки призвал собравшихся к тишине. - Мне кажется, что большинство из собравшихся здесь офицеров гвардии может сказать то же и о своих товарищах…
Ответом ему снова были одобрительные выкрики.
- Но собравшиеся здесь офицеры представляют далеко не всю гвардию, князь! - снова взял слово граф Толстой. - К примеру, я не вижу здесь ни одного офицера из Флотского экипажа. Нет павловцев, литовцев, московцев, конногренадер… Не вижу ни одного гродненского гусара, да и гусар вообще…
- Врете, Никита Романович! - тут же откликнулся князь Багратион-Мухранский, поручик лейб-гусарского полка, откровенно скучающий где-то в задних рядах: сегодня, в отличие от привычных сборищ, вина не подавали. - Тут мы, лейб-гусары!
- Прошу прощения, Петр Сергеевич, - извинился Толстой. - Я вас не заметил.
- Охотно извиняем, - тенорком пропел штаб-ротмистр фон Граббе, тоже носивший красный мундир. - Всем известно, что вы, граф, слабы…
Никита Романович побагровел:
- Что вы имеете в виду, барон?..
- Зрением-с! - нахально заявил гусар. - Всего лишь зрением!
- Прекратите, господа! - вынужден был вмешаться Ладыженский. - Только ссор и поединков нам с вами недоставало!
- Нет, пусть он скажет прилюдно, что именно имел в виду! - продолжал кипятиться граф, натерпевшийся уже предостаточно от задиристых гусар. - Я, знаете ли, не привык терпеть от какого-то колбасника…
- Это кто здесь колбасник? - вскипел в свою очередь фон Граббе, действительно имевший немецкие корни, причем весьма сомнительного происхождения, не исключено, берущие свое начало и от упомянутой Толстым профессии, не слишком уважаемой в дворянской среде.
Забияк удалось утихомирить лишь общими усилиями, и то только когда Бежецкий с Ладыженским дали обоим забиякам слово дворянина, что выступят секундантами на поединке лейб-гусара с измайловцем, буде кто-нибудь из четверых останется в живых после «дела» и не потеряет к оной кровавой забаве интереса.
- Итак, определим цели… Александр Павлович, прошу вас.
Александр пошел «к доске», смущаясь немного, будто и впрямь вернулся в школьные времена, но на полпути его остановил недоуменный бас Новосильцева:
- Позвольте, господа, какие еще цели? Разве мы не идем прямо на Зимний?.. Все вместе, марш-марш!..
- Вы, Михаил Сергеевич, не забыли, что мы в двадцать первом веке живем? - язвительно спросил великолепного кавалергарда капитан Крестовский, один из составителей плана вооруженного выступления. - Не годятся сейчас методы века осьмнадцатого… Смелее, Александр Павлович!..
Обсуждение предстоящего и конкретной роли каждого из заговорщиков затянулось почти до двенадцати ночи.
В конце концов в горячих спорах, чуть ли не переходящих в потасовку (хотя горячительного сегодня так и не выставили), был определен состав ударных отрядов, которым предстояло занять ключевые точки города, розданы карты, сообщены позывные для связи…
- Так когда же конкретно выступаем? - в конце концов задал вопрос, волнующий всех без исключения, чей-то молодой, ломающийся басок.
Александр, стоящий с указкой у большого плана Санкт-Петербурга, прикрепленного к стене, улыбнулся.
- Вчера было рано, - по-ленински прищурившись, заявил он соратникам. Можно было бы и скартавить слегка, но, увы, никто из присутствующих все равно смысла шутки не уловил бы: анекдоты про Ильича остались по ту сторону незримой грани, разделявшей миры. - А завтра будет поздно… Нам кажется, - он обвел рукой «президиум», - что выступать нужно завтра… Вернее, уже сегодня ночью. Есть другие мнения?
Ответом ему был дружный возглас восторга, в котором отдельные возражения и трезвые резоны утонули без остатка…

* * *

Ночной город всосал немногочисленные крытые грузовики, заполненные вооруженными до зубов офицерами, уже не заговорщиками, а инсургентами, и легковушки, в которых разъезжались по своим частям вызвавшиеся поднять свои взводы, роты и батальоны. Время «Ч» было назначено на три часа ночи, разгар часа Быка, когда так сильны чары сна и ожидаемое сопротивление охраны объектов, подлежащих захвату, будет самым слабым. На внезапность выступления делали особенную ставку, и, по зрелом размышлении, все должно было сработать.
Александр с Ладыженским ехали в одном автомобиле, пятитонном армейском «мерседесе» путиловской сборки, направлявшемся к Санкт-Петербургскому и Новому арсеналам, второму из которых, по плану, предстояло стать штабом восстания. К тому же хранящиеся на складах Арсенала артиллерийские орудия крупного калибра при надлежащей их установке, за которую отвечал князь Георгий Васильевич Вяземский, капитан лейб-гвардии второй артиллерийской бригады, могли легко взять под обстрел и Зимний и Таврический дворцы, Петропавловскую крепость, в военном отношении ничтожную, но важную психологически, а также мосты через Неву, связывающие разные части города.
- Мы одним ударом, князь, берем под контроль почти всю Выборгскую сторону, - горячо втолковывал Вяземский Бежецкому, водя фонариком по плану города, лежащему на коленях. - Глядите сами: Арсенал сам по себе крупный стратегический узел, затем Патронный и Механический заводы… На Механическом сейчас, кстати, завершен ремонт двенадцати танков для Второй Финляндской танковой дивизии. Что нам мешает их захватить? Опять же Финляндский вокзал…
«Вокзал, почта, телеграф… - невольно вспомнилось Александру. - Дежа вю какое-то!..»
- А зачем нам вокзал? - спросил он у «стратега» вслух. - Эвакуироваться?
- Вот еще! - фыркнул упитанный и слегка смахивающий на хомяка Георгий Васильевич. - Типун вам на язык, Александр Павлович. На воинских путях товарной станции Финляндского всегда стоят один или несколько составов с военными грузами. В том числе и с оружием, боеприпасами и снаряжением. Пакгаузы вокзальные этим добром вообще забиты доверху… Информация верная, не сомневайтесь!
- Фу, князь, - подначил Бежецкий увлекшегося капитана. - Опускаться до банального мародерства…
- Не мародерство, - отрезал Вяземский, сурово сдвинув редкие кустики белесых бровей. - А реквизиция по праву военного времени! Не для себя же, для общего дела!
Александр шутливо воздел вверх руки, сдаваясь.
- Вот здесь Михаиловское артиллерийское училище, которое отправился поднимать Вадим Мещерский… - продолжил ползать по карте князь.
- Парнишек-то зачем тревожить?
- Молодежь всегда была главной движущей силой любой революции! - последовал категоричный ответ, и протестовать против такого утверждения Александр не решился и постарался свернуть со скользкой темы: слово «революция», особенно в применении к предстоящему восстанию, ему очень не нравилось.
- А Московский полк нам в тыл не ударит, случаем? - Палец полковника уперся в казармы полка, расположенные на пересечении Сампсониевского проспекта и Литовской улицы. - У нас на собрании ведь никого из московцев не было…
- Не стоит волноваться, - легкомысленно махнул рукой князь. - Их командир великий князь Николай Петрович, добрейший человек, терпеть не может Челкина- и конечно же станет держать нейтралитет до конца. До развязки, - поправился он. - Меня лично больше волнуют гродненские гусары.
Да, Бежецкого они волновали не меньше. Хотя лейб-гвардии Гродненский гусарский полк и относился к «старогвардейским» полкам, в среде столичных гвардейских полков он все еще считался «чужаком». Что делать? Гродненские гусары традиционно квартировали в Варшаве и были переведены в столицу всего лишь двенадцать лет назад повелением Александра IV, благоволившего своим бывшим однополчанам и поэтому оказавшего им медвежью услугу. Их место в Царстве Польском занял Сумской гусарский полк, еще в тридцатые годы его величеством Алексеем Николаевичем за отличия в Британской кампании переведенный в ранг гвардейского.
Гродненские гусары и поселены были на отшибе, в казармах, отстроенных на месте Покровских церковных садов, за что и получили язвительное прозвище «садовников», бесившее их до крайности и ставшее поводом к бесчисленному множеству дуэлей, а то и вульгарного мордобоя по пьяной лавочке. Лет через двадцать-тридцать все шероховатости, конечно, сгладились бы сами собой, но… Вероятность того, что, наплевав на гвардейскую солидарность, гродненцы решат отплатить за все шуточки и подначки «петербуржцев», была велика.
- Жаль, что ваш друг Бекбулатов погиб, Александр Павлович, - продолжал Вяземский. - Он-то легко нашел бы к ним ключик…
Бежецкий досадливо дернул плечом: любое воспоминание о кошмарном штаб-ротмистре, едва не отправившем его к праотцам в прошлом году, было неприятно, как скрип металла по стеклу. Деликатный князь решил не развивать скользкую тему - многие в гвардии да и во всем городе, знали о том, как дружны были офицеры, - и замолчал, чертя какие-то сектора на своей карте. Однако воспользоваться минутой тишины, чтобы собраться с мыслями перед «делом», Александру не удалось.
- Извините, Александр Павлович, - осторожно тронул его за рукав Петенька Трубецкой. - У меня не было времени объясниться с вами относительно…
- О чем вы, поручик?
- Я о том аресте… Я не знаю, каким чудом вы оказались на свободе, но, поверьте, искренне рад этому… Вы, наверное, теперь не подадите мне руки, ведь я совершил подлость…
Александр вспомнил, что говорила ему Маргарита об аресте близнеца.
- Бросьте, князь! Я и забыл об этом, - заверил Трубецкого Бежецкий, хотя мозг сверлила мысль: «А близнец-то забыл ли?» - Поэтому вот вам моя рука!
Петенька схватился за протянутую руку, как утопающий за соломинку, преданно, по-собачьи глядя в глаза своего кумира.
- И вообще, поручик. - Александр украдкой поморщился. - Лучше выбросьте-ка из головы все эти глупости… Скоро в бой.
Почти в этот самый момент грузовик замедлил ход и остановился, по пологу кузова требовательно постучали, и голос Ладыженского сообщил:
- Приехали, господа. Пора…

24

- Ваша светлость! Ваша светлость!..
Борис Лаврентьевич с трудом разлепил глаза и с огромным недоумением уставился на трясущегося без малого восьмидесятипятилетнего лакея Евграфыча, настоящего патриарха, «ходящего» за «барином» с незапамятных времен. На светящемся табло часов только что выскочили несуразные розовые цифры «4:12».
«Чего четыре - дня или ночи? - с трудом, словно несмазанные шестеренки, ворочались, просыпаясь, мозги всесильного князя. - Хотя… Четыре дня это вроде бы шестнадцать…»
Словно в подтверждение, сквозь щель неплотно сдвинутых гардин пробивался синий предрассветный луч.
- Беда, ваша светлость!..
- Какого черта ты, старый, меня будишь в такую рань?! - взбеленился, окончательно просыпаясь, светлейший. - В дворники захотел? В истопники? Я вот тебе дам, хозяина ни свет ни заря будить! В богадельню, сегодня же! Сей момент!..
Старик медленно и раздельно, словно огромная кукла-марионетка, заржавевшая в сочленениях, рухнул на колени, дробно грохнув ветхими костями об пол, однако упрямо продолжал талдычить свое:
- Беда, батюшка! Не гневись ты на старика никчемного, беда!..
- Да в чем же дело?!! - заорал Борис Лаврентьевич, швыряя в сердцах в старика скомканным ночным колпаком и садясь на кровати. - Пожар, что ли? Толком говори, орясина пскопская!
- Из дворца посыльный, батюшка! Говорит: бунт!..
Сон слетел с Челкина, будто его и не было.
Бунт? Неужели Дума устала заниматься говорильней и отважилась на открытое выступление? Ну все - хватит миндальничать с этими доморощенными демократами! Слава богу, они первыми решились на выступление и этим шагом взяли всю ответственность на себя. Теперь Европа и пикнуть не посмеет! Раздавить, расстрелять нечисть! Чтобы и духу не осталось от этого осиного гнезда на Святой Руси…
- Чего расселся здесь, старый пень? - накинулся он на ни в чем не повинного старика, выскакивая из постели и шаря глазами в поисках халата. - Зови посыльного скорей! Стой!.. Шлафрок подай, развалина ты этакая!.. Ленту, ленту давай!..
Не попадая руками в широкие рукава халата, услужливо подставленного лакеем, нацепляя поверх него ленту ордена Андрея Первозванного, Борис Лаврентьевич корил себя за то, что категорически запретил сообщать все значительные новости по поминальнику, хорошо помня слова английской пословицы: «Не заводите дела поблизости от Белла»… Теперь вот сам обжегся…
- Все, все… Веди! - оттолкнул он старца, трясущимися руками поправляющего рыжую волосяную накладку на сиятельной плеши, по мнению Челкина, его совсем не украшавшей и потому тщательно скрываемой от посторонних взглядов.
Однако успел еще кокетливо бросить взгляд в огромное зеркало: все ли в порядке…
Посланцем оказался не кто иной, как столичный обер-полицмейстер, барон фон Лангсдорф, назначенный самим «благодетелем» не далее чем две недели назад. Войдя в покои светлейшего, главный полицейский лихо прищелкнул каблуками, козырнул и выпалил, едва дождавшись милостивого кивка хозяина:
- Осмелюсь доложить, ваша светлость: в столице бунт!
- Кто? Где? - отрывисто поторопил своего выдвиженца Борис Лаврентьевич, уже зная ответ. - Какими силами располагают?
- Гвардия-с, ваша светлость! - довольный собой, доложил Николай Генрихович: как же, далеко не у каждого из его предшественников служба начиналась с такого важного происшествия, как подавление бунта, несомненно, быстрое и решительное. - Захвачены Финляндский и Варшавский вокзалы, Арсенал, телецентр, Северная электростанция…
- Стой! - возопил' Челкин, не веря собственным ушам. - Какая еще гвардия? Почему гвардия?..
- Лейб-гвардия, ваша светлость! - сияя, словно надраенный самовар, ответил обер-полицмейстер. - По моим данным - офицеры Семеновского, Измайловского, Ее Величества Уланского, Конногвардейского…
- А что Дума? - задал глупейший вопрос ошеломленный вельможа. - Дума-то что?
- Дума спит-с! - рявкнул, вытягиваясь в струнку, что при его объемистом пузе было непросто, фон Лангсдорф. - По сообщениям постов…
- Так что вы говорите захвачено? Арсенал?..
Светлейший собственноручно, не доверяя лакею и полицейскому, разинувшим рот от подобного невиданного зрелища, раздернул в стороны шторы, пыхтя взгромоздился на стоящее у окна кресло и с дребезжанием распахнул створки окна, выходящего как раз на Неву. Вместе с прохладной утренней сыростью в опочивальню ворвались звуки редких одиночных выстрелов и коротких очередей, явственно доносящиеся с севера…
- Николаевский вокзал удалось отбить силами казаков, размещенных неподалеку и поднятых по тревоге, в районе Царскосельского сейчас идет перестрелка… - продолжал бубнить обер-полицмейстер, начиная соображать, что сообщил светлейшему что-то явно не то, что тот ожидал услышать. - Электростанция…
- Срочно обесточить все станции связи! - приказал Борис Лаврентьевич, не слезая с кресла, лишь запахнув поплотнее полы халата. - Перевести все полицейские радиостанции на резервную волну, а армейские - глушить к чертовой матери! Что там с телецентром?..
- Там идет бой, ваша светлость! Вещание прекращено.
- Срочно отбить, во что бы это ни стало! Людей и патронов не жалеть! До установления полного контроля - обесточить. Какими силами мы, то есть верные Престолу, располагаем в столице?..

* * *

Военный совет был собран в Алексеевском зале, стены которого украшали портреты полководцев и государственных деятелей эпохи правления этого великого императора, надменно, хотя и слегка недоуменно, взиравшие из своих роскошных рам на разношерстный сановный люд, подобострастно склонявшийся перед медноволосым плотным мужчиной средних лет.
- Ну и… - Вальяжно откинувшись на высокую спинку кресла, очень напоминавшего трон, Борис Лаврентьевич, окинул своим рыбьим взглядом собравшихся. - Каковы наши успехи на данный момент времени?..
Все присутствующие невольно проследили за его глазами, так же, как и он, уставившись на высокие часы у дальней стены зала, показывающие восемь утра с минутами. Так рано в этом помещении за всю его без малого полувековую историю еще никто совещаний не назначал.
- Ну, в отсутствие Аристарха Леонидовича, думаю, отчитаетесь вы. - Палец светлейшего указал на командира Санкт-Петербургского гарнизона князя Селецкого, генерала от кавалерии, назначенного сразу после покушения взамен слегшего с апоплексическим ударом генерала Шуваева.
Нового градоначальника, князя Карпинского, никак не могли отыскать по причине раннего времени и недействующей связи. Вероятно, любвеобильный Аристарх Леонидович дарил своим вниманием очередную пассию, которых в его чрезвычайно богатом амурном списке насчитывался не один десяток. Критиковать же чиновника его коллеги, большинство из которых тоже не успело еще достаточно «нагреть» сиденья своих новых кресел, опасались, дабы не навлечь светлейший гнев на себя.

Предыдущая страница 11 Следующая страница


Слуга царю... 12

Долговязый словно жердь и такой же тощий князь Селецкий вскочил со своего места и, угодливо склонившись перед своим высокопоставленным патроном, принялся докладывать. Светлейший время от времени поощрительно кивал.
- …большинство очагов сопротивления удалось блокировать, - подытожил свой по-военному немногословный рапорт глава столичного гарнизона. - А некоторые - подавить, частью уничтожив, частью пленив обороняющихся. На восемь утра в руках инсургентов оставалось всего шесть объектов, один из которых, самый серьезный, где предположительно находится и сам главарь бунтовщиков, прикрывающийся именем князя Бежецкого, полностью окружен силами двадцать третьего пехотного полка под командованием полковника Мерецкова, оперативно переброшенного из-под Выборга по Финляндской железной дороге. По вашему личному приказу, ваша светлость! - добавил генерал, низко кланяясь Челкину.
Хотя неприкрытая лесть просто резала глаза, еановники зааплодировали, проникшись торжественностью момента.
- Да я бы на месте государя за столь стратегически дальновидный шаг наградил вас орденом Святого Георгия Победоносца, Борис Лаврентьевич! - подал голос кто-то не в меру расчувствовавшийся, - Вы прирожденный полководец!
В зале повисла гнетущая тишина: возглас был явно лишним. Стараясь делать это как можно тише и незаметнее, челкинская администрация задвигала стульями, стараясь обозначить между собой и легкомысленным выскочкой - свежеиспеченным министром энергетики Ста-ковским, - самую большую дистанцию, насколько это позволял не самый обширный во дворце зал. Сам «оратор» сидел ни жив ни мертв, а чтобы прочесть на его исси-ня-бледном, покойницком лице единственную, бегавшую по закольцованным от ужаса извилинам мысль, не нужно было быть большим физиономистом: «Отчего же милая матушка не родила меня немым?»
Светлейший, продемонстрировав талант государственного мужа, сам разрядил напряженную ситуацию, изволив пошутить, хотя и несколько натянуто:
- Увы, дорогой мой Дмитрий Филиппович: государь давно уже пожаловал меня орденом Андрея Первозванного…
При этом Борис Лаврентьевич коснулся кончиками пальцев серебряной с бриллиантами звезды ордена, сиявшей на левой стороне его мундира, а затем погладил восьмиконечную серебряно-золотую, расположенную чуть ниже.
- Хотя поскольку я не военный, господа, то гораздо более дорог мне мой заслуженный Владимир.
Под облегченный шумок несколько расслабившихся сановников переволновавшийся Стаковский с грохотом рухнул в обморок вместе со стулом…

* * *

Челкин распустил всех чиновников через пару часов, оставив только четверых: командира гарнизона князя Селецкого, обер-полицмейстера барона фон Лангсдорфа, министра иностранных дел Бочаренко и явившегося буквально перед закрытием заседания красного и запыхавшегося столичного генерал-губернатора князя Карпинского, косноязычно бормочущего себе под нос невнятные оправдания.
Демонстративно не замечая заискивающих взглядов последнего, Борис Лаврентьевич нарочно вел беседу только с первыми тремя, дабы опоздавший до конца осознал всю глубину своего падения.
- Итак, - начал он, когда высокая дверь красного дерева с золотой инкрустацией закрылась за последним из ушедших, кланявшимся до самого порога. - Каковы наши дела в реальности? Сначала вы, Станислав Леонидович.
- В целом все обстоит именно так, как было изложено на Большом Совете, - сделав упор на слове «большом», генерал выразительно обвел взглядом пустые кресла, чтобы сделать различие между расширенным и узким, так сказать, интимным кругом особо приближенных «верных соратников», добрых чувств друг к другу, к слову сказать, не питавших. - Однако, хотелось бы заметить…
- Гвардия, - язвительно улыбнулся Челкин, понимающе покивав головой. - Проявила корпоративную солидарность?
- Так точно, ваша светлость! - отчеканил князь. - Гвардия практически полностью заняла нейтральную позицию, отказываясь выступать против бунтовщиков без личного приказа его величества. Понимают же, сукины дети, что он невозможен!
Светлейший снова задумчиво покивал и спросил:
- Почти? Значит, не все все-таки решили отсидеться в сторонке? Кто-то не боится замарать белые перчатки голубой кровью?
- Гвардейский Флотский экипаж, ваша светлость, - ревниво вмешался в разговор обер-полицмейстер, в корне несогласный с тем, чтобы собеседником «полугосударя» был только Селецкий, не более чем тупой солдафон, по его мнению. Да и не только по его… - Остался верен присяге и выступил против инсургентов…
- Что ж, это хорошая новость. Значит, кроме армии мы можем опереться на этот полк. Вместе с казаками…
- Казаки, ваша светлость, увы, примкнули к большинству.
Челкин вперил в барона фон Лангсдорфа недоуменный взгляд:
- Но ведь ночью именно они отбили у бунтовщиков Николаевский вокзал?
- Так точно. Но затем, не то разобравшись в ситуации, не то поддавшись на провокационные речи, в полном составе вернулись в казармы, заявив те же претензии, что и остальные. Смутьянов, разжигавших страсти и призывавших поддержать инсургентов, кстати, никто не выдает.
- Предатели! - раздраженно буркнул Борис Лаврентьевич, поднимаясь из кресла и начиная расхаживать взад и вперед. - Никогда не доверял я этому полудикому степному воинству. Тоже мне «последние рыцари»… Что флотские?
Фон Лангсдорф сокрушенно развел руками: экипажи базировавшихся в Кронштадте и Ревеле военных кораблей придерживались примерно тех же взглядов, что и гвардия с большей частью армии.
- Но полиция, - ни к селу ни городу заявил он внезапно, - повсюду блюдет порядок неукоснительно. Светлейший уже переключил свое внимание.
- Иностранцы? - Вопрос адресовался министру Бочаренко. - Ноты, протесты, поддержка?
Толстяк пожевал губами, собираясь с мыслями, и ответил:
- Пока никаких тревожных сигналов из иностранных посольств и консульств не поступало. Не заметно также приготовлений посланников и их подчиненных к срочному отъезду из Санкт-Петербурга…
- Я, на свой страх и риск, приказал утроить караул вокруг всех посольств, находящихся в тревожных районах, - не то похвастался, не то поспешил оправдаться обер-полицмейстер, но Челкин не удостоил его даже взглядом, отчего он обиженно замолчал.
- Вчера вечером, еще до волнений правда, поступила нота протеста от Саксен-Хильдбургхаузенского посланника, - добавил Бочаренко. - Но я посчитал, что требование немедленного освобождения и дипломатического иммунитета для князя Бежецкого может подождать до утра…
- Пустое, - отмахнулся Борис Лаврентьевич. - Благоверная нашего инсургента чудит… Посидит ее муженек в крепости, не цаца какая…
- А что, действительно бунтовщиками верховодит его абсолютный двойник? - обернулся он к фон Лангсдорфу, мгновенно позабывшему обиду, видимо вспомнив что-то важное. - Насколько верна эта информация?
- Взятые в плен инсургенты… бунтовщики, - поправился барон, уловив изменения в тоне светлейшего, произошедшие после благоприятных известий из иностранных посольств, - утверждают в один голос, что это именно он, и никто иной…
- Бред, фантасмагория… Это непременно происки моих врагов из Таврического дворца. Срочно подготовьте телевизионное сообщение, опровергающее все злонамеренные слухи и домыслы. Снимите настоящего Бежецкого в каземате крепости и продемонстрируйте всем. По всем каналам! А этого самозванца сразу же по пленении- ко мне! Разберемся, тот ли это Бежецкий и Бежецкий ли вообще…
Откуда-то издалека донесся мощный, но приглушенный расстоянием взрыв, заставивший жалобно вздрогнуть стекла, а всех присутствующих в зале замолчать.
Челкин помотал головой, будто отгоняя наваждение, и продолжил:
- А что у нас с Думой, господа?..

25

- Что-то не нравится мне это…
Неожиданное препятствие в виде многокилометровой автомобильной пробки возникло, когда до цели оставалось рукой подать. Подобно десяткам обладателей разноцветных авто, откатив свой «Руссо-Балт-Вездеход» на обочину Московского шоссе, друзья, притихнув, пережидали армейскую автоколонну, серо-зеленой змеей неторопливо вливавшуюся в Санкт-Петербург, темной громадой нахохлившийся в нескольких километрах отсюда под исходящим зноем бесцветным небом.
- Похоже, страсти за время нашего путешествия изрядно накалились. - Петр Андреевич опустил стекло со своей стороны, и в прохладную кондиционированную атмосферу автомобильного салона широким потоком хлынул раскаленный, несмотря на ранний час, воздух, отвратительно воняющий бензином, резиной и еще бог знает чем техническим. - Не к теще же на блины армейцы собрались? Да еще с таким эскортом…
- Точно, - встрял Берестов, сосредоточенно шевелящий губами, будто пересчитывая про себя крытые защитного цвета брезентом армейские грузовики. - Такой компанией ни на блины, ни по грибы не ездят.
Вслед за кавалькадой грузовиков потянулись приземистые гусеничные машины, ощетинившиеся расчехленными орудиями и размалеванные камуфляжными разводами. Их было много, очень много…
- Ого! - обернулся к спутникам Чебриков. - Новгородскую бригаду подтянули. Смотрите, Владимир Довлатович, на борта бронемашин!
- Да вижу я, вижу, - ответил Бекбулатов. - Их эмблема мне хорошо знакома… Меня больше беспокоит, что все питерские радиостанции молчат с самой ночи. Я уже весь диапазон проверил: Москва, Варшава, Гельсингфорс в полном порядке, а на петербургских частотах один треск да шипение. Говорил я вам, Петр Андреевич, что непонятица эта мутная с безвластием долго не протянется…
Чебриков не стал возражать, также как парой часов раньше решил не посвящать товарищей в то обстоятельство, что поминальник его тоже не подавал признаков жизни - явление само по себе неординарное.
Двухдневное путешествие трех спутников, проходившее без сучка без задоринки, затормозилось в нескольких километрах от финиша, натолкнувшись на непреодолимое препятствие.
По трезвом размышлении решили отправиться в Санкт-Петербург не на поезде или тем более самолете (что было сопряжено с опасностью разоблачения Берестова и Бекбулатова, не имеющих, естественно, никаких документов), а на автомобиле Чебрикова, к счастью, мощном и просторном, к тому же вызывавшем у встречных дорожных полицейских законное почтение. Войцеха оставили «на хозяйстве», не рискнув брать с собой это нелепое создание, грозящее превратиться на заключительном отрезке путешествия в нешуточную проблему. Впрочем, тот, пресыщенный приключениями, особенно и не рвался к новым, закопавшись с головой в книжные сокровища, собранные под крышей чебриковского дома. За то, что он умрет во время их отсутствия с голоду, путешественники не опасались, так как граф сдал его с рук на руки своей «экономке», весьма, кстати, симпатичной и далеко не старой особе, рекомендовав своим дальним родственником из Австрийской Польши, совсем не понимающим по-русски. Единственное, чего опасались и хозяин, и его гости: как бы рассеянный историк не спалил дотла по своей феноменальной невезучести жилище графа…
Следом за бронетранспортерами снова потянулись грузовики, и, казалось, конца и краю им не будет.
- Все, ждать смысла нет! - завел наконец двигатель граф, осторожно, по самому краю обочины, под негодующую какофонию клаксонов, выруливая из пробки в обратном движению направлении. - Тут мы ничего не дождемся, да и прорываться с парадного хода в город не имеет смысла: там, без сомнения, многослойные полицейские заслоны выставлены, чтобы таких, как мы, отфильтровывать. Ничего себе компания подобралась: сумасшедший отставной жандарм да два беспаспортных бродяги!
- Что же теперь? Обратно?..
- Почему обратно? Две с половиной тысячи верст прокатились, а теперь обратно? Не-э-эт, мы зайдем с черного хода! Где-то здесь должен быть проселок…
На проселок, ведущий к одной из известных графу верных лазеек в Северную Пальмиру, свернули километрах в полутора от начала пробки, но воинская колонна все никак не кончалась, в ней чередовались то грузовики, то бронемашины, колесные и гусеничные, то танки. На разной высоте по направлению к городу то и дело проносились хищные пятнистые туши боевых вертолетов, напоминающих рыщущих в поисках поживы стервятников…

* * *

Автомобиль медленно катился по улице вымершего города, слепо взиравшего на пришельцев плотно зашторенными глазницами. Только иногда мелькало за каким-нибудь из стекол белое лицо и тут же скрывалось из вида.
- Стоп, ваше сиятельство! - скомандовал Бекбулатов, завидевший прозрачный колпак над телефоном-автоматом, приткнувшимся у стены какого-то явно казенного учреждения. - Я отлучусь на минуточку…
Где-то далеко, на пределе слышимости, раздавалась частая стрельба, треск очередей - сухой стрекот автоматов и более отрывистый лай крупнокалиберного пулемета, иногда бухали взрывы. Не хватало только воя сирен, окон, заклеенных крест-накрест полосками бумаги, да сваренных из рельсов противотанковых «ежей» на проезжей части…
- Как в блокаду… - пробормотал Сергей Владимирович, вспоминая виденные им десятки раз в разных кинофильмах сцены военного Ленинграда и чувствуя, как сжимается сердце.
- Что вы сказали? - обернулся к нему через плечо Чебриков.
- Да вот, блокаду вспомнил, - промолвил старик, припомнив, как ротмистр расспрашивал его еще в то, прошлое, знакомство об истории страны. - В Отечественную…
- Какую Отечественную? - переспросил, как раз в этот момент распахнувший свою дверцу Бекбулатов. - Восемьсот двенадцатого года, что ли?
- Нет, Владимир Довлатович, - ответил за Берестова граф. - В мире господина Берестова, который вы проскочили транзитом, была и другая Отечественная война, вторая. Там ее называют Великой. К слову сказать, князь, она действительно была великой… С той, про которую вы вспомнили, и не сравнить. Четыре года сограждане Сергея Владимировича воевали… Хотя Москву все-таки не сдали.
- А воевали-то с кем? И кто в результате победил?
- Воевали с Германией, да-да, не удивляйтесь, а победила, конечно, Россия. Большой кровью, но победила…
- Двадцать шесть миллионов потеряли, Володя, - тихо проговорил Владимирыч. - Это не фунт изюму… Мой отец тоже погиб, под Сталинградом… И у супруги моей покойной…
Помолчали с минуту.
- Ладно, - промолвил Чебриков. - Потом об этом. Ну а вы что выяснили, князь?
Прежде чем ответить, Бекбулатов долго пожимал плечами и недоуменно крутил головой.
- Чепуха какая-то получается, - сообщил он наконец. - Ну то, что я уже без малого год как покойником числюсь, меня совсем не удивило… Разберусь как-нибудь… Но вот что Сашка Бежецкий в роли государственного преступника оказался! Это новость так новость, я вам скажу!..
- Что такое?
- В Петропавловке мой друг, Петр Андреевич! Вместе с большинством высших офицеров Корпуса… Если, конечно, Клара, овца эта немецкая, все правильно поняла. «Князь Александр» да «князь Александр» у нее через слово… Даже титул сдуру перепутала. Рыдает, понимаешь, в трубку, как корова…
- Кто рыдает?
- Да Клара, экономка Сашкина… Вернее, супруги его, Елены. Значит, готовил я сюрпризец другу, а он мне еще больший преподнес…
Бекбулатов пристально посмотрел вдоль улицы, словно увидев там что-то для себя интересное, и обронил в пространство:
- Известен мне, господа, один человек, который все эти непонятицы сможет разъяснить и по полочкам разложить… По ранжиру, так сказать…
Чебриков, словно услышав команду, завел автомобиль, послушно откликнувшийся на поворот ключа и замурлыкавший мощным двигателем, точно огромный кот.
- Тогда показывайте, куда ехать, Владимир Довлатович.
- Нет уж, - решительно воспротивился Бекбулатов. - Давайте-ка лучше я за руль сяду…

* * *

Изящный двухэтажный особнячок середины прошлого века, выстроенный в итальянском стиле и утонувший в кустах сирени, покрытых одуряюще пахнувшей лиловой пеной цветов, встретил пришельцев неласково.
- Не велено никого пускать. - Без сомнения принадлежавший горничной молодой женский голос в решетке динамика, вмонтированного в стену у двери, не оставлял никаких надежд на благополучное завершение переговоров. - Госпожа никого не принимают. Ступайте-ка откуда пришли.
- Дорогая… - попытался наладить контакт в своей коронной манере Бекбулатов, но был безапелляционно оборван на полуслове:
- Никакая я вам не дорогая. Ходят тут разные… В динамике явственно щелкнуло, недвусмысленно давая понять, что разговор окончен.
- Вот и поговорили… - развел руками штаб-ротмистр, совершенно обескураженный напором защитницы дома. - Кто же мог подумать?.. Видимо, теряю былую форму.
- Я предупреждал, что не стоит всей компанией идти, - бесстрастно констатировал граф, не шелохнувшийся в течение всей сцены «сражения с дверью». - Мы с Сергеем Владимировичем могли и в автомобиле посидеть. Неужели вы всерьез считали, что кто-нибудь, находясь в трезвом уме, пустит в дом, где живут, по вашим же словам, одни женщины, целую толпу подозрительных мужчин?.. Подозрительных, подозрительных - не спорьте! Да еще в то время, когда в городе неспокойно. Что сейчас прикажете делать, а?..
- А ничего, - огрызнулся Владимир, которого выволочка со стороны Чебрикова проняла до глубины души. - Попробуем еще раз.
Он снова принялся давить на кнопку звонка, то непрерывно, то короткими сериями, будто выстукивал морзянку. Легко было себе представить, как за дверью, не пропускающей никаких звуков, бешено заливался звонок!
Долгое время обитатели дома стоически не подавали никаких признаков жизни, но Бекбулатов был неутомим, и акустическая атака наконец возымела свое действие.
- Прекратите трезвонить сейчас же! - снова ожил динамик, причем степень раздражения говорившей явно поднялась на несколько градусов выше точки закипания. - Полицию сейчас вызову! Я же русским языком вам сказала, что не велено никого пускать. Почивать изволят баронесса, не велели беспокоить.
- Это в первом-то часу дня? - резонно усомнился князь. - Не сочиняй, милая…
- Не велено! - Цербер в женском обличье был неумолим, хотя, судя по миленькому голоску, который очень портили сварливые базарные интонации, внешность адского пса вряд ли была ему присуща. - Ступайте себе с богом!
- Но…
- Проваливайте, бродяги!
- Но доложить-то госпоже ты хоть можешь, курица? - вышел из себя штаб-ротмистр. - Скажи, что штаб-ротмистр князь Бекбулатов просит его принять немедля по очень важному делу. Поняла?
- Поняла, - ответила после некоторого молчания горничная тоном ниже. Видимо, формула высокого титула возымела свое магическое действие на девушку-простушку. - Только нечего курицами всякими обзываться…
- Не буду, не буду, прости, - поспешил извиниться Владимир, подмигивая спутникам и демонстрируя им за спиной большой палец. - Что хочешь в виде отступного: бусики или брошку?
- А у меня есть уже, - кокетливо ответил динамик и снова отключился.
- Вот видите, что значит имя Бекбулатова в этом доме? - горделиво обернулся к Чебрикову и Берестову штаб-ротмистр. - Стоило мне только назваться…
Договорить он не успел, так как дверь распахнулась, и на пороге предстала сияющая горняшечка, как и ожидалось, молодая и симпатичная, стеснительно пряча ладони под белоснежный передник.
- Баронесса фон Штайнберг просит уважаемых гостей пройти в дом!..

* * *

- Откуда вы, князь? - Маргарита, принявшая Бекбулатова в своем кабинете, не пыталась скрыть своего удивления. - Вот уж кого не ожидала увидеть, так это вас…
- Долгая история, мадам. - Владимир раскованно развалился в том же кресле, что и Бежецкий за несколько дней до него, закинул ногу за ногу и теперь покачивал своим видавшим виды ботинком с самым что ни на есть аристократическим видом. - Я бы вам поведал ее как-нибудь в другой раз, в более располагающей обстановке… А вот вы не могли бы мне рассказать о моем беспутном друге Саше Бежецком?.. Как могло случиться, что сей безвредный граф угодил в узилище?.. Да еще так серьезно. С каких это пор жандармских ротмистров…
- Берите выше, Владимир. - Баронесса рассмеялась своим низким чарующим смехом и, вынув из коробки длинную сигарету, закурила. - Ваш друг за время вашего отсутствия стал князем и даже полковником лейб-гвардии… Да-да, вы не ослышались, - добавила она, видя, как от изумления у штаб-ротмистра отвалилась челюсть и выпала из руки незажженная сигарета. - Князь, замечу, не простой, как вы, к примеру, а великий, правда, эта приставка к Российской империи не относится, полковник ее величества лейб-гвардии Уланского полка…
- Своего родного?..
- Не перебивайте, князь. Ко всему сказанному выше остается добавить, что дражайший ваш, вернее наш, общий друг полгода уже как счастливый отец…
- Сашка? Значит, Ленка родила?..
- Владимир Довлатович…
- Молчу-молчу! - Владимир шутливо зажал себе рот обеими ладонями.
- Да, вы правы… Его супруга, великая княгиня-мать и регентша Саксен-Хильдбургхаузенская Елена в декабре прошлого года родила сына, крещенного Георгием и провозглашенного великим князем Георгом-Фридрихом-Эрнстом II…
- Постойте, баронесса… А почему…
- Это долгая история, - съязвила Маргарита, с удовольствием отплатив Бекбулатову его же монетой. - Вернемся к ней позже… А еще лучше, попросите рассказать обо всем своего друга. Я бы хотела пока поговорить о более насущном.
- Да-да, баронесса, - спохватился штаб-ротмистр. - Что происходит в городе?
Рассказ о событиях, развернувшихся в Санкт-Петербурге с четырех часов утра, излагаемый баронессой фон Штайнберг сухо и сжато, но с достаточным для слуха военного человека количеством подробностей, занял чуть более получаса.
Когда Маргарита замолчала, Бекбулатов несколько минут сидел молча, переваривая услышанное и пытаясь уместить его поудобнее в своей черепной коробке.
- Что-то я не совсем понимаю, баронесса, - осторожно начал он. - Каким образом мой друг, попавший, согласно вашим же словам, в Крепость, возглавил восстание против «рыжего»? Бежал? Или он что: уже един в двух лицах? Или, сидя на нарах…
- Не слишком зацикливайтесь на этом факте, князь, - посоветовала Маргарита. - Потом разберетесь сами… Подумайте лучше о том, что ваш друг сейчас ведет бой с превосходящими по численности силами лояльных узурпатору войск. Вернее, - поправилась она, взглянув на часы, - вел пару часов назад, когда мне удалось поговорить с ним в последний раз перед тем, как связь оборвалась… Но, судя по канонаде, доносящейся со стороны Арсенала…
- Чего же я сижу здесь? - вскочил на ноги Бекбулатов. - Скорее туда!..
- Не торопитесь, князь, - холодно остановила его баронесса. - Вряд ли вы окажете ему большую помощь с голыми руками…
- Ерунда! Оружие достану в бою, да и не один я - нас трое…
- Это вы городите ерунду! - взорвалась баронесса. - Весь смысл отчаянного выступления горстки гвардейских офицеров заключался в том, чтобы послужить запалом для восстания всей гвардии. Да-да, ожидалась поддержка остальных полков гвардии! А ее нет!.. Мы ошиблись в гвардии, в том числе и в ваших бывших однополчанах, князь! Вся долгая и кропотливая работа пропала впустую… Вы, гвардейцы, за малым исключением, льющим сейчас кровь за Империю, превратились в холеное, ленивое и нерешительное стадо! Жрущее, пьющее и…
- Не оскорбляйте гвардию, сударыня! - тихо проговорил Бекбулатов, стремительно бледнея и сжав кулаки. - Не ее вина, что вы или ваши люди не удосужились посвятить ее в цели восстания… Если бы я…
- А что вам мешает, князь? Чем размахивать своими кулаками перед лицом слабой женщины, отправляйтесь лучше к своим Гродненским гусарам, сделайте невозможное и приведите на помощь другу реальную силу вместо трех безоружных бродяг!.. Только учтите, князь, что вы сейчас мертвы, - сообщила баронесса уже в спину Владимиру. - И похоронены прошлым летом в родовом склепе князей Бекбулатовых.
- Как это?.. - растерянно обернулся князь к Маргарите.

* * *

Десятью минутами спустя окрыленный Владимир уже сбегал по лестнице в гостиную, где, сидя в креслах, попивали кофе его спутники.
- Господа! - воскликнул он, задержавшись на миг, чтобы сделать друзьям прощальный жест. - Оставайтесь здесь и охраняйте баронессу! Я возьму на время ваш автомобиль, граф? Багаж выгружу у ворот…
- Постойте же, князь! - На верхней площадке лестницы появилась баронесса фон Штайнберг, но за Владимиром уже захлопнулась входная дверь.
Ошеломленный натиском товарища, Петр Андреевич открыл было рот, чтобы что-то сказать, перевел взгляд на лестницу, и чашка выпала из его ослабевшей руки…
- Экий ты неловкий, Андреич! - крякнул Берестов, безуспешно пытаясь подхватить на лету хрупкую вещицу, тут же превратившуюся на ковре в жалкую щепотку тоненьких черепков. - Это ж, наверное, дорогущая вещь!..
- Анна?.. - пробормотал Чебриков, не слушая старика и глядя мимо него на замершую баронессу. - Не может быть!.. Анна!..

26

Назвать положение тяжелым, конечно, было нельзя…
Тяжелым его назвал бы только убежденный оптимист вроде парикмахера, усевшегося на бритву и наивно считавшего, что бывают вещи и похуже.
Термин «критическое» также подходил мало, так как при любом кризисе подразумевается все-таки и положительный, и отрицательный результаты. То есть выходы…
Из ситуации, в которой оказался Бежецкий со товарищи выхода не было. Никакого. Происходи эта баталия на шахматной доске, опытный игрок, подумав, положил бы своего короля на бок, подразумевая тем самым свое поражение, но поступать таким образом осажденные не собирались.
Дело даже не в том, что всех неудавшихся «путчистов» ждал военный трибунал и, скорее всего… закономерный конец. Гвардейцы просто-напросто не желали сдаваться. Не в обыкновении было сдаваться у князей, графов и баронов, собравшихся за старинными кирпичными стенами. За спиной у каждого, включая юнкера Чураева, восторженного мальчишку неполных восемнадцати лет, нетитулованного, но столбового дворянина, не говоря уже о таких «столпах Империи», как Толстой, Трубецкой, хотя и юный, два Голицыных и еще ряд отпрысков славных фамилий, стояли десятки предков, не посрамивших своего славного имени под стрелами ордынцев на Куликовом поле, под ядрами Полтавы, Измаила и Бородина, под пулями и шрапнелью Севастополя и Плевны…
«Какое сегодня число? - Александр, лежа за выступом стены, исклеванном пулями, задумчиво пересчитывал уложенные рядком магазины к автоматическому карабину Токарева. Не „Калашников" привычный, конечно, но машинка тоже ничего. При своем трехлинейном калибре еще и фору даст „акашке". - Ведь через пару месяцев юбилей, однако… Полета лет назад Федя Костров казармы Монкада брал… С тем же успехом, кстати, нужно признать…»
Короткая очередь, простучавшая снаружи, заставила вжать голову в плечи. Ерунда, для острастки палит пехота, чтобы не расхолаживались…
Когда мельчайшие осколочки кирпича перестали барабанить по каске, Бежецкий оглянулся и щелкнул клавишей рации. С другими отрядами связи не было никакой: лишь треск, вой и визг на всех волнах, но внутреннюю связь, хотя и с трудом, удалось наладить.
- Никого не задело, Кирилл?
Ладыженский откликнулся незамедлительно, прогудев сквозь шум помех своим диаконским басом прямо в ухо:
- Пронесло, Саша… Пугает пехтура, не целясь бьет!
Противостоял отряду Бежецкого Двадцать третий пехотный полк, спешно переброшенный сторонниками Челкина откуда-то из-под Выборга, так как столичный гарнизон и флот, базировавшийся в Кронштадте, не говоря уже о гвардии, решил придерживаться нейтралитета. Вчерашние «сиволапые» на рожон, впрочем, тоже предпочитали не лезть, обстреливая окна Арсенала из надежных укрытий после двух неудачных атак, оставивших на раскаленной брусчатке двора пару-другую десятков смоленских, рязанских, курских и вятских парней, зелено-пятнистыми кучками там и сям валяющихся в том месте, где их настигли гвардейские пули… Офицеры гвардии свое дело знали туго и промах давали редко.
Сердце обливалось кровью при виде своих же, русских, людей, неподвижно лежавших ничком в темных, маслянисто отсвечивающих лужах, полускрытых роями мух или мучительно дергавшихся в агонии… Не в силах выносить это душераздирающее зрелище Александр, сразу после первой атаки найдя волну осаждавших, объявил кратковременное прекращение огня, чтобы санитарная команда, пугливо озираясь на темные зарешеченные окна с повыбитыми пулями стеклами, могла забрать раненых. Большинство соратников такое решение безоговорочно одобрило: свои же, бедняги, не супостаты какие… Увы, как всегда, извечно российское сердоболие дорого стоило…
Неспешная эвакуация страждущих позволила осаждающим незаметно просочиться во двор и после начала второй атаки поддержать атакующих снайперским и гранатометным огнем.
Теперь у стены одного из складских помещений без окон лежали укрытые с головой семеро гвардейцев, кровь которых оказалась вовсе не голубой, а такой же красной, как и у противника… Еще четверо были ранены, причем капитан Голицын-второй, по словам военврача Долевского, похоже, до вечера вряд ли доживет…

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

«Сколько тогда у Кастро было штыков? Вроде бы сто двадцать… - После того как суматоха, вызванная обстрелом, улеглась, Бежецкий вернулся к своему прерванному занятию: раскладыванию пасьянса из автоматных магазинов. Делать все равно было нечего. - А у вас, господин предводитель путчистов, осталось всего тридцать два… Соотношение, как ни крути, хреновое, господа-товарищи…»
- Полковник! - снова, хрипя и кашляя, ожил наушник. - У нас тут внезапно образовалась бутылочка «шустовского»… Не желаете присоединиться?
- Пожалуй, воздержусь, поручик, - отказался после некоторой заминки Александр. - Да и вам не советую…
- Ерунда, Саша! Тут по рюмашке на брата и выйдет-то…
- Все равно, Кирилл. Моя голова должна быть ясной. Ладыженский невесело хмыкнул:
- А пуле-то по барабану, господин полковник, ясная голова или неясная. Она ведь, как Александр Васильевич покойный говаривал, дура… Ну, как знаешь…
Солнце едва-едва перевалило за полдень, а печет, словно в Африке. Даже не подумаешь, что находишься в Северной Пальмире, а не, скажем, где-нибудь в Ростове или Краснодаре… Пардон, в здешних «палестинах» - в Екатеринодаре. Это там, у нас, Краснодар остался…
Все планы летели к черту. Правильно говорят, что дай бабе, то есть женщине, волю… Увы, Маргарита, хоть и женщина выдающаяся во всех отношениях, все же женщина, и никуда тут не попрешь против непреложной истины…
Хоть так, хоть сяк разбрось карты (в нашем случае - автоматные магазины), а двусмысленному пребыванию Александра на «том свете», похоже, наступал предел… Нет, лично ему расстрел или виселица в результате пленения, конечно, не грозили. Стоит только удачливым «челкинцам» выяснить, что Бежецких на самом деле двое, причем абсолютно идентичных… Вот это-то и не устраивало больше всего. Как ни крути, а вы самозванец, граф!.. Тьфу, снова забыл, не граф уже, а князь… Что скажут соратники, так легко согласившиеся пойти за тобой под пули, если узнают, что Федот-то не тот? Нет, лучше уж пулю в висок или в штыковую против автоматов, на верную погибель… Да чтобы не враз потом покойника опознали…
- Господа инсургенты! - раздался громовой, с хорошо уже знакомой хрипотцой под Высоцкого, усиленной мегафоном, голос полковника Мерецкова, командира Двадцать третьего пехотного, изрядно приевшийся за прошедшие часы. Так и казалось, что сейчас служака по-жегловски добавит: «Здание окружено! Выходи по одному, оружие на снег, первым идет Горбатый…» - Сопротивление бесполезно! Буквально минуту назад подошел танковый батальон, посланный нам на помощь командованием. Во избежание никому не нужных жертв, из одного только христианского милосердия, предлагаю вам прекратить огонь и выйти с поднятыми руками. Честным словом офицера и дворянина гарантирую всем сложившим оружие приличное их званию обращение и помощь раненым…
- Слышите, полковник? Предлагает сдаться! - Ладыженский неслышно подполз к Александру, словно гранату сжимая в перемазанной подсохшей кровью ручище бутылку конической формы. - Слово офицера и дворянина дает… Подстилка челкинская, п… … … !
- Зацепило? - Бежецкий, сделав вид, что не слышит фейерверка Кирилловых непристойностей, кивнул на окровавленную кисть. - Сильно? Помочь перевязать?
- Да не моя это кровь. - Лейб-драгун отстегнул пропотевший ремешок каски, водрузил ее на ящик из-под патронов и, перевернувшись на бок, ловко откупорил бутылку, от которой, несмотря на пороховую гарь и сладковатый запах разложения, уже доносящийся со двора, потянуло знакомо и терпко. - Павлушку Воронцова перевязывал. Угораздило его, сопляка…
- Воронцова?..
- Да не серьезно, в мякоть, рикошетом от трубы, - успокоил поручик командира. - До свадьбы заживет. Если будет она, конечно, свадьба… Хлебнешь?..
В ожидании танковой атаки ясная голова уже и в самом деле была ни к чему. Для куражу, кстати, даже полезно… Александр от души приложился к початой бутылке.
Эх, все-таки настоящий коньяк ни в какое сравнение не идет с тем пойлом, которое доводилось пивать майору дома во времена оные… Все равно как хорошая магазинная водка против какого-нибудь самопального шнапса…
По жилам пробежал живительный огонек, стирающий усталость и оттесняющий на задний план зашевелившееся было отчаяние.
- Благодарю, Кирилл. - Бежецкий вернул сосуд, в котором булькало еще где-то с полстакана благородного напитка, лейб-драгуну. - Вещь бесподобная!
- Как думаешь, нас прямо тут, на месте, порешат или выслужатся - «рыжему» на забаву доставят? - Сделав добрый глоток и занюхав покрытым кирпичной пылью рукавом, князь протянул бутылку обратно. - Я бы лично, знаешь, не хотел…
- Да и я тоже, надо сказать…
В этот момент за воротами взревел мощный двигатель.
- Началось… - спешно выхлебав остаток коньяка из вернувшейся к нему емкости, Ладыженский запулил ее куда-то не глядя, нацепил на вихрастую башку каску и подтянул к себе за ремень автомат. - Сейчас попрут…
Из ворот в облаке кирпичной пыли, вселяя в душу какой-то атавистический страх, уже перло размалеванное в защитные цвета стальное чудовище, походя снесшее броневым «плечиком» одну из воротных створ и размалывающее гранитную брусчатку в труху тяжеленными траками широченных гусениц…
Ни к селу ни к городу Александру вспомнился памятный «новогодний» штурм Грозного, когда он, тогда еще капитан ВДВ, лежа под сгоревшим дотла, развороченным прямым попаданием автобусом, корректировал минометный огонь и внезапно увидел такие же вот махины, которые, повинуясь чьему-то сумасшедшему или преступному приказу, выходили на рубеж атаки неизвестно против кого, прямо под свои же мины…
Местный аналог советского еще «Т-80», в пику германским «Леопардам» и шведским «Драконам» ласково именуемый здесь «Топтыгиным», тем временем неторопливо развернулся и выполз на середину двора, лениво поводя длинным стволом шестидюймового орудия. Сидевшим внутри танкистам, похоже, было хорошо известно, что ничего сколь-либо существенного противопоставить пятнадцатидюймовой путиловской броне инсургенты не смогут при всем желании.
- Гродненские гусары, с-с-суки… - протянул Кирилл, указывая стволом автомата на пестрый значок, любовно намалеванный каким-то полковым умельцем на башне. - Твоего дружка покойного, Бекбулатова, собутыльники… А я - то, дурак наивный, все надеялся, что гвардия против своих не пойдет…
«И из могилы вы, штаб-ротмистр, меня достаете…» - пронеслось в голове у Александра.
- Гранатомета нет под рукой случайно? - безнадежно поинтересовался Бежецкий у поручика, уже отлично зная ответ.
Тот молча покачал головой:
«Вот тебе, Саша, и повод, и метод достойно сложить голову! - подумал Александр, сгребая к себе все пять ручных гранат и прикидывая, как бы удобнее скрепить эти непривычно круглые железяки в компактную связку. - В моторное отделение… Наверняка хватит. А второму в ворота уже не пройти - узковаты ворота-то, позапрошлого века еще… Может, ребята смогут…»
- Не валяй дурака, Сашка! - Ладыженский, внимательно наблюдавший за манипуляциями товарища, покачал головой. - Напрасный труд, скажу я тебе… Да и не подберешься ты к нему, срежут из башни спаренным, как перепелку…
В этот момент башенный люк танка с лязгом откинулся, и из проема кто-то отчаянно замахал белой тряпицей, явно привлекая внимание осажденных.
- Ну не иначе сдаются! - иронически заключил лейб-драгун. - Гусары ведь, полковник, оне такие… Нагонят жути, а потом сразу сдаваться… Анекдот слышал, Саша?..
- Господа! - заорал тем временем осторожно высунувшийся из люка человек в танковом шлеме, убедившись, что стрелять по парламентеру не будут, но не переставая демонстрировать свой импровизированный флаг. - Нет ли среди вас, господа, некоего графа Сашки Бежецкого, стервеца?!! Имею к нему пару слов!..
- Да это же… - забыв про возможный обстрел, привстал от изумления поручик, внезапно узнавший парламентера. - Взгляните-ка, князь!..

27

Вот уж кого никто и тем более никогда не ожидал увидеть в Центре.
Полковник шел по коридору, не обращая никакого внимания на жавшихся по стенам сотрудников, решивших, видимо, что стали жертвами коллективной галлюцинации и видят выходца с того света. Нет, не одного из других миров: к посетителям оттуда давно привыкли, сами в большинстве своем не раз бывали за Гранью, а некоторые и происходили от одного из зеркальных отражений какого-то, никому не известного оригинала, размноженного в бесчисленных множествах своих копий - очень похожих или разительно отличающихся… Полковник, похудевший, побледневший, одетый в какие-то живописные лохмотья немыслимой расцветки и фасона, словно ярмарочный фигляр, вооруженный кривой сучковатой дубиной, на которую опирался, будто на страннический посох, больше напоминал именно загробную тень, обитателя того единственного из миров, откуда никто из плоти и крови еще никогда не возвращался… Не оборачиваясь на робкие приветствия своих подчиненных, неожиданный визитер отыскал нужную дверь, ведущую в собственный кабинет, давно оккупированный его заместителем, и, пинком распахнув ее, ввалился в помещение, разом наполнив его таким букетом тяжелых «ароматов», по сравнению с которыми «благоухание» изрядно залежавшегося в гробу покойника показалось бы тонким запахом изысканного парфюма.
- Рад приветствовать вас, господин Полковник, - робко проблеял сотрудник из угла, в котором оказался совершенно неожиданно для себя, своротив по дороге стеллаж-этажерку с книгами и разлапистое, похожее на скульптуру художника-абстракциониста растение, названия которого никто не знал, - порождение неизвестного мира, игравшее у хозяина кабинета роль любимого фикуса. - Позвольте поинтересоваться вашим здоровьем…
- Не дождетесь! - рыкнул вошедший на потерявшего дар речи подхалима, срывая и швыряя прямо на ковер детали своего облачения и ничуть не стесняясь при этом присутствия постороннего. - Ванну, бритву, приличную одежду! Срочно!!!
Поняв, что неминуемая казнь за совершенное им святотатственное посягательство на неприкосновенное кресло откладывается по меньшей мере на некоторое время, заместитель опрометью, на трясущихся ногах кинулся исполнять приказ.
Обнаженным Полковник выглядел еще страшнее, чем в одежде, если так можно назвать сброшенное им вонючее рубище: казалось, мертвенно-бледная, даже зеленоватая, нездоровая кожа, бугрящаяся отвратительного вида рубцами и испещренная нарывами и гноящимися язвами, содрана с мертвеца и напялена кое как, без учета анатомических особенностей, на каркас - другого слова не подобрать, - имеющий очень общее сходство с человеческой фигурой. Местами сквозь оболочку, которой так и хотелось назвать кожу существа с головой Полковника, проступало даже что-то смахивающее на металлические крепления и лабораторные зажимы, а пульсирующие то тут то там под ней трубки совсем не походили на сосуды и артерии, к тому же располагались вовсе не там, где им положено природой.
Критически осмотрев себя в зеркале ванной комнаты, скрывавшейся за неприметной дверью в глубине кабинета, Полковник сокрушенно покачал головой и принялся извлекать из замаскированного в стене сейфа, сквозь открытую дверцу которого в жаркое помещение тут же морозными клубами повалил пар, разнообразные предметы, к гигиене и косметике имевшие самое отдаленное отношение…
Столпившиеся в коридоре сотрудники, собравшиеся вместе словно мухи на запах меда или, скорее, крысы на звуки дудочки Гаммельнского крысолова, с ужасом ожидали явления ужасного начальника, перебирая про себя все прегрешения, явные и мнимые, накопившиеся за период относительной свободы, и ежесекундно вздрагивая от доносящихся из-за нескольких дверей приглушенных звуков, порой, как казалось с перепугу, издаваемых явно не человеком…
Нескольким женщинам и мужчинам пожиже давно стало плохо, но никто не обращал на страждущих никакого внимания - их просто-напросто оттащили подальше, радуясь освободившемуся месту. Каждый стремился пробиться поближе к входу в заветный чертог, надеясь первым попасть на глаза Самому, когда он покинет наконец свои владения.
Ждать пришлось долго, но они дождались…
За дверью послышались уверенные шаги, ручка повернулась, и перед раздавшимися в стороны дрожащими людьми появился он… Нет, не ожидаемый страшный оборотень, монстр, выбравшийся из могилы, а все тот же знакомый всем Полковник - подтянутый, элегантный, ироничный, как всегда.
Обведя взглядом чуть прищуренных глаз притихшую аудиторию, он хмыкнул и спросил:
- Вы не поделитесь со мной, господа, той причиной, которая собрала вас здесь, заставив бросить повседневные занятия и забыть должностные инструкции?
Не дождавшись ничего путного от онемевшей толпы, кроме редких неразборчивых возгласов, Полковник удовлетворенно кивнул головой:
- В таком случае я не задерживаю вас и приглашаю вернуться в свои кабинеты и лаборатории…
В задних рядах с шумом рухнула еще одна не в меру впечатлительная девушка.
- Приведите в себя мадемуазель Лору и - по местам!
Только после последнего распоряжения сотрудники с облегчением начали расходиться, поняв, что сладостному и недолговечному безвластию пришел конец, но немедленное аутодафе откладывается на неопределенное время…

* * *

- Почему мое кратковременное отсутствие привело к таким обескураживающим последствиям, господа?..
Полковник расхаживал взад и вперед перед старшими сотрудниками Центра, собранными в конференц-зале по его приказу и внимавшими ему в напряженном молчании. Конечно, определение «кратковременное» для тех десяти без малого месяцев, что он отсутствовал в сфере досягаемости, если не визуальной, то косвенной, породив массу слухов и домыслов, так никем и не опровергнутых, вызывало вопросы у некоторых из собравшихся, но они предпочли держать его при себе. Беспокоить по пустякам руководителя, настроение которого даже по привычным критериям Центра было очень далеким от благостного, казалось немыслимым. Шутить, судя по отсутствию на заседании первого заместителя, осмелившегося отдавать в отсутствие Полковника распоряжения, не имевшие, по вполне понятной причине, его визы, и свернувшего ряд направлений деятельности Центра как неперспективные, он не был расположен, а судя по тому, что вызвавшего неудовольствие так никто больше не встречал - не был расположен категорически.
- Возвратясь из срочной отлучки по делам, никого из присутствующих здесь не касающимся, я нахожу практически полный развал работы, повальное безделье и благостное пребывание в холе и неге… Никто не выполняет своих прямых обязанностей, не интересуется течением дел на подконтрольных объектах, что уже привело к ряду практически необратимых процессов, имеют место самовольные отлучки командированных… Вот вы, к примеру. - Полковник походя ткнул пальцем в сторону сидевшего в левой стороне зала худощавого белобрысого мужчины с красным обветренным лицом, облаченного в камуфляжный комбинезон и баюкающего обмотанную несвежими бинтами руку на перевязи. - Почему оставили вверенный вам участок?
Вояка стремительно растерял цветущий вид и принялся затравленно озираться на незаметно отодвигающихся от него соратников.
- Э-э… я…
- Ответьте, ответьте! - поощрил его начальник. - Но сначала встаньте.
«Камуфляжный» побледнел еще сильнее и завозился на своем месте, судорожно пытаясь извлечь из-за кресла как на грех зацепившиеся там за что-то костыли.
- Ладно, сидите! - махнул на него рукой Полковник. - Можете докладывать сидя.
- Я… Форпост в пространстве номер эф-ноль-три-пятнадцать-бис, которыми командовал, полностью уничтожен. Удалось эвакуироваться только мне и двум моим подчиненным, один из которых скончался от ран уже здесь…
- Причина!
- Неожиданная, ничем не спровоцированная атака аборигенов! - отчеканил раненый, все-таки сумевший подняться с места, опираясь на один из костылей. Выяснилось, что левая его нога отсутствовала ниже колена, и камуфляжная штанина там была аккуратно заколота булавкой. - Нападение было внезапным, а силы, имеющиеся в моем распоряжении, оказались недостаточными. Запрошенных подкреплений из Центра я так и не получил, поэтому, когда сопротивление стало невозможным из-за подавляющего превосходства атакующих в живой силе, самостоятельно принял решение об уничтожении форпоста и организованном отступлении с односторонней иммобилизацией локала за собой. Готов понести заслуженное наказание за проявленное малодушие.
- Сидите, сидите… - несколько смущенно перебил его Полковник. - Ваше дело будет тщательно рассмотрено. Думаю, что вы достойны поощрения, а не наказания… Наказаны, причем строжайшим образом, будут виновные! - возвысил он голос, обращаясь к потупившимся в большинстве своем слушателей. - Бардак развели, понимаешь!..
Он щелкнул переключателем миниатюрного пульта, и освещение в зале притухло. В сумраке ясно проступили очертания светящейся голубоватым светом ажурной сферы, возникшей посреди помещения и лениво поворачивающейся в полуметре от пола вокруг своей оси. В руках Полковника появилась тонкая световая указка, которой он небрежно нарисовал на голубой поверхности сферы несколько фигур неправильных очертаний, тут же вспыхнувших кроваво-красным сиянием. Еще мгновение, и сфера украсилась десятком желтых пятен, формой напоминающих веселящихся под покровным стеклом микроскопа амеб.
- Видите, к чему привела ваша деятельность, вернее, бездеятельность, господа. Кроме потери контроля за пространством эф-ноль-три-пятнадцать-бис, мы полностью вытеснены еще из пяти измерений. Погибли, а возможно и попали в руки противника многие наши товарищи - информация об их судьбе отсутствует. Благодарение Высшим силам, к высокотехнологическим эти «земли» не относятся, и поэтому непосредственной угрозы для Миссии нет. Серьезно подорваны наши позиции еще в одиннадцати пространствах, включая два, особенно важных для нашей Миссии. Я имею в виду эль-двенадцать-две-надцать и эр-ноль-ноль-два-ноль… Закрыто тридцать два локала, - на «карте» появилась россыпь зеленых треугольничков, составивших на ее поверхности фосфорически светящийся прихотливый орнамент, - большинство из которых, боюсь, больше не удастся активировать… Никакое наказание виновных не спасет ситуацию, господа, но если все здесь присутствующие возьмутся за дело, засучив рукава и думая только о Миссии, а не о собственном благополучии или ожидающей его награде…
Заседание длилось еще несколько часов, и разошлись собравшиеся далеко за полночь, воодушевленные и ощущающие прилив сил, унося в душе ощущение, что наконец-то вернулся Хозяин, суровый, но справедливый, карающий, но милующий, руководящий и направляющий…

* * *

- Я хочу поставить вас в известность, господин Лайнерт, - сообщил Полковник бывшему командиру форпоста в сопредельном пространстве эф-ноль-три-пятнад-цать-бис, явившемуся по его вызову в начальственный кабинет через несколько дней, - что инициированное мной следствие по делу гибели вашего подразделения не выявило никаких просчетов в вашем руководстве.
Вытянувшийся перед суровым начальником в струнку офицер (он уже опирался на две ноги, одна из которых была сложным биомеханическим протезом, мало в чем уступавшим живой конечности) несколько расслабился: начало было более чем многообещающим…
- Поэтому я должен объявить вам о повышении. Статус ваш отныне будет иным - вы, господин Лайнерт, становитесь моим первым заместителем вместо прежнего… - Полковник улыбнулся своей фирменной, одними губами, улыбкой и сделал длинную паузу, от которой по спине бравого вояки пробежала предательская струйка пота. - Пониженного в статусе и отправленного в длительную командировку… Теперь общее руководство Центром в мое отсутствие будете осуществлять вы. Поздравляю.
- Но…
- Я попросил бы вас не перебивать меня, господин подполковник, - не меняя тона продолжил руководитель. - Все вопросы потом…
Через несколько часов Центр снова остался без своего Хозяина, опять исчезнувшего неизвестно куда и неизвестно на какое время. Однако теперь учреждение уже не было пораженным анархией муравейником, каждый из обитателей которого, не обращая внимания на действия другого, занимался своим делом, позабыв про общее. Руководитель ушел, но оставил вместо себя другого, рьяно взявшегося за выполнение поставленных перед ним задач, не теряя драгоценного времени…

* * *

- Здравствуйте, Андриян Владиславович! - Перед приват-доцентом Ферапонтиковым, заведующим одним из закрытых психиатрических заведений близ Санкт-Петербурга, предстал высокий представительный господин, судя по осанке и взятому сразу тону, привыкший скорее отдавать приказания, чем подчиняться. - Вы меня, конечно, не знаете, хотя я о вас очень даже наслышан… Профессор медицины Алсенс Карл Годфридович, - представился пришедший, протягивая какой-то документ, видимо долженствующий удостоверить его личность и одновременно крепко пожимая руку медика, машинально принявшего рукопожатие вместо того, чтобы нажать под столом секретную кнопку, вызывавшую в кабинет вооруженную охрану, дабы она разобралась с непрошеным визитером…
От прикосновения сухой и теплой, приятной на ощупь ладони странного профессора по руке Андрияна Владиславовича пробежали странные «электрические» мурашки, светлые смеющиеся глаза затягивали, усыпляли, заставляли безоговорочно поверить такому милому и привлекательному господину…
«Профессор медицины» вошел в палату, поощрительно похлопав по плечу замершего столбом у двери служителя, так и не опустившего руку с ключом, и аккуратно притворил за собой массивную дверь, обитую несколькими слоями толстого стеганного войлока.
- Приветствую вас, Илья Евдокимович! - обратился он к сидящему на койке мужчине средних лет в сером больничном халате, беззаботно улыбающемуся вошедшему и идиотически пускающему слюни на грудь, будто младенец. - Давненько мы с вами не виделись…
Энергичный хлопок по плечу, несколько хитрых пассов перед глазами - и глаза сумасшедшего, до этого пустые и безжизненные, словно стеклянные шарики, осветились узнаванием.
- Господин Полковник! - обрадованно воскликнул Илья Евдокимович, ловя руку лже-профессора и пытаясь облобызать ее от обуревающих чувств. - Вы пришли за мной, за мной!.. Заберите меня отсюда, я выполнил свою задачу!
- Успокойтесь, господин Колосов, - с трудом вырвал у сумасшедшего свою руку Полковник и брезгливо вытер ее извлеченным из кармана платком. - Лучше расскажите мне все по порядку…
Еще через некоторое время, так никем и не остановленный, профессор Алсенс с озабоченным видом покинул лечебницу, а удостоившиеся общения с ним люди еще долго пребывали в прострации, ничего не помня о случившемся после того, как приходили в себя. Больной, с которым безликий и безымянный посетитель беседовал некоторое время без свидетелей, был найден мертвым с блаженным выражением на застывшем навеки лице. Вскрытие показало, что смерть наступила от внезапной и беспричинной остановки сердца…

28

Да-а, приятно все-таки, уже готовясь взойти на, эшафот, получить в последний момент известие об отсрочке исполнения приговора на неопределенное время, да к тому же с намеком на пересмотр дела в оправдательном ключе.
Похожие чувства переживали все до единого повстанцы, в один миг превратившиеся из загнанных в западню, ощетинившихся волков, готовящихся дорого продать свою жизнь, в хозяев положения, получивших возможность диктовать загонщикам уже свою волю.
На внутреннем дворике вовсю кипела работа: под руководством деятельного Вяземского давешние осажденные рука об руку с бывшими осаждавшими, прицепив к танку тросами, выкатывали уже третье крупнокалиберное орудие, не покидавшее стен Арсенала лет сорок. Порой «давай-давай-давай» и извечные веселые матерки заглушали даже рев танковых двигателей…
Превращенный в штаб второй этаж, где не осталось ни одной стены, не поклеванной пулями, теперь кишел народом. Откуда-то появились канцелярские столы с персоналками, за каждой из которых вместо изящной барышни восседал здоровенный мужик в камуфляже, а вместо чернильного прибора громоздился пистолет-пулемет или автоматический карабин. Связисты, толкаясь и переругиваясь, тянули кабели, в углу весело стрекотал и помигивал всевозможными лампочками оперативно развернутый полевой коммутационный центр, а одну из стен украшал огромный, несколько криво закрепленный и кое-где пузырящийся план Санкт-Петербурга, к которому двое шустрых ребят в пятнистых мундирах и наушниках поминутно прикалывали красные (ей-богу, Александр к выбору цвета «своих» никакого касательства не имел!) флажки на булавках, обозначающие расположение поддержавших восстание частей и захваченных объектов, голубые - «челкинские», зеленые - «думские» и белые - колеблющиеся. Еще час назад пестрая, как перемешанная головоломка, карта сейчас напоминала красно-белую с редкими голубыми пятнышками и зелеными крапинами мишень, в центре которой синело яблочко, обозначающее Зимний дворец, Генеральный штаб и Петропавловскую крепость, а на Рождественской стороне - рыхлая зеленая клякса с центром в районе Таврического дворца, постепенно белевшая. Беспокоили почти сплошь бело-зеленые Острова, Охта и Выборгская сторона, в противовес красному югу, явно выжидавшие чего-то более определенного, чем бродящие по городу фантастические слухи. Это «болото» следовало склонить к решению как можно быстрее…
«А вы стратег, оказывается, товарищ майор! - раздался где-то в мозгу язвительный голос, очень похожий на голос Пашки Драгунова, дружка-корешка училищного, сложившего свою вихрастую голову где-то в Таджикистане еще в начале роковых девяностых. - Что же в академию-то не рванул, а?»
«Эх, Пашка-Пашка… Вот кто у нас был лучший стратег и тактик в одном лице - что у доски, что в лихих набегах на общежития пед- и мединститута… - Бежецкий поскреб в затылке. - Его бы сейчас сюда… А еще лучше - на мое место…»
- Господин полковник! - окликнул Александр барона Штелля, деликатно курившего в разбитое окно, поставив ногу в надраенном до солнечного блеска ботинке на низкий подоконник, несмотря на то что все помещение было заполнено слоистым дымом, исторгаемым десятками папирос, сигарет, сигар и даже трубок. Аккуратист и умница, тевтонская светлая голова, непонятно из каких резонов примкнувший с самого начала к «бунтовщикам», хотя склонностью к авантюрам, если судить по краткой характеристике, данной ему Маргаритой и еще более краткой и емкой - Ладыженским, не отличался. - Вы не уделите мне одну-две минуты своего драгоценного времени?
- Всегда в вашем распоряжении, Александр Павлович. - Барон аккуратно затушил сигарету, чрезвычайно метко кинул ее в чью-то бесхозную каску (к тому же с аккуратной дырочкой сбоку), стоявшую на полу метрах в пяти от него, хотя весь пол вокруг был густо усыпан окурками и прочим мусором, одернул безукоризненно сидевший на его поджарой фигуре по определению мешковатый камуфляж и подошел к Бежецкому. - Я весь внимание.
«Когда же он, немчура, марафет-то успел навести? - Александр завистливо сравнил безукоризненный вид барона со своим, оставляющим желать много лучшего. - Неужели денщика с собой притащил? Или припахал какого-нибудь раззяву из пехтуры?..»
Вместо этих вопросов он ткнул пальцем в Выборгскую сторону на карте, в душе проклиная себя за неотесанность - князю, конечно же, полагалось проделать это как-то изящно, например, отсутствующим сейчас стеком или тростью - здесь, как он знал, проживали в основном «товарищи пролетарии», если не взять их под контроль, способные на многое… В том числе и на удар в спину расслабившихся не вовремя инсургентов. Тем более что на карте их «ареал» располагался прямо в тылу спешно оборудуемых сейчас под руководством князя Вяземского артиллерийских позиций.
- Вам нравится, Николай Генрихович, сия цветовая гамма на данном участке? Особенно в привязке к нашей артиллерии здесь и здесь…

* * *

Ну вот, остзейский барон теперь в лепешку расшибется, но взрывоопасный пролетариат постарается от безответственных шагов удержать. Тем более сил и средств у него будет предостаточно… Заодно займет несколько полицейских участков и, возможно, сумеет перетянуть на свою сторону фрондерствующих лейб-гренадер, еще накануне во всеуслышание объявивших, что им начхать как на возомнивших себя вершителями судеб России мужланов, разночинцев и юродствующих дворян в лице членов Государственной думы, так и на «рыжего». В худшем случае Штеллю, родной брат которого служит в этом гвардейском полку, удастся их убедить хотя бы продолжать и далее держаться нейтральных позиций.
Что с флотом? Тут хочешь не хочешь, а придется вернуться к чудесно воскресшему князю Бекбулатову, мысли о котором удавалось успешно гнать последний с небольшим час…
Подвернулся он, конечно, вовремя со своими «бронированными» гусарами, да и Маргарита подтвердила по внезапно ожившему поминальнику, что с Владимиром Довлатовичем все чисто, он самый что ни на есть подлинный, правда, уклонилась при этом от объяснений, но… Не шло никак из головы мертвое лицо с аккуратной дырочкой во лбу, точь-в-точь соответствующей по диаметру пуле пистолетного калибра, «просверленной» вот этой самой рукой… Да к тому же как объясняться с Александровым другом, как внятно сказать ему, что «Федот-то не тот»? Нет, сначала нужно вытащить близнеца из крепости, а там… А там, может быть, все рассосется… Эх, Саша, Саша, не подумал ты тогда, согласившись на посулы проклятого Полковника, чтоб ему гореть в аду!.. Хотя…
Стыдно, до скрипа зубовного стыдно было вспоминать, как кинулся перемазанный «танкист» на шею вышедшему во двор Арсенала Бежецкому, как засыпал вопросами, тормошил, хохотал неизвестно по какому поводу, а Александр стоял столбом, криво улыбаясь и все разглядывая, разглядывая, разглядывая такое неприятно знакомое скуластое лицо, похудевшее, правда, и украшенное довольно свежим шрамом, но все равно именно ТО лицо… Нужно было хотя бы сыграть радость, тоже трясти руку, обнимать, сыпать вопросами… О чем, скажите на милость? Где вы, например, прохлаждались, господин Бекбулатов, почти год и почему не гниете сейчас благополучно в компании могильных червей в своем фамильном склепе Касимовского имения? Нет, что бы ни утверждала там баронесса фон Штайнберг, а без Полковника или его людей здесь никак не обошлось…
Ладно, как бы то ни было, а князя, слегка обиженного (наверное, списал не слишком горячую встречу на трясучку напряженной ситуации) удалось сплавить на помощь «агитаторам», основной целью которых было не дать ввязаться в драчку флоту, который мог наворотить дел своей огневой мощью и шустрыми, как и везде в мире, ребятишками-морпехами, именуемыми здесь витиевато флотскими экипажами. Кстати, Гвардейский Флотский экипаж неожиданно, возможно, в пику своим сухопутным собратьям, а может, просто не разобравшись, твердо держал сторону Зимнего дворца (или Челкина, что одно и то же), выдвинувшись во всей своей боевой мощи к Дворцовой площади. Гвардейских морпехов, похоже, нейтрализовать без стрельбы (да какой там стрельбы - их танками не вышибешь с занятых позиций!) не удастся и, заливая брусчатку русской кровью, Челкину, возможно, удастся продержаться до подхода еще какого-нибудь провинциального Мерецкова с его полком, дивизией или корпусом… Опять же авиация. Авиаторы, мать их так и разэдак, в массе своей происходят из разночинцев, ни в грош не ставят ни гвардию, ни дворянство вообще, технократы чертовы… Может, уже сейчас, где-нибудь над Александровской слободой, разворачивается, ложась на боевой курс, звено реактивных «Горынычей», один ракетный залп с борта которых сровняет с землей и Арсенал, и лежащие вокруг кварталы, жители которых сейчас либо крестятся на свои домашние, иконостасы, лежа на полу квартир, либо бегут куда глаза глядят, прихватив с собой только самое ценное и проклиная на чем свет стоит и Челкина, и Думу, и сумасшедших гвардейцев, затеявших свои разборки, ни капли при этом не думая о мирных обывателях…
Как бы теперь пригодились средства массовой информации, но, к сожалению, взятый под контроль резервный телецентр на Васильевском острове оказался неработающим, вернее, выведенным из строя, и специалисты теперь кропотливо пытались вдохнуть в него жизнь. Официальный же, столичный, наплевав на всю сетку вещания, каждые пятнадцать минут выдает в эфир заявления Челкина, перемежающиеся снятыми еще утром сценами пленения повстанцев.
Окровавленных жалких гвардейцев в минутном ролике выносят и выводят с поднятыми руками под бодрый голос репортера из дымящегося здания вокзала (не разобрать, какого именно, - слишком уж покорежен взрывом фасад, да и угол съемки неподходящий). Качество записи было мерзейшим, да и телевизор с треснувшим корпусом безбожно барахлил, но узнать кое-кого из пленников и снятых крупным планом убитых удалось, хотя и не без труда.
Особенно умиляла статичная картинка, то и дело вставляемая в эфир: полковник Бежецкий в расстегнутом мундире, сидящий, вернее вскакивающий с тюремной койки. Скорее всего, если принять во внимание искаженное гневом лицо близнеца, оператору снимающему его, не поздоровилось, и этот кадр так и остался тем единственно подходящим для показа, который удалось извлечь из разбитой камеры. Фальшиво-бодрый голос комментатора, неизменно вызывая оживление в штабе, объявлял, что настоящий полковник Бежецкий по подозрению в подготовке переворота арестован еще задолго до оного и содержится в Петропавловской крепости, а инсургентами (поначалу они назывались бунтовщиками, но затем градус осуждения заметно снизился) руководит наглый самозванец, лишь отдаленно похожий на оригинал. Принимал на веру заявление телевизионного деятеля, похоже, один лишь Александр, у которого кошки скребли на душе…
Задумавшись, Бежецкий только сейчас обратил внимание на застывшего перед ним худенького «камуфляжного» паренька лет девятнадцати-двадцати с соломенным ежиком на лопоухой голове, протягивающего плоскую черную трубку с антенной.
- Чего тебе, сынок? - спросил Александр, выплывая из своих дум.
- Вас к телефону, ваше высокопревосходительство!
- Давайте, подпоручик. - Бежецкий протянул руку, смущенно думая про себя: «Как же я звездочки-то не разглядел на рукаве? За солдатика офицера принял, профан! Еще на дуэль нарвешься тут…» - Как ваше имя?
- Подпоручик Симонов, господин полковник! - польщенно вытянулся парнишка с темно-синим с серебром шевроном гродненских гусар на рукаве, заливаясь прямо-таки девичьим румянцем.
- Вольно, гусар! Благодарю за службу! Бежецкий у аппарата, - последнее уже в трубку.
- Сашка, гад! - раздался в мембране возмущенный бекбулатовский голос, слегка искаженный помехами. - Пока ты там политесы разводишь, меня тут мариманы на куски рвут! «Благодарю за службу!..» - передразнил он, довольно похоже подражая голосу Александра. - Наполеон хренов!.. Буонопартий Новгородской губернии!..
- Ладно ты, - прервал поток язвительностей Бежецкий. - Как там в Кронштадте? Обстановка, настроения…
- А на фига мне Кронштадт твой сдался?! - весело завопил в трубку экс-гусар. - Я и поближе нашел то самое, что нам требуется! Ведь ты же, Сципион наш Новгородским, на весь Балтийский флот не претендуешь? Он ведь в большинстве своем и в Неве-то не поместится… Конечно, если…
- Погоди! - перебил его Александр. - Так ты не в Кронштадте? Почему?
- Я ему про Фому, а он мне про Ерему! - обиделся Бекбулатов. - Я же тебе битый час твержу: нашел я уже то самое, что нам нужно, и прямо под боком! Лечу я, значит, над Крестовским островом, а тут меня мысль посещает: «Дай, думаю, на Судостроительный завод гляну…» Глянул, и что ты думаешь? Стоит она, красавица, у причала…
- Да говори ты толком! - рассердился Бежецкий. Неужели этот повеса умудрился разглядеть какую-то даму с вертолета? - Кто стоит?..
- Крейсер! - выпалил Владимир. - Легкий рейдер класса «океан». Такие наши разлюбезные друзья с Туманного Альбиона фрегатами еще кличут…
- Какой еще фрегат? Парусник, что ли?
Чересчур шустрая фантазия тут же нарисовала романтический образ трехмачтового судна, ощетинившегося по бортам жерлами бронзовых пушек, с черным Веселым Роджером на мачте…
- Сам ты парусник! Говорю же тебе: крейсер. Четыре башни главного калибра, не мерено более мелких орудий, ракеты, торпедные аппараты и прочие зенитки… Хотя они наверняка не понадобятся… Я морячков уже почти уговорил нам пособить. Правда, командует этим чудом судостроения один наш с тобой старый знакомый, поэтому без тебя, то есть без твоего самоличного присутствия, моншер ами, никак не обойтись. Я за тобой уже геликоптер отправил, жди с минуты на минуту…
- Хорошо, хорошо… А как хоть этот крейсер-то называется, Владимир?
- А я разве не сказал? «Аврора»! Крейсер «Аврора»…
Бежецкий потрясение опустил трубку, не слушая больше того, что пищала, восторженно захлебываясь, мембрана.
Ничего себе символ!..

* * *

С высоты птичьего полета «Аврора» ничем не напоминала свою знаменитую тезку, ставшую символом Великой Октябрьской революции, но производила впечатление более чем солидное. Да, Бекбулатов был прав: с такой огневой мощью несговорчивых кронштадтцев можно оставить на десерт…
- Что тебе снится, крейсер «Аврора»?.. - промурлыкал себе под нос Бежецкий, когда вертолет резво пошел на посадку. - В час, когда солнце встает над Невой…
Солнце, правда, наоборот начинало свое неспешное снижение, но песня есть песня - слова из нее не выкинешь…
- Где ты болтаешься, Сашка! - завопил с борта крейсера Бекбулатов, едва Александр показался на пристани в сопровождении нескольких гусар, вооруженных до зубов. - Я тебе даже адмиральский трап выторговал, а ты…
На борту делегацию встречала небольшая группа военных моряков, облаченных в парадные мундиры.
- Капитан второго ранга Колчак, - представил сияющий, как новенький империал, Володька высокого морского офицера в белой форме с хищным костистым лицом под широкой фуражкой с золотой кокардой. - Хозяин здешних мест. Да вы, кажется, знакомы…
В голове Бежецкого привычно (хотя в последнее время это случалось все реже и реже) щелкнуло, и словно по экрану компьютера побежали воображаемые строки: «Колчак Николай Александрович, капитан второго ранга, командир крейсера ВМС Российской империи „Авроpa"…» Что-то там такое неприятное было у него с Бежецким… То ли ссора, то ли просто какая-то размолвка… А потомок-то похож на своего знаменитого предка, очень похож… Конечно, печально знаменитого в мире майора Бежецкого, ибо здесь, в этом мире прадед командира «Авроры» не прославился ничем, кроме полярных экспедиций и нескольких, известных в узком кругу гидрографов и гляциологов, открытий. Равно как и прототип его корабля, отличившийся лишь в паре второстепенных морских боев Британской кампании и благополучно разрезанный в свое время за полным моральным устареванием «на иголки».
- Граф… Простите, князь, - поправился капитан второго ранга. - Позвольте на пару слов…
Два офицера, морской и сухопутный, чуть ли не под ручку, как старые приятели, отошли к борту.
- Знаете, князь, - после некоторого молчания произнес Колчак, не глядя в лицо Александра. - Я давно уже понял, что тогда был не прав… Хотел приехать к вам, извиниться, да все никак не получалось… А потом эти события прошлого года… Вам стало не до таких мелочей…
- Какая ерунда, капитан, - заявил Бежецкий, мучительно вспоминая причину «его» ссоры с Колчаком и никак не в состоянии вспомнить. - Я давно забыл об этом.
- Да? - Капитан заглянул ему в глаза. - Это правда?
- Вашу руку, - вместо ответа протянул ему ладонь Александр…

29

- За последние несколько часов положение разительно изменилось… - Князь Карпинский, неделю назад повышенный в чине и назначенный столичным генерал-губернатором вместо старенького Алметьева-Талшинского, держа красную сафьяновую папку с докладом на вытянутых руках, вытянулся перед столом, за которым восседал, подперев ладонями тускло-рыжую голову, светлейший.
Новый градоначальник, как было известно всем без исключения в Санкт-Петербурге, страдал близорукостью, но очки с каким-то дамским жеманством носить-стеснялся, считая, что они его не то старят, не то лишают мужественности. Где рыхлый, если не сказать толстый, лысоватый чиновник пятидесяти девяти лет отроду нашел в своем облике молодость, тем более мужественность, оставалось тайной за семью печатями, но подчиненным князя любую бумажку, предназначенную для его глаз, даже самую незначительную, приходилось печатать таким крупным шрифтом, который любой другой разглядел бы за десяток-другой метров. От сиятельных нападок и обвинений в беспричинной экономии бумаги их это, впрочем, не спасало… Сегодняшний доклад, содержание которого можно было сформулировать всего лишь двумя короткими словами: «Плохо дело», занимал, например, сто девяносто пять страниц.
- …к худшему, - продолжал тем временем Аристарх Леонидович, косясь одним глазом пусть и близорукого, но весьма искушенного царедворца на «полудержавного» властелина, всесилие которого, похоже, в данный момент дрожало даже не на волоске, а на паутинке. - К инсургентам, число которых нами, довольно опрометчиво, как оказалось, было признано незначительным…
- Кем это «нами»? - поднял на генерал-губернатора покрасневшие водянистые глаза с набрякшими веками Челкин. - Кого вы имеете в виду, князь?
В голосе светлейшего опасно звенел металл, что вогнало Карпинского едва ли не в ступор.
- Своих подчиненных, ваша светлость! - отчеканил он, пытаясь втянуть свое объемистое брюхо и принять молодцеватый вид. - И себя лично… - добавил он несколько ниже тоном.
- То-то! - сварливо заметил Челкин, снова опуская подбородок на ладони. - А то, понимаешь, взяли моду…

Предыдущая страница 13 Следующая страница


Слуга царю... 14

Какую именно моду взяли загадочные «они», Аристарх Леонидович так и не узнал, поэтому, выждав некоторое время и не получив разъяснения, продолжил:
- Блокированным в комплексе зданий Нового арсенала главным силам инсургентов удалось прорвать блокаду при помощи внезапно перешедшего на их сторону Гродненского, гусарского полка, имеющего на вооружении тяжелую бронетехнику…
- Так у этого лже-Бежецкого уже и танки есть?!
- Так точно, - упавшим голосом подтвердил князь, - шестьдесят семь машин…
- Откуда так много? Ведь у гродненских гусар по штату должно быть значительно меньше?
- На сторону инсургентов переходят все новые и новые воинские части… Более того, используя гусарские тягачи, им удалось вывести из Арсенала несколько тяжелых орудий и привести их в боевую готовность.
- Сколько? - ахнув, подался вперед Челкин.
- Две полные батареи…
Светлейший сжал виски ладонями и застонал, словно от головной боли.
- А что командир двадцать третьего пехотного? Как бишь его там?.. Полковник Мерецков, кажется…
- Двадцать третий пехотный полк также в полном составе перешел на сторону инсургентов. Их главари сумели убедить солдат в том, что добиваются восстановления власти государя императора, попранной узур…
Спохватившись, что чуть было не сказал лишнего, Карпинский замолчал, прикусив язык.
- Что же ты, Аристарх Леонидович, остановился? - криво усмехнулся Челкин. - Договаривай уж, коли начал!..
- Якобы попранной вами, - вывернулся лизоблюд.
- А сам-то Мерецков? Застрелился? Арестован?
- Увы, по-прежнему возглавляет полк. Бежецкий сумел переубедить его.
- Предатели! - раздраженно откинулся на спинку кресла «полудержавный». - Одни предатели вокруг… Что же мы имеем? На какие части можно положиться?
Генерал-губернатор виновато развел руками:
- Пожалуй, только на ведомство обер-полицмейстера, да и то в очень урезанном составе, и дворцовую охрану… Еще, Гвардейский Флотский экипаж, занимающий позиции вокруг дворца. Флот, большая часть гвардии и расквартированные в городе и близ него армейские и казачьи части, правда, пока сохраняют нейтралитет. То есть их командиры требуют письменного приказа императора на подавление восстания, - поправился он. - За его личной подписью…
- Но это же невозможно!
- Вот именно… В данный момент представители инсургентов в Кронштадте безуспешно ведут переговоры с командирами размещенных там кораблей. Полностью лояльны вам… то есть нам… - вконец запутался Аристарх Леонидович. - То есть…
- Короче!
- Подтвердили готовность исполнить любой приказ только командир расквартированного под Выборгом Двенадцатого авиационного полка, командир Тридцать восьмой пехотной дивизии в Ревеле и…
- Так, ревельцы далековато, но все равно пусть выступают на Петербург. Авиаторам мой прямой приказ: нанести бомбовый удар по Арсеналу!
- Но это же почти самый центр города! В двух шагах от дворца!..
- Исполняйте приказ, князь! Не время для сантиментов!..
В этот момент взорвались разнокалиберными трелями сразу несколько телефонов на челкинском столе. Схватив трубку одного из них, «светлейший» слушал несколько секунд, а потом, швырнув ее на стол, вскочил и кинулся к огромному выходящему на Неву окну, едва не сбив при этом с ног генерал-губернатора, не успевшего посторониться.
На сине-стальную, напоминающую вороненый металл, шершавую от мелкой волны гладь реки из-за Стрелки Васильевского острова величественно выдвигался хищный приземистый силуэт явно не гражданского судна.
- Что это такое, я вас спрашиваю?! Вы же утверждали, что переговоры бунтовщиков с моряками безуспешны?
- Значит, кого-то им все же удалось уговорить… - пролепетал находящийся на грани обморока Карпинский, без особого успеха надавливая указательными пальцами на слезящиеся от напряжения глаза, чтобы хоть что-нибудь разглядеть. Впервые в жизни он пожалел о своем презрении к очкам…
- В крепости сгною! В Сибири! - взревел разъяренный «светлейший», хватая князя за воротник так, что от его мундира отскочила и дробным горохом запрыгала по драгоценному паркету сразу половина пуговиц. - В…
Куда еще дальше Сибири собирался заслать Челкин чуть не сомлевшего с перепугу Аристарха Леонидовича, осталось неизвестным, поскольку весь дворец вдруг сотряс до основания тяжелый удар, а оконные стекла жалобно задребезжали от грохота…

* * *

- Ну хотя бы один боевой, а? - канючил Петенька Трубецкой, теребя за рукав Бежецкого, изучающего в полевой бинокль Зимний дворец, раскинувшийся перед ним во всей красе. - По верхнему этажу, под самую крышу… Бабахнет-то как!
«Да-а, развел, понимаешь близнец панибратство в полку! - недовольно подумал Александр, не отрываясь от цейссовских окуляров. - Хотя… Его ведь это дело, не мое…»
- Я бы не возражал, - поддержал юного соратника, с которым уже успел, видимо, сдружиться, судя по ежеминутному перемигиванию и тайным знакам, Бекбулатов. Он шиковал одолженным, вернее отобранным, у Колчака морским биноклем. - По-моему, этого «рыжего»… Ну вы поняли, господа, кого я имею в виду…
- А я возражаю, - решительно отрезал Бежецкий, опуская свой оптический прибор. - Во дворце государь, все августейшее семейство, масса других людей, ни в чем не повинных, ценностей культуры на миллионы рублей, в конце концов! Я не желаю брать грех на душу из-за одного светлейшего подлеца с бандой приспешников. Еще три беглых холостыми… Пожалуйста, - попросил он торопливо кивнувшего Колчака, тут же поднесшего ко рту микрофон внутренней связи.
Еще через секунду три оставшиеся орудийные башни слаженно повернулись в ту же сторону, куда смотрели орудия, салютовавшие первыми. Все находившиеся на мостике уже поднесли руки к ушам и открыли рты, чтобы не лопнули барабанные перепонки, готовясь пережить еще один акустический шквал, гораздо более мощный, чем первый… Однако кавторанг вдруг бросил что-то отрывистое в микрофон и сообщил:
- Прошу прощения, господа, но противник требует срочного начала переговоров… Через полчаса, самое большее через сорок пять минут на борт «Авроры» прибудет парламентер, имеющий специальные полномочия…
- Кто именно?
- Сам генерал-губернатор Санкт-Петербурга князь Карпинский…
- Извините, Николай Александрович, - сказал Бежецкий, глядя прямо в небесно-голубые глаза Колчака. - Я не знаю иного генерал-губернатора столицы, кроме князя Алметьева-Талшинского. Сообщите окопавшимся во дворце приспешникам узурпатора, что я согласен принять только лицо, назначенное на пост государем. И еще передайте: если они надеются протянуть время до того, как подойдут верные узурпатору войска, то глубоко ошибаются. Я не намерен вести с ними иных переговоров, кроме как о капитуляции безо всяких условий, причем на обдумывание ультиматума даю всего два часа. Если к восемнадцати ноль-ноль я не получу положительного ответа, то оставляю за собой полную свободу действий вплоть до применения тяжелого вооружения…

* * *

«Барон Корф князю Бежецкому.
Господин полковник, я верен присяге, данной мной государю, поэтому не могу выполнить вашу просьбу о сдаче крепости.
Генерал барон Корф».
- Хитрит, немчура! - Бекбулатов швырнул факс на стол и зашагал по рубке из угла в угол. - Тоже тянет время. Пугнем, Саша?
Александр покачал головой:
- Нет, Володя… Пугать мы больше никого не будем. Я думаю, генерал Корф на всякий случай пытается снять с себя ответственность за сдачу крепости. К чему бы он иначе затеял эту переписку по факсу?
Действительно, комендант крепости сразу и наотрез отказался общаться визуально или по телефону, предложив сначала обмен посланиями через курьеров, но потом все же согласившись на телефакс.
- Однако долго ждать мы вряд ли сможем…
Перевернув тот же самый лист факсовой бумаги, Александр размашисто написал каким-то штурманским, напоминающим фломастер чертежным инструментом:
«Бежецкий барону Корфу.
Господин генерал, я понимаю ваши колебания, но, увы, время не ждет. Через сорок пять минут истекает срок моего ультиматума засевшему в Зимнем дворце узурпатору и его приспешникам. Известный вам господин Челкин насильно удерживает государыню, цесаревича и великих княжон, пользуясь болезнью нашего любимого государя. Подлый узурпатор и все поддерживающие его ответят за свои преступления по закону. Вы желаете разделить их участь? Взываю к вашему благоразумию.
Полковник князь Бежецкий».
- Петр Сергеевич! - Бежецкий протянул депешу Трубецкому, подтянувшемуся и изрядно бледному от сознания важности возложенной на него миссии. - Идите в радиорубку и срочно передайте данное послание барону Корфу.
- Есть! - кинув ладонь к фуражке, Петенька четко, отработанным за годы учебы движением повернулся «кругом» и поспешил к радистам.
- Ну и к чему все это? - Бекбулатов, засунув руки в карманы все того же разящего маслом и соляркой танкистского комбинезона, присел на край стола перед Бежецким, бесцеремонно выуживая из его пачки сигарету. - Ты бы еще «целую» приписал… На кой черт нам сдалась крепость, когда под прицелом орудий сам дворец, причем не только с крейсера, но и с Арсенальной набережной? Кстати, Шапошников только что передал, что Троицкий и Александровский мосты под нашим контролем, и сейчас по первому переправляется первый батальон Гродненского, а по второму - второй и лейб-гренадеры…
- Не сплоховал, значит, полковник Штелль?
- А то!..
- Как там Ладыженский?
- Ты что, Кирюху не знаешь? Вместе со своими лейб-драгунами уже перекрыл Миллионную, набережную Мойки и блокировал арку Главного штаба. Адмиралтейство, ты знаешь, уже занято семеновцами…
- Значит, дворец прикрыт только флотскими?
- Угу… Как ты эту пакость куришь? Какие-то «Берендеевские»… - Владимир, брезгливо скривившись, разглядывал пеструю этикетку сигаретной пачки. - Что, «Золотая Калифорния» тебе уже разонравилась? Или не по карману?..
- Слушай, Володя, ты подогнал бы сюда карту, что ли, - попытался увильнуть Александр от ответа на скользкий вопрос. - А то на словах как-то…
- Карту ему… Изволь. - Штаб-ротмистр, не вставая, небрежно, одной рукой, но ловко, как заправский пианист, пробежал пальцами по клавишам пульта, и одна из стен помещения, до того матово-белая, покрылась цветными разводами. Так и есть - план Санкт-Петербурга! - Что с тобой, Саша? Ты ж эту премудрость всегда лучше меня просекал?
Бежецкий слегка смешался, но Бекбулатов истолковал молчание «друга» превратно, исполнив бурное «адажио» на клавиатуре, от чего план, на мгновение став черно-белым, вернее, тускло-серым, неживым, тут же расцветился в уже знакомые нам четыре краски. Белых пятен почти не осталось, равно как и голубых. Почти повсеместное господство красного цвета в центре нарушало лишь небольшое синее пятнышко в районе Дворцовой площади и еще более скромный по размерам зеленый пятачок Таврического дворца.
- Я тут вывел соотношение сил в реальном масштабе времени, связавшись напрямую с персоналками штаба, хотя в этом, похоже, уже нет надобности… - небрежно бросил Владимир, украшая карту заключительным штрихом в виде золотистой звездочки на Неве между Петропавловской крепостью и Зимним дворцом. - А это, как сам понимаешь, мы… Так ты не ответил мне на мой вопрос относительно крепости. На хрена она нам, Саша?
- Понимаешь, Володя… - в затруднении начал Александр, но тут в помещение без стука ввалился Петенька Трубецкой, цветущий словно майская роза.
- Господа! Слушайте! «Прошу предоставить мне письменный приказ о сдаче крепости за вашей личной подписью», - прочел он с листа. - Генерал Корф!
- А! - торжествующе воскликнул Владимир, вскакивая со стола. - Спекся Корф! Спекся немчура! Победа?..
- Не торопитесь, Владимир Довлатович, - осадил его Бежецкий. - Здесь все более или менее ясно, но вот господа думцы меня очень беспокоят… Не хотелось бы, чтобы именно оттуда мы получили предательский удар в спину.
- Это точно! Думцы они такие! - подтвердил Бекбулатов.
- Поэтому, Штаб-ротмистр Бекбулатов, - перешел Александр на деловой тон. - Берите несколько гродненских танков, батальон гренадер и наведите на Таврической площади порядок.
- Точно так! - ухмыльнулся экс-гусар, застегивая свой комбинезон и шагая к двери. - Наведем…
- Только без стрельбы, мордобоя и членовредительства, Володя! - крикнул Бежецкий уже в пустой дверной проем.
- Будь спок, Саша… - донеслось откуда-то издалека. Ну и ладно. С близнецом нужно побеседовать без свидетелей. Дело-то более чем семейное…

* * *

Генерал-губернатор Санкт-Петербурга князь Карпинский, побледнев, не смог удержать поминальника, выскользнувшего из вспотевших ладоней и глухо стукнувшего об пол.
- Ну? - Челкин тряс безвольного Аристарха Леонидовича за лацканы растерзанного мундира словно тряпичную куклу. - Что там?..
- Только что барон Корф сдал инсургентам Петропавловскую крепость, - промямлил Карпинский, едва не теряя сознания от ужаса. - Это конец…
Отшвырнув генерал-губернатора в сторону, Челкин, зарычав от ярости, рванул воротник собственного мундира, содрал и отшвырнул, скомкав, голубую орденскую ленту и, не обращая внимания на знак ордена Андрея Первозванного, тяжело звякнувший о паркет прямо в ноги Карпинского, кинулся к столу.
Аристарх Леонидович, присев на корточки, благоговейно, дрожащими руками, поднял орден, колющий глаза сотнями бриллиантовых лучиков. Взгляд его прожигал спину такого обожаемого еще несколько часов назад, а теперь горячо ненавидимого временщика, на глазах теряющего ореол богоизбранности и всемогущества. Прижав к груди тяжелую драгоценную вещицу, несостоявшийся царедворец неслышными шагами покинул кабинет за спиной. Челкина, который совсем позабыл о его существовании…

30

Барон Корф выполнил приказ о сдаче Петропавловской крепости с неукоснительностью бывалого служаки, встретив отряд во главе с Бежецким чуть ли не барабанным боем, знаменами и ключами на бархатной подушке.
Ничего подобного, конечно, не было и в помине, но ни малейшего сопротивления инсургентам, занимавшим все ключевые посты в старинной фортеции, столетия назад потерявшей свое стратегическое значение, не чинилось, даже наоборот… Будь у новых хозяев крепости какой-нибудь собственный флаг, сдавшиеся тут же подняли бы его на флагштоке, но, увы, о подобных мелочах никто из них не позаботился…
Увидев перед собой покрытого пылью и изрядно уставшего князя Бежецкого, который, как он лично на всякий случай убедился, в данный момент преспокойнейшим образом делил камеру в Алексеевской равелине с бывшим своим начальником по жандармскому корпусу генералом Корбут-Каменецким и полковником той же службы Ацибашевым, барон испытал настоящий шок. Он-то, как и большинство в Санкт-Петербурге, благодаря назойливым телесообщениям был уверен, что именем героя всех столичных пересудов и сплетен, не только потрясшего всех своим отказом от европейской короны, пусть и небольшой, но и столкнувшего с пьедестала всесильного светлейшего, что снискало ему славу рыцаря без страха и упрека и истинного патриота, прикрывается какой-нибудь удачливый авантюрист, решивший перекроить судьбы Империи на манер века Просвещения, но узреть чудесным образом раздвоившийся оригинал он никак не ожидал… Это оказалось слишком сильным потрясением для сухого и взвешенного немецкого рассудка!
- Да, конечно, конечно, Леопольд Антонович, - милостиво отпустил выглядевшего совершенно выбитым из колеи немца восвояси «единый в двух лицах» Бежецкий: он-то точно знал, что именно так смутило коменданта Петропавловки. - Отдохните немного, приведите себя в порядок… Я думаю, государыня и его величество, когда поправится, естественно, достойно отметят ваши заслуги перед Отечеством…
Еще через несколько минут Александр уже стоял перед окованной клепаным железом дверью, ведущей в нужную ему камеру. Вздохнув, он вынул из кармана черную шапочку-маску, которая, как оказалось, была в ходу у спец-назовцев и этого мира, и натянул ее на голову, тут же превратившись в безликий манекен.
- Побудьте пока здесь, - больше попросил, чем приказал он своим спутникам с Петенькой Трубецким, гордым оказанной ему честью, во главе. - Я войду один…
Через пару секунд, аккуратно притворив за собой дверь, свое узилище покинули генерал Корбут-Каменецкий с полковником Арцибашевым, ничего не понимающие и даже несколько недовольные, так как неожиданный визит неизвестного вояки в черной маске и с очень знакомым голосом и последовавшая «амнистия» оторвали их от увлекательнейшей партии в вист…
Оставшись наедине со своим «альтер эго», Александр открыл лицо и, расстегнув тугую портупею, устало присел на освободившуюся койку:
- Ну, здравствуй, брат-близнец… Давненько не виделись…

* * *

- Значит, опять ты разгреб за меня все авгиевы конюшни, брат? - Слушавший рассказ Александра шагая из угла в угол помещения, Бежецкий остановился в центре камеры и покачивался с каблука на носок. - А теперь, значит, принес мне победу на блюдечке… На, дескать, братик, подарочек: бери и пользуйся, как захочешь… Хочешь, скушай или на стенку повесь в рамочке, а хочешь - в сортир выброси… Так, что ли?
- Не совсем… - замялся Александр. - Но…
- Но в общих чертах… - подхватил Бежецкий.
Оба замолчали, пристально изучая друг друга, опять поддавшись странному чувству, словно каждый из них сидел перед зеркалом. Был, знаете ли, некогда в комедийном кинематографе такой трюк: два похожих человека, стоя перед пустой рамой, изображали, будто смотрятся в зеркало, уморительно копируя ужимки и гримасы своего визави… Хотя двум очень похожим мужчинам сейчас было не до паясничанья…
- А ты постарел, - нарушил молчание тот, который был одет в распахнутый парадный мундир уланского полковника. - Морщин добавилось, седины. Нелегко пришлось?
- Да и ты не помолодел, - парировал второй, в испачканном пылью, копотью и кровью камуфляже. - Гошка-то как, Елена?..
- Да ничего, в порядке. Один подрастает, другая - цветет. Оба в Германии, письмо вот получил перед самой… самым…
Со стороны могло показаться, что беседуют двое добрых знакомых, встретившихся после долгой разлуки и теперь медленно и терпеливо притирающихся друг к другу, отвыкнув за это время от общения. Тишина изолированной от внешней среды камеры только способствовала неспешной беседе…
Александр первым вырвался из-под гипноза каменных сводов. Взглянув на наручные часы, он заторопился:
- Ладно, ладно… Потом все перетрем, в более подходящей обстановке. Давай, раздевайся… - и первым начал расстегивать камуфляжную куртку. - Поторапливайся, двадцать минут осталось до завершения срока ультиматума…
- Зачем? - спросил Бежецкий, с улыбкой следя за ним, но не делая ни малейшей попытки двинуться с места.
- Что «зачем»? - опешил Александр, расстегнувшийся уже до пояса.
- Раздеваться зачем? - вздохнув, словно неразумному ребенку пояснил Бежецкий.
- А ты что: в этом собрался идти?
- Зачем идти?..
Александр только открыл рот, чтобы как Бежецкий взорвался, словно граната. Он снова принялся мерить шагами невеликую диагональ камеры.
- Ты думаешь, что я сейчас с готовностью скину свои тряпки, - он в запальчивости рванул полу мундира, - переоденусь в твои, измажу морду в параше, - полковничий палец указал на непритязательный предмет камерной меблировки, - и кинусь подставлять голову под лавры победителя?.. Аты тут будешь сидеть в одиночестве, словно лермонтовский Демон, упиваясь собственным благородством, чтобы потом, когда все уляжется, снова сгинуть в небытие…
- Прекрати, Саша, - попросил Александр. - Время не ждет. Потом поговорим…
- Нет, Саша, не выйдет! - Бежецкий остановился перед близнецом, шутовски раскинув руки. - Не хочу я надевать вот на эту башку, - он постучал себя указательным пальцем по темени, - твои лавры. Не хочу, и все!
- Саша, прекрати… Судьба Империи…
- В моих руках? - иронически закончил Бежецкий. - Нет, Саша, она не в моих, а как раз в твоих руках. Завершай то, что начал, а я уж посижу здесь…
Спор, в котором оба Александра, одинаково упрямые, вряд ли пришли бы когда-нибудь к единому мнению, мог продолжаться бесконечно, если бы дверь камеры не распахнулась и в помещение не просунулась физиономия Петеньки.
- Александр Павлович! Господин полковник! - возопил Трубецкой, обращаясь к Александру, сидящему к нему лицом, тогда как Бежецкий стоял спиной. - Время же поджимает! Успеете еще поговорить с господином офицером…
В спешке он не обратил внимания на родной мундир «офицера», лица которого не видел.
- Скройся! - гаркнул Александр, и поручик с испуганным писком исчез.
Он перевел взгляд на вжавшего голову в плечи Бежецкого, ставшего как будто меньше ростом, на его лицо, полное такой смеси скорби и отчаяния, что сразу и навсегда ему стало понятно: никуда отсюда не пойдет полковник, хоть режь его, хоть на аркане тащи…
- Ладно, Саша… - Александр поднялся на ноги и тщательно застегнул камуфляж. - Будь как будет. Только не делай, пожалуйста, глупостей…
Когда он уже взялся за ручку двери, Бежецкий торопливо перекрестил его спину.
- С тобой Бог и Крестная Сила, Саша… Выполняй свой долг…

31

Танковый взвод Бекбулатова, лязгая гусеницами, вывернул со Шпалерной улицы на Таврическую площадь и замер, немилосердно ревя двигателями. Площадь насколько хватало глаз была пустынна: ни праздношатающихся, обычных в этом месте, ни полицейских пикетов, ни демонстрантов. Лишь слабенький вечерний ветерок шевелил полотнища кумачовых транспарантов с крикливыми лозунгами, трехцветных и алых флагов, перекатывал по площади пустые пивные банки, ворошил газетные листы… Похоже, что последние люди покинули площадь только что, заслышав грохот танковых траков по мостовой.
Владимир откинул люк головной машины и спрыгнул на брусчатку. За ним с бортов посыпались горохом гусары вперемежку с представителями других гвардейских полков и пехотинцами.
- Окружить здание, - распорядился штаб-ротмистр, пальцем указывая собравшимся вокруг него поручикам на плане позиции, которые требовалось немедленно занять, чтобы надежно блокировать объект. - По паре танков и отделению пехоты к каждому из входов - господа Максутов, Леонгардт и Резанов… Разоружить полицейских и охрану, если будут сопротивляться - по шее им… Оружие применять только в крайнем случае. Не с супостатами деремся, ребята, со своими, русскими.
- А разоруженных куда? - задал мучивший всех вопрос рослый корнет Кораблев, вытирая обильно струящийся из-под шлема пот, оставляющий в слое пыли на щеках извилистые дорожки. - Куда их девать-то?..
- В расход! - невозмутимо заявил Бекбулатов, глядя прямо в нерешительно заметавшиеся глаза корнета. - Отведи во-о-он туда, в скверик, и…
- Да как же это, Владимир Довлатович? - жалобно пискнул парнишка. - Они же тоже…
- Шучу, шучу, корнет! - Бекбулатов с хохотом хлопнул юного офицера, которому доставал макушкой едва до переносицы, по накачанному плечу. - Оружие отобрал и - под зад коленом! Пусть идут по домам или, если не хотят домой, - на все четыре стороны. К чему нам эта обуза?
- Понял! - просиял чумазый Кораблев, лихо отдал честь и рысью кинулся к своему танку с белой цифрой «7» на башне.
- Ну, господа, - обернулся Владимир к оставшимся офицерам. - Так как о запасных ходах и тылах мы позаботились, то наша цель - парадный подъезд. Вперед!..

* * *

В центральном зале Государственной думы десятый час шло экстренное заседание, посвященное перевороту, который сейчас, в седьмом часу вечера, можно уже было считать свершившимся. Несмотря на важность повода, зал оказался полон едва на две трети: часть депутатов не смогла пробиться к Таврической площади через районы, в которых еще 'шли бои, или сквозь многочисленные посты той или иной из противоборствующих сторон, порой самым анекдотическим образом чередующихся друг с другом. Более того: число собравшихся понемногу сокращалось - кое-кто, выйдя из зала якобы покурить, подкрепиться в думском буфете или по иной естественной надобности, так больше и не возвращался, предпочитая в такой серьезный день находиться где-нибудь подальше от того места, где решались судьбы Империи. Заметив «естественную убыль», товарищ председателя барон Леонтицкий, заменяющий сегодня Михаила Семеновича Радинова в связи с его отсутствием по уважительной причине (никто не знал где он вообще - поминальники молчали, а по тем телефонам, где он мог находиться, никто ничего определенного сказать не мог), приказал было запереть двери, но встретил такой единодушный отпор «народных избранников», что тут же поспешил отменить свое опрометчивое распоряжение. Благодаря этому число собравшихся, разумно решивших не дожидаться развития событий, уменьшилось сразу на полтора десятка человек…
- Господа! - надрывал себе горло председательствующий, так как несмотря на установленные повсюду динамики в зале после оглашения последней сводки событий стоял такой гул, что его практически не было слышно. - Господа! Давайте вернемся к повестке дня. Перед перерывом было решено составить по сегодняшнему вопросу мнение Думы, чтобы огласить его перед правительством и государыней…
- Какого черта! - зарычал в микрофон только что отстоявший это устройство в борьбе сразу с двумя политическими оппонентами противоборствующих фракций лидер либеральной партии Иосиф Горенштейн. - Сейчас важнее всего не какое-то там абстрактное мнение, адресованное разбегающемуся, если не разбежавшемуся уже правительству, а открытое обращение к главам зарубежных держав с призывом вмешаться в нашу заварушку! Пусть французские войска наведут в городе порядок, если мы сами не можем…
- Прекратите! Почему именно французские? - налетел на выступающего конституционный монархист Рылов. - Никогда не ступит нога республиканца, да еще презренного лягушатника, на святую для всякого русского землю. Только истинно монархические Пруссия или Швеция могут нам помочь в этом тонком вопросе!..
- Уберите от микрофона этого защитника царизма! - верещал социал-демократ Кляйнерт, цепляясь ручонками за могучее плечо Рылова, отмахивающегося от социалиста, как медведь от назойливого комара. - Будущее России возможно только при республиканском устройстве государства! Долой самодержавие! На гильотину монархов! Вся власть Учредительному собранию!..
В ответ на это сумбурное, но зажигательное выступление зал огласился одобрительными воплями и расцветился несколькими десятками бело-сине-красных флажков.
Хрясть!.. Здоровенный кулак Рылова впечатался в разом залившуюся кровью мордочку Кляйнерта, но развить успех не получилось, так как, хватая за руки, ноги и даже шею, на него навалился добрый десяток сторонников невзрачного и хилого телом, но мощного духом социалиста.
- Ко мне, сторонники монархии! - возопил здоровяк, медведем ворочаясь под грудой как один щуплых на вид, но злых, словно уличные дворняжки, однопартийцев Соломона Моисеевича, яростно тузивших его острыми кулачками и коленками. - Русских бьют!!!
На выручку Ивану Николаевичу тут же поспешило множество «камонов», поддержанных примкнувшими к ним депутатами «Российской партии», «Русского пути» и некоторыми другими, откровенно сожалевшими, что оторвать от мебели что-либо, могущее служить оружием, в этом продуманно устроенном зале невозможно. Чтобы не спускаться к микрофонам, где ширилась свалка, тратя на это драгоценное время, многие монархисты выбирали себе противников по вкусу неподалеку, и через несколько минут потасовкой, разрастающейся, как цепная реакция, было охвачено уже все помещение. Несколько минут, и в ход уже пошла мебель из прилегающих помещений, к сожалению, обычная, как целиком, так и разбитая на составные части, сорванные со столов письменные приборы и даже туфли, острыми каблучками которых немногочисленные женщины, в основном либералки, действовали не хуже, чем мужчины кулаками и ножками стульев.
Феликс Янович окончательно сорвал голос, пытаясь восстановить спокойствие в зале, а нескольких еще не разбежавшихся приставов оказалось чересчур мало…
Выстрел, громом отдавшийся под уважаемыми сводами Думы, показался всем ушатом ледяной воды, внезапно вылитой на голову, и подействовал не хуже, чем на стаю мартовских котов, самозабвенно выясняющих отношения на крыше…
У входа в зал, все еще держа дымящийся пистолет в поднятой руке, стоял, скаля белоснежные зубы, ярко выделявшиеся на перемазанном лице, худощавый мужчина восточного типа, одетый в распахнутый на груди танкистский комбинезон. На заднем плане и в открытых дверях по периметру зала толпились многочисленные вооруженные люди самого решительного вида также в черном и в камуфляже.
- По какому праву вы врываетесь?.. - просипел в микрофон бледный как бумага барон Леонтицкий, судорожно и бесцельно шаря перед собой по столу, заваленному разнообразными бумагами. - Почему вы здесь стреляете?.. Кто вам позволил?..
Чумазый пришелец сунул пистолет в кобуру и решительно прошел к столу председательствующего, лавируя между замершими стоя, сидя и лежа на полу депутатами, еще минуту назад увлеченно тузившими друг друга, а то и бесцеремонно перешагивая через некоторых, впавших в прострацию. Деликатно, но непреклонно выкрутив из рук оцепеневшего от страха Феликса Яновича микрофон, он ослепительно улыбнулся ему, чем окончательно сразил наповал, пощелкал ногтем по решетчатой мембране для проверки звука и наконец объявил в мертвой тишине звонким чистым голосом:
- Господа депутаты Государственной думы! Действуя согласно вверенным мне полномочиям, я, князь Владимир Довлатович Бекбулатов, распускаю ваше собрание впредь до особого распоряжения. Все несогласные со мной могут оспорить мое заявление в вышестоящих инстанциях. Все свободны, я никого не задерживаю. Благодарю за внимание!
После чего с полупоклоном вернул микрофон ошалевшему Леонтицкому, молча, как рыба, разевающему рот, плюхнулся на край стола, небрежно оттолкнув бумаги, и со стуком водрузил рядом с собой на полированную поверхность самого недвусмысленного вида аргумент - черный короткий автомат…

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

Разом потерявшие нить своего спора думцы, обескуражено почесывая в затылках, по одному и компаниями потянулись к выходу, помогая по дороге подняться с пола своим товарищам и недавним врагам, услужливо отряхивая друг другу запачканную одежду, щедро жертвуя носовые платки нуждающимся в них, дабы унять кровь из разбитых носов, обсуждая произошедшее и возмущаясь вполголоса… В дверях их действительно никто не задерживал, а вооруженные бунтовщики почтительно сторонились, чтобы, часом, не испачкать дорогие пиджаки, сюртуки и смокинги «народных избранников» одеждой, перемазанной копотью, грязью и кровью, своей и чужой…
Когда в зале, кроме его соратников, никого не осталось, Бекбулатов выудил из кармана поминальник и, утопив клавишу вызова, отрапортовал:
- Все в порядке, господин Бежецкий! Ваше приказание исполнено в точности: порядок в Таврическом дворце и близ него наведен!..

32

Все слова уже давно были сказаны…
Мужчина и женщина сидели в разных концах комнаты, даже не глядя друг на друга, и, каждый со своей стороны, следили замедленно перемещающимся по столу солнечным лучом, падающим сквозь неплотно зашторенное окно.
- А ведь я десятки раз слышал о баронессе фон Штяйнберг от разных людей, когда служил в Санкт-Петербурге… - нарушил молчание Петр Андреевич, внимательно разглядывая свои ладони, будто видел их первый раз в жизни. - Но разве я мог себе представить, что это ты…
- Я тоже знала о тебе. Более того, была в курсе всех твоих проблем, а один раз даже внесла свою лепту… - откликнулась баронесса.
- Это о той дуэли?
- Да… Но после той нашей размолвки там, в Америке… - Маргарита пожала плечами. - Я не думала, что ты захочешь когда-нибудь возобновить наше знакомство.
- Да я не знал, что ты тогда осталась в живых! - Граф наконец осмелился взглянуть на свою Анну. - Мне сообщили тогда, что в той машине нашли только обгорелые до неузнаваемости трупы!..
- Я ни в чем не виню тебя, Петя, - мягко ответила баронесса. - Каждый из нас тогда выполнял свою работу, а личные чувства этому только мешали.
Снова повисла тишина. Солнечный луч покинул полированную поверхность стола и переместился на обитую штофом стену.
- Я успокоилась, когда тебя перевели в Екатеринбург, - продолжила Анна-Маргарита после паузы. - Сам ведь знаешь: с глаз долой…
- Из сердца вон… - с горечью подхватил Петр Андреевич. - Вполне закономерно…
- Тем более что сердце мое было уже занято.
- Ты о своем Бежецком? Забавно… И это не помешало тебе послать его под пули? Тебе бы фельдмаршалом быть, Анна!
- До фельдмаршала я не поднялась… Всего лишь до полковника. Да-да, Петя, я теперь выше тебя по чину. К тому же я послала, как ты выразился, под пули, вовсе не своего Сашу, а совершенно чужого мне человека. Хотя и тоже Бежецкого…
- Как это? - удивился граф. - Двойника? Однофамильца? Но Бекбулатов…
- Нет, Бежецкий не двойник и не однофамилец… Это тот же человек, но… Он из другого мира, Петя, и тебе, как никому другому, должно быть понятно, как это получается.
- Из другого мира?.. Мне должно быть понятно?.. А откуда ты?..
Баронесса улыбнулась, снова став в глазах Чебрикова той полузабытой Аннушкой…
- А на чей стол, по-твоему, попал твой прошлогодний рапорт? Подозреваю, впрочем, что далеко не полный… Слава богу, твой подопечный помог восполнить некоторые пробелы…
- Какой подопечный? - вскочил с места граф, роняя кресло. - Кавардовский?..
- Не прыгай, Петя, - как ни в чем не бывало одернула его Анна-Маргарита. - Мебель старая, хрупкая, немалых денег стоит…
- Так этот мерзавец еще жив? - Чебриков не слушал ее. - У него же руки по локоть в крови!.. Неужели его до сих пор не вздернули, как собаку?
- Зачем? Это очень ценный свидетель, побывавший в стольких мирах… Почти такой же ценный, как ты. Только он, в отличие от тебя, согласился сотрудничать с нами. Кстати, ты совершенно зря злишься на него: именно его откровения подтвердили некоторые факты твоего рапорта, не позволив отправить тебя сразу и без проволочек в желтый дом. Да тебе благодарить Кавардовского нужно, а не костерить его на все корки!
- Значит, то предложение о смене места службы перед Новым годом…
- Конечно же исходило от моего отдела, вернее, от меня лично. Но ты был так огорчен и убит изменой жены…
- Не твое дело! - прорычал Петр Андреевич, сжимая кулаки.
- Ну вот, - улыбнулась Анна-Маргарита, подходя к графу и накрывая своей ладонью его кулак. - Второй мужчина за день потрясает передо мной кулаками… Теряю форму, ты не находишь?.. Тебе просто решили дать время на психологическую акклиматизацию, так сказать.
Не без моего личного вмешательства, конечно… Но из-под контроля не выпускали ни на секунду.
- Так вот почему…
- Конечно. Кстати, ты прихватил с собой свой «Дюрандаль»? Как бы я хотела увидеть тебя с ним в руках… Ручаюсь, что любой Ланселот перед тобой сущий щенок.
- И это вы знаете…
- Мы все знаем, - сказала со значением женщина, приближая свое лицо к лицу мужчины.
Ее голос внезапно стал низким и страстным. Против своего желания граф почувствовал, как от пряного аромата духов у него начинает кружиться голова…

* * *

- Зачем все это, Анна? - спросил ротмистр, выжатый и опустошенный, когда все завершилось.
Мужчина и женщина лежали в растерзанной постели и отрешенно, думая каждый о своем, курили. Мгновения страсти не только не сблизили, но, кажется, воздвигли между ними еще более высокую стену, через которую уже не перебраться никогда… Своего рода прощание, отложенное на годы…
- Зачем это? - повторил Петр Андреевич, сквозь спирали сигаретного дыма изучая лепнину потолка так, будто именно в хитросплетениях гипсовых гирлянд, розеток и купидончиков заключалась разгадка всех тайн на свете…
- Зачем? - задумчиво переспросила Анна. - Не знаю… Просто мне показалось на миг, что передо мной мой прежний Петя, юный и пылкий, рыцарь без страха и упрека… Мой Ланселот…
- Скажи еще Роланд, - поморщился Чебриков, вспоминая свой давний смертельный поединок в ледяном мире. - Скорее уж Дон-Кихот - гроза ветряных мельниц… Я должен считать, что ты меня завербовала?
Баронесса повернула к нему лицо и долго-долго смотрела в глаза.
- Зачем ты так, Петр?..
Женщина отбросила простыню и легко поднялась на ноги.
- Прости, - отвел глаза граф. - Я ляпнул это не подумав…
Он старался не смотреть на свою Анну, и совсем не потому, что перед ним была совсем не та юная и прекрасная девушка, которая иногда вставала перед его мысленным взором. Нет, во внешней привлекательности она нисколько не проиграла, «наоборот, ее зрелая красота искушенному взгляду немолодого уже мужчины была даже предпочтительнее… Петр Андреевич боялся, что кроме телесного влечения проснутся и иные чувства, сковывающие волю и лишающие разума. Вернее, не решался признаться себе, что чувства эти и не засыпали никогда…
Увы, между ним и Анной стоял князь Бежецкий, неплохой, судя по всему, человек, да бог знает что и кто еще… И преодолеть эту преграду невозможно.
- Вы не могли бы спуститься вниз, к вашему другу? - спросила баронесса, скрываясь за дверцей шкафа. - Мне нужно привести себя в порядок…

* * *

«Да, он по-прежнему все тот же рыцарь… - думала с улыбкой Маргарита (или все-таки Анна?), неторопливо уничтожая следы разгрома, учиненные в ее спальне только что двумя полными сил и страсти животными, имя которым - мужчина и женщина. - Все тот же: страстный и робкий, сильный и слабый, настойчивый и нерешительный…»
Вопрос о том, что будет дальше, был пока отодвинут на самые глухие задворки сознания, где уже пылились другие, ждущие своего решения. Все они рано или поздно будут решены, но пока не время…
Интересно: это ей показалось или за спиной действительно скрипнуло кресло. Скрипнуло громко, словно в него уселся кто-то солидный, причем не робко, на краешек, а по-хозяйски основательно… Вернулся Петр? Ерунда, она бы, несмотря на всю его ловкость и выучку, услышала бы, как он поднимается по лестнице. Лестница-то непростая, с секретом…
- Обернитесь, обернитесь, сударыня, - раздался из-за спины незнакомый, не лишенный приятности баритон. - Вам же так хочется.
Стараясь не выдать своего смятения, Маргарита неторопливо обернулась.
В ее любимом кресле расселся совершенно незнакомый мужчина средних лет, высокий, волосы с проседью, лицо жесткое, вытянутое, нос… Почему незнакомый? Именно эту личность очень подробно описывали в своих отчетах сразу двое очень наблюдательных людей, причем один из них - профессионал…
- Здравствуйте, Полковник, - ровным тоном поздоровалась баронесса и присела на краешек стола. - Чем обязана?
Мужчина несколько смешался, но быстро овладел собой.
- Хм-м, - весело покрутил он головой. - А я думал, что мое появление будет для вас сюрпризом. Откуда вы… Ах да! Бежецкий… Даже двое Бежецких…
Полковник похрустел пальцами и оперся подбородком на сцепленные ладони.
- Раз уж представления излишни, сударыня, разрешите мне сообщить вам о цели своего визита.
- Не возражаю.
- Знаете, княгиня (а вы ведь разрешите мне называть вас именно так?), я пришел, чтобы сделать вам предложение, от которого вы не сможете отказаться.
- Интересно! - Маргарита поднялась и лениво прошлась по комнате. - Вы надеетесь меня купить?
- Упаси боже! - Полковник шутливо поднял руки вверх. - Ни в коей мере. Мне хорошо известны ваши моральные качества… Я просто хочу сделать вам предложение о сотрудничестве.
- А не боитесь, что уже сейчас сюда летят на всех парах сотрудники моего отдела?
- Откуда? - усмехнулся Полковник. - В ваше отсутствие мои люди изучили все ваши помещения и ничего, кроме банальной линии связи, правда весьма мощной и продвинутой, не обнаружили. Никакой скрытой сигнализации, датчиков, секреток… А они ведь умеют искать…
«Не врет, - подумала Маргарита. - Что ж, будем считать, что два - ноль в его пользу…»
- Более того, - продолжал незваный визитер. - Они оставили после себя кое-что, чего у вас раньше не было. И теперь в моем распоряжении имеются компрометирующие материалы на любой вкус…
Три - ноль…
- Вы подлец, Полковник!
Баронесса постаралась сыграть волнение и стыд, хотя ничего сейчас, кроме гадливости, к шантажисту не испытывала. Она была более озабочена тем, чтобы ее перемещения по комнате казались хаотичными и машинальными…
- Нет, вы негодяй!..
Полковник, слушая ее, кивал головой и улыбался чему-то своему.
- Говоря о вкусе, я не имел в виду, мадам, некоторых пикантных сцен, хотя именно они мне показались более чем интересными… Молчу-молчу! Я хотел сказать, что вне зависимости от того, чья сторона возьмет верх в так удачно начатой вами шахматной партии, у меня имеются материалы, которые покажутся привлекательными любой стороне.
- Что вы хотите за них?!
«Метания пребывающей в отчаянии женщины» привели ее туда, куда она стремилась, и теперь оставалось сделать лишь пару шагов.
- Немногого, сударыня. Всего лишь партнерства. Я знаю, что вы, хотя и действуя вслепую, вплотную подошли к разгадке локалов… Мы называем так межпространственные переходы, - охотно пояснил он. - И теперь, особенно если принять во внимание солидный научный потенциал, привлеченный вашей организацией, рано или поздно поймете систему… Да, система существует, и изучает ее такая научная дисциплина, как транзилогия…
- Как-как?
- Транзилогия. Наука о переходах в сопредельные пространства. Но не будем отвлекаться… Можно было, конечно, ликвидировать ту вашу группу, которая работает сейчас в Сибири… Поверьте, это очень легко сделать. Но, боюсь, придется заниматься не ей одной… У вас ведь сейчас «в поле» не единственный отряд?
- Да, не единственный. И успехов добились не только «сибиряки».
Полковник шутливо сдвинул несколько раз ладони, имитируя аплодисменты.
- Браво! Вот видите: мы уже сотрудничаем! Осталось совсем немного, и мы станем друзьями, более того - соратниками. Я предлагаю вам объединить усилия и не растрачивать их попусту, изобретая велосипед. Переходами пользуется уже сотни лет чуть ли не три четверти Континуума…
- Чего?
- Континуума. То есть конгломерата пространств, соединенных между собой переходами. Более того, переход возможно создать почти в любом месте, лишь бы существовали необходимые условия. Их немного, поверьте…
- Так вот как вам удалось улизнуть в прошлом году от Бежецких?
Полковник брезгливо поморщился:
- Улизнуть? Фу, как вульгарно, сударыня! Я просто покинул их по-английски, не дожидаясь, так сказать, завершения вечеринки… И к вам я попал таким же образом. Вон оттуда…
Мужчина указал на украшавший стену персидский ковер. Баронесса точно знала, что за ковром глухая стена, выходящая на улицу.
- Это не проблема, - похвастался Полковник. - Для определенной технологии, конечно… Но вернемся к делу…
«Пора!» - пронеслось в мозгу Маргариты.
Правая ее ладонь, сложенная дощечкой резко врезалась в стену, точно в выцветшее на обоях пятнышко, и легко пробила тонкий слой бумаги, скрывающий узкую нишу. Пальцы сомкнулись на рубчатой рукояти, и секунду спустя после начала маневра прямо в лоб Полковнику, глаза которого только начали удивленно расширяться, уже глядел своим внимательным черным зрачком длинноствольный вальтер.
- А как вам такой аргумент?
- Очень жаль, княгиня, - протянул визитер, следя за стволом пистолета. Его и Маргариту разделяло не менее четырех метров и массивный стол в придачу. До стены с гипотетическим переходом, сейчас невидимым, тоже нужно было добраться… - Жаль, что мы, как я понимаю, так и не пришли к консенсусу…
- Будьте спокойны, сударь, - заверила его женщина. - Мы еще достигнем его, правда, несколько позже и в другой обстановке…
- Нет. - Полковник отрицательно покачал головой и расслабленно откинулся на спинку кресла. - Вряд ли у вас это получится… Мне просто жаль потерянного попусту времени… Или, может быть, вы все же передумаете?
«Играет. Расслабленность кажущаяся, а сам только выжидает момента, - думала Маргарита, не сводя глаз с противника. - Чего я жду? Выстрел в воздух - и тут же прибегут Петр со стариком!..»
В этот момент в дверь вежливо поскреблись.
- Госпожа баронесса…
Как быстро он движется! Маргарита даже не отвлеклась: просто чуть-чуть сместила внимание, а Полковник уже успел преодолеть одним прыжком три четверти разделяющего их расстояния…
Пистолет четыре раза подряд толкнулся в ладонь. От грохота выстрелов заложило уши…
Не обращая внимания на шум и визги на лестнице, баронесса сделала шаг к Полковнику, сидящему на полу, прислонившись спиной к кровати и снисходительно улыбаясь застывшим ртом, и двумя руками подняла пистолет на уровень его лба.
- Экий вы верткий господин, - язвительно сообщила она несомненному покойнику. - На таком расстоянии увернуться от двух пуль из четырех, притом выпущенных почти в упор!..
Под распахнувшимся пиджаком полковника на рубашке напротив сердца проступили два алых пятнышка. Почему так мало крови? Внутреннее кровоизлияние? Может, все-таки контрольный выстрел?..
Маргарита подумала и опустила дымящийся вальтер: хватит с него и двух «маслин»…
Полковник шевельнулся, и баронесса вновь вскинула оружие, лишь в последний момент задержав палец на спусковом крючке: мертвец просто-напросто сполз спиной по скользкому атласному покрывалу и рухнул ничком, открыв взгляду два почти слившихся рваных отверстия на спине…
В дверь загрохотали чем-то твердым с такой силой, что ее массивные створки затряслись, словно сделанные из фанеры.
- Анна, откройте дверь! Что с вами!? -донесся с лестницы встревоженный голос Чебрикова. - Кто стрелял?!
- Успокойтесь, граф! - крикнула в ответ Маргарита, опуская пистолет и направляясь к двери. - Все уже в порядке. Сейчас я открою…
Не похожий ни на что звук заставил ее обернуться, но парализовавший волю ужас уже не позволил поднять пистолет…

* * *

Первым, что бросилось в глаза спустившемуся в гостиную Чебрикову, был его верный «Дюрандаль», освобожденный от обматывающей его ткани и водруженный на середину большого круглого стола, прямо на дорогую скатерть.
- Вот, - смущенно улыбнулся Берестов, вытирающий руки какой-то тряпкой. - Привел в порядок твой меч-кладенец, Петр Андреич… А то Володька-то всю поклажу прямо на газон покидал второпях… Заржавеет еще… Пока ждал, делать все равно было нечего…
Горничная стояла рядом с ним и, по привычке спрятав руки под передник, восхищенно разглядывала и меч, и его хозяина.
- Это настоящий? - выпалила девушка. - Как у рыцарей?
- Да как вам сказать, мадемуазель… - улыбнулся ротмистр. - Вроде того…
- Какая прелесть! - взвизгнула горничная. - А потрогать его можно?
- Можно, - последовало великодушное разрешение. - Только не порежьтесь: он острый.
- Я осторожно…
Пока Чебриков объяснял романтической прислуге устройство так поразившего ее орудия благородного убийства, Сергей Владимирович деликатно делал вид, что увлечен разглядыванием картин, развешанных по стенам: он, естественно, понял причину столь долгого отсутствия товарища…
А потом затеяли пить чай, и горничная направилась наверх позвать госпожу…
Неожиданный грохот четырех выстрелов подряд, слегка приглушенный расстоянием, и не то последовавший за ними, не то опередивший их визг девушки вырвали ротмистра из удобного кресла и кинули вверх по лестнице, заставляя прыгать через две ступеньки. Уже на середине он с удивлением ощутил, что правая ладонь привычно сжимает рукоять меча…
Отпихнув в сторону горничную, едва стоявшую на ногах от ужаса, Петр Андреевич яростно замолотил в полированные доски рукоятью меча, не обращая внимания на летящие во все стороны щепки.
- Анна, откройте дверь! Что с вами!? - закричал он вне себя от волнения. - Кто стрелял?!
- Успокойтесь, граф! - донесся спокойный голос баронессы. - Все уже в порядке. Сейчас я открою…
И тут же за этими словами - дикий вопль, переходящий в задушенный хрип и какое-то бульканье.
Понимая, что счет пошел на секунды, Чебриков хладнокровно отступил на шаг от двери и несколько раз наотмашь рубанул податливое дерево,.
Открывшееся перед ним зрелище ужаснуло бы любого на его месте, но, понимая, что здесь уже ничего нельзя сделать, граф ринулся по кровавому следу к стене, на которой, полыхая всеми оттенками синего спектра, стремительно сужалось знакомое яркое пятно, и, сжавшись в комок, ринулся вперед, в лазурную бездну…

33

Солнце уже почти касалось иглы Петропавловского шпиля, когда всем стало ясно, что драма практически завершена и изменить результат вряд ли кому удастся.
Среди полностью взятого под контроль восставших Санкт-Петербурга крошечным островком сопротивления оставался лишь комплекс зданий Зимнего дворца и Дворцовая площадь, окруженная превосходящими по численности и вооружению войсками. В кольце оставались верные властям дворцовая охрана, несколько сотен полицейских близлежащих участков, малопонятные вооруженные формирования, вынырнувшие, словно из-под земли сразу после памятного всем покушения, и, конечно, Гвардейский Флотский экипаж, успевший не только полностью вооружиться и экипироваться, но и значительно укрепить нижние этажи дворцового комплекса, превратив его в солидное фортификационное сооружение. «Лоялисты» располагали, таким образом, где-то пятью тысячами вооруженных до зубов бойцов, готовых дорого продать свои жизни. Демонстрируя серьезность их намерений, то тут то там на площади вокруг Александрийского столпа чернело несколько неподвижных танков, обложенных мешками с песком и вывернутыми из мостовой плитами…
На переговоры с восставшими осажденные не шли, парируя все их предложения сложить оружие без кровопролития взамен на жизнь, свободу и неприкосновенность имущества встречными предложениями сдаться на милость защитников закона и власти. Противостояние катастрофически сползало в цейтнот, становясь нарывом, грозящим в любой момент прорваться кровавым потоком.
Будь перед ним в подобных условиях не свои же, русские, люди, отстаивающие с оружием в руках свои убеждения, пусть и не разделяемые остальными, а чужестранцы, Бежецкий уже давно скрепя сердце отдал бы команду на артподготовку, благо средств для успешного превращения плацдарма в руины было предостаточно. Уже через несколько минут крупнокалиберные снаряды батарей Вяземского и орудий «Авроры» перепахали бы весь невеликий пятачок, сея разрушение и смерть среди защитников дворца…
Но во дворце и вокруг него были соотечественники, ни в чем не повинные и достойные уважения в своем упорстве, с которым они обороняли свою честь и, тем самым, горстку подлецов. Кому, какие Александру, было лучше известно, к чему приведут потуги «демократов» и «реформаторов», останься они недовыкорчеванным сорняком посреди пшеничного поля. Те же, кто сейчас, глядя смерти в лицо, припал к прицелам на той стороне, через год, много через два горько зарыдают на развалинах того, что еще недавно являлось могучей Империей, мировым лидером, повторяя шаг в шаг путь другого, не менее славного воинства, другой России… Обречь их, не понимающих всего трагизма ситуации, на смерть Александр не мог, поэтому снова и снова посылал к осажденным во дворце парламентеров с белыми флагами в руках, снова и снова возвращавшихся ни с чем…
Собственно говоря, Бежецкий предполагал, что и среди сторонников мало кто верит в истинность его намерений до конца, считая либо бесшабашным смельчаком, либо скрытым честолюбцем - этаким Наполеоном Бонапартом образца 2003 года. Кое-кто из гвардейцев еще в Арсенале отпускал шуточки относительно свершившегося почти что ровно двести лет назад переворота 18 брюмера, похоже, намекая на то, что в каждой шутке есть доля шутки… Какие еще мысли роились в головах опьяненных победой гвардейцев, Александр не знал, и это беспокоило его больше всего.
Солнце неумолимо опускалось, а противостояние все оставалось на мертвой точки…

* * *

- Глядите сами… - Князь Ольгинский протянул «светлейшему» бинокль и подвел к заложенному на две трети от пола мешками с песком окну, возле которого дежурил здоровенный детина в каске и бронежилете поверх серого комбинезона, наблюдавший за перемещениями противника по Дворцовой площади через мощный оптический прицел снайперской винтовки. - Поверьте мне, что точно такая же картина наблюдается по всему периметру зданий. Извините меня, Борис Лаврентьевич, но дальнейшее пребывание ваше во дворце смахивает на сумасшествие.
- Где же выход, Владислав Григорьевич? - Челкин даже не попытался поднести оптический прибор к глазам и теперь стоял перед невысоким, одетым в неброский цивильный костюм шефом дворцовой службы безопасности, жалко крутя его в руках. - Вы считаете, что настало время?..
Владислав Григорьевич Ольгинский остался одним из тех немногих во дворце, кто не потерял головы и сохранил способность к рациональной умственной деятельности, если не считать, конечно, рядовых защитников, свято веривших в то, что отстаивают правое дело и обороняют от «супостата» в лице богомерзких бунтовщиков священные особы государя, государыни и цесаревича, готовясь, не раздумывая, отдать жизнь за Помазанников Божьих. Не все из них, конечно, думали именно так, но, если не перебежали на сторону неприятеля и переоделись по обычаю православных воинов, идущих на смерть, в чистое, держали свои сомнения при себе, оставаясь верными данной императору присяге. Если же говорить о свежеиспеченных царедворцах светлейшего, частью попрятавшихся по многочисленным закоулкам дворца и сидевших там тихо, будто сторожащиеся кота мыши, частью попытавшихся позорно бежать и перехваченных инсургентами, то из них сейчас при Борисе Лаврентьевиче, исключая Ольгинского, осталось всего два: генерал от кавалерии Селецкий и министр народного образования Дорневич. Увы, первый, приняв изрядно для храбрости (или чтобы пересилить страх перед неминуемой расправой) теперь, еще больше напоминая Дон-Кихота, воинственно размахивал тупым палашом перед горсткой офицеров Генерального штаба, под шумок перебравшихся во дворец, пока повстанцы брали их «контору» под контроль, побуждая их тут же идти в атаку на бунтовщиков, дабы разметать их по-молодецки, а второй, будучи профессором истории Санкт-Петербургского университета, просто решил дождаться конца драмы при любом раскладе, чтобы оставить для потомков правдивое ее описание (позднее он так и поступил, снискав себе всеобщую славу беспристрастного летописца и просто мужественного человека).
- Я считаю, - твердо заявил шеф дворцовой службы безопасности, - что вы, ваша светлость, сделали все, что могли, и теперь должны сохранить свою жизнь для продолжения борьбы.
- О какой борьбе вы ведете речь, князь? - опешил Челкин, действительно не понимая слов Ольгинского. - Вы считаете, что я могу возглавить какое-то сопротивление? Оппозицию? Но император…
- Император в данный момент лишен собственной воли, но, если после одержанной победы - а они ее одержат, несмотря ни на какие усилия наших сторонников, я уверен, - бунтовщики попытаются навязать свою волю государыне или изменить хоть что-нибудь в существующем, освященном традициями и законами ходе вещей, а они это сделают непременно - слишком уж разношерстная публика собралась под знаменем вашего Бежецкого…
- МОЕГО Бежецкого? - изумился Борис Лаврентьевич. - Бежецкого? Да он же в крепости, а восставшими командует прикрывающийся его именем самозванец! Конечно, Александр Павлович сильно подгадил мне в прошлом году…
- Вы еще не поняли, сударь, - Владислав Григорьевич непочтительно перебил «светлейшего», к тому же обратился к нему как к равному, сам того не заметив, - что ведет против вас войну именно ВАШ Бежецкий, а все остальное - прах, тлен и суета?..
Через несколько минут сбивчивых объяснений шефа безопасности, в которых недомолвок и оговорок содержалось больше, чем полезной информации, Челкин окончательно запутался, совсем потеряв нить. Однако Ольгинскому удалось главное: посеять в «светлейшем» ненависть к Бежецкому. Он даже несколько переборщил с этим, поскольку теперь взбешенный вельможа рвался покарать бунтовщика своими руками.
На беду, в ситуации наметились перемены: одному из инсургентских парламентеров все-таки удалось, видимо, склонить командира Гвардейского Флотского экипажа к переговорам…

* * *

- Ты как раз вовремя, Владимир! - Такими словами Бежецкий поприветствовал Бекбулатова, только что триумфально возвратившегося из «замиренного» Таврического дворца, продолжая уныло черкать карандашом на полях плана, разложенного перед ним на широком штабном столе и придавленного по углам различными предметами, среди которых имелись такие разнородные, как термос и офицерский наган, судя по рубчатой рукоятке, торчащей из кобуры на боку Александра, - бесхозный. - Чай будешь?

Предыдущая страница 15 Следующая страница


Слуга царю... 16

- Не отказался бы и от чего-нибудь покрепче! - ответил штаб-ротмистр, придирчиво изучая диспозицию, открывавшуюся перед ним как на ладони из окна третьего этажа здания Главного штаба. - Но, если ничего более удобоваримого нет, тогда чаек тоже не помешает…
- Понимаешь, - пожаловался Бежецкий Владимиру, который, обжигаясь, прихлебывал из металлического стаканчика почти черный от заварки напиток, в иных местах носящий совсем другое название, то и дело отхватывая зубами от огромной шоколадной плитки большие куски. - Брось я сейчас ребят на флотских, пусть даже при поддержке танков, - потери будут огромными. В крови мы их, конечно, потопим, спору нет: у нас соотношение - четыре к одному в самом худшем случае, но до чего не хочется… Дело-то почти уже сделано: дворец блокирован, ревельцы остановлены еще на полпути и разагитированы, «новгородцы» - правда, уже в городе - тоже… Шансов у Челкина нет, так зачем же кровь понапрасну лить?
- В чем же задержка? - Бекбулатов допил чай и потянулся за второй порцией. - Парламентера к господину Толлю - и все дела…
Александр в сердцах стукнул кулаком по столу так, что термос едва не повалился набок, а наган подпрыгнул.
- Да посылал я, посылал… Раз пять, если не больше: со счету уже сбился. Хочешь почитать, что Федор Георгиевич пишет?
- Не откажусь!
Владимир вытер испачканную шоколадом пятерню о грязный комбинезон и потянулся через стол за листком.
- Господа инсургенты! - прочел он с выражением, предварительно пробежав короткий текст глазами. - В ответ на ваше незаконное и смехотворное требование предлагаю вам сложить оружие самим, отдав себя в руки правосудия и смиренно ожидая милостивого суда. Барон Фы Гы Толль… Впечатляет.
- Все пять такие, словно под копирку.
- Ну-у, Федор Георгиевич у нас известный аккуратист… А теперь к тому же, видимо, контузия дает о себе знать…
- О чем ты? - не понял поначалу Бежецкий, но вовремя спохватился. - А-а…
Бекбулатов снова подошел к окну и осторожно выглянул из-за шторы: после нескольких снайперских выстрелов из здания Зимнего дворца, никому, впрочем, никакого вреда, не считая выбитых стекол, не причинивших, высовываться без нужды избегали.
- А кого ты посылал? - поинтересовался штаб-ротмистр, допивая вторую кружку.
- Вересова, Лажечникова, Астаева… - начал перечислять Александр, припоминая фамилии неудачливых парламентеров и загибая пальцы, но Бекбулатов тут же его перебил:
- Ха! Цицеронов ты, конечно, выбрал еще тех, Саша! Да они же двух слов не свяжут, что Вересов, что Лажечников, я уж не говорю про Астаева!
- Гурко еще был…
- Ну поздравляю - тот настоящий Исократ…
- Бреллер? - Бежецкий был изумлен недюжинными познаниями Владимира если и не в самом ораторском искусстве, то в его истории.
- Павлушка? - уточнил Бекбулатов. - Или Геннадий? Геннадий? Августин ему в подметки не годился.
- Ну и кого же ты мог бы предложить вме, сто?
Штаб-ротмистр аккуратно поставил колпачок термоса на подоконник и, скромно потупившись, сбил щелчком невидимую пушинку с перемазанного бог знает чем комбинезона.
- Себя, Саша, себя… Флаг давай парламентерский, не сиди!..

* * *

Внизу, на середине Дворцовой площади, вернее, точно на полпути между Александрийским столпом и аркой Главного штаба сходились четыре человека в неразличимой отсюда форме, причем двое - по одному с каждой стороны - несли белые флаги, а двое шагали налегке.
Сойдясь, двое главных отдали друг другу честь и перешли к неспешному разговору, естественно никому не слышному.
- Кто это, кто? - заволновался Борис Лаврентьевич, приникая наконец к окулярам бинокля и яростно вращая колесико настройки, пытаясь поймать фокус. - Неужели барон Толль? Точно! Это он! Взгляните-ка, Владислав Григорьевич!..
Ольгинский невозмутимо взял из рук своего подчиненного винтовку и поднес прицел к глазам. В перекрестье были ясно видны все четверо: и мирно беседующие «главные», и курящие в сторонке «знаменосцы».
- Да, вы правы, Борис Лаврентьевич… Кстати, тот, который в камуфляже, ваш ненаглядный князь Бежецкий собственной персоной, а второй - в танкистском комбинезоне - нежданно-негаданно воскресший…
- Бежецкий?! - взревел светлейший, швыряя на пол бинокль, выстреливший во все стороны фонтаном вдребезги разбитых линз, и мертвой хваткой вцепляясь в винтовку шефа охраны. - Бежецкий!!!
Беседующие на площади офицеры, видимо о чем-то договорившись, сцепили в долгом рукопожатии руки.
- Одумайтесь, ваша светлость! Что вы делаете? - попытался остановить Челкина шеф дворцовой охраны, но было поздно…
Борис Лаврентьевич любил охотиться, и держать подобное оружие в руках ему было не впервой. Четко, словно на охоте, он вскинул винтовку на уровень глаз, поймал цель на острие указателя, выбрал указательным пальцем холостой ход спускового крючка и плавно, как в тире, придавил его…

* * *

Подарив эфемерную надежду вначале, переговоры уже на «высшем уровне» снова зашли в тупик, причем не из-за каких-то отдельных требований, любое из которых можно было обсудить, выторговать равноценную замену, компенсацию… Дело застопорилось, встало, вросло в землю, не трогаясь ни туда ни сюда, из-за нереального, нематериального понятия, для обозначения которого в иных языках и слов-то нет.
Причиной, остановившей диалог на точке замерзания, являлось такое простое и такое сложное философско-этическое понятие, как честь. Одни народы вообще никак не определяют его, приравнивая к честности и порядочности, другие - наоборот, обожествляют, возводя в культ… Для русских офицеров философские диспуты на эту тему просто не имели смысла и предмета - большинство из них понятие чести впитали с молоком матери и первыми словами отца. Барон Толль относился к большинству…
- Федор Георгиевич! - Бежецкий, конечно, понимал, что упрямый полковник не сдастся ни в коем случае, но не терял надежды склонить Флотский экипаж хотя бы к почетной капитуляции и был готов для этого на все уступки, но… - Неужели, вы мне не верите?
- Почему не верю? Верю. - Барон Толль, прищурясь, смотрел куда-то в сторону. - Но сдачи не будет. Ни при каких условиях.
- Вы надеетесь на подход сторонников? Его тоже не будет.
- Ну и что? Будем драться без помощников, одни.
- Неужели вам так дорог светлейший? Я же отлично помню, - тут Александр вынужденно покривил душой: помнил, естественно, не он, а близнец, в его же голову чужую память «вбили» в прошлом году вместе с другими необходимыми и не очень данными из истории, культуры и общественной жизни «потусторонней России» в горном Центре, - вашу эпиграмму в его честь, после которой у вас были серьезные неприятности.
Федор Георгиевич впервые за весь разговор взглянул прямо в глаза своему визави.
- При чем здесь «рыжий»? - спросил он, брезгливо скривившись. - Я исполняю требование присяги: защищаю жизнь и честь помазанника Божия. Причем не важно от кого: от инсургентов, от британцев, от марсиан, от черта лысого, в конце концов! А вместе с тем и свою честь. Если при этом за моим плечом оказался кто-то посторонний…
- Но ведь и я защищаю императора! Защищаю его, пребывающего в немощи, от стервятника, подминающего Россию под себя!
- Беспредметный разговор, сударь. - Барон заложил руки за спину, словно ставя точку в разговоре. - Я вообще-то шел сюда, чтобы просто взглянуть на вас. Будучи наслышан, не имел чести быть с вами знакомым лично. Теперь вот довелось. Я рад этому, Александр Павлович…
- И я тоже, - помедлив, ответил Бежецкий. - Мне хотелось бы, несмотря ни на что, пожать вам руку. Согласны?..
- Охотно. - Федор Георгиевич протянул свою руку и ответил на рукопожатие Александра. Ладонь у него была твердой, сухой и теплой - ладонь хорошего человека…
- Не против, когда все это закончится, - не отпуская руки Толля, Александр обвел подбородком панораму Дворцовой площади, замершие на ней танки, обложенное мешками с песком подножие Александрийской колонны, слепые окна дворца и Главного штаба, за каждым из которых могла скрываться огневая точка, - встретиться где-нибудь на нейтральной территории?
- Отчего же? - улыбнулся барон. - Буду рад. Если удастся…
В этот момент Бекбулатов, только что мирно беседовавший со «знаменосцем» от флотских, насторожился, будто охотничья собака, услышавшая шорох утиных крыльев, швырнул на брусчатку свой флаг и, одним прыжком покрыв пятиметровое расстояние, очутился перед офицерами, раскинув руки. Локтем одной руки он пребольно врезал Бежецкому под дых, сбив его с ног, а другой толкнул в грудь Толля.
- Берегись, снай!.. - успел выговорить он, но тут же на спине его, под правым плечом, словно в замедленной съемке, вырос маленький алый «взрыв», обдавший лицо Александра чем-то горячим, и штаб-ротмистр, сломавшись в коленях, начал валиться навзничь…

* * *

Борис Лаврентьевич, объятый лютой ненавистью к этому странному бессребренику, так легко переломавшему всю его сытую, устроенную, казалось, на годы, жизнь, а теперь стремящемуся добить окончательно, жал и жал на спусковой крючок винтовки даже тогда, когда в магазине закончились патроны.
Не в силах вырвать ставшее бесполезной дубиной оружие из «светлейших» рук, князь Ольгинский просто-напросто сшиб Челкина на пол, прикрыв своим телом в тот самый момент, когда высокие окна зала разом вылетели, будто выбитые неукротимым шквалом, а противоположная стена превратилась в лунный пейзаж, исклеванная сотнями пуль, сорвавших картины, превративших в щепу драгоценные двери, заставив осыпаться хрустальным крошевом люстры…
- Что вы наделали?! - с трудом пересиливая мгновенно заполнивший помещение адский шум, в котором смешался грохот выстрелов и взрывов, визг пуль, рев танковых двигателей, прокричал он в ухо нелепо барахтающемуся под ним вельможе, выкручивая из обмякших рук винтовку. - Да они же сейчас пойдут на штурм!..
- Я убил его? - вопил в ответ обезумевший светлейший, тряся своего спасителя за отвороты пиджака. - Я убил его?!
- Пойдемте отсюда, - потащил ползком Челкина к выходу Владислав Григорьевич: он-то отлично видел, что после выстрелов Ьгжецкий не только остался невредим, но и отдавал какие-то приказы по выхваченной из кармана рации. - Здесь ваша жизнь в опасности…
Оттолкнув неузнаваемый труп в сером комбинезоне, лежащий поперек пути с развороченным в кровавое месиво лицом, они выбрались в коридор, и Бог, видимо, снизошел к ним в безмерном своем милосердии, потому что в ту же секунду в покинутом помещении оглушительно ухнуло, а из сорванных взрывной волной дверей лениво выползло огромное белесое облако.
- Вот видите? - кашляя и чихая заявил Ольгинский ошалевшему Челкину, с ног до головы покрытому пылью, словно мельник мукой. - Пора нам убираться отсюда. Игра окончена…
- Куда вы меня ведете?
Борис Лаврентьевич немного пришел в себя после легкой контузии только в цокольном этаже Малого Эрмитажа, когда ведомый, вернее, влекомый под руку шефом, охраны спускался по узкой лестнице еще ниже. Сюда канонада, кстати почти прекратившаяся, доносилась очень глухо.
- Что за тайны? - вместе со способностью слышать и говорить к вельможе вернулась его заносчивость. - Зачем вы ведете меня в подвал?
- Понимаете, сударь… - Ольгинский все тянул и тянул «светлейшего» еще ниже. - После всего произошедшего вам нельзя оставаться не только во дворце и Санкт-Петербурге, но и в России…
- Вы хотите воспользоваться секретным метро? - блеснул своими познаниями Челкин. - Или подземным ходом?
Владислав Григорьевич уже отпирал ключом хитрой формы малоприметную дверь, обитую металлом, небрежно выкрашенным грифельно-серой краской. Вместо таблички на двери красовалась красная молния, оттиснутая через трафарет, и маловразумительный, как и все обозначения технических служб, буквенно-цифровой код.
- Трансформатор?
За дверью, однако, вместо громоздкой электроаппаратуры оказалась уютная комнатка с минимумом мебели и техники.
- Отдохните пару минут, - толкнул князь «светлейшего» в кресло и принялся колдовать с приборами. - Перед долгой дорогой…
Телефон, стоящий на столе, взорвался пронзительной трелью, но Ольгинский только зыркнул на него злобным взглядом, продолжая свои малопонятные манипуляции.
- Звонят. - Челкин указал пальцем на аппарат, видимо не соображая, как глупо выглядит. - Нужно ответить…
- Ни в коем случае!
И тут окончательно потерявший голову от инфернального ужаса «полудержавный властелин» увидел такое, от чего остатки его волос сами собой зашевелились под сбитой набок рыжей накладкой…

* * *

- Прекратить огонь, сейчас же прекратить! - чуть ли не хором кричали в мембраны своих раций оба предводителя противоборствующих сторон, сидя плечом к плечу за перевернутым набок непонятно как здесь оказавшимся автомобилем. - Отставить стрельбу!
Кругом кипел ад…
Окна обоих зданий ежеминутно озарялись вспышками, над площадью во всех направлениях с визгом проносились рои пуль, канонада от бесчисленных очередей и залпов сливалась в монотонный рев, за которым почти не было слышно двигателей танков, неумолимо двинувшихся вперед, время от времени содрогаясь от орудийных выстрелов… Слава Всевышнему, экипажи с обеих сторон затеяли дуэль между собой, не обращая пока внимания ни на дворец, ни на штаб. Уже три дымных костра разгорались возле арки, отмечая подбитые гусарские машины, но и с противоположной стороны чадил подожженный метким выстрелом флотский «Черномор», из откинутого башенного люка которого, слепо оскальзываясь неверными ладонями по горячей броне, пытался выбраться кто-то больше напоминающий коптящий факел…
По кузову авто, бывшего когда-то представительским «Руссо-Балтом», то и дело кто-то колотил гигантским молотом, отчего край смятого борта елозил по брусчатке, высекая искры. Весело, обдавая иногда каменной крошкой, чирикали пули. Отчетливо воняло бензином из пробитого во множестве мест бака, и Александр с замиранием сердца ждал, что вот-вот среди пуль окажется одна зажигательная или примитивный трассер…
В отчаянии он то и дело бросал взгляд в ту сторону, где лежали - одно скрючившись, как эмбрион в утробе матери, а другое вольготно раскинувшись - два тела в почти одинаковой черной форме. Лишь флаги стали разными: один, отброшенный перед прыжком Владимиром, сохранял еще девственную белизну, тогда как второй медленно, но верно становился алым, напитываясь из лениво расплывающейся на сером камне лужи, в которой, словно в ритуальном братании, смешалась свежая кровь двух недавних противников…
Не в силах выносить всего этого кошмара, Бежецкий махнул рукой на певшие вокруг пули и обиженно визжавшие рикошеты, поднялся на ноги и пошел, не кланяясь, туда, где лежал вовсе не его друг, закрывший тем не менее своего друга грудью. Опустившись на колени перед лежавшим навзничь Бекбулатовым, Александр прикоснулся к нему, боясь ощутить такую знакомую по прошлым боям, податливую еще, но безнадежно мертвую плоть.
И свершилось чудо: перестрелка внезапно, будто потеряв источник, подпитывающий взаимную ненависть врагов, пошла на убыль, с минуту еще слышались отдельные выстрелы, все более редкие, а потом и они смолкли… Казалось, все сущее старалось не мешать человеку уловить биение жизни в теле чужого друга…
Ниточка все же не оборвалась…

34

Александр шел, громко стуча подошвами подкованных ботинок по драгоценным паркетам дворца, не имея никакого желания оглядываться по сторонам на собранные здесь сокровища мировой культуры: картины величайших мастеров, прекрасные статуи, великолепные гобелены… На ладонях еще не успела высохнуть Володькина кровь, и кровь эта взывала к отмщению.
Сзади, несколько отстав, дробно грохотали соратники, с частью из которых он штурмовал и оборонял Арсенал, кого-то помнил по прошлому лету, а некоторых видел сегодня впервые. Только вот Бекбулатова среди них не было. Как же сказать Александру о нем?.. Как подобрать слова?.. Попадись же проклятый «рыжий»…

* * *

Еще несколько часов назад всемогущая властительница державы предстала перед покрытым пылью и кровью офицером всего лишь женщиной, усталой и испуганной, сломленной и раздавленной, но готовой до последнего биения сердца, словно наседка перед ястребом, защищать свое гнездо, своих ненаглядных птенцов.
- Возьмите все. Убейте меня, надругайтесь, но пощадите, ради Бога, моих детей.
Александр, совершенно не понимая смысла отчаянных слов едва стоящей на ногах женщины, сейчас всего лишь простой женщины и матери, готовой отдать все на свете ради жизни дорогих ее сердцу чад, окровавленным истуканом возвышался над хрупким созданием. В голове его бурей проносились воспоминания: окруженная августейшими детьми смеющаяся императрица на дипломатическом приеме, ставшем первым в его солдатской жизни, она же на званом «монаршем» ужине в узком кругу, данном в его, Александра, великого князя Саксен-Хильдбургхаузенского, честь, исхудавшая от переживаний за лежащего в коме супруга полужена-полувдова…
- Позвольте… - выдавил он с трудом, в смятении поднимая руку к лицу, не узнаваемому под слоем пыли, пороховой гари, крови и прочей военной грязи.
Женщина же истолковала его жест по-своему.
- Все это ваше. - Дрожащие руки суетливо, портя филигранные застежки, сорвали с шеи драгоценное бриллиантовое колье, слепо нашаривали серьги. - Только пощадите хотя бы детей…
Дверь распахнулась, и из полутемной комнаты вдруг, в неземном, как показалось всем, сиянии, возникло чудесное видение, настоящий ангел: прелестная цесаревна Сонечка, подросшая и еще более похорошевшая за прошедший год.
Замерев на пороге всего на мгновение, она радостно взвизгнула и стремглав кинулась к Бежецкому, ловко увернувшись от рук матери, пытавшейся заслонить ее своим телом от страшного «бунтовщика».
- Дяденька ротмистр! - Милый голосок, уже отлично выговаривающий коварную, никак не поддающуюся ранее букву, звенел от восторга. - Дяденька Бежецкий! Вы пришли спасти нас от страшных разбойников?..
Не обращая внимания на растерянность своего старого знакомца, на мать, находящуюся на грани обморока, девочка с разбегу прыгнула на руки перемазанного военного, узнанного ею сразу, с первого взгляда.
- Посмотри, мама, князь пришел, чтобы спасти нас!..
Осторожно сжимая в объятиях хрупкое детское тельце, Бежецкий взглянул в просиявшие вдруг узнаванием и надеждой глаза императрицы и промолвил непослушными губами:
- Я явился, чтобы засвидетельствовать свою верность вам, ваше величество, и данной мной присяге…

* * *

Откуда-то из-за портьеры, прямо под ноги идущему, кинулся серой мышкой какой-то невзрачный человечек, протягивающий на ладонях нечто сверкающее, и тут же рухнул на колени перед победителем, проехав метра два по полированным плашкам паркета.
Останавливая жестом залязгавших за его спиной затворами соратников, Бежецкий сделал шаг по направлению к странному человеку, смутно напоминавшему кого-то знакомого. Вот и вицмундир на нем…
- Извольте вот… К стопам вашим припадаю…-лихорадочно бормотал субъект, все стараясь всунуть в руки Александра свою сияющую ношу. - В чаянии справедливого и милостивого суда, аки архангела Гавриила с мечом огненным мню…
- Князь Карпинский? Аристарх Леонидович! - узнал наконец в дрожащем слизняке бывшего заносчивого вельможу Александр. - Не вы ли, князь, предлагали мне давеча сдаться на милость победителя?
- Страхом обуян был и помрачением разума, - твердо заявил низверженный столичный голова. - Паки диавольскою властью…
- Говорите понятным всем языком, князь, - брезгливо отстранился Бежецкий. - Вы что, в духовной семинарии обучались?
- Отдал дань в отроческие годы, - не стал отпираться Карпинский и снова попытался впихнуть свое «что-то» в ладонь собеседника. - Вот… Возьмите… Не откажите милосердно…
Александр наконец разглядел, что за штуковину сует ему челкинский лизоблюд.
- Да вы никак орденом Андрея Первозванного меня решили наградить, господин генерал-губернатор?! Не много ли о себе возомнили? - и обернулся к своей свите. - Возьмите-ка его…
Еще минута, и бывший генерал-губернатор забился, брызжа слюной, в стальных руках решительных и вооруженных людей, покрытых пылью и пороховой копотью.
- Это ошибка!.. Я невиновен!.. Я только подчинялся Насилию!..
Бежецкий уже забыл про него, двигаясь дальше, но обернулся на пороге, услышав.
- Отпустите меня! Я знаю, где узурпатор!..
- Не врете?
- Христом богом клянусь! - Князь задергался в руках держащих его людей еще сильнее, пытаясь перекреститься. - Матерью своей клянусь, детьми и внуками! Здоровьем и благополучием их во веки веков!..
Александр кивнул:
- Отпустите его.
Внезапно отпущенный на свободу Карпинский рухнул на четвереньки и так, по-собачьи, подбежал к Бежецкому, только что не виляя хвостом. Он готов был облобызать грязные ботинки победителя, но тот брезгливо отстранился:
- Ведите же нас, князь… Только, ради бога, встаньте на ноги. Неудобно как-то…

* * *

Когда последние солнечные лучи на исходе этого заполошного и сумбурного дня, найдя щелку в плотно затворенных шторах, окрасили в ярко-красный цвет стену скромно обставленной комнаты, где в окружении многочисленных приборов и медицинских приспособлений, опутанный проводами и трубками, словно щупальцами спрута, пробужденного к жизни стараниями жрецов Асклепия, лежал самодержец, бледный и спокойный, будто мраморный памятник самому себе, вдруг тревожно замигали лампочки, запели трели сигналов, заверещали перья самописцев, начавших тут же покрывать бумажные ленты своими невразумительными кривыми…
Медики, окружившие постель своего высочайшего пациента, так долго не подававшего признаки жизни, с трепетом увидели, как впервые за много дней дрогнули и приоткрылись глубоко запавшие глаза, пока еще пустые и бессмысленные, словно у новорожденного младенца…
Александр пожал плечами. Он знал почти столько же, сколько и его близнец. Почти столько же… Разве что видел ее мертвой, а тот, другой - нет… Так пусть же навсегда останется для него любимая женщина, предавшая его во имя высокой цели и жестоко наказанная за это, прекрасной и желанной, не имеющей ничего общего с тем, что предстало тогда перед ним… Нет, она не заслужила такой участи, того, что с ней сделал этот зверь в человеческом облике. И в человеческом ли?..
- Как там Владимир? - спросил он вместо ответа. Теперь уже настала очередь Александра пожать плечами.
- Володька?.. А что с ним сделается? Железкой больше, железкой меньше… Тем более сквозняком прошла. У него ведь все жизненно важные органы знаешь где находятся? То-то… Заживет все как на собаке. Уже сестер милосердия, говорят, лапает… Еще немного - и свидания начнет назначать… Если кобелизма своего не потерял - все в порядке.

ЭПИЛОГ

Два мужских силуэта замерли под настоящим снегопадом из опадающих цветочных лепестков над скорбным памятником, едва видным из-под венков и живых цветов. Глубоко высеченная на полированном черном граните под простым православным крестом надпись гласила:
«Княжна Анастасия Дмитриевна Лопухина».
И все. Никаких дат, эпитафий, скорбящих ангелов…
- Ты знал, Саша?
Стоящий с низко опущенной головой Бежецкий молча помотал головой. Он знал ее как Маргариту… Всегда она была только Маргаритой. Его Маргаритой. Маргаритой фон Штайнберг…
- Как это случилось, Саша?

* * *

Государь, заметно идущий на поправку, но все равно еще очень слабый и не покидающий постели, принял обоих Бежецких в Большом Гатчинском дворце, избранном им своей летней резиденцией сразу после восхождения на престол в 1993 году.
Развеять слухи об участии «единого в двух лицах» князя в успешном «удалении от власти» Челкина не удалось, да и не пытался никто этого делать. Слишком уж много было свидетелей, лично видевших Александра и во главе повстанцев, теперь иначе чем спасителями Отечества и не называемых, и в каземате Петропавловской крепости.
Кстати, призрак крепости витал некоторое время над обоими близнецами, причем даже не самих казематов, а равелина… Так как выступление гвардии, пусть даже в защиту государя, которого никто официально и не пытался утеснить в его правах, как ни крути, являлось государственным преступлением, был суд над зачинщиками, скорый и правый, причем приговоривший их всех к самой суровой каре. Однако император милостиво объявил всеобщую амнистию (странным образом не коснувшуюся назначенных Борисом Лаврентьевичем сановников, привлеченных по иным статьям), помиловав всех участников заговора и даже наградив особенно отличившихся… О самом «виновнике торжества», Челкине, по мнению одних, тайно убитом, других - заключенном в качестве новой Железной маски в Шлиссельбург или даже мрачный уральский Шарташ (тюремный замок, воздвигнутый в 1937 году близ Екатеринбурга по личному повелению императора Алексея II для особо опасных государственных преступников), либо бежавшем за границу при помощи начальника Дворцовой охраны, также таинственно исчезнувшего, вспоминать прилюдно очень скоро стало считаться проявлением дурного тона…
Падкая до всякого рода романтических и загадочных историй столичная публика удивительно легко восприняла двуличие (в самом хорошем смысле этого слова, господа!) князя Бежецкого, так потрясшего всех прошлым летом сначала свалившимся на него монаршим венцом, а затем - еще более своим демонстративным отказом от оного… Кумушки вовсю судачили по углам о некой тайне рождения двух близнецов, одному из которых было суждено возложить на себя корону (интересно, кто бы это мог знать без малого сорок лет назад, когда и «короно-носитель» предыдущий был полон сил, и некой Елены, через которую она перешла к другому, на свете не было?), а второму - уготовано забвение и прозябание в провинции, где и вырос он сущим дикарем на лоне природы… Мужчины, не менее склонные к сплетням, игриво подмигивая, вещали о том, что второй Бежецкий -вовсе не сын уважаемого всеми Павла Георгиевича, а прижит его супругой от некой титулованной особы… Вторая версия не выдерживала никакой критики ни со стороны элементарной логики (в таком случае высокородными бастардами должны были быть оба князя), ни с биологической, но именно она безумно нравилась многим дамам… И наконец, существовала еще одна версия - о похищении в нежном возрасте второго Сашеньки цыганами (увы, здесь имело место прямое обвинение Бежецкого-старшего в шизофрении: кто бы, пребывая в твердом уме, стал называть двух близнецов одним и тем же именем?) и воспитании его до совершеннолетия в бродячем таборе…
Словом, домыслов, вымыслов, догадок и прямых спекуляций вокруг чудесного раздвоения князя Бежецкого было столько, что сразу несколько литераторов разной степени лихости пера, выставляя всех действующих лиц, конечно, под вымышленными именами, описали эту историю в своих опусах, причем в различных жанрах: в виде комедии, трагедии и эпопеи… Последняя, кстати, была позднее экранизирована несравненным режиссером Нахалковым под названием «Цыганский цирюльник», и фильм делал неплохие сборы в течение целого сезона как в Империи, так и за ее рубежами.
Видимо, своей личной благорасположенностью к новоявленному Янусу государь стремился одновременно положить конец всякого рода сплетням и узаконить статус обоих.
- А-а-а, господа Бежецкие! - Император при виде вошедших с поклоном дворян улыбнулся и сделал попытку подняться, но был решительнейшим образом удержан сидящим рядом недреманным оком в лице ветхого старика-лакея, помнившего его величество еще веселым и румяным карапузом. - Входите, входите… Дайте мне собственными глазами убедиться, столь ли велико сходство между вами…
- Осмелюсь возразить, - довольно дерзко заявил один из Александров, - оставляю вам самим догадаться, кто именно. Сейчас это довольно легко сделать, ибо один из нас невредим, а у другого не сошли еще с лица следы от раны, полученной во славу государства Российского и вас, ваше величество!
- Вижу, вижу, - улыбнулся Николай Александрович. - Прошу вас присесть, господа, в ногах правды нет… Я вызвал вас, господа Бежецкие, - произнес он после нескольких минут разговора, светского по сути и пустого по содержанию, - чтобы сообщить вам рвою монаршую волю…
Проникнувшись торжественностью момента, оба поднялись с мест и замерли.
- Еще весной, на последнем перед… - император замялся, но быстро проскочил неприятную для себя тему, - полковом обеде, я пообещал вам, Александр Павлович, - глаза Николая II остановились именно на том Александре, который был ему нужен в данный момент… - место дворцового коменданта… Увы, я не могу вам доверить это место…
Его величество сделал паузу, якобы чтобы передохнуть, а на самом деле - проследить за впечатлением от своих слов, но оба Бежецких были невозмутимы, будто изваяния Геркулеса, поддерживающие потолок по углам комнаты.
- Я назначаю вас, князь Бежецкий, шефом Пятого отделения моей Особой Канцелярии вместо подавшего прошение об отставке по возрасту и общей немощности князя Корбут-Каменецкого…
Тут уже Александр не выдержал и растерянно моргнул, что не укрылось от зоркого глаза монарха.
- Вы же, князь Бежецкий, - торжественно обратился он ко второму Александру, - назначаетесь шефом создаваемого Шестого отделения, целью которого будет охрана Отечества нашего от зловредного проникновения из других пространств, равно как и разведка в оных.
- Думаю, - добавил он, - никто, кроме вас, уроженца одного из сопредельных миров, не сможет сделать этого лучше…

* * *

Кирилл Ладыженский собрал недавних соратников по «делу» в «Купце», явно чтобы покрасоваться перед остальными своими новенькими погонами ротмистра, давным-давно вожделенными и заслуженными, но еще несколько недель назад недосягаемыми, словно сияющая вершина Эвереста для дождевого червя у его подножия. Увы, его торжество было изрядно омрачено видом, к примеру, полковничьих погон князя Вяземского, Анны третьей степени Петеньки Трубецкого или адъютантского аксельбанта барона Штелля… Окончательно добили изрядно поддавшего свежеиспеченного ротмистра генерал-майорские звезды на плечах новенького, с иголочки, лазоревого мундира заскочившего буквально на минутку Бежецкого. При виде посетившего сей развеселый сабантуй генерала, да еще такого серьезного ведомства, разноголосый шум сразу смолк, словно по команде. Перестали греметь приборами и притихли все, не исключая пестрого табунка цыган и их неизменного ручного медведя, как две капли воды походившего на приветствующее всех у входа чучело с подносом для визиток в передних лапах.
- Да-а-а, ты, Саша, нас всех переплюнул! - обвел широким жестом собравшуюся за огромным столом откупленного на весь вечер ресторана публику бравый драгун, уже довольно нетвердо держащийся на ногах. - Как же, как же, польщены вниманием-с…

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

На него тут же зашикали со всех сторон и задергали за полы расстегнутого по обыкновению мундира.
- Извини, Кирилл, - развел руками Александр. - Так уж получилось… Хотя, по-моему, никто из присутствующих за столом не в обиде…
- Виват господину генералу! - вскочил со своего места Петенька, салютуя своему бывшему командиру и настоящему кумиру фужером шампанского. - Виват Александру Павловичу!
- Виват! Виват! Виват! - загремело со всех сторон, а в руках Бежецкого словно по волшебству оказался огромный хрустальный бокал с искрящимся напитком. - Виват!!!
Осушая сосуд, Александр думал о том, что фига с два отдаст парнишку близнецу, а непременно перетащит в свое отделение несмотря ни на что. Но пока - ни гу-гу…
Когда осколки разбитого об пол бокала перестали прыгать по ковру, Кирилл торжественно обнял и облобызал своего боевого товарища.
- Вот это по-нашему! Вот это по-гвардейски! Господа, я хочу сказать речь!..
Спич Ладыженского и в трезвом виде далеко не оратора - запутанный и велеречивый, к тому же неоднократно прерываемый тостами «за Россию», «за государя императора», «за гвардию», «за дружбу» и еще за множество всяких достойных вещей, затянулся надолго, грозя войти в анналы истории гвардейского Петербурга как самый многословный и бестолковый.
Выручило Александра, поминутно глядевшего на часы и с отчаянием замечавшего, что постепенно пьянеет, появление близнеца:
- Имейте совесть, господа! - обратился второй жандармский генерал к опешившим гвардейцам, изрядная часть которых, позабыв спьяну про слухи, приняла пришельца за первый звоночек гостьи, неизбежной при подобном образе жизни, - белой горячки. - Отпустите же князя Бежецкого наконец!..
Такого вопля восторга он не слышал еще ни разу в жизни.
Увы, все дела, намеченные на этот день, пришлось отложить…

* * *

- Ну что, князь. - Улыбающийся Александр повернул лицо к своему, заметно волнующемуся близнецу. - Вперед?..
«Кабарга» свернула на безымянный, но хорошо заасфальтированный проселок, считавшийся таковым лишь в зловредном воображении местного обер-полицмейстера его императорского величества Дорожной инспекции барона фон Штильдорфа, по совместительству являвшегося старинным приятелем и соседом отца Бежецкого, Павла Георгиевича, и остановилась. Путь ей преграждал старательно раскрашенный белыми и красными косыми полосами брус шлагбаума, украшенный слегка тронутой ржавчиной табличкой с фамильным гербом и надписью-окриком: «Стой! Частная собственность! Ты вступаешь на территорию родового поместья графов Бежецких».
- Постой… - Александр повернул ключ зажигания и откинулся на спинку сиденья, прикрыв ладонями глаза. - Дай мне еще несколько минут…
- Чего ждать? - возмутился Бежецкий. - Ты что, считаешь отца таким уж чудовищем?
- Да нет, Саша, - признался сконфуженно Александр. - Понимаешь, я сейчас будто на приеме к венерологу: и идти нужно, и оттянуть насколько возможно хочется…
- А были прецеденты? - с хохотом ткнул Бежецкий своего близнеца в бок. - Приходилось?..
- Иди ты!.. - с хохотом оттолкнул его Александр. - Будто у самого не было!..
Смеясь и дурачась, словно мальчишки, Бежецкие пересекли импровизированную границу и углубились в графские владения, но далеко продвинуться им не удалось: метрах в ста за шлагбаумом дорогу им заступили несколько сумрачных людей, вооруженных охотничьими ружьями и дрекольем. Возникло некоторое ощущение дежа вю…
- Это что еще за партизаны? - недоуменно воззрился на колоритных аборигенов Бежецкий. - Саш, у тебя случайно табельный пистолет не с собой?
Александр вгляделся в живой заслон и, хохоча, нажал клавишу, опускающую боковое стекло.
- Тимофей, - обратился он, икая от смеха, к предводителю местного ополчения. - Ты что, зараза, опять автомобиль мой не узнаешь?
- Ой, Сан Палыч! - узнал молодого барина и друга по детским играм-забавам мордастый конюх, опасливо приблизившись и пытаясь разглядеть хоть что-нибудь в салоне сквозь тонированные стекла. - С приездом вас… А мы вот тут в дозоре…
- Что еще за дозор?
- Да батюшка ваш, Сан Палыч, послал оборонять границы имения от злобных ворогов.
- Угу, - понимающе кивнул князь. - Очередное обострение отношений с Иваном Карловичем?
- С ним, окаянным, - вздохнул Тимофей, чеша в затылке огромной пятерней. Двустволку, судя по богатой отделке, выданную старым графом из своего богатого охотничьего арсенала, он держал за ствол, как дубину. Несомненно, и зарядов в ней, от греха, не было. - Совсем обнаглели дорожники, ваше сия… тьфу, ваша светлость! Средь бела дня указатели дорожные выкапывают вместе со столбами! Смотришь, и шлагбаум утащат!..
- Да ведь мы, когда сюда ехали, никакого указателя не видели! - подначил его Александр. - Проморгали вы, братцы!
- Не может быть!.. Обошли, ироды! - взревел предводитель «графской милиции», потрясая своим оружием. - За мной, ребята!..
Уже пробегая мимо автомобиля, он бросил все-таки взгляд в открытое окно и, распахнув до предела рот, мешком осел в придорожную траву, размашисто крестясь при этом:
- Свят-свят-свят! С нами крестная сила!..
Все еще со смехом обсуждая комичное происшествие, близнецы выехали на опушку леса и снова заглушили двигатель.
- Дай еще подышать напоследок! - улыбаясь заявил Александр. - Не каждый ведь день находишь родной дом…

* * *

- О-о, пан Берестов! - Войцех в очередной раз прервал рассказ Сергея Владимировича бурными аплодисментами. - Ничего более чудесного и занимательного я не слышал за всю свою жизнь! Разве что давным-давно, в раннем детстве, читал в романах французов Жюля Верна и Альбера Робиды. Ваша история, без сомнения, достойна быть занесенной на бумагу, чтобы ее узнали и другие…
- Записывай, конечно, - пожал плечами старик. - Если нужно, повторю, что не расслышал. Только когда вернешься домой, не вздумай выдавать за реальные события - прямиком в психушку угодишь… Не поверит ведь никто. Лучше уж стань вашим польским Жюлем Верном.
В кухню чебриковского дома, после исчезновения хозяина временно перешедшего в собственность Пшимановского и вернувшегося из столицы несколько дней назад Берестова, вошел огромный кот с обгрызенными в схватках ушами и покрытой старыми шрамами мордой. Внимательно оглядевшись и потыкавшись носом в пустую мисочку, стоящую возле печи, кот подошел к столу, за которым беседовали два путешественника, с минуту придирчиво созерцал обоих, ворочая из стороны в сторону ушастой головой, видимо выбирая, а потом тяжело запрыгнул на руки Владимирычу, тут же громко заурчав, словно работающий на холостых оборотах автомобильный двигатель. Казалось, он внимательно прислушивается к разговору, щуря разноцветные глаза: зеленый и ярко-желтый…
С появлением кота беседа сама собой свернула на пропавшего без вести ротмистра.
- Любил он, похоже, эту баронессу, Войцех, - неторопливо рассказывал старик. - Когда-то давным-давно знакомы они были, любовь крутили, а потом потерял он ее… Думал, что погибла, а она, вишь, имя сменила, фамилию и жила себе поживала в Санкт-Петербурге… Понизила себя в ранге, замечу: была княжной, а стала баронессой, да еще немкой. Фамилия совсем как у моей благоверной: Штайнберг… Правда эта фон, а моя - просто Штайнбек…
- Кто же ее убил, Сергей Владимирович?
Берестов пожал плечами, извлек из своего портсигара «казенную» сигарету, понюхал ее с удовольствием и принялся вставлять в свой видавший виды плексигласовый мундштук. Закурив от услужливо протянутой поляком спички, старик продолжил, прерываясь иногда, чтобы затянуться ароматным дымом «Заокеанской мечты» по тридцать пять копеек пачка.
- А не знаю кто… И никто не знает… Но, похоже, из ворот появился, с того, значит, света… Петр Андреич только взгляд на свою любовь растоптанную бросил, понял все и в дыру эту сиганул с мечом наперевес… Не наперевес, то есть, а на изготовку, что ли… Да быстро так сориентировался! Только пару секунд за его спиной та дыра и искрила-то: сгинула без следа, и все. Был его сиятельство - и нет его… Я бы тоже, да не по себе мне стало, как увидел я ту баронессу растерзанную… Будто и не человек ее так, а зверь дикий - тигр или медведь какой… Хотя один Бог знает, какие страшилища могут с той стороны на огонек заглянуть… Да и Ксюша, горничная баронессы покойной, сомлела не ко времени… Ей ли, девчонке молоденькой, такие страсти-мордасти разглядывать… Да ротмистр, думаю, и один справится… Большой отваги, скажу я тебе, человечище, да и меч его при нем… Не завидую я тому чудищу, что его любимую угробило…
- Вы думаете, он вернется? - спросил Войцех, внимавший рассказчику, по-детски приоткрыв рот.
- Отчего же не вернуться? - Берестов ласково погладил по лохматой спине кота, замурлыкавшего еще громче. - Шаляпин-то вернулся. А ротмистр говорил, что потеряли его черт знает где, да еще едва живого, простреленного насквозь да с выбитым глазом… Вернулся, бродяга, сам дорогу отыскал, да еще и с двумя глазами… Нас, миропроходцев, просто так, на фу-фу не закопаешь! И граф вернется, помяни мое слово, вернется…
Шаляпин вернулся в отсутствие Сергея Владимировича и сразу повел себя в чебриковском жилище так, что Пшимановский не решился «отказать в доме» незваному пришельцу, почувствовав себя при странном коте на редкость неуютно… Хотя четвероногий путешественник оказался более чем снисходителен к двуногому, не требуя у него особенного почтения и каких-либо выходящих за пределы разумного услуг. Так, мягкая подстилка, блюдечко молока или, еще лучше, сметаны, печенка, рыбка…
Интересно, что появился он вовсе не из подземного хода, тщательно запертого ротмистром за своими гостями, свидетельствуя о том, что ворота в иные миры здесь отнюдь не одни-единственные…
- Может, и Николай с ребятами вернутся, - вконец загрустил старик, пригорюнившись и вытирая с морщинистой щеки скупую слезу. - Не верю я, что они навеки там в Запределье сгинули… Сердцем чую, что вернутся…
Кот вдруг встрепенулся и насторожил уши, глядя своими чудными разноцветными глазами куда-то сквозь кухонное окно. Через мгновение вдалеке негромко хлопнула дверь автомобиля и кто-то уверенно постучал в высокие тесовые ворота…

* * *

- Приветствую, Сергей Владимирович! Dzien' dobry, Войцех! - На пороге стоял, сияя своей великолепной улыбкой, Бекбулатов, хотя и немного бледноватый, но по-прежнему жизнерадостный. - Принимайте в свою команду отставного за безвременным умертвием жандарма и отпущенного по ранению гусара, словом, мятущуюся душу! Что-то не нагулялся я, ребята, по иным мирам!..
Фрязино - Южноуральск 2003-2004

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 9)
  • 19 (Страница 9)
  • 20 (Страница 10)
  • 21 (Страница 10)
  • 22 (Страница 10)
  • 23 (Страница 11)
  • 24 (Страница 11)
  • 25 (Страница 12)
  • 26 (Страница 12)
  • 27 (Страница 13)
  • 28 (Страница 13)
  • 29 (Страница 13)
  • 30 (Страница 14)
  • 31 (Страница 14)
  • 32 (Страница 15)
  • 33 (Страница 15)
  • 34 (Страница 16)
  • ЭПИЛОГ (Страница 16)


Андрей Ерпылев

Слуга царю...

Цикл: "Зазеркальные близнецы " - 3

 Читать книгу

Аннотация

Иные миры… Они, как паутинки по осени, пронизывают пространство и время, пугающе манят в неизведанное, предсказывают будущее и открывают потайные двери в прошлое. Нет ничего увлекательнее и драматичнее путешествий в иные миры, особенно если тебя зовут Александр Бежецкий и ты за свою сравнительно недолгую жизнь побывал и майором-десантником, и жандармским ротмистром, и даже монархом.Когда позади смерть, а впереди воскрешение из мертвых — выбора нет, особенно если помнить, что миров много, а Отечество едино — твоя Россия. Так послужим царю и Отечеству!

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel