Андрей Ерпылев - Мавзолей для братка

1 Андрей Ерпылев

«Ну когда наконец закончится эта бесконечная дорога…»

Багровое распухшее солнце уже готовилось упасть в море, когда облаченный во всё черное всадник (если можно назвать всадником человека, путешествующего на смирном ушастом ослике - таком маленьком, что ноги сидящего на нем едва не достают до земли) остановил свое ушастое средство передвижения у порта.
По совести, то, что перед ним открылось, портом можно было назвать с большой натяжкой. Но как иначе окрестить место, где стоят корабли, даже если их тут всего два? Вернее, полтора, поскольку одно из «плавсредств», делившее убогое пристанище с явно морским судном, казалось чем-то средним между большой рыбацкой лодкой и маленькой речной баржей. При взгляде на него в памяти всплывали названия «корыто» и, почему-то, «ковчег». Последнее, наверное, из-за рогатого скота: мелкого - жалобно блеющего на разные голоса, и крупного - угрожающе мычащего, который весьма непочтительно - пинками - загоняли на борт.
- Чего любуешься, дядя? - окликнули всадника с борта большого судна. - Или купить желаешь?
Всадник откинул черный капюшон, постоянно спадавший на глаза, и остановил несколько шалый взгляд на говорившем - веселом парне лет двадцати пяти, облаченном в полосатую безрукавку.
- Не советую, дядя, - продолжал балагурить моряк. - Шашлык сделаешь, так пронесет. Скотинка-то полудохлая! Лучше в город поезжай. - Крепкий палец загорелой дочерна руки указал на жалкое скопление глинобитных домишек, видневшееся за пологим холмом. - Вот там барашки, так барашки! А это - тьфу!..
- Прекрати хаять моих баранов, Аганат! - завизжал коренастый краснорожий толстячок, чертиком выпрыгивая из-за борта своей «лайбы». - Не слушайте его, уважаемый господин! Мой скот самый лучший во всём Алеппо!
- Брось, Имах, - заржал моряк. - Всем известно, что две трети твоей дохлятины, если ее не прирезать, сами подохнут от старости еще до конца рейса…
- Лучше моей…
- Я не собираюсь покупать твоих баранов, чужеземец, - наконец разлепил пересохшие губы путешественник. - И вообще, меня интересуешь не ты, а Аганат-перевозчик.
- Я? - удивился моряк, на которого показывал тощий узловатый палец пришельца. - А за каким лядом? Ты кто таков будешь, дядя?
- Афанасий Харюков, - гордо представился всадник, спешиваясь и не без труда утверждаясь на длинных тощих ногах. - Дьяк хоронного приказа.
- А-а-а, харон… - без особенного энтузиазма протянул Аганат, почесывая пятерней в затылке, и неторопливо спустился на берег по шатким дощатым сходням. - Тогда кажи лепту, харон. А то Господь вас тут разберет, шляются всякие…
- Не поминай имя Божье всуе, нечестивец! - строго одернул его дьяк, бережно разворачивая извлеченный из седельной сумы полотняный сверток. - Вот моя лепта!
Моряк долго вертел в руках грубое подобие человеческого лица, вылепленное из глины, прикидывая его и так и эдак.
- Боком повернись… Вроде похож, - пожал он плечами, возвращая глиняную личину обратно. - И печати на месте… Хотя знавал я одного умельца, навострячившегося подделывать и не такие лепты…
- Не мели ерунды!
- А я что? А я ничего… А чего это у тебя, харон, провожатых никого? Отстали, что ли? Или сошку какую мелкую везете?
- Не твоего ума дело.
- Это точно, что не моего… - вздохнул Аганат и вежливо указал на сходни: - Тогда грузись, бушприт тебе в нактоуз. Только сам, а то погрузка ведь тоже не моего ума дело…
Тут солнце коснулось раскаленным краем воды и, так и не зашипев, начало величаво погружаться…

Часть первая
МИРАЖИ ПУСТЫНИ

1

«Хочу туда, где ездят на верблюдах…»
Из популярной песенки

«Ох, и не люблю же я эти перемещения!.. - ворчал про себя Сергей, отплевываясь от мельчайшего, словно мука, песка, в изобилии набившегося в рот. - Ни разу как надо не получилось…»
Действительно, еще ни одно из путешествий Дорофеева не обошлось без накладок, варьирующихся от мелких неприятностей, подобных сегодняшней, до серьезных проблем. То ли нежная техника не выдерживала его тяжелого накачанного тела, то ли какой-нибудь ирреальный фактор вроде полумифического «биополя» вмешивался, но сбои следовали один за другим, удручая своей последовательностью. А еще и… изобретательностью, что ли…
На этот раз его выбросило в «точку приземления» в перевернутом состоянии, воткнув головой в песчаный бархан. Слава Всевышнему, это оказался всего лишь сыпучий пустынный грунт, подобно снегу в степи легко перемещаемый даже незначительным ветерком. А если бы на его месте зиждилась слежавшаяся и прочно скрепленная корнями растений дюна? Вряд ли тогда это показалось бы мелочью…
Сергей наконец очистил рот от песка (хотя при каждом движении челюстей на зубах всё равно противно скрипело) и, с горем пополам, протер запорошенные глаза. Теперь можно было и осмотреться.
Хоть тут обошлось без сбоев!
Метрах в пятидесяти от небольшой воронки, из которой путешественник только что выбрался, красноватый песок облизывал слабенький прибой, а дальше расстилалось бескрайнее водное пространство: вблизи - лазорево-голубое, а вдали - ярко-синее, подернутое частой сеткой из мириадов ярких бликов. Позади же, далеко-далеко, сквозь матовую дымку проступали розово-голубые горы, будто нарисованные акварелью на небосводе, а над всем этим великолепием сияло ярчайшее солнце, даже не белое, а напоминающее застывшую вспышку, электросварки… Что, впрочем, и ожидалось.
- С прибытием на курорт, Сергей Витальевич! - от души поздравил себя Дорофеев, поднимаясь на ноги и отряхиваясь.
Рассиживаться на месте не стоило, поэтому он, не торопясь, отошел к кромке прибоя. Там, присев на корточки в хорошо знакомой каждому русскому человеку позе (почему-то кажущейся всем иностранцам, кроме азиатов, чудовищно неудобной), Сергей принялся наблюдать.
Несколько минут спустя в том же месте, там, где он только что испытал пустынный грунт на прочность, материализовалась аккуратно сложенная груда тюков, коробок и ящиков самого разного вида, размера и веса.
Отчасти сие сооружение напоминало египетскую пирамиду - если и не масштабом, то уж точно неподъемностью составных частей, в чем «хрононавту» предстояло вскоре убедиться на собственном опыте. Носильщиков, «боев» и прочей обслуги в гостинице под названием «Пустыня» не предвиделось.
«Странно, почему-то неодушевленные предметы всегда перемещаются в том же положении, в котором находились при старте, - подумал Сергей, первым делом вытаскивая из пирамиды коробку с холодным баночным пивом. - Не иначе загадка природы…»

* * *

Роскошные ландшафты «подводных джунглей» неторопливо проплывали внизу, то обесцвечиваясь в синеватой дымке глубины, то наливаясь сочными красками на мелководье. Порой коралловые ветви, лепестки и рога, такие нежные и бестелесные на вид, но бритвенно-острые на ощупь, хищно поднимались к самой поверхности, и пловцу приходилось виртуозно лавировать между ними, чтобы ненароком не уподобиться древнему самураю и не стать жертвой незапланированного харакири. Иной коралл почище катаны будет…
Но Сергея Дорофеева такая перспектива совсем не пугала, поскольку к новичкам он себя давно не причислял, а премудрости дайвинга и шноркелинга освоил еще лет десять-двенадцать назад, в числе одного из первых российских туристических десантников высадившись на полупустынные тогда египетские пляжи. И хотя большинство их тех, кто тогда вместе с ним «парили кости» под жарким солнышком давным-давно охладели к сомнительным прелестям арабского сервиса и перебрались в иные, более комфортабельные места (а некоторые - на тюремные нары или под массивные памятники из черного мрамора), он по-прежнему оставался верен «коралловому раю посреди пустыни».
Очарованный Египтом раз и навсегда, Дорофеев давно сбился со счета своим вояжам сюда, а теперь решил разнообразить впечатления и повидать давно знакомые места в первозданном, так сказать, облике.
Заодно, кстати, избавиться от назойливых провожатых, инструкторов и блюстителей закона, границы которого готовы были растягиваться в любую сторону, соответственно толщине кошелька туриста…
Едва заметно перебирая ластами, Сергей плавно скользил над сюрреалистическими зарослями, еще не знакомыми с регулярными нефтяными потопами, сбросами всякой химической гадости и хищными руками охотников за морскими диковинами. Кстати, и с удивительной способностью аборигенов использовать так лелеемые и оберегаемые ими от туристов кораллы и раковины вместо щебенки для строительного раствора. Премерзкого качества раствора, нужно заметить.
Снующие тут и там пестрые рыбы-бабочки, неповоротливые ядовито-яркие морские попугаи, меланхолично обгрызающие коралловые лапы, бестелесные, похожие на шампуры сарганы - всё это мало интересовало охотника… Да-да, охотника, ибо сейчас путешественник держал в руке длинное гарпунное ружье, владение которым в современном нам с вами Египте, не говоря уже о применении, обошлось бы ему в весьма кругленькую сумму или сулило бы несколько месяцев отсидки в не самой комфортабельной на свете тюрьме. На выбор.
Но возможность поохотиться на морскую живность без помех, забросить в лазурные волны уловистую блесну, а вовсе не традиционный туристический крюк толщиной с палец на леске-тросе, а потом к тому же зажарить пойманный трофей на угольях и съесть его, запивая добрым вином, и подвигла московского бизнесмена на нынешнее путешествие в глубь времен.
А еще - отколоть от кораллового куста понравившуюся ветку, скорее похожую на произведение гениального художника, чем на продукт слепого размножения микроскопических полипов, достать с сумасшедшей глубины огромную радужную раковину, схватиться с разъяренным осьминогом… Словом, проделать всё то, чего дико хотелось ранее, но не всегда получалось по разным причинам, главная из которых - труднообъяснимые извивы местной логики…
Сегодня почему-то охота не клеилась. То ли погода пошаливала и вся достойная внимания добыча предпочитала отсиживаться на глубине, доступной лишь навороченному батискафу, то ли за полторы недели новый неведомый хищник в лице Сергея успел распугать старых… Одним словом, единственной за всё утро потенциальной мишенью оказалась молодая акула, да и та задала такого стрекача при одном виде охотника, что преследовать ее не имело никакого смысла. Наверное, о блокбастере будущего «Челюсти» под множеством порядковых номеров она и не подозревала. А может, попросту трезво оценивала свои силы.
«Перебраться километров на десять дальше по берегу, что ли? - в сотый раз спрашивал себя Дорофеев, но перспектива убить пару дней на перебазирование всего лагеря на такое плевое, в общем-то, расстояние, ужасала. - Или подождать еще?..»
Мысли текли непривычно плавно - мозг уже перестроился на неторопливое житье отдыхающего и наотрез отказывался выдавать скоропалительные рекомендации. Да, в конце концов, и не в добыче дело, главное - процесс…
Удача, как обычно, улыбнулась именно тогда, когда пловец твердо решил поворачивать к берегу.
Крупная - более полутора метров длиной - барракуда вывернулась из какой-то неприметной расщелины между кораллами, по обыкновению - неожиданно, словно материализовалась из дымчатой глубины. Может быть, она приняла незнакомую, неуклюжую на вид живность за нечто несъедобное, а может быть, и имела уже опыт знакомства с людьми, но ей хватило одного лишь взгляда, чтобы принять верное решение. Увы, поздно…
Стрела гарпуна бесшумно скользнула к жертве и легко пробила насквозь ножевидное тело, окрасив воду бурым кровяным облачком. Будь рыба помельче, этого ей, вероятно бы, и хватило, но на сей раз хищник попался матерый и так легко расставаться с жизнью не пожелал.
Знали бы вы, сколько раз за это утро, мотаясь на хвосте разъяренной рыбины, Сергей пожалел, что отправился на охоту, сколько раз его рука тянулась к укрепленному на лодыжке ножу, чтобы перерезать прочный японский линь, сколько раз ему удалось чудом увернуться от кораллов, естественно принявших в схватке сторону раненого земляка…
Часы на запястье у Дорофеева, конечно, имелись, но следить за временем, когда пошла такая пляска, - боже упаси! И лишь когда утомленная хищница подпустила охотника на расстояние руки, а лезвие ножа, вонзившись в бессмысленно глядевший куда-то круглый глаз, поставило долгожданную точку, Сергей понял, что устал, и устал неимоверно.
За всю погоню ему удалось хлебнуть воздуха всего раз пять-шесть, и теперь легкие горели, словно он смену отработал у доменной печи (а что, бывало и такое в его весьма разнообразной и разносторонней жизни). Поэтому, бросив безжизненный трофей опускаться на дно, он поплыл вверх, к манящему ртутному зеркалу поверхности…
Сердце бухало строительным молотом, пурпурная пелена застилала глаза, и так мало что видящие из-за росы на стекле маски, и поэтому лишь хлынувший в грудь благословенно живительный воздух подсказал уставшему Сергею, что он уже наверху. И еще ворвавшийся в уши плеск волн и крики чаек… И еще чей-то тонкий заунывный голос:
- Брат! Корарр нерьзя, брат!.. Штраф…

* * *

- Слушай! Благодарен я тебе, брателло, - терпение Дорофеева было на исходе, - только отстань от меня. Чего тебе нужно-то?
Молоденький египетский рыбак, наткнувшийся на обессиленного пловца в паре километров от берега, конечно, очень помог ему, доставив к лагерю, но вот понять, чем и как отблагодарить доброхота, было выше Сергеевых сил. Не доллар же ему совать бумажный? Вообще-то, собираясь на отдых, бизнесмен специально выбрал безлюдные в прошлом берега, поэтому и не побеспокоился о местной валюте. Да, вообще-то, и не задумывался, были ли у древних египтян деньги или жили они натуральным обменом. Бартером, так сказать.
Все попытки всучить парню пригоршню завалявшейся в кармане мелочи (чем черт не шутит - авось российские рубли, «двушки» и пятерки пополам с евро-центами и штатовскими «никелями» и «даймами» сойдут за какие-нибудь динарии) наткнулись на стену непонимания. Та же судьба постигла швейцарские часы и не без труда стянутую, скрепя сердце, с безымянного пальца массивную золотую «гайку». Абориген, всё так же сверкая идеальным рядом белоснежных зубов, недоуменно повертел вещи в руках и протянул обратно.
- Ну и фиг с тобой! - осерчал Сергей, стягивая гидрокостюм и облачаясь в свою повседневную одежду - холщовые шорты и распашонку, пошитые каким-то модным в свое время кутюрье, чье имя Дорофеев благополучно забыл сразу же после того, как оплатил своей «Визой» счет со многими нулями, а прочитать на фирменных «лэйблах» поленился. - Созреешь - сам скажешь…
К его немалому удивлению, «древний египтянин» немного изъяснялся на русском, примерно в том же объеме, что и современный гостиничный «бой» в той же Хургаде или Шарм-эль-Шейхе. Вот только английских слов этот тощий, невысокий и смуглокожий парень не понимал напрочь, а арабского языка не знал сам Дорофеев. Да и не похоже было щебетание рыбака на гортанную арабскую речь. Тем более звук «л» в ней вообще отсутствовал.
«Вот заковыка! - размышлял путешественник, роясь без особенной цели в палатке. - Ну, средневековая Франция там, монгольское нашествие, то да сё… А тут-то откуда русский знают? Да еще в эту эпоху. Я ж во времена фараонов нацелился. Тогда мои древние соотечественники с берез уже определенно спустились, но последних мамонтов гоняли еще каменными топорами… Или уже бронзовыми? В любом случае - о туризме еще и не помышляли. Ерунда какая-то…»
Он украдкой выглянул из палатки в надежде, что абориген устал ждать материального проявления благодарности и несолоно хлебавши отчалил восвояси. Но не тут-то было.
Парень присел на корточки на самом солнцепеке и, не переставая улыбаться, пялился на копошащегося в «шатре» пришельца. Жара, похоже, не производила на него ровно никакого впечатления.
«Вот же черт жароустойчивый! - ругнулся про себя Дорофеев, выуживая из давно початого ящика литровую бутылку „Смирновской“. - Остается только „огненная вода“. Говорят, дикари на нее ужас, какие падкие… А до Корана пока еще не доросли - пей, не хочу».
- Теплая, зараза…
Глушить водяру в такую рань, на жаре, да еще почти горячую, словно чай, не входило в число его привычек - то ли дело вечерком, радикально остуженную в походном холодильнике на солнечных батареях, под деликатесную закуску да приятную музычку… А придется - закон гостеприимства, едрить его…
- Будешь? - вслух спросил он парня, выбираясь на свет Божий, и с тоской поглядел в пышущие жаром белесые небеса. - На, держи. - Пластиковый стаканчик, наполненный до краев кристальной влагой перекочевал в оливковые, по-детски тонкие руки «спасателя». - За дружбу между народами, в общем!
Однако абориген сразу озадачил Сергея еще больше.
Он тут же выплеснул водку, будто простую воду, даже не понюхав, но принялся с восхищением разглядывать копеечный сосуд со всех сторон.
- Мягкий стекро! О, Исида! Чудо!..
Ошарашенный увиденным, Дрофеев хлопнул свою «рюмку», даже не занюхав ритуально «карденовским» рукавом…

* * *

Утро встретило путешественника не благословенной тишиной, обычно нарушаемой лишь плеском волн, а шумом полноценного восточного базара. Причем не за окнами отеля или туристического автобуса, а непосредственно над ухом.
В непередаваемой какофонии смешались звуки многоголосой гортанной ругани, звон металла, блеянье баранов, рев ишаков и даже какая-то заунывная мелодия.
- Кого это нечистый принес на мою голову? - простонал Дорофеев, пытаясь зажать ладонями уши, но помогло это мало.
Ладно бы он проснулся свежим и умиротворенным, готовым возлюбить этот мир, как все последние дни, так нет… Неудачно принятая внутрь на солнцепеке «микстура» усугубила последствия подводной охоты, и голова теперь трещала не хуже грецкого ореха, зажатого между дверью и косяком. Кто бы мог подумать, что эффект окажется таким смертоубийственным? Эх, знал бы, где упасть…
А базар (во всех смыслах) за тонкой брезентовой стенкой тем временем набирал мощь. Видимо, его участники, как это бывает на Востоке, старались перекричать друг друга и все вместе в этом очень преуспели, напоминая рок-концерт в самом разгаре. Разве что тот хотя бы минимально имел какой-то ритм и зачатки гармонии, а этот базарный рок проистекал прямиком из первобытного Хаоса.
- Заткни-и-итесь!.. … …!!! - прорычал бизнесмен, выбираясь из своего убежища. - Какого хрена!!!
Зрелище, открывшееся ему, не просто потрясало.
Вокруг палатки, еще вчера одинокой, собралось неисчислимое множество собратьев давешнего аборигена, от голопузой годовалой соплюшки до седоголового старика с длиннющей бородой из трех волосинок. Мало того: пришельцы привели с собой всю свою живность, за спинами толпы уже виднелись остовы спешно сооружаемых жилищ, а берег кишел разномастными суденышками, слепленными «из того, что было». И, естественно, непременные спутники человеческих скоплений - грязь, вонь и прочие прелести… О дикости и первозданности теперь предстояло забыть.
- Привет, брат! - лучезарно улыбаясь, выступил вперед расфуфыренный в нечто разноцветное индивидуум, в котором Сергей с огромным трудом опознал своего вчерашнего спасителя. - Вербрюд хочешь? Папирус хочешь?
Дорофеев не верил собственным глазам.
Голодранец, которого он помнил облаченным в одну лишь повязку, обматывающую торс от бедер до ключиц, и то напоминающую половую тряпку не первой свежести, теперь щеголял в просторных пестрых одеяниях, щедро усыпанных желтыми бляшками, цветом подозрительно смахивающими на его, Сергея, «печатку» престижной двадцатидвухкаратной пробы.
«Ну, приподнялся, пацан… Неужто с моего стакана?»
- Мягкий стекро! - словно подслушал его мысли паренек. - Родка хочешь? Зорото хочешь?
- Ты!.. - наконец выдавил из себя разъяренный путешественник. - Какого х… - Он махнул рукой в сторону растущих не по дням, а по часам сооружений, уже непоправимо изгадивших вид на когда-то девственно чистый берег: - Вам тут х… ли надо?..
- Хури надо… Хур надо… - затараторили на все лады собравшиеся, ослепляя улыбками не хуже фотовспышек. - Хур нада…
- Ага! - важно кивнул нежданно-негаданно разбогатевший рыбачок. - Хургада…

2

Шар огня завершает свой круг надо мной.
Я иду и иду, в край, обретший покой.
И уходит жара, ноги месят песок,
Из оставшихся сил я бреду на Восток.
И пока я смотрю на святую звезду,
Выжимая себя, я бреду и бреду…
Кирилл Фрац. «Пустыня»

Мерная поступь дромадера усыпляет не хуже, чем покачивание люльки с грудным ребенком, особенно если верблюд никуда не торопится, не вынужден подчиняться палке погонщика, а шествует в том ритме, который ему удобен. Это хорошо известно всем путешественникам, хоть раз пересекавшим пустыню на спине не такого красивого, как лошадь, но незаменимого в жарких широтах животного. Теперь это не понаслышке узнал и Георгий.
В остальном приятных сторон путешествие не имело. Вообще никаких.
Нестерпимая жара днем, почти полярный холод ночью, лимитированный расход воды (какое там умывание: пить приходилось строго по расписанию) и песок, песок, песок и еще раз песок. Мелкий, нудный, проникающий везде и всюду, как будто обладающий собственной волей… Его приходится ежечасно вытряхивать из одежды и волос, выковыривать из ушей, глаз, ноздрей… И всего остального. Не жара или жажда главный бич странника в пустыне, а главное зло здешних мест - вездесущий песок…
Даже неутомимая и неукротимая Жанна, беспрестанно радовавшаяся и восхищавшаяся всем на свете в первый день путешествия, к исходу третьих суток как-то сникла. Всё чаще застывала она на горбу своего индифферентного ко всему иноходца, подолгу вглядываясь в бесстрастную даль великого песчаного моря, словно водный свой аналог покрытого пологими застывшими волнами. Что же говорить о ее спутниках, не таких жизнерадостных по природе?
Арталетов привычно, на ощупь, достал из вьючного мешка армейскую фляжку, обтянутую защитным «хэбэ», с противным скрипом песчинок, каким-то образом проникших в резьбу, отвинтил пробку… А потом - поднес к губам и начал пить, пить, пить - булькая и захлебываясь восхитительной животворящей влагой, чувствуя, как прохладные струйки стекают по обожженной коже, щекотно катятся за воротник…
Увы, это была всего лишь игра распаленного воображения, несбыточная мечта обезвоженного организма. На самом деле Жора позволил себе лишь взвесить на ладони полупустую емкость и осторожно, чтобы не пролить ни капли, выцедить пару лилипутских глоточков теплой, как вчерашний остывший чай, безвкусной и явственно отдающей железом жидкости. Жутко хотелось позволить себе еще глоток, но он пересилил себя и судорожным движением спрятал флягу обратно. До заката еще пилить и пилить.
- Жорж! - Мягкая ладонь неслышно подобравшейся Жанны легла на сгиб локтя. - Хочешь глоточек? У меня много осталось - я мало пью…
Милые встревоженные глаза, полные неподдельной жалости, в узкой щели белого платка, по-бедуински заматывающего голову.
- Н-нет, Аня… - Как ни велик был соблазн, Георгий не мог позволить себе обокрасть любимую. - Я не хочу…
- И не вздумайте! - тут же встрял Дмитрий Михайлович, тот самый неприятный тип, оказавшийся на поверку ученым, да не простым, а доктором физико-математических наук, трудившимся номинально в одном из закрытых (теперь уже и в прямом, и в переносном смысле) НИИ. - Никакой дележки! Каждый пьет только то, что ему положено по суточному лимиту. Вы что, помереть тут хотите? До оазиса всего какие-то сутки пути!

1 Следующая страница


Мавзолей для братка 2

- А какого черта - прости меня, Жанна, - вы, профессор, затащили нас в самый центр Сахары! - вскинулся Арталетов, с самого начала недолюбливавший изобретателя «хрономобиля». - Не могли, что ли, поближе к цели? Собираетесь нас сорок лет по пустыне таскать, как ваш далекий пращур?
- Если надо будет - потаскаю! - тут же ощетинился Горенштейн, который терпеть не мог никаких намеков на свою национальность. - И сорок, и сто сорок!.. Вы что, хотели, чтобы я вас посреди Фив высадил? На рыночной площади? Богом местным решили стать или демоном?
- Не ссорьтесь! - вклинилась между ними Жанна. - Зачем?..
- А от вас, Георгий Владимирович, я такого не ожидал! - продолжал кипятиться доктор наук. - Сами ведь…
- Кто «сами»? - снова взвился Жора. - Что вы имеете в виду? Договаривайте уж, раз начали…
- Представитель технической интеллигенции, вот кто «сами»! - фальцетом завизжал Горенштейн, предусмотрительно обходя скользкую тему. - А рассуждаете как настоящий черносотенец! Охотнорядец!
- Это я-то черносотенец?.. Вы, горе-энштейн! Говорите, да не заговаривайтесь!..
- Тихо! - крикнула девушка, привстав на своем верблюде. - Смотрите!
Оба мужчины нехотя прервали перепалку, в последнее время ставшую привычной, чем-то вроде ежечасного ритуала, и вгляделись в расплывающуюся в мареве даль.
Из-за далекого морщинистого бархана поднимался столб дыма или пыли, едва заметный на фоне бледного пустынного горизонта.

* * *

- Грицю, а, Грицю… - канючил плотный коренастый всадник, замотанный полосатым платком так, что едва виднелись лишь кончик красного, обгоревшего на солнце и облупившегося носа да воинственно торчащие рыжеватые усы, сделавшие бы честь самому Тартарену из Тарраскона. - Ну сколько можно ихать и ихать?
- Сколько нужно - столько и можно! - отрезал второй, точно так же обмотанный полосатой тканью, но на вид гораздо выше ростом и черноусый. - Не стони, Петро, и так на душе тошно!..
В нескольких шагах позади мерно покачивалась в седлах сотня казаков. Многие дремали, не выпуская из рук узды. Да и привычные ко всему на свете кони, кажется, тоже дремали на ходу.
Авангард десятитысячного казачьего войска, далеко оторвавшийся от основных сил, плутал в пустыне вторые сутки. Подобной задачи есаулу Грицко Мамлюку еще не выпадало ни разу: найти в бескрайнем песчаном море каких-то ливийцев, завязать бой и держаться до подхода остальных казаков под предводительством старого атамана. Так и сказал Опанас Мамлюк, приходившийся сотнику двоюродным дядей по отцу: «Найди, Грицю, клятых ливийцев и бей в хвост и в гриву, да в узду, да в копыто, щоб не вывернулись, а мы уж пособим!..»
Бить в хвост и в гриву есаул умел и любил. На том и поднялся из простых казаков, что смолоду ни одной маломальской схватки без его проворного клинка не обходилось. И что интересно, при этом он сумел сохранить не только голову, но и все остальные части тела, как основные, так и второстепенные, но от этого не менее нужные. Особенно эти самые…
Доверие старого атамана он принял как должное и оценил. Вот знать бы еще, где искать их, этих чертовых ливийцев, да как они выглядят… Не будешь же спрашивать всякого встречного-поперечного: «Ты не ливиец, часом, мил человек?..»
Да и попробуй встретить его здесь, этого встречного-поперечного. Опять же: если встретишь, то как проверить, правду тот скажет или нет? Не ливиец, соврет, а на самом деле самый что ни на есть ливиец! Не рубать же всех подряд шашкой? Эх, пойди туда, не знаю куда - найди то, не знаю что…
- А як они кажут, ливийцы эти, прости Господи? - осенил себя размашистым крестным знамением настырный Петро. - Чи с рогами або без рогов?
Тоже, кстати, Мамлюк, урядник Петро. Троюродный брат. Да в войске старого атамана, почитай, все были Мамлюками, кто полтавский Мамлюк, кто черкасский… Исстари так повелось… Масюки, правда, еще есть, но то совсе-е-м другое…
- Слышь, Грицко? Шо это за ливийцы такие? Чоловики хоть або нечисть какая?
- А!.. Чего?.. - вскинулся в седле хорунжий. - Где ливийцы?
- Та нет ничого, Грицю… Я вот кажу…
- Фу ты, черт! - плюнул на раскаленный песок Грицко и, спохватившись, перекрестил рот от нечистого. - Никак задремал я, Петро?..
- Ага! - непонятно чему обрадовался приятель. - Задрых, як сурок!
- Чего регочешь? Вторую ночь в седле… Хоть бы уж оазис какой попался - коней расседлать да напоить… Да и хлопцам какой-никакой роздых нужен.
- Да и я про то же! Эх, завалиться бы в травку, да с милкой…
Есаул привстал в стременах и оглядел из-под ладони горизонт. Опять ничего…
Он было плюхнулся обратно в седло, чтобы перехватить еще десяток минут сладкой дремоты, как наметанный глаз разглядел далеко-далеко в розоватой дымке подозрительную черную точку. Что за диво? Ага, вот еще две…
- Слышь, Грицю…
- Да отзынь ты, прорва!.. - цыкнул на приятеля командир. - Глянь лучше, что это там? Не блазнится мне, часом?
- Где? - недоверчиво сощурился Петро, но тут же, подобравшись, цапнул рукоять кривой сабли, щегольски выложенную серебром. - А ведь это ливийцы, Грицю… - радостно выдохнул он, воинственно закручивая пшеничный ус. - Гадом буду, ливийцы…

* * *

- Может быть, это смерч? - осторожно спросил Горенштейн, мигом растеряв весь апломб. - Или самум какой-нибудь… Я вот слышал…
- Это уж вам лучше знать, Дмитрий Михайлович, - ядовито перебил ученого Арталетов. - Это ведь вы нас сюда затащили. Я лично в пустыне никогда не бывал и не слишком этим удручен…
- Тихо! - снова одернула спутников Жанна, напряженно вглядываясь в пустынное марево. - Я в песках тоже не была, но пыль эта определенно из-под копыт всадников. Причем не одного-двух… Месье алхимик, вы не подозреваете, кто бы это мог быть?
- Во-первых, сколько мне раз вам повторять, милочка, что я не алхимик!.. Но это неважно сейчас… А во-вторых, это могут оказаться кто угодно. И хетты, и ливийцы, и те же самые египтяне…
- А у египтян разве были верховые лошади? - вмешался Георгий. - Они же вроде бы лишь на колесницах перемещались?
- Понимаете… - задумчиво потер переносицу ученый. - Тут вот какое дело… Несомненно, в чем-то вы правы, но вот Геродот…
- Жорж, милый, - схватила Арталетова за рукав девушка. - Оставьте ваши споры, теперь это действительно не так важно…
Из-за бархана, разворачиваясь на скаку в цепь, появилась целая орава конников, дико визжащих и размахивающих над головой сверкающими клинками. Так и хочется написать «вынеслась», но представьте себе лошадь, скачущую по рыхлому песку. Вот-вот. Так что конники приближались к нашим путникам весьма неторопливо, если не сказать чинно.
- Чего смотрите! Бежим!..
Но бежать, собственно, было уже некуда: трех всадников довольно споро обходил до поры скрытый за песчаными холмами, десяток чужих кавалеристов, старающийся не поднимать излишнего шума…
- Нас окружают!
Что и говорить, окружали по всем правилам военного искусства…
Еще не совсем забытый дворянский гонор Жоры дал о себе знать. Кровь ударила ему в голову, и, мгновенно преобразившись в шевалье д'Арталетта, он привычно цапнул рукоять оружия:
- Уходите, я их задержу!..
Увы, только сейчас он вспомнил, что в погоне за «исторической достоверностью» поддался на уговоры проклятого профессора и оставил дома верную шпагу… Теперь ладонь, привычная к изящному эфесу, сжимала корявую ручку чего-то среднего между кухонным ножом и серпом знаменитой мухинской «колхозницы».
«Он бы, гад, еще молот подложил…» - горько подумал Арталетов, даже не представляя, как подобным уродцем можно обороняться, не говоря уже об атаке в традициях благородного фехтовального искусства.
«Пацифист хренов. „Мы не собираемся там воевать… - передразнил он про себя Горенштейна. - Мы мирная спасательная экспедиция…“ Что им теперь: арию спеть? Или сплясать?..»
Жанна, тоже сосредоточенно шарившая по тюкам и сумкам в поисках хоть чего-нибудь напоминающего орудие для умерщвления себе подобных, завидев то, чем вооружился ее возлюбленный, опустила руки. Худо-бедно нарубить колбасу для закуски этим чудом оружейного ремесла неведомой эпохи еще можно, но что касается прочего…
- Чего вы на меня смотрите? - нервно заерзал на своем скакуне Дмитрий Михайлович под полными укоризны взглядами спутников. - Вы что, хотели, чтобы я вот этими собственными руками создал анахронизм? Чтобы заставил все последующие поколения ломать голову над неразрешимой исторической загадкой? Поверьте: древние египтяне железа не применяли. Даже не знали его!..
- А у этих, - горько поджав губы кивнула Жанна на приближающихся головорезов, - сабли что, из овсянки с салом?
- Ну, я не знаю… - развел руками историк. - Возможно…
Договорить ему не дали…
- А ну брось ножик! - Слова всадника, замотанного в полосатый платок до рыжеватых усов, явно были обращены к единственному из троицы вооруженному человеку, то есть к Жоре. - А то щас как вдарю - мало не покажется!
- Брось, Жорж! - испуганно воскликнула девушка. - Ради меня брось, милый!
Строить из себя камикадзе в данной ситуации было попросту глупо, тем более все надлежащие приличия были соблюдены. Арталетов, пожав плечами, бросил свою бронзовую «железяку» на песок, но с таким видом, чтобы спутники ни на миг не усомнились: он бы сражался до последнего…
Обступившие путешественников всадники, уяснив, что те не собираются сопротивляться, тоже опустили свои устрашающего вида сабли, шашки и всякие там прочие скимитары. Повисла гнетущая тишина, похожая на ту, при которой среди бурного застолья принято поминать органы правопорядка. Отчетливо было слышно, как осыпается в ямки следов сухой песок, и как бурчит в лошадиных животах…
- Вы не ливийцы, часом, будете, господа странники? - не выдержал паузы рыжеусый.
- Не… Нет… - с некоторым облегчением вразнобой ответили странники, смекнувшие, что их приняли не за тех, кого нужно, а значит, и немедленная расправа откладывается на неопределенный срок. - Не ливийцы мы…
Старшина чужаков с лязгом бросил в ножны свой клинок, размотал укрывающую лицо тряпицу, утер ей пот со лба и в сердцах сплюнул на песок.
- «Ливийцы, ливийцы…» - напустился он на рыжеусого. - Заладил, как попка-дурак!.. Какие же это ливийцы? Разуй глаза, шляпа! То ж наши. И гуторят они по-нашему. И дивчина, глянь, у них кака гарная! Ну разве могут у ливийцев быть такие дивчины?!..
- Откель же я знал? - слабо сопротивлялся рыжеусый, разводя руками.
- Мабуть, у них вообще нету ни баб, ни дивчин, у энтих ливийцев… - не слушал оправданий командир.
- Как же так? - недоуменно встрял кто-то из всадников, до сих пор хранивших почтительное молчание. - Неужто нету? А откуда ж оне берутся-то, ливийцы энти?..
- А оттуда! - рявкнул усач.
- Но как?..
- А так! - уже не столь так уверенно заявил старший, до которого, видимо, стала доходить вся бессмысленность собственного утверждения. - Так…
Все снова озадаченно замолчали, переваривая столь невозможное дело, как полное и всеобъемлющее отсутствие женского пола у загадочных ливийцев.
- Возможно, вы не совсем правы… - осторожно начал было Дмитрий Михайлович, ощущавший насущную потребность вмешаться в зарождающийся научный спор, но Жанна исподтишка так двинула говоруна в бок острым локтем, что у того сразу отпала охота устанавливать истину.
- А Бог их знает, этих ливийцев, - внезапно махнул рукой командир, чувствовавший, что безнадежно увязает в собственной гипотезе. - Всё у них не как у людей!
- Это точно!.. - облегченно зашевелились подчиненные, на которых пугающая невозможность сказанного давила гранитной плитой. - Оно ведь как бывает… И так бывает, и этак… Но чтобы совсем без баб…
- А вы, господа проезжие, ничего, часом, не слыхивали про этих ливийцев? - с надеждой спросил рыжеусый, когда прения сами собой сошли на нет.
Он тоже как-то незаметно размотал свою повязку и теперь постреливал глазами в сторону несколько смутившейся Жанны. Незнакомец оказался молодым, симпатичным и настолько походил на одного из героев телесериала «Бригада», записного сердцееда и жуира, что Георгий ощутил явственный укол ревности.
Теперь настал черед задуматься нашим героям.
Вопрос, конечно, интересный, но кроме «Ливийской Арабской Джамахирии», «Триполи» и «Муаммара Каддафи» Арталетову ничего путного на ум не шло, и он отрицательно покачал головой, справедливо решив, что обитателям прошлого такая «полезная» информация всё равно ни к чему… Следом за ним замотали головами и спутники. На лице профессора еще отражались какие-то сомнения, но девушка, чувствовалось, и слова-то такого раньше не слыхала.
- Эх, жаль… - пригорюнился командир, разглаживая вороные усы. - Ну что, казаки… - Но договорить он не успел.
Пустыня вокруг буквально вскипела, то ли расступаясь и выпуская наружу, то ли материализуя из песчаных смерчиков каких-то существ, без колебания с воем кинувшихся в атаку на пришельцев.
- Ливийцы-ы-ы! - пронеслось по рядам казаков, и тут же первые атакующие были встречены сверкающими клинками.
Волей-неволей наши путешественники оказались в самой гуще сражения и были вынуждены принять в нем самое живейшее участие. Жора подхватил свой «серп», пластая налево и направо этим неказистым орудием наседавших со всех сторон чужаков, а Жанна отцепила жердь для палатки, притороченную к седлу ее верблюда, лихим ударом переломила о колено, превратив в подобие нунчака, и принялась молотить двумя половинками по чему придется.
Видавшая виды бой-девица сражалась бы даже голыми руками, не попадись под руку чего-нибудь более-менее подходящего. К тому же Бог даровал всем представительницам прекрасного пола острые коготки и зубки… Даже миролюбивый Горенштейн, после того как в толстую подошву его туристического ботинка вцепилась мертвой хваткой одна из тварей, заработал биноклем на длинном ремешке, будто кистенем, лупцуя противника и не думая о сохранности дорогой оптики.
И всё равно нападавших было слишком много… Они гибли десятками и возрождались сотнями, словно головы мифической Лернейской Гидры. С каждым поверженным поднимались двое, а то и трое. Прошло совсем немного времени, а сбившиеся в тесный кружок казаки и примкнувшие к ним путешественники были окружены сплошным кольцом врагов, завывавших на сотни голосов и протягивающих к путникам когтистые лапы. Благо, у них не было никакого оружия, иначе исход битвы был бы предрешен.
Крак!
Арталетов, только что сразивший самого настырного из песчаных демонов, с недоумением уставился на обломок «серпа» не длиннее пальца, торчащий из рукояти сломанным зубом. Бронзовое чудо оборонной техники не выдержало сумасшедшего ритма схватки и приказало долго жить. Мгновением позже осталась без одной из дубинок Жанна, да и Дмитрий Михайлович был вынужден уступить сразу двум агрессорам, затеявшим с ним увлекательную игру под названием «отбери бинокль». Участок обороны, за который отвечала наша троица, на глазах превращался в ее слабое место
- Держи! - с трудом расслышал Жора сквозь вой и улюлюканье пустынной орды и, неведомо каким чувством побужденный, успел выставить в сторону руку и чудом поймать за темляк брошенную кем-то шашку.
Между прочим, не поймай он ее, бритвенной остроты лезвие легко сделало бы харакири его горбатому скакуну… Но любовно вырезанная и отполированная рукоять уже удобно легла в привычную к шпаге ладонь, и отточенная сталь принялась разить врагов направо и налево. А что до техники… Шпага шестнадцатого столетия тоже больше рубящее, чем колющее оружие!
С шашкой в руке Арталетов легко мог прикрыть своих спутников, оттесняя их себе за спину, и старый пацифист не слишком такой опеке противился, бормоча под нос что-то о недопустимости вмешательства в исторические процессы. Но только не Жанна. Чертовка ужом проскользнула под обороняющей дланью любимого, ежесекундно рискуя попасть под его «карающий меч», и ринулась в самую гущу противника.
- Жанна, назад! - взвыл Георгий, чудом удержав клинок в сантиметре от огненно-рыжей головки. - Назад!..
Не тут-то было.
Отважная всадница на обезумевшем верблюде носилась среди отшатывающихся в разные стороны нападавших, озадаченных такой отвагой жертвы, и что-то разбрасывала… нет, расплескивала кругом.
- Да она с ума сошла! - ахнул за спиной Арталетова Дмитрий Михайлович. - Она же нас без воды оставит!..
И действительно, Жанна размахивала большим «артельным» бурдюком с водой, щедро кропя тварей, всеми силами старающихся избежать неожиданного «душа». И не зря - вода, попадая на пустынных демонов, оказывала такое же действие, как концентрированная кислота на человеческую плоть.
«Обваренные» враги, дымясь, крутились волчком, катались по песку, верещали на разные лады. Их мучения вселяли в уцелевших еще больший ужас, чем сверкающий частокол сабельных клинков. Более того: там, где вода попадала на песок, тот успокаивался и уже не выпускал наружу новых чудищ.
Жанне потребовалось всего несколько минут, чтобы рассеять нападавших и обратить их в бегство, а разгром довершили казаки. Они настигали улепетывавших врагов и крошили их в капусту. Неторопливая эта погоня по рыхлому песку производила фантасмагорическое впечатление!
- Тю! - Грицко Мамлюк наконец разглядел вблизи одного из агрессоров, вернее, его голову, нанизанную на острие шашки, покрытой вместо крови какими-то желто-зелеными разводами. - Да какие же это ливийцы? Это ж бесы обычные!
- Да ну! - усомнился спорщик Петро, в свою очередь, словно дыню, накалывая на шашку еще одну рогатую, уродливую башку, благо подобного добра вокруг валялось немерено. - Где ж бесы, Грицю? Натуральные ливийцы! Самые что ни на есть!
- Где ж ты, ирод, - напустился командир на друга, - видал рогатых ливийцев? Говорю «бесы», значит, бесы!
- У бесов два рога, а тут… раз, два, три… много, одним словом. Значит, не бесы, - не уступал упрямец. - И хвост опять же…
Живо вступившие в дискуссию казаки (а серьезно раненых, не говоря уже об убитых, к счастью, не оказалось) разом поделились на три части. Две примерно равные по числу части горячо отстаивали правоту одного из спорщиков, перед другим, а третья, меняя точку зрения с удивительной быстротой, мигрировала из одного «лагеря» в другой, подчиняясь то одному, то другому «сверхубедительному» аргументу.
Даже Арталетов, Жанна и Горенштейн поддались гипнозу спора. Первый требовал выяснить - люди нападавшие или нет. Вторая горячо убеждала расставить все точки над «i» с помощью простого животворящего креста, а третий бубнил нечто маловразумительное об учении Жоржа Кювье и сравнительной анатомии.
Как всегда, развязка наступила неожиданно.
Голова твари, вполне мирно болтавшаяся на лезвии Петровой шашки, которой тот в запале жестикулировал в воздухе не хуже иного итальянца, совсем не думая при этом о безопасности окружающих, (казаки, впрочем, не обращали внимания и уклонялись от клинка с равнодушием привычных людей лишь тогда, когда тот действительно угрожал, а кони просто прижимали уши, пропуская со свистом проносящуюся над ними стальную полосу), мало-помалу сползла до рукояти и…
- У-у-у!!! М-м-м-мать его!..
Взвыв от боли, Петро рывком стряхнул с шашки голову и виртуозно, на лету, перекрестил ее клинком так, что на песок упали четыре равные дольки.
- Кусается, зараза… - пожаловался он почему-то Жанне, засовывая в рот окровавленный палец.
- Вот! - обличающе указал на еще шевелящиеся на земле обрубки Грицко. - А ты заладил: «Ливийцы, ливийцы…» Да разве честный ливиец так поступил бы? Только бес. А по-научному выражаясь - шайтан. Правильно я говорю? - обратился командир к Дмитрию Михайловичу, и тот немедленно согласился с оратором, сам не зная почему. - Послушай лучше ученого человека, чудило!
Парадоксальный аргумент, как ни странно, убедил всех без исключения…
- Ну что, казаки, - закончил старший Мамлюк мысль, которую прервало внезапное нападение. - Коли никаких ливийцев тут нет, разведку, стало быть, мы завершили успешно. Айда назад!..
Вся ватага радостно загомонила и гурьбой тронулась прочь от путешественников, больше не обращая на них никакого внимания. Те, несколько поостыв после горячки боя, теперь трезво подсчитывали свои шансы выжить без запасов воды.
Лишь предводитель и его спутник, проехав вперед на несколько шагов, пошептались и потом разом обернулись:
- А вы разве не с нами?..

3

От сумы и от тюрьмы не зарекайся.
Народная мудрость

Тот, кто никогда не бывал в тропиках, не представляет, как может раскалиться песок под почти отвесными лучами солнца. А если еще босые ноги проваливаются в обжигающую рыхлую субстанцию по щиколотку и выше…
«Зато ревматизмом болеть никогда не буду… - думал Дорофеев, стараясь ступать в следы шедших перед ним. Так было прохладнее, и острые песчинки не столь ранили нежную кожу, не привыкшую к подобным экзекуциям. - Вот уж пропарю косточки, так пропарю… Терапия, блин!..»
Цепь, пристегнутая к ошейнику, слава богу кожаному, а не металлическому, дернулась, и Сергей привычно подавил желание матюгнуться. Тем самым он не только оградил нравственность окружающих, но и уберег собственные плечи от очередного горячего «поцелуя» бича. Что делать - плетущимся по жаре пленникам строго-настрого запрещалось подавать голос, тем более произносить незнакомые заклинания с упоминанием родственных связей, сексуальных отношений и различных органов.
Бедолага, с которым горе-путешественик двигался в одной связке, был замотан с макушки до тощей задницы грязной, пропыленной и пропотевшей тряпкой. Но личность его для Дорофеева не представляла никакой тайны. Справа от Сергея в двойном ряду бедолаг тащился давешний его спаситель - рыбачок, внезапно обогатившийся и за кратчайшее время успевший совершить обратную эволюцию. Весьма распространенный случай - как в наше время, так и в древности.

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

- Не тормози, блин, - в сердцах пробормотал Дорофеев сквозь зубы, награждая горемыку полновесным пинком под зад. - Урою на привале!..
Добровольная помощь конвою приветствовалась всегда и во все времена, поэтому карающий бич лишь свистнул над ним, обдав мимолетной прохладой, и обрушился всем весом на жалобно взвизгнувшего соседа.
«Ничего… - мстительно подумал бизнесмен, стараясь не слушать причитаний наказанного. - Тебе, гаденыш, не привыкать… Вот ведь втравил в попадалово!»
Сквозь качающиеся перед глазами смуглые запыленные спины и раскаленные гребни барханов на миг проступило призрачное море…

* * *

…Райский еще недавно отдых превратился для Сергея в сущую каторгу сразу после нежданного-негаданного основания будущего центра пляжного отдыха, столь знакомого всем россиянам лихой «демократической» поры.
Если еще вчера он наслаждался одиночеством и свободой, то теперь получил все девяносто девять туристических удовольствий, обрушившихся на единственную многострадальную голову. День-деньской разношерстная толпа таскалась за ним, расхваливая на все лады свои немудреные товары, ассортимент которых за прошедшие века мало изменился, сомнительного свойства аттракционы вроде катания на единственном в стойбище облезлом верблюде и еще более сомнительные плотские удовольствия.
К удовольствиям относилось уединение в шатре с одной из множества сладострастно похихикивающих соискательниц, принимавших ванну во время прошлого дождя, то есть лет пятнадцать назад, или, за неимением кальяна, употребление внутрь какой-то местной дури в жидком состоянии.
Последняя имела вид отвратительнейшей бурды, вероятно сваренной из того же верблюжьего навоза, но действовала почище водки под кальян, если судить по тому факту, что добрая треть населения новорожденной Хургады постоянно пребывала в сладостной нирване. Жалко, что, согласно заведенному раз и навсегда порядку, потребление «снадобья» происходило строго посменно…
Сафари по пустыне, за неимением кондиционированных джипов и квадрациклов, проводимое всё на том же верблюде, тоже не привлекало.
Иной народец, отчаявшись покорить приезжего своими «чудесами», давно бы бросил столь гиблое занятие и вернулся к общественно-полезному труду. Но только не египтяне. Недаром они всегда славились своим непоколебимым упорством. Но и Дорофеев никогда не достиг бы в бизнесе хоть какого-нибудь успеха, не обладай он упрямством длинноухого парнокопытного.
Вследствие этого обе стороны пребывали в состоянии перманентной ничьей, не имевшей ни единого шанса на успех.
Проще всего было бы переместиться обратно, плюнув на багаж, но у Сергея были свои резоны «отдыхать» здесь не менее трех месяцев, а по возможности и более. Поэтому «прыгнуть» назад он решил лишь при прямой угрозе жизни. А до этого пока не дошло.
Хуже всего, что он не мог даже на полчасика окунуться в манящую прохладой глубину, вынужденный плескаться на мелководье, не выпуская из виду лагерь. А особенно столпившихся на берегу «соседей», которые любой взгляд в свою сторону расценивали как приглашение к рекламе сервиса.
Аборигены оказались совершенно безобидными, как мартышки, отличаясь той же проворнностью и феноменальной вороватостью. Слава Всевышнему, большинство дорофеевских вещей их просто не интересовало, не то он давно остался бы ни с чем.
«Плюнуть на всё, прикупить у них же лодку покрепче, погрузиться и отчалить куда-нибудь? - горько размышлял Сергей, сидя в тени палатки и пуляя мелкими ракушками в настырных маленьких египтян, протягивающих клочки папируса и грубые статуэтки: малыши оказались фантастически изворотливыми, и ни один „снаряд“ еще не достиг цели. - Без толку… Всей Хургадой вслед поплывут… Сафагу какую-нибудь заложат на новом месте или Марса-Алам, а то и Шарм-эль-Шейх… Эх, пропал отдых!..»
Должно быть, он слишком увлекся своими невеселыми мыслями, поскольку не заметил, когда ребятня вспугнутыми мышками прыснула во все стороны, а на его босые ноги легла чья-то тень.
- Ну, и чего надо? - привычно буркнул Сергей, уверенный, что приперся очередной попрошайка.
Но в ответ услышал:
- Высокий правитель Полуденного Нома Великой Та-Кемет повелевает тебе, чужеземец, явиться под его суровые очи для справедливого суда и надлежащего наказания.
Более всего в велеречивой фразе Дорофеева поразил правильный выговор без ставшего привычным «рыканья»…

* * *

«Хрономобиль в коробке под запасным спальником, - повторял про себя Сергей, не делая попытки вскочить на ноги: прямо перед лицом подрагивали два зазубренных наконечника копий, в любой момент готовых качнуться вперед. - Он уже настроен, и нужна лишь пара движений…»
- А в чем, собственно, меня обвиняют? - спросил он, глядя снизу вверх на высокого плечистого пришельца, только что произнесшего формулу ареста, за прошедшие века мало изменившуюся, разве что вместо казенной бумаги с лиловой прокурорской печатью арестованному предъявляли более убедительные аргументы. - Я мирный путешественник…
В первый момент Дорофеев решил, что слуга закона, явившийся по его душу, когда-то обгорел на пожаре или перенес не самую безобидную кожную болезнь - слишком уж неподвижно было его терракотовое лицо. К тому же коряво, словно дубовое полено. Однако мгновение спустя он понял свою ошибку: истинный лик пришельца скрывала грубо вылепленная глиняная маска, в которой даже не удосужились проделать отверстия для рта - только для глаз. А в остальном…
А в остальном он тютелька в тютельку походил на египетского фараона из учебника Древней истории. Да что там учебник! Сергей в своих многочисленных путешествиях по Египту нашего времени вдосталь нагляделся на рисунки и изваяния, чтобы опознать вновь прибывший персонаж.
Такой же, как и у фараонов, полосатый платок, ниспадающий на плечи, такая же юбка с передником, щедро украшенная желтыми бляшками в виде скарабеев, такое же роскошное ожерелье на шее… Только длинный кнут или, вернее, бич в руке, вместо скипетра, да не совсем понятные слова о правителе какого-то Полуденного Гнома слегка портили картину.
- В чем тебя обвиняют? - задумчиво переспросил «фараон». Из-за маски слова звучали глухо, почти угрожающе. - В чем обвиняют?..
Несколькими минутами позже Дорофеев был поставлен в известность о том, что нарушил, наверное, практически весь египетский уголовный кодекс того времени. Его прегрешения простирались от, в общем-то, нестрашных поступков вроде самовольной застройки на казенных землях (палатка - не иначе) до таких серьезных правонарушений, как совращение малолетних, мошенничество в особо крупных масштабах, вовлечение в секту и даже подготовка государственного переворота.
На такую мелочь, как изготовление отравы (водка, наверное), контрабанда и браконьерство в территориальных водах даже внимания обращать не стоило: разве повредят трижды обезглавленному и дважды посаженному на кол лет тридцать каторжных работ в совокупности?
- А как со свидетелями?.. - начал было Сергей, но тут же прикрыл рот: откуда-то из-за палатки, подталкивая древками копий, подручные «фараона» вывели изрядно потрепанного приятеля того рыбачка-спасителя, за прошедшие дни обретшего имя - Рамоон-Аюррур, или просто «Ромка». Ну, приятель или нет, а только Дорофеев не раз видел их вместе.
- Это он!.. Это всё он!.. - запричитал египтянин, размазывая по лицу кровавую юшку. Его разбитые губы, и без того не тонкие, смахивали на вареники: о недопустимости физического воздействия на арестованных и прочей «общечеловеческой» ерунде тут еще, похоже, и не подозревали. - Я всё скажу!..
Мгновение - и под таким же конвоем появился понурый Ромка (Сергей злорадно отметил, что не только одежды на нем были разорваны - с них методично ощипали едва ли не три четверти драгоценной «фурнитуры»).
- Сдали, зар-разы… - пробурчал себе под нос бизнесмен, незаметно запуская руку под складку полога.
Конечно, по инструкции следовало надеть цепочку «хрономобиля» на шею, но, на крайний случай, устройство должно было сработать и так. Надо лишь нажать вот здесь и…
- Что ты там ищешь, чужеземец? - Движение не укрылось от глаз «блюстителя». - Хочешь, чтобы я добавил к обвинению еще и сопротивление властям?
- Всё в порядке, гражданин начальник, - буркнул Дорофеев. - Личные вещи взять можно, надеюсь?
- Личные - можно. Но не больше. Всё имущество конфисковано.
- Круто…
Как жалел путешественник, что поддался на уговоры проклятого Горенштейна и, кроме гарпунного ружья, не взял с собой настоящего оружия - оно бы сейчас не помешало… Эх, пистолет бы или лучше старый добрый «калаш» с полным рожком… Мечтать не вредно. Ничего. Сейчас он эффектно растает в воздухе перед изумленными законниками, и, возможно, это станет поводом для какой-нибудь легенды или предания…
«Куда же делся проклятый прибор? - Рука по-прежнему ничего даже отдаленно похожего на „хрономобиль“ не нащупывала. - Не может такого быть. Не должно быть… Неужели…»

* * *

Очередной рывок цепи едва не повалил Дорофеева наземь, вырвав из раздумий.
«Придушу паразита!» - зло подумал он и только развернулся к напарнику, чтобы отвесить тому очередного леща, как что-то мощное - отнюдь не бич надсмотрщика - ударило в спину, швырнуло, словно пушинку на песок, сунуло лицом в раскаленную рыхлую мякоть, огнем обжегшую кожу…
- Акер! Акер! - запричитали со всех сторон. - Спаси нас Осирис! Акер!
По спине лежащего кто-то пробежал, слава богу босиком, еще раз рвануло за шею, потом за связанные веревкой руки, кто-то заполошно взвыл над ухом…
«Что происходит? - Сергей пытался подняться на ноги и хоть как-то протереть скрученными впереди кулаками запорошенные песком глаза, но его раз за разом сшибали и вдавливали в песок бегущие, похоже совсем не обращая внимания на то, что у них под ногами.
- Акер! - вопили вокруг. - Аке-е-е-ер!!!
Наконец ему удалось встать на колени и с грехом пополам смахнуть запорошивший глаза песок.
Лучше бы он этого не делал.
Прямо перед лицом, обдавая смрадным дыханием, торчала равнодушная морда зверя, изучающего жертву холодными, почти бесцветными глазами.
«Лев?.. Откуда?.. Разве в Египте есть львы?.. Или раньше были?..»
Могучая лапа со здоровенными когтями поднялась и осторожно приблизилась к лицу Дорофеева, заставив его сердце провалиться куда-то ниже желудка. Смертельно захотелось зажмуриться, но откуда-то изнутри, словно вытесненная упавшим сердцем, всплыла абсолютно чужая спокойная мысль, что именно зажмуриться - смертельно. Только пока не прерывается визуальный контакт между зверем и человеком, последний будет жить.
Лапа коснулась щеки и медленно провела по коже. Точно так же кошки трогают незнакомый предмет, стараясь понять - съедобен тот или нет, опасен или им можно поиграть немного. Только «лапка» эта при желании могла легко закрыть собой всё лицо и с такой же легкостью вообще смахнуть голову с плеч… Сердце стремительно рухнуло ниже, а в глубине бледно-зеленых глаз зверя с не по-кошачьи круглыми, совсем человеческими зрачками мелькнуло что-то похожее на усмешку…
В следующий миг зверь исчез, словно растворившись в воздухе, и Сергей остался один.
Нет, не один. Рядом, под крошечным барханчиком, завозилось что-то живое. И тут же на поверхность вынырнула перепуганная, смутно знакомая от облепившего ее песка мордашка с круглыми глазами на пол-лица.
- Акер ушер?
- Ушер, Ромка, ушер, - ответил Дорофеев, сгибаясь пополам от внезапного приступа неудержимого истерического смеха. - Смерть наша с тобой ушер!..
Он крутил в руках размочаленный кусок веревки, несколько минут назад связывавший их пару с остальными…

4

Это не береза. И не яблоня. Это вообще хрень какая-то…
И. В. Мичурин

- Ну и чего мы добились?
Меньше всего лачуга, в которой с горем пополам разместилась «спасательная экспедиция», походила на гостиницу. «Отель в ползвезды» - так иронически назвал их убогое пристанище Горенштейн, хваставшийся, что в свое время живал и в пятизвездочных «постоялых дворах». Спутники его слова сомнению не подвергали, поскольку лучшими образчиками гостиничной сферы, с которыми познакомился за свою жизнь Арталетов, были пансионаты Черноморского побережья Кавказа, еще при «развитом социализме», а обстановка в среднестатистическом жилище той эпохи, где доселе обитала Жанна, вполне соответствовала окружающей ее в данный момент.
Одним словом, было куда приклонить голову, имелись стол и пара шатких трехногих табуретов - что еще нужно усталому путнику, неделю мыкавшемуся по раскаленной пустыне? «Удобства» на заднем дворе? Кухни и комнат как таковых нет вообще? Так что с того? Главное - колодец, наполненный водой. Тепловатой, но вполне годной как для питья, так и для прочих нужд.
Петро Мамлюк, отряженный атаманом, чтобы проводить неожиданно свалившихся путников до города, задачу выполнил «на отлично»: разместил в своей, временно пустующей, «квартире» и отбыл обратно - догонять войско, упорно рыскавшее по Сахаре в поисках загадочных ливийцев.
А что вы хотели? Казаки - люди служивые, приказ есть приказ, он не обсуждается. Велят каких-нибудь собакоголовых людей искать - найдут. Тем более что информации о них будет побольше, чем о ливийцах. Вон и на картах их земли обозначены, и даже они сами нарисованы. Сурьезные такие, в зипунах подпоясанных и в чалмах на песьих головах. Ну, собакоголовые люди, и всё тут. Ничего особенного. А ливийцы эти…
Всё-то было понятно в этой жизни уряднику Мамлюку, всю дорогу до Фив напропалую волочившемуся за кокетливой попутчицей, несмотря на явное недовольство Арталетова, то и дело крутившего так и не сбритый второпях «дворянский» ус. А Жанна, чертовка, еще и масла в огонь подливала: то ладошку будто невзначай на казачий бицепс положит, то шашку подержать попросит… Будто и не было между д'Арталеттом и Красной Шапочкой ничего. Ведьма рыжая, одним словом.
И ведь что характерно: не вызовешь же простодушного парня на дуэль - не при дворе Генриха Четвертого, не оценят… К тому же шашку после боя вежливо попросили обратно, а серп без молота - плохой заменитель верной шпаги французского шевалье, и вообще… Всплывал в памяти старый анекдот про Илью Муромца и мушкетера: «А обсыпь-ка мне, Алеша Попович, этого франта мелом - я его палицей…»
Техника фехтования у противников разная, вот в чем дело…
Так что когда казак с заметным сожалением откланялся, Георгий вздохнул свободнее, хотя и дулся на подругу какое-то время для порядка. Будет знать, вертихвостка, как со всякими встречными-поперечными шуры-муры крутить!..
Но всё его раздражение развеялось, как дым, когда выяснилось, что хитрая девчонка выклянчила у простака напоследок запасной клинок и смиренно преподнесла любимому в знак примирения. Всё-таки, как ни крути, а с саблей на боку привыкший к холодному оружию путешественник уже чувствовал себя не таким и беззащитным.
Гораздо более грустным фактом оказалось то, что Фивы, про которые Горенштейн еще пару дней назад мог разливаться соловьем не хуже дипломированного гида, на поверку оказались совсем не такими, как в его пространных рассказах. Да и лежали вовсе не там, где следовало. То ли вообще не те это были Фивы, то ли опять, как и с только что покинутым Парижем, тут было не всё в порядке.
- Ну что это такое? - вопрошал Дмитрий Михайлович, гневно тыча перстом в православную церквушку, которой место было где-нибудь в Ростове Великом, а вовсе не на африканской земле. - Ну откуда здесь христианский храм? Не коптский, заметьте, хотя и тому рановато, а православный! И куда, скажите на милость, девался знаменитый Карнак? Я ведь сам, вот этими руками, не далее как в прошлом году касался его гранитных колонн, бродил между величественных стен…
- Так то когда было… - не скрывая насмешки, утешал его Георгий, от души наслаждавшийся посрамлением всезнайки. - Может, он еще не построен?
- А откуда тогда казаки? Это же анахронизм! Понимаете? А-на-хро-низм!.. Жанна, хоть вы меня поддержите!
- Да ладно вам, месье алхимик, - отмахивалась девушка, самозабвенно торговавшаяся с уличным торговцем из-за какой-то приглянувшейся ей безделушки. - Есть этот ваш Тарнак, нет Тарнака - какая нам разница? Вы лучше поглядите, что за прелесть эти бусики! Они так подойдут к моей новенькой лиловой тунике!..
- Во-первых, я в тысячный раз говорю вам, дорогая моя, что я не алхимик!.. - по обыкновению закипал Горенштейн, напоминавший в своей мешковатой длиннополой одежде пациента, сбежавшего из известного рода лечебного учреждения. - А во-вторых…
А Арталетов от души хохотал…
Жаль только, что с Долиной Царей путникам помочь тоже никто не мог. Или не хотел. Разводили руками, переводили разговор на другую тему, просто посылали спрашивающих куда подальше. Георгий со товарищи ощущали себя провинциалами на московских улицах, безуспешно пытающимся добраться до ВДНХ без карты и путеводителя.
Оставалось только искать самим. Благо времени они имели предостаточно.
- Судя по информации о раскопанной гробнице, помещение было довольно обширным, - успокаивал соратников ученый. - Хорошо проветривалось, чтобы исключить порчу мумии от плесени и прочих факторов, а припасов туда в момент «похорон» положили столько, что наш друг мог жить, ни в чем не нуждаясь, не менее полугода. Или около того.
- А мы-то в каком пункте этого «полугода» находимся?
- Никак не далее двух-трех недель от «похорон», не волнуйтесь. Самое большее - месяц.
- Почему же вы так уверены? Летели на четыре тысячи лет в прошлое, а тут казаки, русский язык… Может, вы промахнулись? Лет эдак на тысчонку? Да не на одну…
- Исключено! - надулся Дмитрий Михайлович. - Я не в точку на временной шкале целил, а в прибор возвращения Сергея Витальевича. Тот самый, что вы окрестили «хрономобилем». Совершенно зря, между прочим - у меня, к примеру, никаких ассоциаций даже не возникает…
- Так он же не действует! Вы сами говорили…
- Я знаю, что говорил. Да, прибор больше не функционирует, и, следовательно, я не могу вытащить его владельца из прошлого в наше с вами настоящее. Но точно засечь его местоположение во времени - без проблем. Честно говоря, для этого даже не нужен прибор - годится любой предмет, которого касался господин Дорофеев.
- Так просто?
- Ну, я бы не назвал эту процедуру простой… Вообще-то методика довольно сложна… Но я уверен, что ошибки нет.
- Ну ладно, - согласился с Горенштейном Георгий, сообразив, что вторгается в сферы, его дилетантскому пониманию недоступные. - А откуда вы взяли, что Серега… Сергей Витальевич вообще мог чем-то питаться? Насколько я помню из истории, покойников в Древнем Египте хоронили, надежно упрятав в несколько саркофагов, да еще спеленав для верности по рукам и ногам.
- Вот тут вы правы, - смутился ученый, ковыряя ногтем облупившуюся глинобитную стену. - Это меня тоже, признаться, озадачило… Но положение скелета, вернее, мумифицированного трупа, беспорядок в погребальной утвари, откинутая и расколотая крышка саркофага, наконец, явные следы попыток выбраться на волю… Нет, похороненный заживо прожил в гробнице довольно долго, и в этом сомнения нет. И, будучи знакомым с Сергеем Витальевичем достаточно много времени, я этим не слишком удивлен. Господин Дорофеев - личность неординарная. Весьма выдающаяся во многих отношениях.
- С этим я совершенно согласен, - абсолютно серьезно ответил Арталетов. - Такой человек, как Серега, вполне мог выбраться и из саркофага. И наружу пробивался, сколько мог… Только не повлияло ли одиночное заключение на это… - Он выразительно покрутил пальцем у виска. - Я слышал, что подобные случаи не редкость…
- Будем надеяться, что нет. - Ученый взял его за рукав. - В чем-чем, а в душевном здоровье Сергея Витальевича я уверен. Сходить с ума от безысходности - это, согласитесь, прерогатива таких натур, как мы с вами, Георгий Владимирович… Интеллигентных людей, я хотел сказать…
- Жорж, погляди на эту брошечку! - перебила собеседников Жанна.
«Да уж, интеллигентных… - подумал Георгий, разглядывая довольно аляповатую безделушку. - Не чересчур ли интеллигентных?..»

* * *

- И что бы это значило?
Путешественники стояли на дне долины, больше напоминающей гигантскую воронку от разрыва авиабомбы или чего-нибудь не менее разрушительного. Даже слабый ветерок не тревожил неподвижную атмосферу весьма оригинального кладбища. Ослепительно сияли под ярко-синим небом крутые стены, состоявшие из россыпей снежно-белых каменных глыб, раскаленные почти отвесными солнечными лучами настолько, что четверо людей ощущали себя в середине огромной печи.
Да-да, вы не ошиблись, и это не опечатка: в центре Долины Царей находились именно четыре человека. Трое наших старых знакомых, и четвертый - мужчина невысокого росточка, почти что карлик, настолько субтильного телосложения, что скрыть сего факта не могла даже просторная рубаха до земли.
Именно он привел нашу троицу в это гиблое во всех отношениях место, где за долгие годы так и не смогло угнездиться ничего живого, включая выносливую пустынную колючку. Даже скорпионы и те обходили его стороной, предпочитая более комфортные места.
Мужичок по имени Нестах оказался единственным, кто пусть и не сразу и очень неохотно поведал отчаявшимся в своих поисках спасателям историю последнего по времени «погребения». Он также намекнул на причину, из-за которой на целый город - да что там город - на целый ном был наложен строжайший и бессрочный обет молчания. Омерта своего рода, хотя предки дона Корлеоне еще мирно пасли коз на Сицилии и даже не помышляли о своей знаменитой «Коза Ностра».
Нестаха этот обет не касался.
Во-первых, он был вор, любые законы, кроме воровских, считал фикцией, и, следовательно, до всяких там заморочек властей ему было «до светильника». А во-вторых, его воровская профессия касалась «запретной темы» непосредственно. Он грабил лишь узкоспециализированные помещения: никаких там жилых домов или лавок - исключительно могилы, причем не из бедных.
Скажете: «дохлое дело»? Не надо. Жители Египта норовили унести с собой на Тот Свет всё свое добро без остатка, разумно полагая, что живые сами о себе позаботятся, а вот умершему сие будет трудновато.
Была и третья причина: загробный «Робин Гуд» всем сердцем сочувствовал заживо запрятанному под толщей известняка незнакомцу, поскольку тот умудрился насолить власть имущим настолько, что те не посчитались с затратами, лишь бы отплатить обидчику достойной монетой.
- Правильный был человек, - рассуждал давно переваливший за сорок лет уголовник, выглядевший изрядно потасканным подростком. - Вот меня если возьмут где-нибудь на цугундер, то валандаться не станут. - Длинный «артистический» палец с любовно отрощенным ногтем чиркнул поперек острого кадыка. - Не того я полета пташка, да и помета не того… Я ведь просто вор. А тот был бо-о-ольшой человек… Про таких легенды складывают да песни поют. И пророчества бывают, не без этого. Я вот слыхал одно такое… Родится, бают, однажды человек… Обычный человек, вроде меня, не богатырь и не красавец, который целую страну огромную, не чета нашей Кеметке, этим самым поставит… Прости, барышня. «Грабь, - скажет, - награбленное!» И всё тут…
Георгий и Дмитрий Михайлович при этих словах идейного уголовника понимающе переглянулись. Ох как знаком был бессмертный лозунг жителям «одной шестой», ох как памятен…
- И повелит он из золота того, награбленного у простого люда, чаши для нужников отливать… - вдохновенно вещал урка, заведя очи горе, словно видел там некую подсказку, шпаргалку высших сил. - Хотя зачем чаши какие-то в нужниках, никому не ведомо, да еще золотые… А когда помрет он, положат его верные товарищи в красную каменную гробницу и напишут на ней его имя, и будет он там лежать, словно живой…
- А про то, что второго туда положат, - не говорили? - не выдержал Арталетов. - Не навсегда, а на время?
- Так ты, мил человек, тоже слыхал про это? - обрадовался Нестах. - И про такое бают. Да только второй не взаправдашним вором будет, поэтому вытащат его из гробницы воры правильные и зароют, будто собаку. Ну там без саркофага, без бальзамирования… Бр-р-р… У нас так даже кошек не хоронят… А больше никого туда не положат, потому как тот вор, который мудрость вечную скажет, будет самым правильным во веки веков. Вором в законе… Во, глядите, - уголовник оттянул большим пальцем ворот рубахи, обнажая тощую грудь, на которой явственно проступил синий, до боли знакомый профиль, некогда украшавший денежные знаки одной исчезнувшей с карты мира страны. - Это я сам наколол потрет того великого, как представляю его.
Спасатели снова переглянулись и разом покачали головами: сходство было изумительным…
- А если жив еще этот, которого тут закопали? - осторожно спросила Жанна, которую всякие дежа вю, смущающие товарищей, не посещали. - Ему ведь помочь - святое дело, а?
- Еще бы не святое, барышня, - вздохнул вор, прикрывая татуировку. - Да ведь как тут поможешь?..

Предыдущая страница 3 Следующая страница


Мавзолей для братка 4

Он подвел всю троицу к особенно мощной осыпи, некоторые глыбы в которой превышали человеческий рост в поперечнике, и похлопал по раскаленной от солнца белой поверхности одной из них.
- Вот она, могилка-то…
Спасатели, запрокинув голову, оглядели громадную груду известняка и дружно присвистнули. Они, конечно, ожидали от склонных к гигантомании египтян всего, но только не такого…
- Так ведь тут тысячи тонн… - подал голос потрясенный Горенштейн. - Никаким бульдозером не разгребешь…
- Ага, - довольно поддакнул Нестах, ухом не поведя на оговорки ученого. - Две недели этот курган складывали. Потому и охраны нет никакой… Не в человеческих силах такую кучу разворотить! - назидательно поднял он вверх палец. - Вот и я полазил-полазил тут и отступился.
- Неужели ничего нельзя сделать! - взволнованно воскликнула девушка, упершись обеими ладонями в небольшую глыбу, от ее «титанических» усилий даже не покачнувшуюся. - Должен же быть какой-то способ!
- Должен, - равнодушно пожал плечами уголовник. - Но я его не знаю. Иначе и не стоял бы тут с вами. А хотите, я вам еще одно пророчество расскажу? Будет еще один вор, покруче того, первого, и будет он иметь такую отметину: голова его будет сиять, аки солнышко… Прямо как у тебя, барышня…

* * *

Спасательная экспедиция в полном составе, пригорюнившись, сидела над разложенной по столу нехитрой снедью и молчала. Почти неделя прошла с памятной экскурсии за Нил, в Долину, где под неподъемной каменной толщей томился обреченный на неминуемую смерть Дорофеев. Как ни крути, а гробница превращалась в прообраз того мавзолея, о котором проникновенно вещал свято верящий в пророчества Нестах. Оставалось лишь выбить над заваленным входом сакраментальное «Серый» или что-нибудь подобное, поскольку никаких путных способов освобождения узника из ловушки в головах его спасателей не рождалось.
Мавзолей для «братка»…
Даже ярый враг всякого рода анахронизмов Горенштейн, плюнув на этику ученого, принялся высчитывать на листке бумаги, сколько и каких потребуется взрывчатых веществ, чтобы разворотить вход в погребальные катакомбы. Выходило, что не менее небольшого ядерного заряда в тротиловом эквиваленте. Оставалось лишь найти его или ограбить в будущем парочку воинских складов, а потом потратить полгода, чтобы перевезти сюда добытую взрывчатку…
- Ну почему мы не можем вернуться в тот момент, когда Серж еще не был погребен, чтобы вытащить его? - в сотый раз вопрошала Жанна и в сотый раз получала от Дмитрия Михайловича в ответ такую лавину научных терминов, которую не могли вместить даже продвинутые арталетовские мозги, не говоря уже о миленькой головке средневековой девушки, умевшей лишь бегло читать по складам, да, с грехом пополам, считать до тысячи.
А уж такие заумности, как «парадокс затылка близнеца» или «петля обратного времени», похоже, не понимал до конца и сам ученый. Он бормотал какую-то невнятицу про неминуемую в таком случае катастрофу вселенского масштаба, принимался чертить поверх своих расчетов какие-то плавные и ломаные кривые и вообще напоминал в тот момент тихопомешанного.
Георгий лишь уяснил себе, что вся невозможность такого простого выхода связана именно с неисправным «хрономобилем», но каким образом - до него не доходило. Видимо, обычная и математическая логика находились по отношению друг к другу в перпендикулярных, причем нигде не пересекающихся, плоскостях…
И в самый напряженный момент в каморку наших героев вломился пьяный в стельку и донельзя возбужденный Нестах.
Задыхаясь, словно бежал через весь город (а так, видимо, и было, поскольку он как-то намекал, что живет на противоположной окраине, в местной «вороньей слободке»), вор бесцеремонно спихнул с табурета Дмитрия Михайловича и, рухнув за стол, надолго присосался к кувшину слабенького местного пива, за которым троица коротала время. Ополовинив посудину, он обвел всех присутствующих блаженным взглядом, после чего выдал только одно:
- Кошки!..
А выдав, упал под стол и уснул сном праведника, обретшего наконец дорогу в Царствие Небесное…

5

Если друг оказался вдруг
И не друг, и не враг…
В. Высоцкий

Два усталых путника, скованные одной цепью, совсем как герои некогда знаменитого боевика, брели, увязая по щиколотку в остывающем после долгого дня песке. Путь их лежал к совсем не собирающейся приближаться горной гряде, четким черно-лиловым частоколом вырисовывавшейся на фоне малиново-оранжевого заката.
Все усилия освободиться от кожаных ошейников ни к чему не привели. Не в пример дрянным веревкам, ссохшаяся воловья кожа, хотя и не стесняла дыхания, ногтям и зубам не поддавалась, а попытка найти в бескрайних песках что-нибудь острое заранее была обречена на провал.
Много песка утечет, пока далекие потомки Рамоон-Аюррура настолько перестанут ценить вещи, что медленно, но уверенно превратят пустыню в подобие мусорной свалки. А пока с большим успехом здесь можно было искать золотой самородок или алмаз с куриное яйцо, чем крошечный осколок бутылки из-под кока-колы или ржавый гвоздь…
Всё, что товарищи по несчастью думали друг о друге, давно уже было ими высказано, причем не в самой изысканной форме. Теперь они просто брели к скалам в надежде отыскать острый камушек и расстаться навсегда.
Порой Сергей ловил себя на мысли, что мечтает о кремне с бритвенным краем больше, чем о пропавшем бесследно «хрономобиле». Видимо, в душе он уже смирился с тем, что в несуразно затянувшейся «турпоездке» придется провести всю оставшуюся жизнь.
А что такого? Дома его практически никто не ждет. Разве что некоторые коллеги по бизнесу, но это уже совсем другая тема… Комфорт? При желании, без особенного труда можно неплохо устроиться и здесь. По интеллекту, багажу знаний и деловой хватке он, скорее всего, далеко превосходит среднестатистического египтянина этой эпохи. Да и не только египтянина. Грех не воспользоваться открывающимися возможностями. Конечно, на постройку реактивного лайнера или космического корабля силенок у него не хватит, но на что-нибудь более простое…
Сколько, к примеру, написано фантастических романов о путешественниках в прошлое, становящихся там полубогами только из-за того, что им был известен секрет пороха! Неужели Серега Дорофеев, всё детство слывший записным пиротехником, не соорудит из подручных средств пару пригоршней простейшей взрывчатки? Да его «бомбочки» в свое время гремели по всему городу, заставляя нервничать милицию и доводя до предынфарктного состояния родителей добропорядочных подростков. Лишь армия несколько охладила пыл паренька ко всему взрывающемуся и стреляющему. И то - не совсем и не во всём.
А дальше?
Неужели нельзя, пусть даже из бронзы, тупо склепать какую-нибудь трубку и привязать ее к доске? А ведь это уже самопал, читай: «огнестрельное оружие». Увеличь в несколько раз - пушка…
А если еще напрячь фантазию?
Задумавшись, Дорофеев споткнулся в подступающих сумерках обо что-то твердое и полетел вперед, потянув за собой слабо пискнувшего Ромку.
Наполовину утонув в песке и далеко отбрасывая угольно-черную тень, на будущего «покорителя мира» с вечной своей иронией пялился голый человеческий череп…

* * *

Странники двигались вперед всю ночь, стараясь урвать от спасительной прохлады как можно больше, и подошли, вернее, подползли к отрогам горного хребта к полудню. Последние сотни метров Сергей просто тащил за собой совершенно потерявшего интерес ко всему на свете «напарника», останавливаясь лишь для того, чтобы убедиться, что не придушил того петлей ошейника до смерти. Счастье, что тощий, невысокий и высушенный солнцем рыбачок весил не больше подростка и особенной обузы не представлял.
Первым, что бросилось в глаза измученному Дорофееву у подножия, были пыльно-зеленые кустики какой-то пустынной растительности, обильно прораставшие из-под камней там, куда падало больше всего тени. Плюнув на освобождение, он подтянул свою ношу к одной из таких «клумб» и принялся срывать жесткие, словно сделанные из ватмана, листочки с колючих стеблей, жадно, горстями, засовывать их в рот и разжевывать, скрипя песком и давясь горькой слюной.
Сока в растениях-экстремалах было немного, но это всё-таки была вода, а, следовательно, жизнь! Мысль о возможной ядовитости местной разновидности саксаула как-то не приходила в голову…
- Ничего!.. - бормотал Сергей, чуть ли не насильно запихивая живительные листочки в рот слабо сопротивлявшемуся Рамоону, который наверняка уже чувствовал себя где-то на полпути в местный загробный мир. - Отлежимся тут в тенечке, травки этой пожуем, силы восстановим и - в путь. Там, на западе? - Нил, люди, жизнь… Делов-то - горы перевалить! Это Кавказ, не Гималаи… Я эти места хорошо знаю…
Дорофеев не врал.
Он и в самом деле много раз пересекал эти горы, но, конечно, не пешком, а на туристическом автобусе или джипе, с опытным водителем за рулем, лишь лениво разглядывая проплывающие за окном угрюмые базальтовые скалы.
На деле восхождение оказалось делом непростым. Особенно если учесть, что на спине вместо рюкзака болтался по-прежнему мало пригодный к альпинизму товарищ. Не будь его, Сергей прихватил бы с собой побольше «травки», оказавшейся не только хорошо утоляющей жажду, но и питательной, а так же весьма поднимающей тонус. Вряд ли это был местный аналог колумбийской коки, но нечто вроде женьшеня - наверняка.
- Драмба, - с улыбкой ткнул тонким пальцем в кустик Ромка, когда обрел маломальскую способность осознавать действительность. - Есть. Прясать. Спать.
Товарищ не понял, и абориген повторил то же самое с помощью пантомимы, разве что сплясать ему, болезному, не удалось - он смог лишь вяло повозить в пыли ногами.
Зато Сергей понял, что за варево хлебали тогда в Хургаде местные, предпочитая водке, и решил особенно не налегать на пусть и слабый, но всё-таки наркотик.

* * *

- Брось меня, Серр-Гей, - жалобно стонал Рамоон, когда Дорофеев с нелегкой ношей за плечами переваливал непонятно какой по счету пологий гребень - а конца им не было и не было. - Брось, я хочу умереть…
- Русские своих не бросают, - твердил Сергей, отдуваясь и размышляя при этом, с какого боку оный тощий предатель приходится ему «своим». - И вообще, чтобы про геев я больше от тебя не слышал! Не можешь выговорить - зови просто «Серым». Понял?
- Поняр, Серр-рий…
- Тьфу на тебя, чмо нерусское…
Всё бы было ничего, но при каждом толчке «груз» больно давил на поясницу чем-то твердым, словно в кармане у него лежал крупный голыш.
«У него и карманов-то нет… - морщась, думал Дорофеев, стоически терпя боль в намятом на хребте синяке. - Что ж это такое?.. Драмбы своей обожрался никак? Ну, ничего, доползем до привала - разберусь…»
- Брось меня… - снова заныл рыбачок, и руки у путешественника во времени сами собой разжались.
- Ну что, доволен? Бросил. Что теперь? - навис Сергей над корчащимся на щебнистой осыпи товарищем. - Сдохнуть тут решил? Отмазаться? Не выйдет - галопом у меня побежишь! А ну - встать!..
Он едва удержал ногу, чтобы не врезать лежащему египтянину в бок. Хотя босая нога - не подкованный сапог, но всё-таки… Сломанное ребро или отбитая почка жизнерадостности спутнику не добавят.
- Ладно, не скули, - буркнул он примирительно, приподнимая Ромку, чтобы снова взвалить на закорки. - Не брошу я тебя. Только вот пристрою поудобнее… Чем ты там колешься?
Откуда только силы взялись у только что лежавшего без сил паренька. Он защищал свои истрепанные лохмотья, из-под которых во множестве прорех виднелось изможденное грязное тело, так, словно это был драгоценный лионский бархат, расшитый золотом. Скулил, царапался словно кошка, даже кусался.
- Ты чего это! Чего! - пытался успокоить его Сергей. - Ты чего, Ромка? Царапаешься, вон, как девчонка… Я ж не съем тебя, дурак!
Ветхая ткань внезапно треснула сверху донизу, и Рамоон мгновенно прекратил сопротивление. Лишь из-под полуприкрытых век с длинными ресницами по щекам, оставляя в слое пыли извилистые чистые дорожки, ручьем бежали слезы.
Вокруг тонкой талии у лежащей фигуры была обмотана цепочка, а с нее свисал донельзя знакомый предмет…
Но потрясенный Дорофеев глядел вовсе не на него, а на порывисто вздымающуюся грудь с крупными сосками, тощую, почти мальчишескую… Почти.
- Ромка-а!.. - ошарашенно протянул мужчина, выпуская «противника» из рук, чем тот тут же не преминул воспользоваться и мгновенно свернулся калачиком. - Где же были мои глаза?.. Ты же…
До самого заката он просидел рядом с изредка всхлипывающей девушкой, гладя ее по узкой спине с острыми, выступающими рыбьим плавничком, позвонками…

* * *

«Ну и ладно. Ну что с того, что хрономобиль спер… ла, - успокаивал сам себя Сергей, сидя у скалы рядом с крепко спящей Ромкой, продолжавшей иногда всхлипывать во сне. - Всё равно бы фараоны эти чертовы отобрали… Зато теперь - вот он, целенький».
Рука сама собой тянулась проделать необходимые манипуляции и оказаться дома, в покое и безопасности, но каждый раз опускалась, не дойдя миллиметра до прибора.
«К чему она там тебе, эта дикарка? Когда ты на арабок разных западал? А она даже не арабка! И взглянуть-то не на что - пигалица пигалицей. Ни кожи, ни рожи, ни этого самого… Ладно - притащишь ты ее с собой, а там что? Да она, если и не спятит сразу, то всё равно не приживется…»
Палец нерешительно погладил головку «часов», которую всего-то требовалось повернуть два раза и нажать. Но именно на эти легкие движения сил и не хватало.
«Да у нас любая азиатка, с гор спустившаяся, на рынке торгующая, в сто раз чище и умнее этой будет! - продолжал убеждать Нечистый, примостившись где-то за плечом так, что Дорофеев чувствовал щекой его отдающее серой дыхание. - Брось ее! Брось - и дело с концом! И что с того, что она через день тут сдохнет? Она и так тысячу лет назад померла. Теперь и костей ее нет, а ты с ней - как с человеком. Она - фантом, нежить, привидение…»
Исчез искуситель, как всегда с первыми лучами солнца, позолотившими скалы, превратившими их в застывшие языки пламени…

* * *

Рамоон проснулась, как никогда, счастливой, потянулась, выпрастывая из лохмотьев тонкие руки. Ей захотелось вскочить, засмеяться, пройтись колесом…
Впервые в жизни она ощущала себя такой полной жизни, что-то кипело в душе, плескалось, рвалось на волю. Вообще тот день, когда она, рано осиротевшая дочь рыбака, заплыла далеко-далеко от родной деревни и увидела в волнах слабо сопротивляющегося течению человека, необычно белого и огромного, не забудется на всю жизнь.
Как она хотела очаровать его, как мечтала остаться с ним один на один, чтобы открыться… Но проклятые родичи…
А когда отвергнутый жених Хасраф навел на новую деревню с таким поэтическим названием Хургада фараонов? Кто подсказал стащить из необычного жилища Белого Пришельца то, что он ценил больше всего на свете, и спрятать?
А когда грозный Акер, разметав караван, пощадил Серр-рия и ее, недостойную, в придачу? Не знак ли это всевидящих богов?
Девушка привстала на локте и встревоженно завертела головой, не находя на узкой площадке между скалами своего спутника.
Ушел! Конечно, ушел! Зачем ему, такому могучему и красивому, простая замарашка? Наверное, там, откуда он пришел, не счесть красавиц, готовых отдать всё на свете и себя саму этому земному воплощению самого Амона… А если так, то зачем ей тащиться куда-то, продлевая свои жалкие дни?..
Рамоон порывисто вскочила на ноги и кинулась туда, где вчера видела крутой откос, обрывающийся в бездну…
- Ты куда, Ромка? До ветру? Смотри не сорвись, - раздался знакомый голос, и девушка пристыженно запахнула чересчур разлетевшиеся в стороны клочья своего рубища.
Серр-Гей задумчиво сидел на самом краю обрыва, свесив в бездну ноги и покачивая на ладони свой вновь обретенный талисман.
- Иди сюда, присаживайся рядом… Только камень холодный, смотри не застудись. - Мощная рука нежно легла на узенькие плечи, осторожно привлекла нервно задрожавшее тело. - Ничего не бойся, глупая. Это быстро случится…
«Он что, хочет вместе со мной спрыгнуть туда? - Ужас сковал Рамоон ледяным удушливым коконом: она уже забыла, что сама только что хотела броситься в пропасть. Юному, не познавшему ласки телу отчаянно не хотелось разбиваться об острые камни внизу. - Не хочу! Не буду!..»
А Сергей тем временем, плавно повернув головку «часов» два раза, неторопливо вжал ее в корпус…

6

Женщина и кошка - главные в доме, мужчина и собака - на улице.
Древнерусская пословица

- Да когда он проснется, этот забулдыга? - вскинулась Жанна, делая порывистое движение выскочить во двор. - Сейчас ведро воды ему вылью на голову - и вся недолга! Мамаша моя, бывало, таким вот образом папеньку в человеческий вид приводила…
- Погодите, погодите, дорогая, - в десятый раз усадил ее на место Горенштейн, всем резким движениям предпочитавший эволюционные методы. - Уголовники, знаете ли, люди сами по себе непростые… К ним подход нужен.
- Да вам-то откуда это известно? - открыл глаза дремавший сидя Арталетов. - В институте вашем закрытом встречали, что ли?
- Ну… Из литературы и вообще… - смутился Дмитрий Михайлович, как-то незаметно растерявший ореол всезнайства. - Прожитая жизнь…
Солнце уже давно перевалило за полдень, а проклятый Нестах всё храпел, мучительно запрокинув голову, то раскатисто урча, словно работающий на холостых оборотах трактор «Беларусь», то взревывая берущим высоту танком «Т-72», то лирически посвистывая.
Кроме шумовой агрессии, бесчувственное тело распространяло вокруг облако сивушной вони, густо настоянной на чесноке и не первой свежести селедке. Хламида его воздуха тоже не озонировала, да и босые ноги, покрытые грязью чуть ли не до колена - тоже. Находиться в одном, не самом просторном и плохо проветриваемом помещении с подобным некомфортным объектом было весьма проблематично.
Но терпеть соседство приходилось. Тем более что единственное слово, произнесенное им, постоянно будоражило воображение членов экспедиции.
Горенштейн убежденно доказывал, что уголовник имел в виду обычных кошек, которых египтяне, как известно, обожествляли, и, следовательно, ворвавшись в помещение, он просто хотел побожиться. Так христианин, которого постигло бы озарение, закричал: «Господи!»
К сожалению, ученый не мог припомнить, божеством чего именно была для египтян Бастет, обычно изображаемая в виде кошки или женщины с кошачьей головой. Но не исключал, что покровительствовала она всяким ночным занятиям вроде воровства или, к примеру, проституции…
При последних словах Дмитрий Михайлович густо покраснел и спрятал глаза, косясь на Жанну, которая как раз на это и не обращала никакого внимания, рьяно отстаивая свое мнение.
- Это же ясно, как день! - возбужденно стучала она по столу кулачком, рискуя разбудить спящего вора (а может быть, наоборот, этого добиваясь). - «Кошки» - это название какой-то местной банды, специализирующейся на проникновении в малодоступные помещения. Нестах узнал или вспомнил об их существовании и прибежал сообщить нам. А по дороге нажрался на радостях, гад! - Изящная ножка, высунувшись из-под подола туники пнула пьяницу в бок, но не настолько сильно, чтобы прервать его сладкий сон.
Арталетов - технарь до мозга костей, в свою очередь, горой стоял за то, что «кошки» - технические приспособления вроде альпинистских крючьев, и грабитель могил придумал, как их применить в данном конкретном случае.
Все трое настолько горячо отстаивали свои позиции, что шум за столом нарастал по экспоненте и разбудил бы даже мертвого. А уж спящего, пусть и под изрядным «наркозом» - непременно.
- Чего орете, как скаженные? - прозвучал с лежанки мученический голос, разом оборвавший прения, словно финальный взмах дирижерской палочки - исполняемую оркестром кантату. - Приперлись ни свет ни заря и орут тут, поспать не дают… Выметывайтесь отсюда на…
Последовавший пассаж, точно описывающий то место, куда следовало убираться хозяевам каморки, заставил зардеться даже Жанну.
- Какого черта! - вспылил Георгий, не привыкший, чтобы в его присутствии, да еще при дамах, пусть и в единственном числе, выражались подобным образом. - Мы у себя дома!
- Да-а-а? - изумился Нестах, с трудом открывая мутные глаза, но даже не делая попытки оторвать голову от тощей подушки. - И в самом деле… А как я сюда попал?..
- Надо меньше пить! - изрекла обиженная Жанна избитую, но вечную сентенцию, которой, вероятно, еще в каменном веке подруга встречала пробуждение какого-нибудь неандертальца, накануне в тесном кругу душевно «спрыснувшего» поимку очередного мамонта.
- Ничего не помню… - жалобно простонал уголовник, до арбузного треска сжимая ладонями раскалывающуюся голову. - Мы вчера с друзьями ходили в баню… Мы всегда тридцать первого ходим в баню… Какая еще баня? - перебил он сам себя. - Приснилось, что ли?
- Приснилось, приснилось! - синхронно закивали Горенштейн с Арталетовым и даже ничего не понявшая девушка.

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

- Всю ночь кошмары мучили, - пожаловался Нестах, прикрывая глаза. - Сто раз зарекался не ходить к Сарупту в кабачок… Знаю ведь, что он свое пойло драмбой бодяжит и на скорпионах настаивает… Какой еще Ленинград?..
- Не в скорпионах дело, а в их количестве.
- Во-во… И я про то же… Ну, положил бы одного-двух, для крепости, а то сыпет не глядя… А вы бы лучше, чем издеваться над больным человеком, за пивком сгоняли, что ли… «Старый зернотер» отлично с похмелья помогает… Или «Нил», особенно «семерочка»…
- Щас! Только шнурки постираю! - ощерилась Жанна, насильно всовывая в дрожащие руки пьяницы недопитый вчера жбан с давно выдохшимся и степлившимся пивом, допивать которое всё равно никто не собирался. - И этого с тебя хватит, алкаш!..
- Благодетельница!.. - истово выдохнул вор, надолго припадая к живительной влаге.
- И чего вы тут на меня выставились? - пятью минутами позже поинтересовался он, с сожалением оторвавшись от досуха выхлебанного сосуда, выплюнув заблудшую муху и снова обретя утерянную было наглость. - Дыру ведь протрете зенками.
- Ты чего вчера про кошек нес? - мрачно спросил Арталетов.
- Про каких еще кошек? - выпучил снова обретшие глубину и цвет глазки Нестах. - Да я терпеть не могу это племя! Ползешь, бывало, по подземному ходу, а она, стерва, - шасть из темноты, да в морду когтями!.. Давил бы этих тварей!..
Если бы сейчас к нашим друзьям «на огонек» заглянул Николай Васильевич Гоголь, то увиденное им несомненно послужило бы поводом к написанию второй, после «ревизоровской», «немой сцены»…

* * *

- Как хотите, но я туда не пойду, - наотрез отказался Нестах, доведя новых подельников (он не скрывал своей надежды пошуровать в роскошном погребении после освобождения «правильного вора») до самого храма Бастет, по какому-то совпадению расположенному за Нилом, гораздо ближе к Долине, чем к городу. - Мало я от этих тварей в могилах натерпелся, что ли? Сами идите. Только сомневаюсь, что получится у вас, потому как худших стервоз белый свет вообще не видывал. Бабы, одним словом. К тому же не… Прощения просим, барышня!
Память вернулась к могильному вору лишь на следующий день, причем он явно не прикидывался, утверждая, что ничегошеньки не помнит из своей рекордно лаконичной речи накануне.
Почесав в затылке, Дмитрий Михайлович высказал предположение, что причиной такой «временной амнезии» послужил явный алкоголизм уголовника, помноженный на дурную наследственность, а Жанна, как всегда, безапелляционно заявила: «Допился до белки, мазурик!»
Арталетов не стал спорить с любимой, в прошлом имевшей богатый опыт общения с подобного калибра персонажами, но и не осудил открыто безобидного, в общем, жулика. Попробуй-ка с его полазить туда, где совсем недавно обрели последний покой, тем более в эти далекие от просвещенного материализма времена. Легко археологам, хотя их тоже иногда называют гробокопателями…
Обретя привычное расположение духа, снова ставший язвительным и циничным Нестах быстро развеял все домыслы товарищей. Горенштейну, например, он заявил, что ни к каким «ночным» профессиям, тем более «древнейшим», кошки отношения не имеют, а Жанну высмеял за придуманную ею банду.
Только с теорией Георгия в том, что проволочные крюки, используемые для лазанья по стенам, тоже именуются «кошками» и весьма ценятся воровской братией, он частично согласился. Однако и тут не всё было в порядке, поскольку для ограбления могил их применить чрезвычайно сложно, если вообще возможно в принципе. Словом, все догадки «многомудрых» спасателей он посчитал явным бредом.
А ларчик, как водится, открывался просто.
Для египтян, одержимых идеей загробной жизни и большую часть жизни настоящей проводивших к подготовке к оной, в этом маниакально ожидаемом вечном времяпровождении существовал страшный враг. И врагом этим были вовсе не какие-то инфернальные существа, населяющие Мир Мертвых, хотя и таковых в египетском пантеоне имелось немало, а тварь из плоти и крови.
Кто?
Да обычные вездесущие и практически всеядные грызуны - мыши и крысы. Для них подземные лабиринты, любовно выстроенные и тщательно защищенные от посягательств двуногих супостатов хитрыми ловушками, а от бестелесных - амулетами и всякого рода оберегами, являлись привычной средой обитания. Мало того, что ненасытные паразиты начисто сжирали все припасы, обрекая бедных покойников на полуголодное существование на Том Свете, - они не брезговали и самими усопшими, вернее, их мумиями. А что бы вы хотели? Попробуйте-ка убедить мелкую безмозглую тварь в кардинальном различии между копченым окороком и высушенной конечностью бывшего «венца творения»!
Некоторую уверенность в своей маломальской посмертной целостности давала пропитка тел всякими сильнодействующими средствами - от обладающих мощным и долговечным ароматом благовоний до смертельных ядов, но немногих «потенциальных мумий» эти ухищрения устраивали. Бывали, конечно, и такие, кто соглашался быть похороненным чуть ли не в спирту или гудроне, но большинство категорически не желали благоухать перед загробными повелителями всякой отравой.
Поэтому так уважали в этой стране, коллективно «повернутой» на столь материальной вечной жизни, четвероногих союзников в борьбе с длиннохвостым племенем. Почти у каждого египтянина дома жила кошка - ее любили, за ней ухаживали, как за самым дорогим существом. Она была настоящим членом семьи. Если в доме случался пожар, кошку выносили из огня даже раньше, чем детей: наследников можно было нарожать новых, а если Бастет отвернется от дома хозяевам придется туго.
Когда же «хранительница» всё-таки умирала, вся семья надевала траурные одежды, пела погребальные песни и, в знак горя, поголовно выщипывала себе брови. Домашних любимиц и хоронили словно людей, в маленьких саркофагах, снабдив всем, что может понадобиться в Ином Мире, включая мумии мышей и любимые при жизни игрушки…
Лишь такие отморозки, как Нестах, чурались мохнатых покровителей, и именно за это, а не за прочие прегрешения не любили их честные египтяне, от души желая им после смерти знакомства с крысиным воинством.
Но особенно не любил «могильный Робин Гуд» не частных, так сказать, кошек, а более высокопоставленных - государственных, жриц богини Бастет, обитающих в посвященных ей храмах. Те не опускались до ловли мышей в немудреных могилках простонародья и склепах «среднего класса»… Не за тем их тщательно отбирали в многочисленных пищащих выводках Бубастиса - кошачьей столицы Та-Кемет, - а затем холили и лелеяли, готовя истинных придворных дам снаружи и беспощадных неотвратимых убийц внутри.
Они носили золотые ошейники, их умащивали благовониями и расчесывали черепаховыми гребнями рабыни… Их личные рабыни.
Увы, как и всё на свете, такое привилегированное существование имело свои оборотные стороны. И главным «негативом» был запрет размножаться.
- Котов у них нет, понимаете? Только в Бубастисе и живут, а в других местах - ни-ни! Разве что в деревне где-нибудь слепыша какого новорожденного пожалеют… Если бы коты подземелья охраняли, я бы уж нашел подход к усатым - мужик с мужиком всяко договорится, а так… Всё, пришли - дальше сами.
Нестах проворно развернулся и скрылся в кустах, обильно растущих в пойме реки.
Друзья, нервно оглядываясь на всё еще колышущиеся ветви, перешли мостик над неглубоким, но довольно неприятным на вид рвом, в котором постоянно копошилось что-то неразличимое в темноте, и в нерешительности остановились перед воротами, отливающими металлом в лунном свете.
Время приближалось к полуночи. В Ниле что-то отчетливо плескалось, и хотелось верить, что всего-навсего рыба, просто очень крупная, а вовсе не крокодилы. Над прибрежными зарослями раздавался скрипучий крик какой-то ночной птицы.
- Чего ждем-то? - взялся за холодное бронзовое кольцо, вделанное в ворота, Георгий. - Пообщаемся со жрицами - и домой. А то проторчим тут до утра несолоно хлебавши…
- Может быть, спят все давно, - пробормотал Горенштейн, демонстративно пряча руки в карманы и всем видом показывая, что он тут лишь по долгу дружбы и ни в какие противозаконные мероприятия ввязываться не намерен.
Одна лишь Жанна молча куталась в плащик, накинутый поверх туники: с реки несло сыростью, чреватой ревматизмом и женскими хворями.
Арталетов открыл рот, чтобы еще что-нибудь сказать, но так и не нашел подходящих слов, пожал плечами и три раза негромко звякнул металлом о металл, в душе надеясь, что «звонок» не услышат.
Сначала так и казалось, поскольку внутри не проявляли никаких признаков жизни. Подождав немного, Георгий снова пожал плечами, а Дмитрий Михайлович уже обрадованно повернулся, собираясь в обратный путь, но тут раздался негромкий, мелодичный голос:
- По какому поводу вы решили потревожить наш покой в столь поздний час?
Ворота даже не дрогнули, но от массивной прямоугольной колонны, поддерживающей арку, отделилась одна из теней. А может быть, соскользнула сверху?..
В неярких лучах ночного светила трудно было что-либо разглядеть, но все трое могли поклясться, что тень не принадлежала человеку. Даже для годовалого ребенка она была слишком мала. Лишь сверкнувшие в темноте зеленые фонарики глаз выдали говорившую…

* * *

Георгию в прошлом своем путешествии довелось повидать не просто говорящих, но и вполне разумных животных, причем не только кошачьего племени. А Жанне они вообще были не в новинку, но вот Дмитрий Михайлович…
- Послушайте… - Ученый, сам не замечая того, вцепился в руку Арталетова такой мертвой хваткой, что простым синяком тот и не чаял отделаться. - Этого же не может быть!.. Вероятно, какой-то фокус или оптический обман…
- Как видите, никакого обмана, - холодно парировала кошка, садясь на задние лапы и вежливо склоняя ушастую голову: на ее шее при этом сверкнуло широкое ожерелье. - Так что вас привело к нам?
У нее был негромкий, хорошо поставленный голос, хотя и с несколько глуховатым тембром, заставляющий вспомнить одну из известных киноактрис. Никакого сравнения с прежними знакомствами, далекими от приятности.
- Извините… - начал, откашлявшись, Георгий, невольно отвешивая хвостатой даме учтивый поклон в духе французского двора. - Мне бы хотелось…
- Стойте, - властно оборвала его жрица. - Как всегда, говорит мужчина, а женщина молчит… Вечный мужской шовинизм… Но я бы хотела побеседовать именно с женщиной, как с наиболее разумным из вас четверых, включая того, кто сейчас прячется в кустах, человеком. Вы не возражаете, сударыня?
Вопрос был обращен к Жанне, и та, чуть помедлив, изящно присела в реверансе.
- Охотно, мадам…
- Между прочим, мадемуазель, - кокетливо сверкнула глазами кошка, грациозно поднимаясь на ноги и потягиваясь всем своим гибким телом. - Следуйте за мной, дорогая…
На этот раз металлические ворота беззвучно отворились, пропуская в храм обеих, и медленно закрылись за ними…

7

Этот недотепа пороха не изобретет…
Отец Роберта Оппенгеймера

Если вы, читатель, когда-нибудь служили в армии, то вам должно быть известно, как трудно спичкой вырыть, допустим, окоп или «могилу» два на два метра для случайно найденного старшиной на плацу «бычка». Нечто подобное выпало на долю Дорофеева, только вместо спички у него в руках был зажат медный, наполовину стертый от долгого употребления скребок, а мягкий грунт заменял известняковый пласт. Тоже не гранит, но всё-таки горная порода. И предстояло вырезать из оного прямоугольный каменный блок несколько больших размеров, чем могила для окурка.
Спросите, какой черт занес его на эти… каменоломни?
А какую еще работу мог найти слабо знакомый с местной спецификой мужчина в Фивах? Да еще обремененный нежданно свалившейся ему на голову семьей.
Стоп, опять скажете вы, а почему он с этой самой семьей, точнее, с девушкой не нежится сейчас в джакузи или не плещется в бассейне своего роскошного дома? На худой конец, почему не сидит в удобном кресле перед телевизором? Ведь расстались мы с Сергеем в тот самый момент, когда он нажимал кнопку возвращения на своем «хрономобиле», так чудесно и романтично обретенном.
Ну, вы даете! Только начали, а вам уже «хэппи-энд» подавай? Не выйдет. Не тот жанр.
Не получилось у нашей сладкой парочки перенестись прямиком в джакузи, не срослось что-то. Может быть, сам Дорофеев напутал в методике, может, конденсатор какой прямоточный полетел в хитрой машинке… А что? У американцев, вон, в «оскаровских» блокбастерах то и дело тросы патентованные лопаются, мега-супер-пупер-компьютеры осечку дают, терминаторы железные нормальными мужиками оказываются… Почему же китайская микросхема, купленная не от хорошей жизни на «Горбушке», не может в самый напряженный момент накрыться?.. Сами понимаете чем. Тем более что… Молчать, гусары! И вообще, чтобы без реплик у меня, а то такой вам сейчас «хэппи-энд» закачу - мало не покажется!
Так же не вышло из Сергея и «покорителя мира». Трудновато было в небольшом городке близ Нила с ингредиентами, необходимыми даже для банального черного пороха, от которого «пять минут вонь, потом - огонь». Вот с этой самой «вонью» и вышла заковыка. А если быть точным - с серой.
Не думаю, что выдам тайну, которой тотчас воспользуются злобные террористы, но вообще-то для пороха, который лет семьсот назад изобрел преподобный Шварц, изрядно при этом погорев, необходимы три основных компонента. Древесный уголь, селитра и, конечно, сера.
Угля в Фивах было хоть завались, селитру, хотя и с некоторой долей труда, тоже можно было добыть, поскольку естественных нужд горожане не чурались и регулярно их справляли в отведенных для этого местах, откуда сие стратегическое сырье и добывали впоследствии несколько столетий кряду, но… Третий элемент, краеугольный, замечу, камень всего состава, новоявленному алхимику был недоступен. Ну не применялась в нехитрых ремеслах, практикуемых в Фивах, сера, и всё тут! Хоть тресни. Так что пришлось отложить создание стрелкового оружия на неопределенный срок…
Игра на бирже, всякого рода «схемы» с лесом, нефтью и товарами народного потребления в эту эпоху, еще далекую как от экономических учений Адама Смита, так и от теорий Маркса, Энгельса и Егора Гайдара, не котировались совершенно. Равно как риэлторские услуги, маркетинговые исследования и обналичка бюджетных денег «в серую». Последняя, может быть, где-нибудь в столице наверняка имела место, по той причине, что подобные махинации стары, как мир, но в патриархальном городишке до таких сложностей еще не доросли.
Вообще, полусонные Фивы живо напомнили Дорофееву приснопамятный ильфо-петровский Старгород с многочисленными похоронными бюро в пору его расцвета. Никто, правда, не навязывал встречным-поперечным выставочных глазетовых гробов с кистями, но весь город целенаправленно трудился в данном направлении. Если конкретно - обеспечивал достойную загробную жизнь себе и окружающим. Египет, так сказать, увидит вас в гробу еще при этом поколении, товарищи!
Рамоон, дитя своего времени (Сергей, кстати, по-прежнему продолжал звать ее Ромкой), тут же бодро включилась в созидательный процесс, устроившись прядильщицей-мотальщицей в местную артель по выработке льняных бинтов для обмотки мумий, на которые уже несколько сезонов подряд имелся большой спрос. Увы, для мужчины в этом чисто женском коллективе работы не нашлось.
Точно так же получил он от ворот поворот в цехе по изготовлению кипарисовых саркофагов, в гончарной мастерской, на папирусной фабричке, смолокурне (она же, по совместительству, парфюмерная лаборатория), пивоварне, кузнице и лесопилке. Что уж говорить о творческом объединении золотых дел мастеров, куда подбирали исключительно по блату и к тому же строго учитывали национальный признак?
Оставалось идти либо служкой в местный храм Анубиса, заодно (да ладно «заодно» - в первую очередь!) выполнявший функции городского морга, либо в каменоломню.
Первое претило Дорофееву по банальной причине: он с детства боялся покойников, поэтому и проработал в свое время в морге санитаром всего три дня. А уж присутствовать при процедурах, о которых весело и доходчиво ему поведала Рамоон, как истинная египтянка со всеми премудростями перехода в Вечность знакомая досконально, - боже упаси!
Оставалось одно. И как ни шептала вечерами ему на ухо девушка, что она-де прокормит обоих и пусть он не утруждает себя, - совесть бывший бизнесмен имел.
Работа по выгрызанию (иного слова не подобрать) каменных блоков из горного массива оказалась предельно «творческой». Ну, то есть такой, от которой кони дохнут. Царапая раз за разом бронзовым «стилом» субстанцию, похожую на засохшую шпатлевку, Дорофеев вспоминал свои подростковые упражнения в «подъездно-наскальной» живописи. За небольшим исключением: предполагалось процарапать не несколько прямых линий миллиметра по два глубиной, складывающихся, чаще всего, в некую псевдоматематическую формулу из трех знаков, а глубокую - более метра - борозду, идеально очерчивающую будущий «кирпич» великанских размеров. Так что упорные возвратно-поступательные движения, а главное, результат напоминали еще и другое подростковое увлечение…
Пару дней спустя после «зачисления в штат» Сергей уже твердо знал, что все домыслы историков относительно рабского труда на египетских каменоломнях - бред сивой кобылы. Особенно если учесть масштабы архитектурно-строительной деятельности. Не в силах подневольного трудяги дать такую выработку в смену, чтобы хватило на все храмы и прочие постройки! Если за спиной у человека лишь надсмотрщик с кнутом, а впереди - миска пшеничного варева да сухая лепешка, то ничего дельного от него не добьешься. Но совсем другое дело, если человек свободный «пашет на сдельщине», при которой как потопаешь - так и полопаешь.
Дорофеев ожидал увидеть изможденных доходяг с исхлестанными спинами, ползающих, будто мухи, по каменному крошеву - эдакий ГУЛаг египетского разлива в представлении наших доморощенных демократов и либералов, - а увидел…
Увидел слаженный коллектив веселых здоровяков, мужичков-хитрованов, у которых отлично «варит котелок», которые имеют про запас массу всяких примочек, чтобы и выработку повысить не без пользы для своего кармана, и сделать так, чтобы нормы остались на прежнем уровне. А оттрубив смену - пойти теплой компанией в кабачок и спустить там медяк-другой на пиво.
Новичка вначале приняли холодно - уж больно отличался заросший шерстью светлокожий верзила от жилистых аборигенов сплошь шоколадного оттенка. Но трудяга - везде трудяга. Поняв, что «шерстяной» отлынивать не собирается, старожилы прониклись к нему уважением, кое-что подсказали, кое-что показали, и работа пошла… А уж после традиционной «проставы» Сергей стал на каменоломне своим человеком…

* * *

Сергей шагал по улицам ночных Фив домой, чувствуя, как гудят натруженные за день руки, ноет поясница (полдня пришлось «шкрябать» в узком закутке на третьем участке, где, как назло, в мягкий известняковый пласт оказалась вкраплена железняковая прослойка), саднит ободранный локоть…
Да-а… Совсем не так представлял он себе житье-бытье в прошлом, совсем не так… Кстати, все мечты насчет «полубога» вообще рассеялись в прах: огнестрельное оружие здесь уже знали, и порох тоже не был страшной тайной.
Порох, как и многое другое, принесла с собой волна русского завоевания, докатившаяся и до таких отдаленных мест, так что Дорофеев, прикинув на пальцах, высчитал свое примерное местоположение на временной шкале.
Никаких, естественно, четырех тысяч лет. Приблизительно та же эпоха, куда он запулил Жорку Арталетова, жаждавшего звона клинков и шороха дамских кринолинов. Где-то середина шестнадцатого века от Рождества Христова. Сергей сам видел казаков на улицах, православные церкви, мирно сосуществующие с храмами египетских богов, даже указы, писанные старославянским шрифтом на «досках объявлений». А большинство «предприятий» города подчинялись «хоронному приказу» - своеобразному министерству загробных дел…
А всё балбес Горенштейн! Ткнуть бы ему сейчас в физиономию ту справочку с радиоуглеродным анализом ракушки, собственноручно выколупнутой Сергеем из окаменевшего кораллового рифа, неведомым землетрясением поднятого на без малого десятиметровую высоту над уровнем моря.
«Плюс-минус столетие, но за четыре тысячи лет я вам ручаюсь!.. Побываете в эпохе фараонов…»
Ага, побывал. Только фараоны оказались местными ментами, а камни сейчас приходится тесать для гробниц великих русских царей.
Понятное дело, смекнули владыки, что если похоронят их в жарком песке, а не в сырой родимой землице, то и лежать будет не в пример комфортнее. Особенно если принять во внимание египетские похоронные традиции, действительно очень древние.
Как по секрету шепнули Сергею работяги (откуда узнали - неведомо!), плиты и блоки сейчас готовились для гробницы царя Ивана, который пока еще здравствовал, но покоиться желал не хуже своих предшественников. Который Иван по счету, неграмотные каменотесы не знали, а что до прозвища царского, то их знание русского языка так далеко не простиралось.
И про пирамиды какие-то они ничего не слыхивали, а на просьбу Дорофеева хотя бы приблизительно начертить на устилающей пол каменоломни тонкой, словно мука хорошего помола, известковой пыли форму гробницы, рисовали что-то похожее на ленинский мавзолей. Три широких уступа и арка входа.
Более того: по словам товарищей, почти возведенный уже мавзолей совсем недавно рухнул, и теперь приходилось спешным порядком возводить новый. Оттого и трудились в три смены, и новичков на работу брали не чинясь.
Вырубленные блоки грузились на барки и тихим ходом сплавлялись к устью Нила, где в них, как в воздухе, нуждались строители, уже шеей ощущавшие неминуемый гнев наместника и остроту палаческого топора.
- Пришер-л, Серр-ы-и-ый? - выбежала навстречу суженному Рамоон, тщательно выговаривая не слишком-то пока дающиеся звуки чужой речи. - Ужи-ын на стор-ле!
Сергей устало погладил девушку по колючим, прилично уже отросшим волосам и отправился на задний двор мыться. Главным неудобством он считал полное отсутствие в каменоломне душа. За целый день, проведенный в клубах белесой пыли, на коже и в волосах скапливались пригоршни известняка, сначала превращавшегося от пота в серую кашицу, а затем - от солнца - затвердевавшие в однородную массу, по прочности почти ничем не уступавшую первозданному камню. Возможно, даже потверже рыхлого, пронизанного порами и микроскопическими трещинками «монолита».
Шипя от боли, каменотес выдирал из изрядно отросших волос каменные шарики, тоскливо думая о том, что, вероятно, скоро придется побриться наголо, как остальные «коллеги». А, принимая во внимание, что бритвы были тоже бронзовые, в чем довелось убедиться за ежеутренним бритьем, экзекуция предстояла еще та!
Сгустки затвердевшего известняка никак не хотели снова размокать под водой и, отброшенные в сторону, громко щелкали о покрывавшие двор каменные плитки.
«Какой хороший цемент! - прокручивал мысленно Дорофеев фразу из известного кинофильма. - И не отмывается совсем…»
И вдруг замер, не замечая того, что продолжает тянуть за ручку самодельного душа - веревочку, прикрученную к амфоре с нагревшейся за день водой, в свою очередь подвешенной к деревянному столбу. Стопора в этом примитивном устройстве предусмотрено не было, поэтому в какой-то момент опустевший сосуд перевалил критическую отметку, автоматически отстыковался от подвески и звонко клацнул о твердую Серегину башку, рассыпаясь вдребезги.
Возможно, многие сомневаются в том, что именно удар яблоком по голове подвиг Ньютона на открытие закона всемирного тяготения, но амфора, рухнувшая на голову бывшего бизнесмена, разбившись, наоборот, собрала ранее роившиеся без особенной системы мысли в одну прочную конструкцию.
- Какой хороший цемент… - пробормотал он вслух и с диким криком «Эврика!», как был голый, кинулся в дом.
Рамоон, собиравшая на стол, несколько дулась на «мужа».
В последнее время из-за крайней усталости он нередко манкировал супружескими обязанностями, отговариваясь «тяжелым днем», «поздним временем» и прочими вескими причинами. Теперь же, увидев голого мокрого мужика, блажившего что-то непонятное, она подскочила, словно ужаленная в самое интересное место, и мгновенно скинула нехитрую домашнюю одежонку, трезво решив, что тот просто решил разнообразить вечерний досуг, а упускать момент - глупо.
- Еврика! - радостно вторила она Сергею, норовя повиснуть у него на шее. - Еврика!
«Может это клич у них за морем такой любовный? - думала она. - Вон ведь у зверей тоже так бывает… Только люди всё больше молчком, да тишком…»
И разочарованию не было предела, когда он, даже не обратив на нее внимания, рухнул на колени перед чаном с замоченной «робой» каменотеса и принялся торопливо обдирать с нее катышки засохшей пыли, становившейся при стирке сущим наказанием: попробуй раздолби камушек, а отрывать - ткань испортишь.
- Еврика… - жалобно повторила Рамоон, уже теряя надежду привлечь к себе внимание внезапно спятившего Серр-Гея. - Еврика…
«Неужели он не видит, какая я красавица? - грустно думала она, следя за непонятными манипуляциями мужчины. - Как я хочу его, как я люблю его?.. Для кого я крашу губы? Для кого я умащиваю кожу маслом? Для кого я, наконец, купила эти дорогущие звонкие браслеты на лодыжки? Не хуже, между прочим, чем у храмовых танцовщиц… Я и станцевать для него могу и… и…»
Слезы неудержимым потоком хлынули из ее глаз…
И тут произошло чудо.
Дорофеев вскочил, подхватил на руки девушку и закружил по комнате ее невесомое тело:
- Ты бы только знала, Ромка, какое ты у меня чудо! Если бы ты только знала, какой я у тебя молодец!
За одно только это Рамоон могла простить любимому всё на свете.
«Какой он всё-таки милый…»

* * *

Увы, изобрести порох… тьфу, цемент оказалось маловато для покорения Египта.
Более того, изобретение нужно было сохранить в тайне, поскольку патентной практики еще не существовало в природе. Да и где бы его здесь применили? Отливать блоки вместо того, чтобы вырубать их из монолита, конечно, гораздо проще и дешевле, но предстояла ведь транспортировка в низовья Нила, а, как говорится в меткой русской пословице: «За морем телушка - полушка, да рубль - перевоз…». Внедрять новую технологию требовалось строго на месте применения, желательно заручившись поддержкой достойного покровителя. Эх, в своем времени и родной стране Дорофеев знал бы, что делать!
Думай не думай, а первым делом следовало еще добраться до тех мест, где можно найти и покровителей, и поле для приложения сил. А ведь от Фив до Мемфиса далеко не те полторы сотни километров, которые пришлось где проковылять, где даже проползти до Фив от того места, где пленников «освободил» то ли обычный лев, то ли сам могучий Акер в львином облике, имевший какие-то свои виды на парочку, кроме гастрономических.. Пройти пешком весь этот путь нечего и мечтать. А места в караване, или, что предпочтительнее всего, в торговой барке, стоят денег.
Денег же было - кот наплакал. А ведь кроме «проездных» нужна приличная одежда, припасы в дорогу… Но и рвать жилы в каменоломне, медленно, но уверенно зарабатывая там силикоз, уже совсем не хотелось…
И пришлось Сергею вспоминать раннюю зарю своей карьеры, когда он, молодой и полный наполеоновских планов, торговал с лотка всякой всячиной, благо дефицит тогда царил, спасибо чуткому руководству партии и правительства, тотальный. Рядом мирно соседствовали «Дихлофос», одинаково любимый как тараканами, так и алкоголиками (два «пшика» в газировку, и нирвана гарантирована), французская косметика польско-турецкого разлива, пластиковые крышки для домашнего консервирования и водка из-под полы. Навыки плавания в опасном море бизнеса Дорофеев приобрел именно там.

Предыдущая страница 5 Следующая страница


Мавзолей для братка 6

Вот и теперь, разложив на тряпице свои доморощенные товары, уселся изобретатель в длинном ряду торговцев всяческими мелочами на фиванском городском рынке.
Если бы кто-нибудь из современников взглянул на то, чем пытался завлечь коммерсант покупателей, то сразу признал бы в его поделках продукт иной, более высокой технологии, чем существующая. Чего стоили только стаканчики, несколько напоминающие высоковольтные изоляторы, которые Сергей, абсолютно не имея представления о гончарном ремесле, навострился штамповать из известковой массы. С помощью матрицы и пуансона, своими руками вырезанных из дерева! Правда, главным и, пожалуй, единственным их достоинством была лишь одинаковость… Стандарт, так сказать.
Увы, стандартизацию местные недотепы еще не умели ценить. Они останавливались, конечно, возле белоснежного Сергеева «воинства», аккуратными рядами расставленного по холстинке, дивились, пытались найти «двенадцать различий», но раскошеливаться не спешили. Действительно: зачем покупать неуклюжие толстостенные сосуды, которые никак не станут украшением стола, когда в соседнем ряду завались подлинных произведений гончарного искусства? Ну и что с того, что не бьются? Не для того ведь покупают посуду, чтобы ежесекундно швырять об пол? А если и разобьется иногда, то это к счастью! В конце концов, и новую плошку недолго купить…
Еще меньше «небьющихся» стаканчиков (которые всё-таки в ряде случаев бились не хуже обычных, глиняных) пользовались спросом аляповатые статуэтки, глядя на которые зачастую трудно было отделаться от мысли, что изготовлены они без помощи рук. Сплошной модернизм.
А что делать, если главным шедевром, вылепленным маленьким Сережей в четвертом классе на уроке труда, была голова динозавра, которую учительница сослепу приняла за нечто иное и выгнала из класса под обидный хохот товарищей. Да еще двойку в четверти влепила за якобы «непристойное поведение на уроке»… Но ведь это на самом деле была голова динозавра! Жорка мог бы подтвердить - он туловище лепил. Вот, кстати, кто мог бы отличиться на поприще художественной лепки из революционно-нового композитного материала, да где ж его взять…
Ромка почти ничем не могла помочь любимому в искусстве ваяния, но подсказала кое-какие идеи, и под ее чутким руководством родились (опять-таки штампованные) зернышки для бус, пряжечки и подвески. Отлично получились бы пуговицы, но у египтян одеяния, требующие застежек, не слишком-то котировались.
Такая стандартизованная фурнитура шла на ура, и фирма «Дорофеев, Рамоон и Ко» едва успевала пополнять запасы. Жаль только, что оптовых покупателей не предвиделось, а розница приносила сущие гроши…
Погруженный в невеселые думы, Сергей сидел в тенечке, замотав голову тряпицей, наподобие феллаха. День выдался жаркий, и рубаха была сброшена за ненадобностью. Да, почитай, две трети торговцев сверкали голыми торсами, может быть лишь не такими волосатыми, как у Дорофеева.
- Чего это у тебя? - раздался над головой незнакомый голос.
- А? Ага. Вот стаканчики для всего на свете, не бьются, не ломаются… Вот бусы…
- Да я не про рухлядь твою спрашиваю! Вот это что такое?
Сергей недоуменно поднял голову.
Смуглый палец незнакомца самого что ни на есть криминального вида указывал на левое плечо торговца, где под рыжеватой курчавой шерстью виднелась чуть смазанная от времени эмблема воздушно-десантных войск с гордой надписью «ДМБ-87».
- Что-что… Наколка. Татуировка то есть. Сам не видишь?
- А ты на меня кувшин не кати, понял? - растопырил пальцы блатной. - Ехзар замазанный!
Кто такой «ехзар», да еще «замазанный», Дорофеев пока еще не знал, но догадывался. А также догадывался, что это банальный наезд, причем совсем левый, так как с местной братвой, крышующей рынок, давно были установлены долженствующие ситуации отношения. Уж в чем-чем, а в подобных вопросах коммерсант толк знал.
- Базар фильтруй, понял? - Пальцы Сергея сложились в не менее замысловатую конструкцию, а слегка напряженный бицепс (в каменоломне он сбросил лишний жирок и прилично подкачался, не хуже, чем в тренажерном зале) довершил дело.
Жулик заметно занервничал, пару раз оглянулся и заговорил уже иным тоном:
- Слышь… За ехзара извини, паря, погорячился…
- Замяли, - длинной струйкой слюны чвыркнул в сторону Дорофеев. - Чего надо-то?
- Да вот… Ту… Тутировка эта… Сделать такую красоту еще сможешь?
- Тебе? Дорого будет стоить.
- Да не мне… Я чо… Пахану нашему…
Так, нежданно-негаданно, Сергей нашел для себя новый, практически неиссякаемый источник доходов, поскольку «наколочное» дело он знал, любил и был в нем своего рода виртуозом, в отличие от скульптурных экзерсисов…

8

Требуется симпатичный, воспитанный сибиряк. Оплата - сдельная. Прививки и родословная приветствуются.
Из объявления в газете

- Вот на таких условиях Та-Бастаа готова показать нам тайный лаз в эту гробницу, - закончила Жанна свое недолгое повествование, когда вся четверка вновь собралась за шатким столом «штаб-квартиры».
Спасатели и вновь примкнувший к ним Нестах надолго задумались. Причем последний, пребывая в глубокой задумчивости, по миллиметру двигал руку в направлении аппетитно обтянутого тонкой тканью Жанниного бедра.
- Ну, допустим, - неуверенно начал Горенштейн, - сохранность вверенного имущества мы им можем гарантировать…
- Ага! Особенно с этим! - Девушка скинула со своей талии шаловливую ручку вора и от души залепила тому звонкую пощечину. - Разве только связать его по рукам и ногам.
- А я и без рук могу! - огрызнулся грабитель могил, потирая скулу и отворачиваясь. - Если пошуровать в могилке не дадите - я вам не компания. Нашли дурака!
- Ну, ладно. Как-нибудь… - Наивность Дмитрия Михайловича не знала предела. - Но где мы тут найдем Та-Бастаа кота? Я имею в виду самца, удовлетворяющего всем ее условиям: породистого, обладающего первосортными… к-хм… статями и, главное, умного! Как мы сможем определить ум у кота?!
- Да уж не диплом у него спрашивать! - ехидно поддел ученого Георгий. - Университетский…
- Никакого не найдете, - уверенно заявил Нестах. - Говорил же я вам: коты - редкость!
- Так прямо и не найдем!
- Не найдете. Во-первых, - принялся загибать пальцы жулик, - их действительно мало. Редкий горожанин отважится пойти против закона и оставить котенка мужского пола. Во-вторых, если отважится, то, поверьте мне, дрожать будет над своим котиком, как над самой дорогой реликвией. И уж, без сомнения, работы ему найдется предостаточно без храмовых стервоз. В-третьих, его еще нужно уговорить…
- Хозяина?
- Зачем хозяина? Кота. Вы что, решили спроворить мужика, пусть и хвостатого, на такое дело без его согласия? Не выйдет. По себе знаю.
- Про себя не говори, - шлепнула Жанна по блудливой руке, как бы без ведома своего хозяина вновь подбирающейся к ее филейным частям. - Тебя, паршивец, и уговаривать не нужно!
- Ну, я - это я… - вздохнул Нестах, временно отступая на этом участке фронта. - Вы кота попробуйте…
- Значит, ничего не выйдет? - упавшим голосом проговорил Горенштейн.
- Ну почему? Можно, к примеру, съездить в Бубастис, добиться аудиенции у главной жрицы, выпросить новорожденного котика… Кстати, придется отстегнуть храму кругленькую сумму в виде добровольного пожертвования. Они, конечно, котятами не торгуют, но и бесплатно их не раздают. Кому попало… - Последнее замечание адресовалось Жанне, уставшей от атак и придвинувшей к себе кочергу. - Священное животное. Не ехзар какой-нибудь…
- Тогда чего же мы тут сидим! - подскочил Дмитрий Михайлович. - Собираемся и…
- …и холить-лелеять его пару-тройку лет, - закончил вор, невинно глядя в потолок. - Или Та-Бастаа несмышленыш нужен? Годный лишь сиську сосать?
Крыть было нечем, и вскочивший на ноги ученый снова медленно уселся на свое место. Тут слово взял молча обдумывавший что-то доселе Жора:
- Не знаю, как там насчет родословной… - не очень уверенно начал он.
- Ты считаешь? - перебила его Жанна, загораясь…

* * *

- Нет, нет и еще раз нет!
Сказать, что Дмитрий Михайлович сердился, означало не сказать ничего. Он был возмущен, разгневан! Он просто кипел, шипел и пузырился от гнева! Таким его еще никто из товарищей не видел. Никогда.
- Я готов, конечно, для спасения Сергея Витальевича вернуть нас троих обратно, а потом переправить вас, Георгий Владимирович, туда, куда вы просите. Но взять с собой ЭТОГО!.. Нет, нет и еще раз нет! Даже не просите!..
Разговор, естественно, происходил с глазу на глаз, без Нестаха, выдворенного под очень благовидным предлогом. Растаявшего вора согласилась на полчасика увести Жанна, и то после настойчивых просьб Арталетова. Прогуляться под ручку до рынка, а вовсе не туда, куда вы подумали.
- И дело даже не в том, что мы тащим в будущее человека из прошлого, создавая тем самым неслыханный, чудовищный анахронизм! В конце концов, мы уже имеем прецедент - нашу милую Жанну… Но вы ведь хотите взять его туда НА ВРЕМЯ, чтобы потом преспокойно вернуть назад. Нет, я не могу этого позволить!
- Значит, вы хотите, чтобы этот тип без руля, ветрил и нравственных принципов остался здесь, снова от скуки напился в каком-нибудь кабачке, растрепал про наши планы ограбить государственную могилу?.. Да нас к нашему возвращению уже будет поджидать целая толпа радостных встречающих! С копьями в руках и кандалами наготове.
- Но вы же понимаете…
- Что он, возвратившись, начнет направо и налево рассказывать о чудесах, виденных в двадцать первом веке? Да кто же ему поверит, Господи? Что, мало было в прошлые века сказочников, юродивых, да и просто сумасшедших, плетших всякие небылицы о грядущих веках?
- И всё равно…
- Да он уже сейчас рассказывает нечто подобное, причем совсем без нашего с вами участия. Вам что, мало его «пророчеств» о мавзолее, выносе Сталина и этом… приватизаторе? Вы только портрет Владимира Ильича на его груди вспомните!
- Ну, я не знаю… - замялся Горенштейн, чувствуя, что все его доводы разбиваются железобетонными аргументами Георгия в прах. - Но вы не можете отрицать, что Нестах - отъявленный негодяй! Как я могу быть уверен в сохранности имущества Сергея Витальевича, когда там будет во все щели совать свой нос этот клептоман? Это же криминальный тип!
- Эх, Дмитрий Михайлович, Дмитрий Михайлович, - горестно вздохнул Арталетов, с сожалением умудренного опытом человека глядя на ученого, как на несмышленыша, выдавшего очередную глупость. - Если бы вы знали, за каким криминальным типом я собираюсь, то так не говорили… Это Нестах - негодяй? Да Нестах - выпускник института благородных девиц по сравнению с этим созданием!..

* * *

- Ну что, - Георгий, снова превратившийся в шевалье д'Арталетта, придирчиво осмотрел себя в зеркале. - Кажется, на этот раз я несколько лучше подготовился к путешествию…
Да, что ни говори, а человек, проживший в чужой среде несколько месяцев, даст сто очков вперед новичку, лишь в первый раз ступающему на незнакомую для себя почву.
Арталетову даже смешно было вспомнить, каким чучелом огородным он в прошлый раз явился в средневековую Францию, наивно надеясь сойти там за своего. Мосфильмовские обноски, даже если их носил прославленный киноактер, никак не могут сойти за дворянский костюм. А д'Арталетт, как ни крути, пусть небольшого калибра, но всё-таки вельможа. Жаль только - казненный… Но ведь средства массовой информации тогда не так уж были и развиты? Газет и тех не придумали. Всё, кроме королевских ордонансов, - слухи и домыслы, «сарафанное радио» и откровенные спекуляции. А-а! Авось и сойдет.
Нет, этот новый колет, который своими руками вышила Жанна, даже лучше того будет, доставшегося палачу вместе со всем имуществом казненного. А ведь за него пришлось папаше Лярю целых два экю выложить. И чего девчонке не заняться на родине честным, достойным ремеслом? Зачем к разбойникам подалась?..
«Пора…»
Георгий пристегнул к поясу кинжал, водрузил на голову берет и взял со стола шпагу в ножнах (тоже не та первая его «тыкалка», а солидное боевое оружие). Ветерком пробежала мысль о том, что все эти манипуляции походят на подготовку к космическому старту, лишь вместо скафандра - средневековый наряд. Вполне здравая мысль, между прочим.
- Я готов, - просто сказал он друзьям, ждавшим за дверью. - Вперед…
- Может, всё-таки возьмешь меня с собой? - прижалась к плечу зареванным лицом Жанна. - Или не поедешь… Бог с ним, с этим котом. Найдем и здесь где-нибудь. Мало ли их по помойкам шастает? И все на одно лицо… На морду то есть…
- В самом деле, братан! - горячо поддержал девушку Нестах, уже чувствовавший себя в будущем как дома и успевший изучить все окрестности. - До фига их тут, котов этих! Зачем куда-то переться? Я с одним на помойке перемигнулся: полосатый, здоровенный, лохматый - большого ума, чувствуется, котяра! Я его даже зауважал… Самое то, что Та-Бастаа этой нужно. Да он их там всех…
- Такого, боюсь, не найдем, - вздохнул Георгий, легонько чмокнул любимую в теплую золотистую макушку и решительно отстранил.
- Ну, Дмитрий Михайлович, приступим?..

Часть вторая
ПАРИЖ НА ЧАС

9

«Донором крови и ее компонентов может быть каждый дееспособный гражданин в возрасте от 18 до 60 лет…»
Инструкция о добровольном донорстве

Как ни старался Георгий хотя бы раз завершить перемещение в полном сознании, ему это снова не удалось. Очнулся он в полной темноте, кругом шумели под холодным ночным ветром деревья, накрапывал дождик… Правда, на этот раз ощущения были несколько иные, чем в тот, первый раз.
Он не сидел и не лежал.
Он висел.
Висел между небом и землей, ощущая, как завязки плаща, туго перехлестнувшие шею, постепенно доделывают то, что не удалось старине Кабошу с его костром. А ножны с кинжалом достать не удавалось никак. И ситуация всё более и более теряла комичность, понемногу сползая в трагедию.
«Интересное кино. - Сделав чудовищное усилие, что при общей неспортивности „гимнаста“ само по себе казалось подвигом, Арталетов изогнулся в замысловатую фигуру и сумел-таки извлечь кинжал из туговатых ножен. - А если бы я в себя не пришел? Что бы подумали какие-нибудь крестьяне или лесорубы, обнаружив поутру в кроне придорожного дуба удавившегося на собственном плаще дворянина? Ручаюсь, что еще никто в здешних местах не сводил счеты с жизнью таким изощренным способом!..»
Холодная сталь змейкой скользнула между горлом и натянутым кожаным ремешком и… вот она, свобода!
Георгий стоял рядом со своим плащом, свисающим с самой нижней ветви опять-таки не дуба, а какого-то бука или граба, озадаченно поглаживая шею, ненароком поцарапанную острейшим толедским лезвием. Если бы вместо того, чтобы выделывать акробатические кульбиты, он всего-навсего постарался дотянуться носками сапог до земли - не было бы необходимости портить хорошую вещь. Как теперь закрепить плащ? Булавкой что ли?
Увы, в его меркантильные переживания вплелся иной компонент…
Что-то мелкое, медленно и щекотно проваливалось за шиворот. Что-то живое и пр-р-редельно агрессивное…
- Опя-я-я-ать?!!..

* * *

Всё еще почесываясь, и передергивая плечами, Георгий шагал по пожухшей осенней траве, куда глаза глядят.
Несмотря на напоминающую дежа вю атаку крошечного лесного разбойника, возможно последнего в этом сезоне, «хрононавт» не вполне был уверен в том, что рассеянный ученый отправил его именно в то место, да и в ту эпоху, которая его интересовала.
Мало ли в Европе таких вот дремучих лесов. А вдруг на опушке - стойбище древних французов, отдыхающих сном праведников после охоты на мамонта? Или, наоборот, летний лагерь каких-нибудь бойскаутов? Не лучше ли сразу нажать на кнопку «хрономобиля» и перенестись обратно, взять Горенштейна за грудки и потребовать отправки куда-нибудь в предместья Парижа? В конце концов, черт с ним и его вечной боязнью анахронизмов! Анахронизмов бояться - в прошлое не летать!
А погодка-то совсем не летняя. Как они в шестнадцатом веке обходились без плащей из синтетики, непромокаемой обуви и теплого белья? Особенно без последнего. И вообще, это сущий мазохизм - шлепать по лужам в сапогах, которые пропускают влагу, словно промокашка, и чувствовать, как ледяные струйки стекают по волосам и спине. Немудрено, что люди в прошлые эпохи с трудом доживали до шестидесяти. Они, правда, и теперь кое-где едва до пятидесяти с небольшим дотягивают, но это же не показатель!..
Арталетов оглушительно чихнул и зашарил по карманам в поисках носового платка, а потом еще минут пять вертел в руках мокрую тряпицу с кружевным краем, которой сейчас хорошо было бы стекла у автомобиля протирать, а не под носом.
- Чтобы я еще хоть раз…
Стоп! Что там светится за поворотом дороги?..
А мрак и не собирался развеиваться, как в прошлый раз. Сам же, идиот, просил отправить себя не в то же время, а чуть попозже, чтобы несколько подзабылись в народе два подряд неудачных аутодафе. Вот и угодил в позднюю осень - листья-то на деревьях почти облетели, глядишь, и снежок начнет пролетать.
Здание выплыло из мрака черной громадиной… Не такой, впрочем, и громадиной, но нужно же отдать должное устоявшимся штампам!
Ну-ка, ну-ка… Те же самые полтора этажа, черепичная остроконечная крыша с башенкой, намертво приржавевший флюгер в виде петуха… Так это же харчевня папаши Мишлена! Нет, всё-таки рано он ругал меткость Дмитрия Михайловича, слишком рано…
Хм-м, и русалка неопределенного пола с кружкой отсутствующего в ассортименте пива на месте…
Георгий уже взялся за осклизлое металлическое кольцо на двери, как где-то неподалеку раздался жуткий вопль, которому самое место в хичкоковских ужастиках, а вовсе не в добропорядочной средневековой Франции. Принято писать, что при таких звуках у героев стынет в жилах кровь. Арталетов же, которого и так колотило, будто в лихоманке, никакого понижения температуры не почувствовал. Ну, орет и орет, что с того? Может, прищемил себе что-нибудь… Прищемила… Прищемило…
Вопль не повторялся, и Георгий, пожав плечами, вежливо грохнул о рассохшиеся доски кольцом, которое, как он отлично помнил, здесь заменяло и дверную ручку, и звонок заодно. Очень удобно, между прочим.
- Входите, не заперто… - глухо донеслось изнутри.
«Он что, не спит совсем? - подивился Арталетов, запахивая мокрые полы плаща. - Голос вроде не заспанный…»
Но размышлять под проливным дождем про то, жаворонок хозяин или всё-таки сова, было как-то не с руки, и путешественник, толкнув действительно незапертую дверь, вошел внутрь.
Обстановка в корчме нисколько не переменилась: та же теснота при не маленьких, в общем-то, размерах помещения, та же громоздкая мебель, эту тесноту и порождавшая, кислый дух, смешавший в себе несколько взаимоисключающих ингредиентов, но…
- Рад приветствовать, - донеслось из-за стойки, и, прищурившись (освещение показалось еще более отвратительным, чем в прошлый раз), Георгий различил говорившего.
Вопреки ожиданиям, это оказался совсем не папаша Мишлен…

* * *

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

- Добрый вечер, - вежливо произнес корчмарь. - Чем могу услужить?
Георгий невольно составлял словесный портрет нового персонажа. Высокий, стройный юноша, по всем статьям выгодно отличавшийся от папаши Мишлена, смахивавшего больше на старого пирата на пенсии (по слухам, он таковым и являлся). Обходительный, с открытым, славным лицом, может быть лишь чуть-чуть бледноватым, в аккуратном темном костюме, добротном, но без всяких излишеств… Разительная противоположность субъекту, встретившему путешественника в первый раз и сразу же последнего обхамившего и обсчитавшего.
- А папаша Мишлен?.. - всё равно начал Арталетов, осторожно присаживаясь за тот же самый столик, за которым познакомился с Леплайсаном.
- Увы, - блеснул ровными зубами в улыбке новый хозяин, уловив суть вопроса с полуслова. - Здешний климат наскучил старому хозяину, и он переселился на юг, ближе к теплу.
- Вместе с семьей? - уточнил Георгий, смутно припоминая, что папаше помогали мальчишки-сорванцы.
- Конечно! У них ведь такая дружная семья…
- А вы как же?
- Корчму он уступил мне, как своему дальнему родственнику, - начиная терять ангельское терпение, ответил юноша. - Я ему прихожусь троюродным племянником по матери, - упредил он другие вопросы.
- Ну, если по матери…
«Действительно, какого черта я прицепился к этому парню? - досадливо одернул себя Георгий. - Племянник, сват, брат… Мне-то какая разница? Главное, что харчевня функционирует, да хозяин не чета старому хапуге…»
- Чем могу услужить? - безмятежно поинтересовался новый кабатчик. - Вино, пиво, кальвадос?..
- У вас и пиво есть? - приятно удивился путешественник: помнится, в прошлый раз этого напитка он так и не добился.
Положительно, хозяин кабачка нравился ему всё больше и больше.
- Вам какого? Темного, светлого, крепкого, легкого? Есть нефильтрованное, есть импортное - фламандское…
- Кружечку светлого легкого, пожалуйста, - робко произнес Георгий, подавленный ассортиментом, столичной пивной давшим бы фору. - И к пиву чего-нибудь…
- Разумеется! Вам с ледника или подогреть? Я в смысле того, что дождь на дворе, вы промокли, продрогли…
- Э-э-э… Может быть, просто рюмочку чего покрепче? Не слишком уважаю, понимаете, теплое пиво…
- Слово гостя - закон для хозяина!
Несколько минут спустя, устроившись у камина, специально разожженного для гостя, шевалье д'Арталетт жевал шкворчащие свиные сосиски с вареными бобами, запивая всё это великолепие отличным пенным пивом из высокой глиняной кружки, а рядом ждала своей очереди еще одна - полная. Рюмочка чего-то огненного, вроде чешского абсента, уже разбежалась по жилочкам, и теперь Георгий пребывал в том состоянии, которое хорошо знакомо туристам, рыбакам и охотникам, а также бродячим котам, внезапно оказавшимся после сырого и холодного дня в тепле и сытости. Порой волна уютной дремоты накатывала на блаженствующего путешественника, и он явственно видел за столом напротив себя то живого и невредимого Серого, демонстрирующего южный загар, то изящного Леплайсана, провозглашающего здравицу…
- Да вы совсем спите, сударь! - раздался над ухом голос кабатчика, и Арталетов вскинулся, поняв, что только что похрапывал, опустив щеку на локоть.
- Извините, - смущенно пробормотал он, едва-едва разлепляя веки, склеенные проказником Морфеем на совесть. - Весь день на ногах…
- Да полно вам извиняться! - всплеснул белыми, как после долгой стирки, ладонями кабатчик. - Я всё понимаю! Такой важный господин, государственные дела… Разве я не прав?
- Да… Отчасти…
- Не соблаговолите ли тогда провести ночь под моим гостеприимным кровом? На втором этаже есть великолепные спальни. Очень дешево, уверяю вас! - воскликнул юноша, видя, что гость пытается отказаться.
- Я и так… - Георгий нашарил на поясе не слишком увесистый кошелек.
- Ничего-ничего! Рассчитаетесь утром! Клянусь, я не ограблю вас! Совсем не ограблю…

* * *

Странное дело, сон, только что опутывавший по рукам и ногам, здесь, наверху, рассеялся без следа. Георгий уже все бока себе истолок, ворочаясь в мягкой постели, а дремота даже не подступила. Вот незадача!
Оказалось, что наверху действительно расположены целых четыре уютные комнатки, оснащенные всем, что может потребоваться усталому путнику, включая тазик с кувшином для умывания и даже солидных размеров лохань известного предназначения. Оставалось только гадать: либо папаша Мишлен ничего не смыслил в гостиничном бизнесе, скрывая такое великолепие, либо всё это - заслуга нового хозяина.
Дверь, кстати, запиралась изнутри на такой могучий крюк, что беспокоиться об имуществе было просто глупо…
Арталетов в десятый, наверное, раз выскользнул из-под одеяла и босиком прошелся по комнате, разглядывая предметы старинного быта и не находя особенных различий между средневековым и современным интерьером. Если не считать, конечно, полного отсутствия радиаторов отопления, электричества, телевизора и прочих излишеств, дарованных обитателям двадцать первого века. В остальном же всё миленько и со вкусом. При свете свечи в тяжелом бронзовом подсвечнике вполне можно читать, пуфик даже более удобен, чем стандартный стул, настольное зеркало чуть кривовато, но для бритья вполне сгодится… Единственное, чего нигде не находил путешественник, так это распятия, столь же обязательного для набожных французов, как икона в русском деревенском доме.
«Странно… Корчмарь-атеист? Очень странно…»
За окном по-прежнему лил дождь, кажется еще усилившийся за прошедшие часы, бесшумно гнулись под порывами ветра голые ветви деревьев… Бр-р-р!!!
«Вот что, - одернул себя Георгий. - Хватит рефлексировать, как барышня на сносях! Ложись в постель и спи - предстоит долгий путь, а ты даже лошадь себе еще не раздобыл. Хорош же будет шевалье д'Арталетт… Ну ладно, ладно, не шевалье д'Арталетт, а, скажем, граф Инкогнито, вступающий в Париж на своих двоих, как простой мужлан!..»
Арталетов решительно повернулся к кровати, но тут взгляд его упал на небольшую забавную шкатулку в виде глиняной головы смеющегося уродца. «Что это?»
На ладонь высыпалась пригоршня разных мелочей: персиковые косточки, лесные орехи, оловянные пуговицы, какие-то гнутые гвоздики, напрочь стертые старинные монеты… Обычные сокровища пусть и средневекового, но всё-таки мальчишки. Жора с улыбкой припомнил свою «сокровищницу», мало чем отличающуюся от этой. Интересно, где она сейчас: россыпь значков, рыболовных крючков, семечек неведомых экзотических фруктов, каких-то шестеренок, болтиков, сломанных оловянных солдатиков?.. Сгинула вместе с мимолетной беззаботной порой, именуемой детством…
Бережно высыпав «ценности» неведомого мальчишки обратно, Георгий поставил вазочку на место. Вероятно, раньше это была комната одного из сыновей папаши Мишлена. Почему же, уезжая, малыш оставил такие драгоценные для себя вещи? Загадка… Вдруг что-то со страшным грохотом рухнуло на пол, разлетаясь дробными осколками.
Растяпа! Конечно же: смахнул на пол умывальный кувшин! Слава богу, пустой… И, конечно же, вдребезги! Откуда он взялся тут, под боком? Ведь только что мирно стоял у дверей… Мистика то!
- Что у вас произошло, сударь? - раздалось из-за двери.
«Блин! Хозяина разбудил… Будет мне теперь на орехи!»
- Ничего страшного, всё в порядке! Просто разбился кувшин. Я заплачу вам за него утром.
«В самом деле! Из-за чего сыр-бор? Из-за копеечного кувшина?..»
- Нет, пустите меня сейчас же! Я должен убедиться, что у вас всё в порядке!
«Вот же настырный!»
Арталетов, злясь на всё на свете, и в первую очередь на себя, с лязгом откинул монументальный крюк и отступил в глубь комнаты, скрестив руки на груди и заранее нахмурив брови. Более всего он жалел, что не успел натянуть хотя бы штаны и сапоги, а так, в кальсонах и длинной рубахе навыпуск, похожей на дамский пеньюар, чувствовал себя донельзя неловко, чуть ли не голышом.
Хозяин, впрочем, оказался одет еще легче - лишь в тонкую, почти дамскую рубаху до пола. Падающий из коридора приглушенный свет четко обрисовывал под легкой тканью всю его субтильную фигуру, казавшуюся полупрозрачным фантомом.
Словно не касаясь ногами пола, он плавно скользнул в комнату и с улыбкой остановился над черепками кувшина. Похоже, что он ничуть не сердился:
- Действительно, всего лишь кувшин… Простите, сударь, что побеспокоил вас в столь поздний час. Чем я могу искупить свою вину перед вами?..
По-прежнему улыбаясь, он легко, словно пушинка, несомая сквозняком, двинулся к Георгию.
- Позвольте, сударь, - пролепетал Жора, отступая. - Но вы… Вы меня не за того приняли… Я не из таких…
Он пятился вокруг стола все быстрее, а кабатчик, улыбаясь еще слаще, наступал. Арталетов чувствовал, что у него начинает кружиться голова…
«Что это со мной…»
Еще миг, и юноша настиг бы его, плавно опускающегося в дрему, как за окном раздался всё тот же ужасный вопль, который встретил Арталетова у дверей харчевни.
Вздрогнув, путешественник бросил взгляд в сторону окна и опешил, наткнувшись на зеркало: там отражался лишь он один, а преследователь отсутствовал!
- Черт побери! - выругался кабатчик, неуловимо преображаясь.
Теперь на лице его, больше напоминающем гипсовую маску, чем физиономию живого человека, вместо улыбки щерился оскал чудовищно удлинившихся зубов, а коротко подстриженные ногти на ухоженных руках превратились в хищно загнутые кошачьи когти.
Но самую страшную трансформацию претерпели глаза.
Куда делись прекрасные лазоревые очи, глядевшие с ангельской кротостью? Теперь на их месте яростно сияли два… Да они вообще не походили на глаза человека, эти озера жидкого пламени, в которых рождались, отцветали и, почернев, исчезали протуберанцы. Такое можно увидеть, лишь заглянув в доменную печь с расплавленным металлом или в топку котельной… В иной, естественно, цветовой гамме, несколько напоминающей навязчивую рекламу Газпрома по телевидению.
Вряд ли все хваленые голливудские спилберги и кэмероны, штампуя для своих «ужастиков» латексно-пластилиновых монстров, щедро политых кетчупом и смазанных вазелином, достаточно четко представляли их в реальности…
- Всё равно ты будешь моим, человечишка… - прохрипела тварь, уже совсем не походившая на человека, разве что лишь рубашкой, болтающейся на костлявом торсе, покрытом сероватой, трупно-пятнистой кожей. - Тебе не уйти…
Чувствуя, что сердце останавливается от инфернального ужаса, Георгий с лязгом выхватил шпагу из ножен, лежащих вместе с одеждой на пуфике, и принялся судорожно отмахиваться от атакующего его монстра. Несколько раз добрый клинок разрубал на вурдалаке рубаху, но на тело воздействие производил лишь подобное вилке, которой пытаешься разрезать густой кисель или студень: рассеченная плоть тут же сходилась, и уже через мгновение никаких следов не оставалось.
Ловко лавируя, упырь всегда оказывался между жертвой и дверью, поэтому надежды Георгия отделаться «малой кровью» таяли с каждой секундой. Отчаяние, напротив, росло.
«Сколько времени до рассвета? - лихорадочно гадал он, стараясь держать тварь на расстоянии: хоть сталь и не причиняла чудовищу заметного вреда, но и напролом оно не перло. - Вся нежить должна бояться солнечных лучей… Да и появится ли солнце? Вон какой дождь за окном… Может, петух закричит? Какой еще петух? Разве что тот, ржавый, на флюгере…»
Силы понемногу таяли, тогда как упырь, рубаха на котором уже напоминала рыболовную сеть, сотканную сумасшедшим мастером, казалось, совершенно не чувствовал усталости. Судя по всему, схватка близилась к концу.
«Чем еще можно повредить нечисти? Осиновым колом? А где его взять? Тем более что кол-то, по словам Фридриха, должен быть вырублен с какими-то там ритуалами… Серебром? О! А серебро-то у меня есть!»
Георгий как раз стоял возле своей одежды. Схватить кошелек и разорвать его тесемки было делом мгновения - и вот уже в монстра, оторопевшего от неожиданности, летит пригоршня мелочи…
Браво! Некоторые монетки, пролетая сквозь тело или отскакивая от него, не производили никакого эффекта - должно быть, просто были медными или золотыми, но вот серебряные… При первом же «залпе» нежить с воплем отскочила назад: грудь ее, будто от выстрела в упор из киношного обреза, заряженного картечью, превратилась в дымящееся решето с полудюжиной громадных дыр! Победа?
Увы, страшные раны, несомненно отправившие бы любое создание из плоти и крови прямиком на тот свет, вурдалаку, как оказалось, были не очень-то опасны. Холодея, Арталетов видел, как обугленные дыры медленно, словно нехотя, затягивались.
«Прямо как у терминатора того жидкометаллического!.. Ну-ка, еще горсточку…»
Тот же эффект, но на этот раз появилось всего четыре раны. Одна крупная «серебрушка» (тестон, наверное), аннигилировав от соприкосновения с нежитью, напрочь снесла монстру правую руку, но чудовище ловко подхватило отпавшую конечность левой и лихо приставило к телу. Правда, не совсем на старое место, но ничего - приросло без проблем!
На третий «залп» оставалось всего три монетки, и залп этот вообще никак не повредил монстру.
«Все, Жора: суши сухари!..»
И погибнуть бы нашему герою страшной смертью, если бы не копилка безымянного Мишленова сынишки, которую Георгий невзначай смахнул на пол локтем…
Сначала он даже не понял, что произошло: тварь внезапно остановила свой натиск и, опустившись на колени, принялась с утробным ворчанием бережно собирать с пола рассыпавшуюся дребедень, аккуратно складывая подобранное в самый большой черепок кувшина, оказавшийся под рукой. Про жертву она не забывала, но и оторваться от захватывающего занятия не могла, время от времени с сожалением оглядываясь и снова возвращаясь к сбору детских сокровищ.
Не веря собственному счастью, Арталетов похватал в охапку свои вещички, по стеночке проскользнул мимо медитирующего чудища и, пинком распахнув дверь, ссыпался по лестнице, не намереваясь останавливаться даже для того, чтобы подобрать золотой, валявшийся прямо на пороге.
«Скорей отсюда! И чем дальше - тем лучше!..»
А вслед ему несся тоскливый вой обманутого хищника…
На самом пороге харчевни, прежде чем выскочить под дождь, Георгий обвел глазами зал, не веря себе: куда делась уютная обстановка? Кругом царили разруха и запустение. Полы только что не поросли травой, всё кругом заткано паутиной, камин не топился вечность…
«А чем же тогда потчевал меня упырь?»
Едва Арталетов подумал об этом, как к горлу неудержимой волной подкатила рвота, и, больше не оборачиваясь, он кинулся прочь из проклятого гнезда…

10

А я - Домовой,
Я домашний, я - свой,
А в дом не могу появиться…
Владимир Высоцкий. «Домовой»

«Прочь! Прочь отсюда!..»
Георгий остановился лишь на мгновение и то у самой опушки леса, чтобы успокоить рвущийся наружу желудок, и помчался дальше, сверкая голыми пятками: одежду и оружие он по-прежнему держал в охапке, не давая себе даже секунды, чтобы одеться.
«Прочь!..»
Он совсем не думал о том, что в прошлый раз заблудился именно в этом месте. Не до таких мелочей было объятому животным ужасом человеку, только что выскользнувшему из липких объятий неминуемой смерти.
Поэтому, услышав чей-то голос, он еще продолжал «на автомате» лететь вперед несколько мгновений…
- Стой ты, чудило! - повторил тот же голос, и Арталетов наконец остановился, едва не снеся лбом встречное дерево.
Сначала он подумал, что это разбуженное воображение шутит с ним такие шутки: откуда в непроглядном мокром лесу, да еще в такую пору человек? Но голос всё еще стоял в ушах, абсолютно реальный, и, выставив перед собой шпагу на всякий случай, герой всё-таки обернулся, готовый сорваться с места при любом подозрительном движении.
- Живопырку-то свою убери - не укушу, чай! - недовольно протянул голос. - Ишь, взяли моду железяками разными тыкаться…
- Где вы? - в смятении крикнул Жора, вернее, прошептал перехваченным горлом: второго монстра его сердце, бьющееся о ребра перепуганной пташкой, не вынесло бы. - Я вас не вижу!
- Тогда разуй глаза, - спокойно ответил голос.
«Тоже мне совет!..»
Но, приглядевшись, беглец всё-таки разглядел маленький сгорбленный силуэт посреди маленькой полянки, принятый поначалу за пенек. Это и был пенек, но на пеньке сидело какое-то живое существо…
- Это вы со мной разговариваете? - осторожно спросил Георгий, немного опуская шпагу.
Существо казалось безобидным, но попробуй разбери тут…
Арталетов пошарил в кармане колета и выудил то, за что Горенштейн, узнай это до отправления, убил бы святотатца на месте, - дешевенькую газовую зажигалку. Вот уж невозможный в средневековье артефакт так артефакт!
Чиркнул кремень, и в руке путешественника затеплился крохотный огонек, светивший больше себе под нос, чем освещающий окружающее. Но и в его трепещущем свете Арталетову удалось разглядеть сидящее на пеньке, горестно подперев подбородок кулачком, маленькое мохнатое существо, не больше среднестатистического кота размером. Этакий роденовский «Мыслитель» в миниатюре.
- Ну, насмотрелся? - недовольно фыркнул «кот», сверкая огромными, словно у тропического лемура, глазищами. - Тогда погаси огниво - глаза слепит.
На кота он походил лишь условно: круглая щекастая мордочка, вздернутый носик, растрепанные волосенки… Хотя, опять же, мохнатые чуткие ушки, по-кошачьи торчащие вверх… Пресловутый Кювье впал бы в истерику при одном виде столь странного создания.
Зажигалка нагрелась и стала жечь пальцы, и «шевалье», чертыхнувшись, погасил ее.
- Так-то лучше, - буркнуло существо, отворачиваясь. - Чего в харчевню-то выморочную поперся? Не знаешь, что ли, чем такие дела кончаются? Я тебе сигналил-сигналил…
- Ты кто такой? - обрел дар речи Георгий.
- Кто? Дед Пихто, - огрызнулся «кот». - И бабушка Никто. Домовой я.
- В лесу?
- А где же еще? Не с упырем же этим жить! Лучше уж в лесу…
- Так ты из харчевни? А что с папашей Мишленом?
- Эк, хватил! Папаши Мишлена уж год, как на белом свете нет. И я тут столько же маюсь, неприкаянный, бездомный, - с жалостливым надрывом закончил домовой.
«А ведь я зря нахваливал меткость Дмитрия Михайловича, - похолодел путешественник. - По моим „часам“ он еще несколько месяцев назад был живехонек… Может быть, десяток лет прошел, да не один. Кота моего, поди, и в живых давно нет…»
- Слушай, домовой, - осторожно начал он. - А меня ты, случаем, не помнишь, раз в харчевне у Мишлена покойного жил?
- Почему не помню? Не помнил бы, так и не предупреждал бы. В прошлом году ты у нас был. Нажрался тогда с охальником этим, шутом королевским, и сгинул куда-то.
Георгий перевел дух. Дмитрий Михайлович ошибся всего на год, и это не могло не радовать. Возможно, кот еще жив и не настолько дряхл, чтобы не помочь спасателям. Да и Леплайсана хотелось бы встретить таким же, каким он был при донельзя скомканном расставании, а не рассыпающейся на ходу дряхлой развалиной, пропитанной алкоголем по самую макушку.
- Так это ты тогда выл? - спросил он, присаживаясь на корточки рядом с грустящей нечистью, слава богу и в самом деле практически безобидной, которую и нечистью-то считать не след.
- Я, - тяжело вздохнул домовой.
- А чего же словами не сказал? Крикнул бы: «Берегись!», к примеру, или что еще.
- Ага! Послушал бы ты! Ты ж промок весь, трясся, глоток чего-нибудь горячего хотел больше, чем душу свою спасти. В другое-то время упырю этому глаза тебе отвести не удалось бы…
Арталетов вспомнил тянущиеся к его горлу когти и передернулся от отвращения.
- Опять же, - продолжал мохнатый доброхот. - Не к лицу мне так уж открыто на твою сторону, человек, становиться. Мы ведь с этим упырем проклятущим, как ни крути, а оба из одного окопа будем. И он, и я - нечистая сила! - Говоря последние слова, домовой даже несколько приосанился. - Вдруг кто услыхал бы? А так, мол, птица ночная кричала, и взятки гладки.
- Ну, спасибо тебе, домовёнок… - Георгий вспомнил старый мультфильм и добавил: - А тебя, случаем, не Нафаней зовут?

Предыдущая страница 7 Следующая страница


Мавзолей для братка 8

- Не, не Нафаней, - встрепенулся домовой. - Нафаней, Нафанаилом то есть, моего дедушку кликали, а меня - Аганей.
- А это от чего уменьшительное? - покрутил в мозгу некруглое имечко путник. - Что-то не соображу.
- Эх, деревня! - покровительственно взглянул на Георгия сверху вниз Аганя. - От Агафангела, конечно, от чего же еще?
- Угу-м.
На «деревню» Арталетов ничуть не обиделся: всё-таки маленький грубиян очень помог ему своим тарзановским воплем в трудную минуту, как ни крути.
- А что с Мишленом-то произошло? - спросил он, чтобы хоть как-то поддержать разговор.
- А чего с ним могло произойти? Угробил его проклятый упырь, и сынишек его угробил. Жена, правда, сама преставилась, так что ей повезло…
- Как же повезло, если преставилась? - не понял Георгий.
- А то, что душа ее, может быть и в раю сейчас, а у старика с пацанами - пропала с концами. Коли на зуб вампиру попадешь - вовек не спасешься. Хотя она-то, может быть, и спаслась бы.
- Почему?
- А ты не понял? - издевательски прищурился Аганя (в чуть теплящихся предутренних сумерках черты его лица уже можно было смутно различить, приглядевшись). - Не заинтересовала бы она кровососа.
- Почему?
- Ну, ты и тупо-о-ой! - протянул Аганя совсем по-задорновски. - Тот ведь упырь не простой, а Голубой Вампир. А голубые вампиры…
- Всё, всё! - оборвал его Арталетов, перед глазами которого будто вживую встал жеманный облик нового хозяина корчмы, пока тот еще не превратился в чудовище: ему вдруг снова захотелось прочистить желудок. - Не нужно пояснений! Как такую мразь только земля носит…
- А ты вернись назад и, это самое… - Домовой неопределенно покрутил лапкой. - Избавь от него землю и всё такое.
Нет, возвращаться в корчму, пусть из самых альтруистических побуждений, Георгию не хотелось. У него, в конце концов, своя задача…
- Знаешь, Аганя… Некогда мне. Может быть, на обратном пути…
- Вот-вот. Все вы такие. - Надежда снова потухла в глазках домовенка, и он разочарованно засопел. - А ведь спасибо-то в карман не положишь, на хлеб не намажешь… И шубы из него не сошьешь, и не булькает оно, и…
- Хочешь, пойдем со мной! - пригласил путешественник домового с собой, чтобы хоть как-то загладить неловкость: ежу ведь было понятно, как хочется доброму духу корчмы вернуться под обжитой кров, пусть даже без старого хозяина. - Я ведь в Париж направляюсь, а там домов - как деревьев в этом лесу…
- А то я не знаю, - саркастически перебил его Аганя. - Где я, по-твоему, раньше жил-то, пока сюда не перебрался? Там и жил. А как в пору вошел, от бати отделился, так и перебрался сюда… Домов там и правда много, только пойди найди такой, чтобы собственного домового не имел. А в чужой лезть - корысти никакой. Два домовых под одной крышей не уживутся. Вот если бы дом новый, с иголочки, тогда… А то…
Арталетов почесал в затылке. Уйти вот так, не отблагодарив существо, спасшее ему жизнь, он не мог. Но и выполнить его единственное желание - тоже. Не строить же, в самом деле, ему вакантное жилище собственными руками? Да и из чего в дремучем лесу построишь, когда ни пилы, ни топора под рукой нет? Не из веток же? И тут его озарило.
- Слушай, Аганя, а шалаш - жилище?..

* * *

Да, если когда-то у Георгия и были попытки построить нечто подобное, то относились они к такому нежному детству, что память о них размылась среди других воспоминаний, истаяв до полной неузнаваемости. Но, видимо, всё же имели место, так как Аганя, сперва только недоверчиво хмыкавший и презрительно посвистывавший, к концу работы живо заинтересовался и даже дал парочку дельных советов.
- Ты помог бы лучше, - пропыхтел, обливаясь потом, Арталетов. - А то советовать-то каждый горазд. Не для себя, между прочим, стараюсь.
Перед самым рассветом тучки рассеялись и холодное поначалу солнышко к обеду так разошлось, что мокрый до нитки путешественник не только высох, но и умудрился вспотеть, что по осенней поре было непросто. Создать «из того, что было» что-нибудь более-менее похожее на жилище оказалось не так просто, но всё-таки не сложнее, чем, к примеру, «родить» проект подъемно-транспортного механизма со всеми причитающимися деталировками и пояснительной запиской.
- Я б с удовольствием, - оправдывался домовёнок, не пошевелив мохнатым пальчиком. - Но я ведь не строить дома должен, а порядок в них поддерживать. Так что извини, человек: советом помогу, а делом - увы…
И вот наконец «дом» был готов. Неказист, невысок - шалаш, да и только, но всё же крыша над головой.
- Занимай, лишенец! - махнул Георгий рукой, перемазанной смолой и сплошь покрытой ссадинами и порезами. - Вот тебе хоромы - хозяйствуй.
Ветки рубить и разделывать приходилось всё той же шпагой, а она - оружие и в качестве плотницкого инструмента весьма неудобна. Пару раз неумелый строитель имел реальные шансы остаться без пальца, а то и без двух и только Его Величество Случай спас непрофессионального лесоруба от столь фатальной потери.
- Э-э, нет, - покачал головой Аганя, пряча ручки за спину. - Это еще не дом - духом людским не пахнет. Ты поживи в нем хотя бы немножко - тогда и шалаш домом станет. А там - скатертью дорога. Иди по своим делам, а я уж твое жилье в порядке поддерживать буду…
- А жить-то сколько?
- Сколько? Да сколько хочешь.
Арталетов только сейчас почувствовал, как сильно он устал, как слипаются глаза, подгибаются от усталости ноги. Всё же бессонная ночь, дикий стресс, да и не слишком привычный труд на закуску…
- Я, пожалуй, прикорну в твоих хоромах, Аганя.
- Отчего же в моих? Ты строил, значит, они твои.
Спорить с занозистым нечистиком Жоре не хотелось и он, зевнув, полез в шалаш, выстланный изнутри сухими листьями.
- Ты… это… - пробормотал он уже в полусне, положив руку на эфес шпаги. - Покарауль…
- Не сомневайся, хозяин, подежурю в лучшем виде! Да только ты не бойся: упырина этот гадский в лес не то что днем - ночью не сунется. Не его это земля. По-научному выражаясь - не его ареал. Он ведь, понимаешь…
Арталетов так и задремал под успокаивающе журчащий говорок домового.

* * *

Знающие люди говорят, что если домового уважать и не обижать, то и он из кожи вон вылезет, лишь бы хозяину было хорошо. По крайней мере, сон Георгия был сладок и безоблачен, словно в детстве, и проснулся он задолго до заката, чувствуя себя отдохнувшим и полным сил. Будто не на земле спал, а в мягкой постели под теплым одеялом.
- Сладко спалось - легко всталось! - приветствовал его Аганя, отвешивая земной поклон. - Вот и спасибочки тебе, хозяин, что уважил меня, бродягу бездомного…
- Да ладно тебе, - засмущался путешественник. - Я ведь просто долг вернул.
- Не долг ты вернул, а меня в долгу неоплатном оставил. - Характер домового разительно переменился: прямо другой человек… м-м-м, не совсем, конечно, человек…
- Замнем для ясности.
Арталетов выбрался из-под уютного крова и легко вскочил на ноги.
- Эх… - потянулся он. - Как тут ни прекрасно, а мне пора топать… Дела не ждут.
- А почему топать? - спросил Аганя, уже успевший слазать внутрь и что-то там подправить.
- Понимаешь, Аганя… - задумался путник, как бы объяснить свои дальнейшие намерения и не находя понятных выражений.
- Да не волнуют меня твои проблемы! - оборвал его нечистик. - Топать почему? В смысле - пешком?
Вопрос озадачил.
- Почему пешком? Да потому что ехать не на чем. Лошади у меня нет, денег, чтобы ее купить…
«Шевалье» с досадой вспомнил, что денег у него тоже нет ни гроша и, следовательно, никакой он не шевалье.
- Денег нет, говоришь… - задумчиво проговорил домовой, и на его подвижной мордочке явственно отразилась игра чувств. - А-а-а! Была не была! Всё равно они ему теперь без надобности… Пойдем!
- Куда?
- Увидишь.
Домовёнок довел Арталетова почти до самой корчмы, при дневном свете выглядевшей совершенно невинно, и остановился, не дойдя до опушки нескольких шагов.
- Копай! - решительно указал он пушистым пальчиком под корни раскидистого дерева, с некоторой опаской следя за домом.
- Зачем? - опешил Георгий, но всё-таки без особенной охоты принялся рыть мягкую лесную почву кинжалом.
На глубине примерно в тридцать сантиметров клинок звякнул обо что-то твердое, и на поверхность был извлечен небольшой, но подозрительно тяжелый кувшинчик с длинным узким горлышком, наверное, из-под вина.
- Все сбережения бедного папаши Мишлена, - печально проговорил Аганя. - На черный день откладывал старик. Тут тебе и на лошадь хватит, и на всё остальное…
На перемазанную землей ладонь, весело звеня, выбежала стайка ярко сверкающих под солнцем желтых кругляшей - французские экю, испанские дублоны, венецианские цехины…

11

Больше всего на свете я люблю людей.
Ганнибал Лектер

Солнце весело светило в ярко-голубом небе, насвистывали в окрестных кустах немногочисленные пичуги, еще не перебравшиеся в теплые края, и ничего не напоминало о позавчерашнем потопе.
Арталетов выступил в путь на рассвете, разумно решив, что какая-никакая крыша над головой всё же надежнее прогулки по ночной дороге, где если не нарвешься на «фаворитов луны», то уж на какую-нибудь нечисть - точно. И не факт, что встретится кто-нибудь такой же безобидный, как Аганя.
К слову сказать, домовёнок потерял к благодетелю всякий интерес, когда понял, что обживаться в жилище из веток всерьез и надолго тот не намерен. Лишь махнул рукой куда-то вдаль на вопрос о местоположении вожделенного Парижа и тут же забрался в «дом» наводить порядок. Словом: топай, мол, отсюда - и до понедельника, во вторник - поворот налево… Спасибо и на этом.
Согласно его указаниям и топал Георгий, куда глаза глядят, благо под ногами имелось какое-то подобие дороги и мучиться над выбором направления не приходилось.
Удручало несколько отсутствие лошади, но тут уж поделать ничего было нельзя.
Встречались, конечно, по дороге фермы и деревеньки - как ни крути, а Франция уже в те далекие времена была населена весьма густо, - но крестьяне или, по-местному выражаясь, виланы тут же уходили в глухую оборону, стоило путнику лишь заикнуться о четвероногом средстве передвижения. Буквально, оправдывая прозвище, брались за вилы.
И в самом деле: кто решится продать скотинку, на которой, во-первых, держится всё хозяйство, а во-вторых, можно скататься в соседнее село или вообще в город! Ищи дурака, прохожий, в другом месте!
Оставалось только гадать, каким образом герои Александра Дюма-отца ухитрялись так лихо менять лошадей, отправляясь из Парижа по спешному делу куда-нибудь в Лондон или тот же Лангедок. Не иначе на водку… Что ни говори, а годы русского завоевания испортили простодушных французов…
Так размышлял Жора, измеряя ногами никем еще, похоже (судя по отсутствию верстовых, километровых или каких-нибудь «льевых» столбов), не измеренную дорогу.
По сторонам то снова появлялся лес, изрядно поредевший из-за сброшенной листвы, но всё равно дремучий, то раскидывались поля и луга до горизонта… Одним словом, пейзаж разнообразием не радовал, особенно, если учесть, что дело происходило поздней осенью, не блещущей особыми красками ни во Франции, ни в России, ни где бы то ни было еще. Кроме, разве что, каких-нибудь экзотических уголков, где и осени-то никакой нет - сплошь одно лето и лето.
Поэтому и был Арталетов приятно удивлен, завидев еще издали небольшую фигурку, пригорюнившуюся на обочине дороги, вплотную подходящей к очередной чаще.
«Вдруг попутчик? - ускорил он шаг. - Вдвоем и идти веселее, и разузнаю, даст бог, что-нибудь нужное!..»
Но чем ближе становился потенциальный спутник, тем сильнее падало настроение. Слишком уж мал был встречный, слишком уж жалок… Потерявшийся ребенок, не более того. Обуза в дальнем пути, а не подмога.
Завидев прохожего, мальчишечка, только что задумчиво гонявший прутиком какого-то то жука, проклинавшего тот миг, когда решил высунуть голову из норки, залился в три ручья слезами. На радость своему пленнику, не преминувшему драпануть без оглядки.
- Что с тобой, малыш? - дрогнуло сердце Георгия, уже забывшего, что давал себе зарок не вмешиваться ни во что до самого выполнения миссии. - Почему ты один? Где твоя мама?
- Оди-и-ин я-а-а! Совсем оди-и-ин! - рыдал пацанчик, прилично одетый и довольно ухоженный, несмотря на густо, будто нарочно, измурзанную грязью мордашку. - Потерялся я-а-а-а!!!
Пришлось доставать платок и неумело вытирать слезы пополам с соплями, причем последних оказалось не в пример больше.
- Отведи-и меня-а-а домо-о-ой, дядя-а-а! - прогундел мальчишка, намереваясь выдать новую порцию рева. - Я к ма-а-а-ме хочу-у-у!!!
Арталетов беспомощно оглянулся, словно надеясь увидеть беспечно прогуливающуюся мамашу в каком-нибудь десятке метров. Увы, ни особы женского пола, ни дома в радиусе прямого видения не наблюдалось.
- А где ты живешь?
- За этим лесом, - махнуло дитя пухленькой ладошкой в самую глушь. - Прямо-прямо, никуда не сворачивая, а потом - направо. Там и домик наш. А дома мама ждет. С пирога-а-ами-и-и!!!
«С ремнем она тебя ждет! - в сердцах подумал Жора, тем не менее ласково поглаживая пострела по непослушным соломенным вихрам. - Или с хворостиной… Выпишет тебе по первое число и будет права, между прочим… Черт! Похоже, придется опять отклоняться от маршрута! Совсем некстати…»
- А сам-то чего не идешь, - спросил он в последней надежде отмазаться от почетной обязанности каждого доброго молодца, - коли так хорошо дорогу знаешь?
- Я бою-у-у-усь… - снова захныкал пацан и принялся тереть глаза, постреливая из-под руки на взрослого хитрым глазом. - Там стра-а-ашно!
Прохожий обескураженно почесал в затылке, но мысли его, вдруг, приняли совсем иное направление: «А мальчишка-то не из бедняков, похоже… Ишь, какая курточка, да и башмаки каши не просят… Может, получится у его родителей лошадь выпросить? Спасителю родной кровиночки авось не откажут, а?..»
Совесть бывшего интеллигента, доселе дремавшая после благого деяния, совершенного для Агани, вдруг выпустила когти и так, ради пробы, царапнула по душе, напоминая о своем существовании.
«Да я же не просто так! - принялся оправдываться сам перед собой пеший „шевалье“. - Я ж заплачу сколько надо! Лишь бы вообще согласились продать, куркули французские!»
- Ладно, чадо, - вздохнув, взял малыша за руку Георгий. - Пойдем…
Парочка свернула с дороги и зашагала по бурой поникшей траве в темный густой лес…

* * *

Георгию казалось, что мальчишкино «прямо-прямо» длится уже как минимум пару часов. По крайней мере, так утверждали ноги, и до этого немало потрудившиеся. Но до этого хотя бы приходилось идти по относительно ровной дороге, а не карабкаться по бурелому. Право дело - до ухоженных европейских лесов впереди еще не одно столетие!
«Мюллер затушил спичку, - цитировал про себя сагу о незабвенном Штирлице Арталетов, - оглянулся в поисках мусорной урны и, не найдя, сунул обратно в коробок… Тоже в лесу было дело. Правда, не во Франции, а в Германии, но одна хрень!..»
Более всего удивляло, однако, не отсутствие в лесу асфальтированных тропинок и плевательниц, а то, как уверенно вел, вернее, тащил мужчину за собой, крепко вцепившись в его ладонь, малыш. Волок, как на буксире, заставляя лавировать между угрюмыми стволами, подныривать под висящие непонятно на чем валежины, протискиваться между монументальными пнями.
«Что-то не похоже, чтобы он тут чего-нибудь боялся… Скорее, наоборот… Этакий вождь краснокожих из рассказа О'Генри…»
- А у твоих родителей лошадь есть? - спросил путешественник, чтобы отвлечься от неприятных предчувствий.
- Есть, есть, - буркнул пацан, не оборачиваясь. - У них много чего есть… И лошади, и другое всякое барахло…
- А лишней, случайно…
- Найдется! Под ноги смотри, знай, - прикрикнул на взрослого малыш, поворачивая к спутнику красное злое лицо, - чем про ерунду всякую трепаться! Поломаешь ходули - что я с тобой делать буду? На себе переть такого борова?
Странное дело: теперь он вовсе не казался маленьким мальчиком…
«Блин, опять я во что-то не то ввязался… - заныло от нехорошего присутствия сердце Георгия. - Надо было пройти мимо и всё. Зачем я взялся помогать этому маленькому мерзавцу?»
Он тоскливо оглянулся, но лес смыкался позади сплошной черной стеной, и отыскать дорогу обратно без провожатого было просто немыслимо. Так же как и бросить беззащитного мальчика одного в дремучем лесу. Пусть невоспитанного, но всё-таки ребенка…
- Ничего, скоро уже, - буркнул мальчишка, истолковав сомнения сопровождающего по-своему. - Еще чуть-чуть, и придем.
- Смеркается уже…
- А я в темноте хорошо вижу, - ухмыльнулся сорванец. - Не заплутаю, не боись!
- Да я в смысле того, что возвращаться…
- У нас переночуешь! Мамаша тебя под бочок положит… У меня знаешь какая мамка сдобная? - хихикнул пострел и причмокнул так смачно, по-мужски, что Жора поперхнулся. - Не захочешь уходить!
Лес внезапно расступился, и парочка с разгону выскочила на поляну, вернее, небольшой луг, окруженный мрачным голым лесом, посреди которого стоял дом, больше напоминающий укрепленный замок, чем ферму. Этакая приземистая башня с узкими окнами-бойницами под черепичной крышей.
Рядом паслось с десяток хозяйственно стреноженных лошадей разной масти и стати - от серых в яблоках крестьянских тяжеловозов до легких вороных и гнедых скакунов. Начавшего понемногу в прошлом своем вояже разбираться в лошадях Георгия несколько озадачил такой «плюрализм», но и не порадоваться он не мог - возможно, одной из лошадок придется-таки попасть под его седло. Такой цветник!
- Бежим, бежим! - всё торопил его пострел, и пришлось буквально бежать по блеклой нескошенной траве. - Не тормози ты, орясина!
Внезапно под сапогами что-то хлюпнуло, и Арталетов с изумлением понял, что не может сделать ни шагу: ноги по щиколотку ушли в какое-то месиво и завязли там намертво. Болото в двух шагах от крыльца? Мальчишка же выпустил его руку, легко перебежал на сухое и принялся там прыгать, кривляясь и корча рожи.
- Что, влип, недотепа?

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

- Ты что, не видишь, что я увяз? - не сразу понял его поведение Жора. - Подай мне какую-нибудь палку, я выберусь…
- Дам, дам, не сомневайся! - хохотал мерзавец. - Сразу две кину. Или три.
- Слушай, - начал сердиться путешественник. - Я всё твоей матери расскажу! Где, кстати, она?
- Я тебе буду и за маму, и за папу, - хрипло хохотнул кто-то сзади, и Георгий ошеломленно оглянулся. - И за дядю с тетей заодно!..
За спиной стоял здоровенный, поперек себя шире, коренастый мужик, заросший черной цыганистой бородой по самые глаза, и потирал мощные короткопалые ладони…

* * *

- Ну, ты даешь! - потрепал малыша по вихрастой макушке здоровяк. - Такую птицу надыбал! Ох, и оторвусь же я теперь!..
Эти размышления вслух «птице» в лице Арталетова очень и очень не нравились. Он уже понял, что попал в очередную нехорошую историю. Очень нехорошую.
- Сейчас же помогите мне выбраться, - самым грозным тоном, на который только был способен, потребовал он и положил ладонь на эфес шпаги. - Я требую объяснений!
- Гляди, - повернулся мужик к мальчишке. - Требует он!
- А он вообще требовательный, - рассыпался дробным хрипловатым смешком пострел. - Всю дорогу от меня чего-то требовал.
- Даже так? - деланно ужаснулся бородач. - Ну, мы сейчас разберемся…
Насупив лохматые брови и засучивая на ходу рукава, он двинулся к Георгию, и тому ничего не оставалось, как выхватить шпагу.
- Да он упорный, - отступил на шаг мужик, когда острие шпаги замаячило в сантиметре от его лица, и осторожно отвел заскорузлым, напоминающим древесный сучок, пальцем игольной остроты лезвие, целящее прямо в глаз. - Проблемы создает…
- Сейчас же освободите меня!
- Ну, это мы запросто…
Бородач вразвалочку направился к дому, у стены которого были свалены дрова, вернее, валежник, играющий роль дров, и придирчиво выбрал из кучи увесистую дубину, больше смахивающую на оглоблю.
- Сейчас я тебя освобожу, - пробормотал он, прикидывая дрючок на вес, остался недоволен и выудил еще один, подлиннее и помассивнее. - От всего на свете освобожу…
Мальчишка восторженно наблюдал за всеми этими приготовлениями, ковыряя в носу.
Арталетов вздохнул, спрятал шпагу в ножны и вытащил из-за пояса длинный кремневый пистолет, доселе спрятанный под полой. Вернее, только на вид напоминающий кремневый, а на самом деле - вполне современная имитация, лишенная всех недостатков своего прародителя. И с обоймой на десять «пэ-эмовских» патронов в рукоятке.
Оружие это Жора отыскал в кладовке с реквизитом, видимо приготовленным Серым для путешествий по прошлому. Хотя по очертаниям машинка больше напоминала дуэльные пистолеты середины девятнадцатого столетия, Георгий решил взять ее с собой. Анахронизм анахронизмом, а огневая мощь не помешает.
- Осторожно! - взвизгнул маленький мерзавец, прячась за толстенную ногу покровителя, как за дерево. - У него ствол!
- Что ж ты, зараза мелкая, не проверил? - ласково пожурил громила напарника, опуская свой «длинномер».
- Да не думал я, - оправдывалась «мелкая зараза» (просто удивительно, как это прозвище подходило к противному пацанчику), разводя ручонками, - что у такого лоха пушка может быть! Пентюх пентюхом на вид, а поди ж ты…
- Я вам не мешаю? - напомнил о себе Арталетов, держа на прицеле необъятное брюхо бородача, промахнуться в которое было просто немыслимо далее при его невеликом опыте: стрелять можно было, вообще не целясь. - Вытащите меня отсюда, а то стреляю немедленно!
Страха он никакого не испытывал, поскольку давно уже нащупал свободной рукой «хрономобиль» и в любой момент мог испариться прямо на глазах ошеломленных разбойников. В первый свой визит он точно так и поступил бы, но теперь что-то мешало. Мужество просыпалось, что ли?
- Ты курок сначала взведи, - насупившись, буркнул мужик. - Стрелок…
Но нападать тем не менее не спешил, задумчиво вертя в руках свою оглоблю, словно зубочистку.
- Спасибо. - Коря себя, Жора щелкнул бутафорским курком.
- Кушайте с булочкой, - ответил пузан и, взглянув из-под руки на садящееся за голый лес солнце, аккуратно прислонил к стене «оружие».
- Никуда этот шустряк до утра не денется, - положил он могучую лапу постреленку на плечо. - А нам с тобой баиньки пора. Да и аппетит, козел, мне совсем перебил…
- Мне тоже!
Похихикивая, странная парочка удалилась в дом, а д'Арталетт остался торчать во дворе памятником самому себе, сжимая в руке бесполезный пистолет…

* * *

Смеркалось.
В доме-крепости давно зажглись и успели погаснуть окна-бойницы, из чащи на поляну вкрадчиво выбирались клочья ледяного тумана, в котором, изредка чем-то позвякивая, привидениями перемещались кони. Стоять было тоскливо и ужасно неудобно.
Попробуйте-ка часок простоять на прямых ногах, намертво зажатых в чем-то вроде тисков - ни с ноги на ногу переступить, ни присесть. Именно сейчас Жора понял скрытый смысл такого изуверского орудия средневековой пытки, как колодки. Почище испанского сапога будет, хотя на первый взгляд - сплошной гуманизм и христианское милосердие.
Пора было как-то выбираться из проклятого болота, тем более что сырое холодное марево, заволокшее всё вокруг, пробирало до костей не хуже крещенского мороза.
Георгий извлек из кармана зажигалку и осторожно (чем черт не шутит - может, из темного окна за ним сейчас внимательно наблюдают) затеплил огонек.
Выяснилось, что ни в какую трясину он не проваливался. Ноги стояли на твердой земле, по щиколотку скрытые какой-то травкой, вернее, кустарничком с мелкими плотными листочками. Но держала эта невинная на вид растительность не хуже застывшего бетона.
Мало того, прикоснувшись пальцем к одному из листочков, Арталетов прилип и лишь огромным усилием освободился, оставив коварному растению клочок перчатки.
«Вот это цепкость! Куда там смоле какой-нибудь…»
Выход, конечно, был: «хрономобиль» так и притягивал к себе руку. Но спасовать перед какой-то травкой?
Пленник принялся раскачиваться на месте, намереваясь немного ослабить хватку странного растения. Он пытался освободить хотя бы одну ногу, пусть даже ценой подошвы, но ничего не получалось. Раскачивалось только тело от колен и выше, сапоги же стояли как влитые.
«Дохлое дело, - решил Георгий, добившись лишь того, что согрелся, даже вспотел немного от непривычных физических упражнений. - Таким макаром ее, заразу, не взять… Может, поджечь?»
Увы, сочная зелень воспламеняться не желала, да и туман, сгустившийся у земли в некое подобие желе, горению не способствовал. В такой сырой атмосфере вряд ли помог бы и бензин, разве что напалм какой-нибудь…
«А если шпагой?..»
Попытка завершилась тем, что путешественник лишился и шпаги, напрочь завязшей в предательской травке. Вырвать ее без риска сломать клинок или оторвать гарду, не представлялось никакой возможности.
Вообще беда.
«Что же делать?..»
- Что, не получается ничего? - раздался над ухом скрипучий голос.

12

- Вот, - сказал Ежик. - Ничего не видно. И даже лапы не видно. Лошадь! - позвал он. Но лошадь ничего не сказала.
С. Козлов. «Ежик в тумане»

- Что, не получается ничего?
Георгий вздрогнул от неожиданности, выпустил из рук рукоять шпаги, так и оставшейся мерно покачиваться, и выхватил из-за пояса пистолет, заполошно озираясь.
- Кто тут?
- Да я, я, не бойся…
Из текучего туманного марева показалась печальная морда лошади, на вид давно пережившей срок, отпущенный ей лошадиным создателем: вряд ли у молодой будет такая шерсть - не белая, а какая-то белесая, седая… Да и глаза чересчур уставшего от жизни создания.
Арталетов ожидал, что вот-вот появится и всадник, но кляча всё продолжала вдвигаться в доступное взгляду пространство, и вскоре легко можно было убедиться, что отсутствует не только всадник, но и упряжь вообще. Разве что кто-то держался за хвост и оставался, так сказать, в тени.
- Коня не видел, что ли? - буркнуло «привидение», шевеля губами не в такт словам, и Жора запоздало понял, что причислил животное к женскому полу совершенно напрасно.
- Почему же, видел…
«Еще одна разумная животинка… - облегченно перевел человек дух. - Снова сказка, мать ее ити…»
- Чего шебаршишься тут, спать мешаешь? - сурово спросил старый конь. - Убери железку свою - не съем я тебя. Куда мне - и траву щипать зубов не осталось…
Голос его напоминал скрежет ножа по ржавому и неровному листу металла. Всё же, как ни крути, голосовому аппарату лошади привычнее ржание, а не человеческая речь.
- Да вот, освободиться не могу… - виновато развел руками Георгий, пряча пистолет. - Завяз - ни туда ни сюда…
- Ну-ка, ну-ка… - Старый конь заинтересованно склонил голову к арталетовским сапогам.
Можно было поклясться, что, будь он человеком, то напялил бы очки в треснутой и скрепленной проволокой оправе - зрение у коня, несомненно, было стариковским.
- А ничего удивительного, - выдал он после пяти минут тщательного изучения растительного капкана. - Под ноги следовало смотреть, молодой человек, а не ворон считать. Это же рекун-трава, понимать нужно… И ни железо, ни огонь тут не помогут.
- Как же быть? - Жорино настроение от диагноза эксперта заметно упало. - Что-нибудь можно сделать?
- Отчего же нельзя? Конечно можно, - бодро обнадежил пленника конь, весьма напоминая при этом врача-венеролога, ставящего неутешительный диагноз. - Кровушкой ее напои - она и отпустит.
- Своей? - дрогнул голос у Георгия, с детства панически боявшегося всяческих кровопускательных манипуляций, будь то банальный анализ или визит на донорский пункт.
- А то чьей же? - опасливо отодвинулся от него старый скакун на почтительное расстояние, сразу почти целиком скрывшись в тумане. - Чужая не поможет!
Арталетов вздохнул и стянул с руки перчатку.
- Это… А много нужно-то?
- Да ерунда! Чисто символически. Пальчик себе порежь да окропи травушку. Рекун ведь тебе не вампир какой - капельки-другой с него довольно будет.
- И это радует… - проворчал путешественник, вынимая из тугих ножен кинжал.
Отвернувшись - прямо как у врача, - он помедлил и прижал подушечку среднего пальца к хищному острию, почувствовав короткий болезненный укол хорошо отточенной стали.
Стряхнуть с пораненного пальца несколько темных капель на плотоядно зашевелившиеся листочки было делом одной секунды.
И свершилось чудо…

* * *

- А теперь рассказывай, откуда ты такой взялся, - потребовал старый конь, когда Георгий выбрался из вмиг превратившейся в безобидную полянку ловушки и подобрал с обычной, нехищной травы шпагу. - Нутром чую, что нездешний ты будешь, паренек. Я живой великорусский язык от местного хрюканья за версту отличу, - похвастался он.
- Так вы тоже нездешний?
- Был нездешний… - вздохнул старый конь, и большая мутная слеза выкатилась из огромного лошадиного глаза. - Да сколько лет уж тутошний… Зато раньше - ого-го! Сколько мы с Иваном начудили! Бывало, говорю я Ивану… Ну, ладно, отвлекся я. Ты-то кто такой?
Пришлось Арталетову рассказывать свою историю, правда с большими купюрами. Рассказ вышел долгий, и по ходу дела старый конь не раз задремывал, клюя здоровенной башкой, будто внезапно решая пободаться с рассказчиком. Жора не был уверен, что его вообще понимали.
- Да-а… - протянул старый конь, когда повествование завершилось. - Наворочал ты дел, малый… А принцессу-то куда девал? Так и не женился?..
Похоже, в старых мозгах причудливо переплелись только что услышанный рассказ и какая-то давняя история. Георгий решил не вдаваться в подробности.
- А кто эти мужчина с мальчиком? - задал он более интересующий его вопрос.
- «Кто-кто»… Мужчина с мальчиком, конечно.
- Ну… Ну, это я понимаю. А конкретно кто? Как их зовут?
- Да не зовут их. - Конь, похоже, засыпал на глазах. - Кому такие нужны? Сами, бывало, припрутся к кому-нибудь без приглашения, и не выгонишь…
- Ну вот, к примеру, - начал терять терпение Арталетов. - Мальчик…
- С пальчик… - пробормотал старик.
- Что?
- «Что-что», зачтокал… Мальчик, говорю, с пальчик.
- С чей пальчик?
- Да ни с чей пальчик. Просто с пальчик. Фамилия у него такая: Мальчик-с-пальчик.
До Георгия наконец дошло. Всё-таки сказка, как ни крути: Красная Шапочка, Кот в сапогах… Мальчик вот…
- Так какой же это мальчик-с-пальчик? Большой слишком, - усомнился он.
- Вырос, - последовал лаконичный ответ.
- Так ведь мальчик-с-пальчик добрый был, - не сдавался Жора. - А этот… Скотина какая-то.
- Ты со скотиной полегче, - обиделся конь. - А что до доброты… Жизнь такая.
- А мужчина кто? Я не про половую принадлежность, - упредил путешественник возможный ответ. - И не про ориентацию… Профессия у него какая?
- Профессия… - задумался старик. - Профессия у него уважаемая. Душегубец он.
- Палач, что ли?
- Почему палач? - Если бы у коня были плечи, то, судя по тону, он бы ими пожал. - Людоед.
- Лю… - Арталетов длинно вздохнул и почувствовал, как земля покачнулась у него под ногами.
- Ага, - охотно подсказал собеседник. - Доед.

* * *

Вампир нестандартной ориентации - это, конечно, жутко, но завершить свою карьеру в котле людоеда, согласитесь, переходит все границы. Георгий совсем не был готов к подобному развитию событий.
«А может быть, действительно, не мудрствуя лукаво, вернуться домой и отловить первого попавшегося помоечника поздоровее? А то ведь и Серому не помогу, и сам тут сгину…»
Право, новое путешествие начиналось заметно экстремальнее предыдущих. Хотя, опять же, смотря что считать экстримом. Порой самые неприятные приключения, подернувшись флером забвения, кажутся нам едва ли не романтическими прогулками. Пример? Да та же служба в армии, о которой мало кто из мужчин вспоминает без ностальгической нежности. И чем больше времени прошло с дембеля - тем нежнее.
- А разве его… Не этого?.. Я вот слышал, что его кот… Ну, который в сапогах…
- А от кого слышал? - живо заинтересовался конь. - Я бы на этого брехуна копыта не пожалел! У меня знаешь какой до сих пор удар задней левой? Быка с ног свалю! Как этот… Клич… Клич…

Предыдущая страница 9 Следующая страница


Мавзолей для братка 10

- Кличко? - изумился Георгий.
«Быть того не может, чтобы конь и его знал!..»
- Да какой там Кличко… Кличку, говорю, не помню у того бойца, который челюсти крушил, как орехи щелкал. А я - не хуже. Не веришь?
- Верю-верю! - торопливо закивал головой Арталетов, критически окидывая взглядом провисшую спину и торчащие из-под белесой шерсти ребра «сокрушителя». - Так что там с котом? - перевел он разговор на менее острую тему.
- С котом? А что с котом?
- Ну, который людоеда победил.
- Как же! Победил он его… Там ведь как было дело…
Слушать в бесчисленный раз вольный пересказ одной и той же истории, пусть даже в несколько иной интерпретации, было нестерпимо. Жора едва дождался конца рассказа, с точки зрения беллетристики - бездарного и к тому же густо пересыпанного старческими, к делу не относящимися, пространными отступлениями и перлами малопонятного современному жителю юмора, в основном касающегося гинекологии и ассенизаторского ремесла.
- Так вот, - добрался наконец старик до сути. - Как только Людоед мышью обратился, кот на него ка-а-а-ак прыгнет!..
- И? - едва сдерживал зевоту Арталетов. - Съел?
- Черта с два. Так, придушил слегка и принялся играть… Ну, знаешь, как коты с мышами пойманными играют?
Георгий утвердительно кивнул, на самом деле слабо представляя прожженного уголовника, которым он запомнил Кота в сапогах, невинно играющего с пойманной мышкой… Картинка вырисовывалась какая-то чересчур садистская…
- Заигрался, а мышь у него возьми да и смойся. Это уж он сам потом слух пустил, что съел, дескать, Людоеда и не подавился, а на самом-то деле…
- То есть ничего у него не получилось? А как же… - Путешественник чуть не брякнул «сказка», но вовремя проглотил, чуть было не сорвавшееся с губ слово.
- Почему не получилось? Замок освободился, лоха того ушастого он осчастливил… На время.
- Как на время?
- А так. Маркиз-то тот, липовый, Контрабас, что ли, как был деревенщиной, так и остался. Прокололся тут же, а королевские прокуроры знаешь какие строгие ко всяким там самозванцам? Словом, сгнил где-то на каторге тот Карбофос… Да и фиг с ним - не велика потеря. О чем я?.. Да! А Людоед тот, в мышином обличье, отлежался в норке, а обернуться обратно человеком - не может. Забыл я, как это по-ученому называется… Что-то там с трепетом еще связано…
- Шок?
- Во-во! То самое. Забыл заклинание и всё тут. Это ведь только в сказках «крекс-пекс-фекс» скажешь - и готово. На самом деле - длиннющую матюгалку нужно выговорить, да еще на халдейском языке. Так и мыкался, бедолага, года два. От настоящих грызунов натерпелся - куда там этому маркизу Хлороформу в тюряге! А как оклемался - обратной дороги нет. В замке другой человек проживает. На законных, заметь, основаниях. В большом фаворе у королевской тещи - немаленький человек, потому ссориться с ним не след. Да и как поспоришь-то? Замок давно в казну отписан и, стало быть, - ведомственное жилье. Честно говоря, у Людоеда и у самого-то ордера не было… Съел он предыдущего хозяина, а замок присвоил. Тогда смена королей была, кутерьма, ничего не разобрать… И не такие замки прихватизировали.
Старый конь зевнул и мотнул головой, отгоняя сон.
- Вот и удалился Людоед, стало быть, в старую свою берлогу родовую. Сюда. Он ведь из благородных происходит, Людоед-то. Прадед его отличился при тогдашнем короле или вожде, даже замок начал строить, а потом что-то не заладилось… Так и осталась башня одна недоделанная.
А там Мальчика-с-пальчика встретил… Тоже когда-то бедолагу кинул мальчонка, объегорил, но то дело прошлое. Скооперировались они по старому знакомству, и давай на пару работать. Малый простаков вроде тебя заманивает, а Людоед их лущит, словно орехи… Видал, сколько коней пасется? Это от конных осталось. А от пеших - вон, груда тряпья за сараем да железяки всякие - шлемы там, кирасы…
Арталетова вторично передернуло:
- А они это… Не проснутся?
- Чего им просыпаться? Это только мы с тобой, два дурака, тут глаза пялим, а добрые люди спят и седьмой сон видят. Да и не полезут они на тебя, когда ты высвободился: своя шкура дорога. Так что давай: ноги в руки и - ходу. А то коня возьми любого. Они простые, не чета мне, не обидятся. Седла, кстати, тоже там, за сараем, и прочая сбруя… А мне спать пора - заболтался я с тобой…
Конь клюнул головой и засопел. Лошади, как известно, спят стоя.
Георгий оглянулся на дремлющих коней, плавающих по брюхо в тумане, словно гигантские утки в молочно-белом пруду. Да, действительно, выбирай на вкус…
- А этих что, так оставить, что ли? Чтобы они и дальше людей губили?
Старик открыл глаз и с интересом глянул на собеседника:
- Не оставляй. Пойди и прикончи обоих. Людоедов, помнится, нужно камнями забивать. Сталь, понимаешь, - деловито пояснил он, - их хоть и берет, но убить трудно. А вот камнем по маковке - самое то. Прокрадешься в дом осторожненько и - хрясь!..
Георгий содрогнулся, представив, как булыжник с мясным хрустом врезается в висок спящего, и его чуть не стошнило. Нет. Хоть это и кровавый маньяк, даже больше - нечисть, во сне убивать нельзя…
- А мальчишке и вообще всего ничего требуется, - как ни в чем не бывало продолжал инструктировать конь. - Кинжалом ему брюхо вспорешь - всего и делов! Или за ноги - да об угол!
- Нет, - с трудом проглотил комок, стоящий в горле, путешественник. - Я не мясник. Должен быть другой выход.
- Есть и другой, - подмигнул старый конь. - Я тебя, честно говоря, проверял. Вдруг ты и сам не лучше этих… Молодец, выдержал мой экзамен! Потому так поступим: возьми в сараюхе кусок мела - там для побелки должен быть - и, с молитвой, очерти вокруг дома. Обережный круг никакой нечисти не переступить. Лучше всяких замков держит.
Ведерко с кусками мела стояло у самой двери. Жора выбрал самый большой.
- А какую молитву читать?
- Да любую. «Отче наш» или «Богородица, дева, радуйся».
«Хорошее дело… - подумал Арталетов. - А если я никаких не знаю? Ладно, попробую…»
- Господи Боже… Иже еси…
- Ты что делаешь?
- Как что? Чертю… То есть черчу.
- Да не по траве, дурья твоя голова! Прямо по стене черти! Башня круглая, вот и получится круг. Только следи, чтобы разрывов не было. Бестолочь!..
Обогнуть действительно круглое в сечении здание удалось минуты за две, но к концу операции у Георгия в руках остался крохотный кусок мела - остальное ушло на жирную линию.
- Во, молодец, добрая работа, - похвалил конь. - А вот теперь на двери, прямо над чертой, нарисуй эти знаки…
Копыто прочертило в грязи под дверью несколько замысловатых иероглифов, на которые и ушел остаток мела. И вовремя, потому что в дверь изнутри загрохотали кулаки и два голоса наперебой принялись угрожать:
- Открой, зараза! Выберусь - порешу на фиг!.. Уши отрежу!.. Пасть порву!..
Арталетов изумленно глядел на ничем не запертую дверь, в которую изнутри с уханьем бился здоровенный громила и никак не мог открыть. Неужели эта жалкая полоска мела способна на такое?
- Лучше всякого засова, не сомневайся! - подтвердил самодовольно конь. - Теперь сидеть им тут до скончания века. Разве что какой-нибудь дурачок сам эту дверь откроет, круг разорвет… Да только не ходит тут никто - гиблое место.
- А они как? От голода не того…
- От голода? Да у них там припасов на три года! А потом как-нибудь разберутся. Между собой.
На всякий случай путешественник всё-таки подпер дверь снаружи той самой дубиной, которая едва не прошлась по его хребту. В таком случае лучше перестараться…
За сараем, больше напоминающим крутой супермаркет, нашлось и приличное седло, и упряжь… Причем в наличии были не только мужские седла, но и парочка дамских, на которых полагалось ездить, свесив ноги на одну сторону. Остатки жалости к двум мерзавцам улетучивались прямо на глазах.
- Спасибо тебе, - от души поблагодарил старика Арталетов, вскакивая в седло смирного конька гнедой масти, выбранного специально - всё же до жокейского мастерства всаднику было далеко. - Чем мне тебя отблагодарить?..
- Да мне без разницы… - отвернулся конь. - Скачи уж…
Из дома раздавались уже не угрозы, а униженные мольбы о пощаде. Жора кивнул на прощанье и пришпорил скакуна.
- Стой!
Конь по-прежнему смотрел в сторону.
- Слушай… А как он там… Ну, царевич-то мой? Так и сидит у принцессиного гроба?
- Нет. Нашел он свою суженую. А принцесса еще той гадюкой оказалась.
- Да?! А как он сам-то? Старик небось совсем?
- Куда там! Не хуже тебя, конь, выглядит! Молодцом.
- Угу… Насчет молодца ты, конечно, загнул… Ну, ты скачи, скачи…
Уже въезжая в лес, Арталетов в последний раз оглянулся и увидел, что конь всё еще стоит на том же месте, недоверчиво покачивая головой…

13

Излишняя популярность вредит здоровью.
Саддам Хусейн, пенсионер

Вопреки опасениям Жоры, до самого Парижа никаких происшествий больше не случилось. Да и в город он проскочил без проблем, через Сен-Антуанские ворота, низко надвинув на глаза берет и подняв воротник плаща, словно ему нездоровилось. Слава богу, столицу Франции охраняли стражники - не чета нашим современным блюстителям порядка: никого не заинтересовал одинокий дворянин в небогатой одежде. А серебряная монетка, звякнувшая о брусчатку, превратила караульщиков с алебардами в подобия трех знаменитых обезъянок…
Зато на первой же улочке его ждал сюрприз…
- Добрые парижане! - верещал гаврошистого вида мальчуган, потрясая в воздухе толстеньким томиком «in quarto». - Покупайте новую книгу мэтра Скалигера «Сожжение кровавого колдуна и чернокнижника, именуемого д'Арталеттом, как будто бы дворянина, а на самом деле - зловещего исчадия ада»! У меня лучшая цена в городе! Всего два экю серебром! Для тех, кто не умеет читать, - набор лубков с гравюр несравненного живописца Клюэ на ту же тему - половина экю и два дуизана!
«Черт побери! - Жора еще глубже надвинул на глаза берет, сожалея, что еще не изобрели молодежные шапочки с весьма неприличным названием - те самые, которые так легко превращаются в реквизит для всякого рода „масок-шоу“, равно обожаемых как силовыми структурами, так и криминалом всех мастей. - А я-то, дурак, думал, что шести месяцев хватит с лихвой, чтобы меня тут забыли…»
Куда теперь?
Дело в том, что Георгий почему-то не задумывался, как именно будет искать незаконопослушного кота в средневековом мегаполисе, именуемом Парижем. Вернее, задумывался, но, прежде чем начинать марафон по злачным местам, где, скорее всего, обретался мошенник, предстояло обрести временное пристанище. Крышу над головой.
А снять номер на каком-нибудь городском постоялом дворе теперь, после каверзы, подстроенной гадом Скалигером, будет проблематично. Любой корчмарь тут же заорет: «Вот он, колдун! С того света явился по наши бессмертные души! Держи его!..»
Если уже у какого-нибудь шустряка не сверкают пятки в сторону местного отделения мили… тьфу, инквизиции.
«А друзей ты уже позабыл напрочь? - осенило вдруг. - А Леплайсан? Вот уж кто будет рад и нипочем не выдаст!..»
Мысль казалась светлой, но лишь короткое время: шута отыскать не удалось.
Дело в том, что в их общей квартире, с которой нашему герою пришлось съехать так неожиданно, уже жил кто-то другой, а во всех остальных местах, где Людовик ранее обретался, от Георгия шарахались, словно от зачумленного, не вдаваясь ни в какие объяснения. Если же вдруг начинали подозрительно приглядываться - он сам ретировался по-английски. Зачем колебать устои веры добропорядочных католиков? Мертвецы, расхаживающие среди бела дня, вряд ли укрепляют подобные тонкие материи.
Визит туда, где Леплайсана не могло сейчас быть наверняка - во дворец, - Арталетов и не планировал. По слышанным краем уха обрывкам фраз, король опять воевал с кем-то в изрядном отдалении от Парижа, а его жена-королева и королева-мать - королевская теща - насмешника не переваривали. К тому же «колдуна д'Арталетта» - там узнали бы без проблем…
Да и что суетиться: шут наверняка увязался следом за своим царственным покровителем и собутыльником, поэтому в нынешний приезд друзьям, похоже, никак не увидеться. До эпохи тотальной телефонизации (не говоря уже о «мобилизации») еще добрых четыреста лет… Жаль, но что делать: не срослось, так не срослось. Как-нибудь в следующий раз.
Так что, плюнув в конце концов на розыски непоседливого выпивохи с его вечным зеленым спутником, Жора направил стопы (вернее, копыта своего Росинанта) в сторону книжного царства месье Безара. Вот уж у кого, книгочея и материалиста до мозга костей, к тому же смертельно ненавидящего борзописца, так омрачившего загробное существование д'Арталетта, может приклонить голову усталый путник!

* * *

«Интересно, а как всё же выглядят эти кривые улочки в современном Париже… - размышлял Георгий, проезжая по знакомой части города, где когда-то приходилось бродить. - Доведись попасть как-нибудь - и не узнаю, поди…»
Из какой-то телепередачи Жора знал, что Париж перестраивался несколько раз, причем в середине девятнадцатого столетия - радикально. Да и как было не перестраиваться, если то, что сейчас, в веке шестнадцатом представляло собой столицу Французского королевства - небольшой, по меркам будущего, городок, стиснутый в кольце крепостных стен - уже через столетие-другое превратилось лишь в несколько центральных районов, отданных на поток и разграбление офисным работникам и орде туристов. А от башен, бастионов и контрфорсов, издавна защищавших Лютецию от набегов недружелюбных соседей, остались лишь несколько ворот, похожих на триумфальные арки и возвышающихся теперь на зеленых газонах Бульварного кольца.
К слову сказать, те самые «недружелюбные соседи», бывало разбивавшие свои шатры под стенами города, в XXI веке вольготно чувствовали себя внутри него, изрядно потеснив чистокровных парижан…
И лишь одно Георгий знал точно: таких огромных луж ядовитого желто-зеленого оттенка, которые горожане не чинясь пересекали вброд, в столице современной Французской республики нет и не может быть.
«Да и помои из окон не выливают! - чудом уклонился Арталетов от обдавшего его мерзким „амбре“ потока, обрушившегося откуда-то сверху. - Хотя это вроде бы и не помои совсем…»
Вонючий душ развеял романтическое настроение, будто его и не бывало.
«Ага! Вот и “LE PUITS DE LA SAGESSE”», - удовлетворенно отметил он знакомую вывеску, намалеванную поверх старательно стесанного «КНИ…», спешиваясь и стараясь незаметно оглянуться вокруг по всем канонам шпионского жанра.
Но окружающим не было никакого дела до очередного провинциала. Хмурые и сосредоточенные, они бежали куда-то по своим делам, сталкиваясь плечами, отдавливая друг другу ноги, и сакраментальное «Merde!» звучало ничуть не реже, чем знакомое «Пошел на…!» на московских улицах.
Королю опять потребовались новые средства на бесконечную военную забаву, а значит, скоро снова введут какой-нибудь налог, снизят содержание серебра в разменной монете; цены же на сыр, хлеб и вино подскочат на целый денье, а то и на два… Не говоря уж о том, что сына - двадцатилетнего лоботряса - запросто могут забрить в солдаты и, как ни крути, от подарка квартальному не обойтись.
А на носу зима, дрова - дефицит, поставщики-заразы повышают цены, грозя вообще прекратить подвоз и мерзнуть всей семье до самого апреля. И люди бают, что в дальних восточных странах появилась какая-то птичья болезнь почище чумы с холерой, вместе взятых… Обычная история. Феодализм с человеческим лицом.
«Интересно, а перерывы или часы открытия-закрытия тут уже существуют? - подумал Арталетов, толкая дверь в подвальчик, по счастью не запертую. - А то хорош я буду, если книжник уже отчалил до дому. Хотя он вроде бы тут и живет…»
- Извините, молодой человек, - буркнул хозяин, как обычно полускрытый за огромным манускриптом. - Мы уже закрыты. Согласно последнему королевскому ордонансу о торговле в вечерние часы.
Он поднял от рукописи голову, близоруко сощурился глядя на вошедшего, приоткрыл было рот, чтобы что-то спросить, и вдруг начал заваливаться набок, комкая в руке драгоценный пергамент и хватая перекошенным ртом затхлый, пропитанный бумажной пылью воздух…

* * *

- Нет, уважаемый месье Жорж, вы всё-таки д-должны меня понять…
Язык у седовласого книгочея уже изрядно заплетался: для снятия шока пришлось влить в старика, материалистические устои которого сегодня дали изрядную трещину, добрый литр вина. А иначе как бы удалось Георгию его откачать при полном отсутствии корвалолов, валидолов, нитроглицеринов и прочих средств экстренной медицины? В старину, кажется, в подобных случаях полагалось делать кровопускание… Бр-р-р! Оживший покойник, вскрывающий кинжалом старческую вену? Да, это ни в одном кошмаре не приснится!
- Я же своими глазами видел, как вас объяло пламенем и вы вспыхнули, словно факел!
- Оптический обман зрения.
- Какой же обман!.. Да еще оптический… Своими глазами… А когда дым рассеялся - все увидели обгорелый столб со свисающими цепями - ни тела… Ничего! Понимаете? Как утверждал мой кюре, очищающий огонь Святой Церкви заставил дьявола бежать и начисто уничтожил прогнившую оболочку колдуна…
- Но я же перед вами. Во плоти. Можете пощупать.
- Знаете, я всё-таки пощупаю… - Пьяненький книготорговец потянулся через стол, опрокинув свой бокал и в десятый, наверное, раз за вечер, ущипнул запястье Арталетова, стоически терпевшего все эти «экспертизы». - Да, несомненно, живая плоть. Теплая и упругая. Даже не верится…
- Удовлетворены? - Жора подобрал опрокинутый бокал и плеснул в него новую порцию «бордо», разлитую, судя по сивушному послевкусию, в соседнем подвале из контрабандного пьемонтского или астурийского пойла. Импорт оных напитков был строжайше запрещен стараниями главного санитара королевства месье о'Лямендиан.
- Да, конечно, и тень наличествует, и в зеркале вы отражаетесь, и серебра совсем не чураетесь… Хотя, если Враг рода человеческого пожелал бы принять ваш облик, дорогой д'Арталетт…
- Может, вам продемонстрировать, что хвоста тоже нет? - взялся за опояску штанов путешественник, уже начавший терять терпение. - И копыта я в сапогах не прячу.
- Верю, верю! - замахал на него обглоданной костью мэтр Безар. - Тем более что над входом висит освященное в церкви распятие, а вы, войдя, не обратили на него ровно никакого внимания.
- Разумно, - отдал должное предусмотрительности хозяина гость, в голове у которого тоже понемногу начинало шуметь. - Распятие - это сильная штука против нашего брата-колдуна!
- Ха! Вы и шутите к тому же! Юмор - Божий дар… Давайте-ка я вам покажу! - Книжник встал и, пошатываясь, побрел к стеллажу, сплошь заваленному кипами бумаги так, что прогибались дубовые полки из доски-пятидесятки. - Это не то… И это тоже… Ага!.. Нет… Вот.
Откуда-то из середины высокой бумажной пирамиды (верхняя часть сразу развалилась, но на это не было обращено никакого внимания) мэтр Безар извлек тоненькую стопочку листов:
- Любуйтесь!
Картинки веером легли перед Арталетовым.
На всех раскрашенных гравюрах был явно он, собственной персоной. Сходство поразительное! Но если на первой гравюре д'Арталетт был юношей с книгой в руках и романтическим выражением на лице, выходящим из церкви, то на последующих - проходил все стадии грехопадения в их средневековом понимании.
Те, кто застал «развитой социализм», легко вспомнят подобные серии в журнале «Крокодил» и ему подобных средствах наглядной агитации. Грехопадение советского юноши, сиречь «молодого строителя коммунизма»: буржуинские джинсы и прическа до плеч, портвейн и гитара, в компании таких же лоботрясов, фарцовка импортными шмотками, а далее - в зависимости от того, что обличалось в данный момент. Если «безродный космополитизм» - получение пачечки долларов от дьявола-искусителя в образе коварного иностранца в неизбежном галстуке-бабочке и неминуемая кара в виде недремлющего КГБ с лицом коллективного Ильи Муромца (правда, без бороды). Если пьянство - синий нос, заплывшие глаза и Зеленый Змий в обнимку (варианты: огромная бутылка водки или набивший оскомину зеленый черт с трезубцем), если тунеядство - подметание улицы под зорким контролем сурового милиционера Добрыни Никитича…
Тут было примерно то же, лишь грехи и добродетели присутствовали в их истинном толковании. Ветреная красотка, сходство с Жанной у которой исчерпывалось лишь рыжими волосами (причем эротизм ограничивался чуть оголенным плечиком и кончиком босой ножки, едва виднеющимся из-под юбки), убийство на дуэли более удачливого соперника, падающего пронзенным шпагой с таким кротким выражением лица, что хотелось задушить негодяя д'Арталетта на месте… Кстати, его собственное лицо, по мере падения в пучину безнравственности, приобретало всё более демонические черты, странным образом не теряя сходства с оригиналом. Ничего не попишешь - Малыш Клюэ оказался настоящим гением портрета. Вернее - шаржа. Этакими Кукрыниксами средневековья в одном лице. Жаль, что его работы так мало известны в современном мире.
А далее - по нарастающей.
Алхимическая лаборатория в подвале, вызывание Князя Тьмы путем сжигания живых крыс и змей над пентаграммой, насылание порчи на ангелоподобных горожан, разбрасыванием на их головы некоего магического порошка, злоумышление против Высочайшей Особы… Нам, воспитанным на конкретных категориях, трудно поверить, что такие материи можно отразить в виде различных аллегорий, но Клюэ - кровь от крови, плоть от плоти этого мира - справился с задачей на отлично, и д'Арталетт, коронующий жабу, выглядел особенно отталкивающе.
Венцом раннего предшественника комиксов была, конечно, сцена аутодафе, где крылатый монстр самого устрашающего вида в облаке дыма утаскивал отпетого грешника куда-то ввысь, на глазах перепуганной толпы, почему-то сплошь вооруженной крестами. Вознесение «проклятого колдуна» как-то не вязалось с адскими происками, но не изображать же демона в облике шахтера-стахановца, молниеносно закапывающегося в землю? Достаточно того, что чудище никак не походило на ангела. Тут уж живописец постарался на славу и предвосхитил творцов ужастиков.
- Сильно, - сообщил Георгий хозяину, отрываясь от созерцания собственной иллюстрированной истории, имеющей с оригиналом столь же мало общего, что и большинство жизнеописаний, не говоря уже о мемуарах. - Я бы сказал, гениально. Странно, что за мной не бежали от самых Сен-Антуанских ворот, забрасывая тухлыми овощами.
- Увы, - развел руками мэтр Безар. - Парижане нелюбопытны. Большая часть из них предпочитает смотреть под ноги, чтобы не пропустить в грязи потерянный кем-то стертый лиард, чем любоваться закатом или величественным Нотр-Дам-де-Пари. А этим лубкам они предпочитают контрабандные итальянские поделки с грехами Марии Магдалины, где та изображена весьма реалистично, или голландские сатирические листки на Филиппа Второго Испанского. Вы представляете себе голландский юмор?
- Н-н-ну… - неопределенно промычал Жора, не слишком-то знакомый с образчиками искрометного голландского юмора, но по когда-то виденным гэдээровским журналам «Ойленшпигель» имеющий некоторое представление о близкородственном немецком: опять, вероятно, большей частью генитально-сортирная тема…

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

- Жаль, что я не держу в своей лавке подобного безобразия, а то непременно познакомил бы вас.
Книжник длинно вздохнул, задумчиво пожевал ломтик сыра, воняющего так, что навозная муха упала бы в обморок, и спохватился:
- А что вас привело в Париж на этот раз, любезный мой месье Жорж?..

14

Трудно найти черную кошку в темной комнате, особенно если ее там нет.
Конфуций

Практически неузнаваемый в облике монаха-францисканца, Жора неутомимо прочесывал город уже третий день. Задача оказалась сложнее, чем он думал вначале. Найти в Париже человека, даже если это кот, хотя бы и в сапогах, непросто и поныне, в эпоху бурного расцвета информационных технологий, а уж четыре столетия назад…
Увы, в маргинальном «Le trou», где мошенник отыскался в прошлый раз, никто о его нынешней дислокации ничего не знал. Да и вряд ли стоило полагаться на свидетельские показания отпетых негодяев, особенно если речь шла об одном из их товарищей по ночному ремеслу. До знаменитых Фуше и Видока, не говоря уже о Мегре, дело пока не дошло, но сыщиков у парижского прево хватало уже в ту эпоху. Многие из них использовали переодевание гораздо виртуознее д'Арталета, даже в рясе похожего на монаха не более, чем Моська на слона.
Оставалось надеяться только на одно: столкнуться с объектом поиска лицом к лицу.
Мало того, что поиск не давал результатов - он попросту был опасен для ищущего! Криминал никогда не любил чужаков, вторгающихся в его «интимные» дела, поэтому не будь под рясой у Георгия шпаги, кинжала и особенно пистолета… Подробности излишни, но пускать в ход колюще-режущие предметы ему приходилось с удручающей регулярностью. Слава богу, пока с ничейным счетом: ему не довелось проткнуть ничьего брюха, и сам он пока не получил под ребро сапожный нож, но каким чудом…
Удача замаячила лишь в Латинском квартале, куда Жора вначале и заглядывать не хотел: студиозусы знаменитой Сорбонны, конечно, народ безбашенный, но что там делать Коту? Однако список злачных мест стремительно сокращался, и, прежде чем переходить на зондирование пригородов, следовало «закрыть» Париж окончательно.
- Кот? - переспросил Георгия битый-перебитый жизнью мужичок лет сорока с лишним, в котором только безудержный фантазер мог бы заподозрить студента.
Он заинтересовался странным монахом, сулящим золотой экю всякому, кто поможет ему найти некого Кота в сапогах. Якобы для того, чтобы сообщить тому о безвременной кончине любимой тети, завещавшей родственнику изрядную сумму.
- Знавал я одного кота, который сапоги носил. Только уж больше года от того ни слуху ни духу. Да и какова же должна быть тетя у этого мошенника?
- А что с ним могло произойти? - Золотая монета из закромов покойного Мишлена легла на стол перед студентом, нервно сглотнувшим при ее виде.
- «Что-что»… - Пропойца схватил себя за горло обеими тощими ладонями и, выразительно закатив глаза, высунул язык.
У Арталетова рухнуло сердце от столь красноречивой пантомимы.
- Да пошутил я, пошутил! - расхохотался студент, увидев, какое впечатление его ответ произвел на «монаха». - Не гостил он на Монфоконе - это уж я точно могу сказать. Я ведь по медицинской части, - понизив голос, приблизил он свое лицо к Жориному лицу, обдав запахом чеснока и застарелого перегара. - А жмуров для вскрытия где еще найти, как не там? Правда, ночью приходится работать: инквизиция - нечистый ее побери… Зато по экю за тушку - чем не заработок?
Георгий хорошо понимал проблемы «вечного студента»: без стипендии тяжело, а поправить свое финансовое положение разгрузкой вагонов - невозможно. Что ж, и в просвещенном двадцатом веке иные успешно совмещали учебу с работой санитаром в морге…
- Однако, - продолжал собеседник, не отрывая жадного взгляда от желтого кругляша с лаконичным вензелем Генриха IV. - И в кабачках я его не встречал уж едва не год. Может, сгинул где-нибудь под забором? Или разбогател! - захохотал он, сам не веря сумасшедшему предположению.
«А ведь последний раз, - спохватился путешественник, - я действительно видел Кота с карманами, набитыми кардинальским золотом…»
Проклятая инерция мышления. Рассуждая о судьбе мошенника, Георгий исходил из его неистребимой криминальной сущности. Согласно банальной логике, ворюга должен был промотать всё украденное по кабакам и снова опуститься на дно. А вдруг нет?
«Завяжу, ей-богу завяжу, - явственно послышался Арталетову мурлычущий голосок. - Ну его к черту, этот Париж! Суета сует! Куплю домик где-нибудь в Провансе, заведу корову… Нет, лучше двух… Пять коров заведу! Десять!!! И буду доживать остаток дней в тепле и уюте, всегда при свежих сливках. Может быть, даже женюсь, котяток заведу…»
- Спасибо, приятель, - пробормотал он, выкладывая перед ошеломленным студентом, не ожидавшим награды за столь «исчерпывающую» информацию, второй золотой - португальский муадор. - Ты мне очень помог…
- Спасибо вам, монсеньор! - крикнул пропойца, вновь обретя дар речи, когда входная дверь уже захлопнулась за уходящим благодетелем. - Если что еще нужно будет - я тут всегда после шести вечера!.. Да и после одиннадцати тоже… - пробормотал он, поочередно пробуя золотые на зуб. - Утра…

* * *

«Всё пропало… - Низко опустив голову, Георгий брел по Новому мосту, не обращая внимания на проносящихся мимо всадников и лениво ползущие, скрипучие крестьянские телеги и богатые кареты. - Как говорится: мой адрес - не дом и не улица, мой адрес… Вся Франция, короче. Что же в Прованс теперь ехать? А где он - этот Прованс? А вдруг его не в Прованс понесло, а, скажем, в Нормандию? В Пикардию? В Гасконь? В Лотарингию?.. Всё. Гиблое дело. Придется всё-таки возвращаться и находить общий язык с помоечниками…»
В спину что-то сильно толкнуло, отшвырнув к каменному парапету, и над ухом раздался разъяренный голос:
- Куда прешь, деревенщина! Не видишь: люди едут! Прочь с дороги!..
Возница, сидящий на облучке кареты (без герба на дверце, следовательно - какого-то разбогатевшего буржуа), возмущенно орал еще что-то, но бархатные занавески на окне дрогнули и приоткрылись буквально на два пальца.
- Ты что, Гастон, не видишь, что чуть не задавил служителя Господа? - возмутился невидимый пассажир. - Закрой сейчас же рот! Не сердитесь на нас за это, святой отец. - По плитам моста, звеня, покатился новенький тестон. - Примите лучше скромное пожертвование кающегося грешника…
И карета покатилась дальше.
А Жора, приоткрыв рот, мучительно пытался понять: действительно ли крохотная ручка, мелькнувшая на миг в окошке, была мохнатой или это всего лишь игра сознания, утомленного долгими поисками.
- Стойте! Погодите! - откинув капюшон и приподняв подол рясы, припустил он за каретой, благо в Париже наступил «час пик» и все транспортные средства, за исключением верховых, плелись со скоростью пешехода. - Подождите меня!
Как назло, пробка перед каретой со странным пассажиром несколько рассосалась, и Арталетову пришлось не только пересечь по мосту реку в непривычном для себя темпе, но и пробежать часть набережной. Лишь возле самого особняка Колиньи экипаж замешкался, не в силах разминуться в узкой улочке с телегой золотаря (оба возницы старались не задеть друг друга, но по совершенно разным причинам), и запыхавшийся путешественник настиг его, намертво ухватившись за колесо.
- В чем дело, святой отец? - недовольно повысил голос хозяин кареты. - Вам мало тестона? Насколько я помню, францисканцы - нищенствующий орден. С каких это пор они взяли моду брезговать скромными подношениями добрых католиков?
И тембр голоса тот же. Разве что лексикон несколько иной, но ведь Кот всегда свято следовал заветам, хорошо известным всем конспираторам, и легко мог преображаться…
- Сейчас же отпустите наше колесо! - высунулась из окна кареты круглая ушастая голова. - Иначе я буду жаловаться самому его высокопреосвященству кардиналу Воляпюку!.. Месье д'Арталетт?!..
- Месье Кот?!..

* * *

- Трогай, - лениво махнул Кот лапой вознице, откидываясь на подушки сиденья.
- Простите, хозяин, - почтительно осведомился кучер. - Прямо к вам во дворец?
- Туда! Удивительная бестолочь мой Гастон, - пожаловался Кот, поворачиваясь к Арталетову. - Я первый раз в жизни встречаюсь с подобной тупостью… Думаю вот: не отправить ли остолопа обратно в деревню, а на его место взять расторопного смышленого малого…
- А у вас и вправду дворец? - с некоторой завистью спросил Жора, окидывая взглядом маленького вельможу, разодетого в лионский бархат и фламандские кружева.
- Да какой там дворец! - махнул кот лапкой с бриллиантовым перстнем, чудом державшимся на коротеньком пальчике. - Особнячок, не более того… Раньше там жил… Да какая разница, кто там жил? Всё равно вы не в курсе.
- И как вам всё это удалось? - Путешественник обвел глазами роскошный интерьер кареты, довольно скромной снаружи. - Неужели с того самого…
- Визита к кардиналу? - перебил Георгия плут, не дав выговорить неудобное слово «ограбление». - Да, не без этого, не без этого… Зато сейчас мы с его высокопреосвященством добрые друзья… Да-с… - жмурясь, промурлыкал Кот. - Бо-о-ольшие друзья… Дружим, так сказать, домами. Заходим друг к другу запросто. Могу и вас представить, если желаете.
- Благодарю покорно! - открестился Арталетов, представив себе глаза кардинала при виде вернувшегося с того света грешника, год назад сожженного на костре при его деятельнейшем участии. - Не стоит обременять лишний раз занятого человека.
- Зря, зря… Кардинал, знаете ли, такой душка… А как ваши дела, милейший мой д'Арталетт? Помнится, у вас были напряженные отношения с церковными властями?
- Да, были отношения… - пробормотал Жора. - И весьма горячие…
- Эх, молодость, молодость… Я тоже когда-то был не в ладах с законом, но, как видите, всё уладилось… Кстати, а это не ваши часики? - мошенник с самым невинным видом протянул на мохнатой ладошке Арталетовский «хрономобиль». - Те самые? Извините - рефлексы иногда подводят.
Рефлексы у прожженного ворюги, что ни говори, оставались на высоте…
- По каким вопросам в столицу, мой друг? - продолжал светский допрос Кот, возвращая также кошелек, носовой платок, зажигалку, пистолет и кинжал. - Проблемы с наследством? Матримониальные планы? Могу помочь…
- Нет, - вздохнул Георгий, не зная, с какой стороны подступиться к взлетевшему на недосягаемые высоты проходимцу. - Проблемы мои несколько сложнее только что перечисленных вами… Честно говоря, я разыскивал вас, чтобы предложить…
- Долю в создаваемой компании? Замечу сразу, милейший, - безразличный зевок, - какое-нибудь Луизианское Товарищество по золотодобыче и просвещению дикарей меня мало интересует. Равно как и получение алмазов чистейшей воды из коровьего навоза или строительство машины для полетов по воздуху. Вы бы только знали, как много соискателей, сулящих золотые горы, осаждают мою приемную…
- Но…
- И земельные участки на Луне близ побережья Моря Дождей мне не нужны. Пусть даже размером с две Франции и всего по экю за квадратный лье. У меня есть несколько сот арпанов вполне реальных пахотных угодий на Луаре, пара виноградников в Бургундии, угольные копи близ Робю, так что на мой век хватит… Мы, кстати, приехали. Милости прошу в мой скромный холостяцкий домик!
Пришлось выбираться наружу, стараясь не попортить драгоценную обивку тесного салона эфесом шпаги - карета была небольшая, дамская, соответственно размерам хозяина.
- И это вы называете особнячком?..

15

Друзья уходят навсегда в последний путь
Их не спросить, не обогнать и не вернуть
Они по истеченье долгих дней
Нам кажутся и ближе и родней.
В. Цыганов

Трапеза за роскошно накрытым в хозяйских апартаментах столом была в разгаре, когда старательно придерживающийся светского протокола Жора вскользь вспомнил о шуте. И никак не мог ожидать последовавшей реакции.
- Предлагаю выпить за нашего общего друга не чокаясь, - мрачно предложил Кот, повесив усы.
- Он умер? - вскричал Арталетов, отшатываясь от печального вестника. - Не может быть? Ведь ему было…
«Так вот в чем причина его неуловимости!» - подумал он.
- Все мы там будем, - с видом философа на пенсии подытожил Кот, символически пригубив из бокала и наваливаясь на жареную рыбу. - Одни раньше, другие позже… Никто не застрахован, знаете ли.
- Что же с ним случилось? - упавшим голосом спросил Георгий, уже понимая, что собеседник не шутит, и Леплайсана действительно нет в живых. - Сердце?
- Нет, голова.
- Кровоизлияние? Инсульт?
Кот задумался на минуту.
- М-м-да… Кровоизлияние, конечно, имело место… Но что такое инсульт?
- Инсульт? - Жора наконец вспомнил, что беседует не со своим современником, поднаторевшим в подобных терминах на телепередачах типа «Здоровье» и журналах «ЗОЖ», а с уроженцем далекого прошлого, к тому же не слишком обремененным образованием, да и вообще - не человеком. - Как бы вам это объяснить…
- Не объясняйте, - великодушно махнул лапой Кот, плотоядным взглядом нацеливаясь на блюдо с заливной рыбой. - Только из одного названия уже ясно, что штука весьма неприятная… Прецедент, вердикт, инсульт… Секвестр еще какой-нибудь… Лучше уж держаться от этой мерзости подальше.
- Но он хотя бы не мучился, бедняга? Я слышал, что…
- Ни единой секунды, - заверил кот, ловко взрезая когтями желе, скрывающее под собой аппетитные ломтики рыбы, - его природные инструменты заменяли столовые приборы великолепно. - Папаша Кабош свое дело знает туго!
- Папаша Кабош? - До Арталетова понемногу начало доходить. - Так он скончался не от болезни?
- Почему не от болезни?
Жора уже отказывался что-либо понимать.
- Но вы же только что сказали, что папаша Кабош… Или он сменил профессию?
- Да что вы? - поразился Кот, даже позабыв на мгновение о лакомстве. - Чтобы кто-нибудь в здравом уме отказался от должности королевского палача? У вас превратное мнение о людях, господин д'Арталетт!
- Так как же?..
- Как? Элементарно! - Кот чиркнул когтем в миллиметре от пушистой шеи. - Или вас интересуют подробности?
- Благодарю покорно! - выставил перед собой обе ладони Георгий. - Я обойдусь без подробностей!
- Жа-а-аль… - протянул рассказчик. - Зрелище, уверяю вас, было великолепным. Оба главных персонажа не ударили в грязь лицом… Я имею в виду, что эшафот у папаши Кабоша всегда содержится в образцовом порядке, и милейшему господину Леплайсану не пришлось… Ну, вы понимаете…
Арталетов почувствовал, что всё только что съеденное пробирается по пищеводу к ближайшему доступному выходу, и предпочел надолго присосаться к кубку с вином.
- Собравшиеся парижане были довольны. Ваш покорный слуга, признаться, тоже…
- Так вы тоже там были? - возмущенно пробулькал Жора, не отрываясь от бокала.
- А как же? На лучшем месте - целых пять экю золотом выложил!
- И ничем не…
- Обижаете! Я помахал нашему другу платочком, когда он отвешивал свой последний поклон публике.
- А почему же вы сказали о болезни? - решил сменить крайне неприятную для себя тему Георгий, поняв, что взывать к совести мохнатого прохвоста бесполезно - он ее попросту лишен.
- Я?! Ах да… Конечно! У Леплайсана совсем снесло крышу!.. Ха, нужно будет запомнить - великолепная шутка.
- А всё-таки? - перебил Арталетов бессердечного кота, тем более что не находил в плоской шутке насчет снесенной «крыши» ничего смешного, особенно применительно к данному случаю.
- Только совершенно больной на голову может шутить так опасно… Ха! Еще один каламбур: Леплайсан дошутился… Вы не находите, месье, что я сегодня просто искрюсь юмором?
- Ага! Гагарин - долетался, Карпов - доигрался… Избито, месье!
- Да?.. А мне казалось… Кстати, а кто эти уважаемые господа, которых вы только что упомянули?
- Неважно… Чем же шутки бедняги Леплайсана так не понравились добрейшему Генриху?
- Генриху? Что вы! Ему они понравились, да еще как! Он так смеялся, когда читал их в записи господина Ляроша, королевского прокурора… Утирая слезы, между прочим. Скажем: смеялся до слез! Или сквозь слезы…
- Так почему же он приказал казнить Леплайсана за шутки, если последние были его прямой обязанностью?
- В том-то и дело, месье, что не он, а королева-мать…
- Какое же она имела право?..
- Полное. В отсутствие короля управление королевством ложится на ее плечи. Не этой же дурочке - Марго - доверять скипетр и, главное, державу?
- А?..
- А Леплайсан как раз и имел неосторожность пошутить по поводу скипетра и некоторых особенностей его применения королевой-матерью. Вы же знаете, каким шалуном был наш дорогой друг? Если бы король оказался на своем месте, он наверняка заступился бы, но, увы, ему, как назло, приспичило вздуть австрийского эрцгерцога. Ладно бы хоть вздул, а то где-то посреди похода опять заскучал, остановил армию и отправился на охоту в Арденнские леса. Там ему и доложили о потере…
- И он…
- Да, его величество был безутешен. Он утер скупую слезу, повелел, чтобы Леплайсана похоронили с подобающими его титулу почестями и…
- Поскакал в Париж?
- Зачем? Голову Леплайсана доставили ему прямо в Арденны. Он Господь Бог, чтобы приставить ее на место и оживить казненного шута? Продолжил охоту. Но, уверяю вас, уже без всякого удовольствия.
- Сумасшедший дом… - пробормотал про себя Георгий.
- Я и говорю! - воскликнул Кот, так же как и все его сородичи обладавший феноменальным слухом. - Нет чтобы закатить вечеринку, помянуть по-человечески, пригласить друзей… Я, например, зря тащился в такую даль.
- Зачем? - Удивлению Арталетова не было границ: такая неожиданная сердечность у столь бессердечного по определению создания… - Хотели выразить соболезнование?
- Конечно. Но не только для этого. Вы бы знали, господин д'Арталетт, как тяжело тащить голову на своем горбу! Правда, я, с присущей мне находчивостью, вышел из положения и примерно полдороги волок ее за собой на веревке… Но Леплайсан так коротко стригся, вы же знаете! Пришлось…

Предыдущая страница 11 Следующая страница


Мавзолей для братка 12

- Да, вы на славу потрудились, - процедил сквозь зубы Жора, мечтая только об одном: взять проходимца за шкирку и…
- Кроме того, выкрасть голову из гроба было еще труднее… - заливался соловьем тот, не замечая нависшей над ним опасности. - Но Леплайсану очень повезло, - внезапно заявил он.
- Чем же? - саркастически усмехнулся Артале-тов.
- Он наверняка теперь единственный из французов, похороненный сразу в двух местах, - вполне серьезно ответил Кот. - В Арденнах и в Париже, на кладбище Пер-Лашез. Между прочим, известное место.
- Наслышан, - так же серьезно кивнул в ответ Георгий. - Действительно, ему несказанно повезло…

* * *

На Арталетова всегда плохо действовали кладбища. Даже такие уютные, более смахивающие на загородные парки, каким был в те далекие времена Пер-Лашез.
Теснящиеся друг к другу католические кресты и каменные нимфы, скорбящие над никому уже неведомыми Франсуа де ля Груа, Марианнами Арно и прочими Мальвуазенами де Стразуассонами дю Рамуашенами, увитые пожухшим плющом могильные плиты с глубоко врезанными готическими буквами эпитафий, кованые оградки…
Жора настоял на визите в печальную обитель, чтобы отдать дань памяти покойному другу, сразу же, как только узнал о его гибели.
Но Кот уверенно повел его вовсе не в гущу богатых обелисков, а куда-то в дальний угол, густо поросший боярышником, возможно, когда-нибудь весной и радующим глаз пышным цветением, а теперь напоминающим пучки колючей проволоки, почерневшей от времени.
- Вот тут. - Мохнатая лапка ткнула в покосившийся крест из простого горбыля, утонувший в зарослях бурых сорняков.
Некрашеная доска уже потемнела от непогоды и, без всякого сомнения, вряд ли простоит тут более сезона-другого. Самое большее - три. А дальше?
А дальше безымянная могилка постепенно сравняется с землей, и сама память о неунывающем Леплайсане, надежном друге и бесстрашном бойце, остроумном собеседнике и веселом собутыльнике, наконец, просто отличном человеке изгладится навсегда. Разве такой участи он заслуживал?
Приглядевшись, Георгий увидел сидящую на поперечной перекладине креста бледно-зеленоватую тень, не более материальную, чем струйка дыма. Неужели это вечный спутник Леплайсана?
Полупрозрачный чертик печально взглянул в склоненное к нему знакомое лицо бледно-желтыми фонариками глаз и снова нахохлился, будто больная птичка. Судя по неважному состоянию - осталось ему совсем немного и вскоре предстоит отправиться вслед за покровителем.
Может быть, крест так плохо влияет? Всё же нечистая сила…
- Иди сюда, - протянул ладонь Арталетов, движимый естественным чувством сострадания, но чертик лишь вяло помотал головенкой и сгорбился еще больше.
До этого момента в смерть друга не верилось до конца. Но именно вид смертельно больной маленькой твари послужил последней каплей, и сердце Георгия дрогнуло. Он не сдерживал слез, струящихся по щекам, не стеснялся Кота, тоже изо всех сил делавшего вид, будто скорбит.
- Я вернусь и спасу тебя, Людовик, - пробормотал путешественник. - Вот только доведу до конца дело и вернусь…

* * *

Ужин близился к концу, а Арталетов не знал, с какой стороны подступиться к своей задаче.
Чем можно увлечь всем на свете довольное существо, чтобы оно бросило свой налаженный во всех отношениях быт и очертя голову окунулось в полную невзгод и опасностей Неизвестность. Романтикой? Полно! Только не Кота в сапогах, прожившего такую переполненную событиями жизнь, что хватило бы на пару десятков мемуаристов… Материальными благами? Ага! Особенно такого, купающегося в богатстве… Надавить на дружеские чувства? Сомнительно, чтобы они у него были…
- А ведь того золота, которое вы укра… позаимствовали у Воляпюка, - вовремя поправился Георгий, - не хватило бы на всё это великолепие, - обвел он рукой стены, обитые тисненой золотом кожей и украшенные картинами - сплошь натюрмортами «малых голландцев» с рыбой и битой птицей, золоченые канделябры, бархат портьер. - Каким же образом? И к королю, по вашим же словам, вы путешествовали пешком. Когда несли… это…
Слова «голова Леплайсана» он так и не смог выговорить.
- Да, это так, - вздохнул Кот, наливая себе в бокал из отдельного графинчика бурую жидкость, подозрительно пахнущую аптекой и селедочным рассолом. - Тогда я еще не мог похвастаться особенным достатком… Так, домик на Монмартре, небольшое дело по скупке кра… некоторых ненужных хозяевам вещей…
- Отчего же такой прогресс?
- Если сказать честно, - признался Кот, язык которого несколько развязала принятая внутрь валерьянка - для кошек, как известно, то же самое, что и алкоголь для людей, - то, несколько обиженный размером королевской награды за столь важную услугу, я по возвращении наведался на вашу опустевшую квартиру. Не спешите протестовать, сударь! Вас сожгли на костре, родственников Леплайсана я не знаю, да и были ли они у него… Как ни крути, я на тот момент мог считать себя единственным наследником нашего общего покойного друга. Всё равно жилье ушло бы на погашение долгов шута… Какое имущество имел Леплайсан, - продолжил он, осушив еще одну чарку своей «микстуры», - вы, конечно, знаете сами. Да, когда Фортуна поворачивалась к нему лицом - он шиковал, будто Крез, швыряя золото направо и налево. Когда иным местом - был нищ, как церковная мышь… Впрочем, что я вам это рассказываю - вы видели его в обоих состояниях. А после вашей безвременной кончины, казалось, удача вообще забыла о нем.
- Он бедствовал?
- Не то слово! Король увлекся очередной любовницей, работы по специальности не предвиделось, в карты не везло. Представляете - я даже не нашел в квартире запасной шпаги! Даже когда Леплайсан продувался в дым, оружие для него было свято. Валялось лишь всякое барахло, место которому - у старьевщика! Я смог набить только один мешок! Но вот в бюро…
- У нас не было бюро.
- Значит, появилось уже после вашего, так сказать, отъезда. - Кот хладнокровно указал когтем в потолок. - Да! Вы же не знаете! Наш друг взялся за мемуары! Успел всего несколько страниц, но всё-таки… Я вам потом дам почитать… Так вот: в ящике бюро я обнаружил несколько очень занятных картинок, касающихся другого нашего знакомого. Не догадываетесь кого?
- Неужели Воляпюка?
- В точку! Конечно, Леплайсан ничего такого на уме не имел - вам же известно благородство покойного! Так, взял посмотреть на досуге и позабыл вернуть. Я восполнил этот пробел.
- И всё это великолепие - за те несколько картинок? Да там же ерунда сущая была!
- Ерунда ерундой, - глубокомысленно заметил кот, - но когда дело касается особы столь высокого сана… К тому же я присовокупил к своему щедрому подарку одно из тех надушенных писем, перевязанных розовой ленточкой, которые по неизвестной причине оказались у меня в шляпе после того памятного ночного огр… визита. Его высокопреосвященство просто не знал, чем меня отблагодарить! Ему ведь хорошо известно, что среди писем были и другие, с ленточками иных цветов…
- Бедный старик…
- Почему же бедный? Думаете, он сильно обеднел, уделив мне, сирому, жалкую кроху от своих богатств? Вы не уважаете церковь, мой друг. А князей церкви - просто унижаете.
- Я больше не буду. Неужели на кардинала так подействовало письмо?
- Вы спрашиваете? Ведь письмо-то от жен-щи-ны! Уж поверьте мне, как старому холостяку…
- А почему, кстати, до сих пор холостяку? - невинно спросил Жора, почувствовав вдруг, как сердце пропустило удар. - Помнится, вы мечтали жениться.
- Ха! Беру пример с вас, - огрызнулся Кот, но чувствовалось, что вопрос попал в точку: он сейчас был как раз в том состоянии, когда мужчин обычно тянет на романтические приключения или хотя бы на разговоры о них. - Вы ведь тоже не спешите мне похвастаться изменениями в своем семейном положении.
Конечно, если они нормальные мужчины, а не всякие там упыри нестандартной ориентации…
- Не спешу, - честно ответил Арталетов. - Но делаю в данном направлении большие шаги.
- Красная Шапочка? - подмигнул Кот.
- Ну-у… Неважно. В данном случае речь о вас.
- Я? А что я?.. - Кот откинулся в кресле и принялся изучать кончики когтей, время от времени наводя на них блеск языком. - Разве тут найдешь приличную подругу жизни? Нет, от соискательниц прохода нет, но это либо уродки, либо дуры, либо то и другое вместе, и всего - много. Среднего мне еще не встречалось. К тому же, - смущенно добавил он после некоторой паузы (Жора затаил дыхание, боясь спугнуть удачу), - местных Мурок и Бусек я навидался за свою жизнь предостаточно. Настигнешь, бывало, в темном уголке, припрешь к стенке, схватишь зубами за ушко и… А потом и думаешь про себя: «Ну чем я, уважающий себя Кот, отличаюсь от какого-нибудь паршивого кролика?..» Даже стыдно порой. Вот если бы нечто экзотическое…
- Думаю, - тщательно, взвешивая слова, проговорил путешественник, - что я мог бы вам помочь…

* * *

- И вы хотите сказать, что посредством вот этой штуковины, - Кот недоверчиво ткнул когтем в «хрономобиль», - мы с вами перенесемся в будущее? На целых четыреста лет?
Убедить прожженного плута и циника до мозга костей в реальности фантастического предложения удалось далеко не сразу. Слишком мало мошенник верил в людей, чтобы поддаться на уговоры.
Но, как ни странно, Арталетов его убедил. Хотите - верьте, хотите - нет. Это стоило ему нескольких седых волосков и, возможно, пары лет жизни, но убедил.
Может быть, потому, что достигший всех возможных в его время вершин Кот просто пресытился? Не иссякла в нем еще авантюрная жилка? Так или иначе, посланец из грядущих эпох торопился ковать железо, пока оно было горячо.
- И как это всё будет происходить?
- Очень просто. Я вас возьму на руки…
- Меня? Честного кота? На руки? Вы вообще представляете себе, о чем ведете речь?
- Ну, хорошо, - начал злиться Георгий. - Вы возьмете меня на руки…
Сошлись на том, что Кот будет в момент перемещения сидеть на коленях у д'Арталетта.
- Чертовски неудобно, - жаловался Кот, пытаясь умоститься на острых Жориных коленках. - В последний раз я сидел на коленях у человека в пятимесячном возрасте…
- Вы так хорошо помните этот день?
- Еще бы! Тем человеком была семилетняя хозяйская дочка, которая пыталась остричь мне усы. Я не остался в долгу. Надеюсь, что, - Кот мечтательно зажмурился, - шрамы от моих когтей не сошли с ее мерзкой, конопатой физиономии и чертовка так никогда и не вышла замуж!
- Почему же так жестоко?
- Потому что после этого, собственно, и началась моя самостоятельная жизнь, - отрезал усач. - Меня выгнали из дома! Сперва, правда, вообще пытались утопить, но я отстоял свою шкуру!.. Я не очень смешно выгляжу?
В дорогу он напялил на себя всё самое лучшее из необъятного гардероба и теперь красовался в темно-зеленом с золотом костюме, ярко-красных сапогах (иного цвета и фасона обуви он вообще не признавал) и кремовой шляпе с павлиньим пером. Добавьте сюда толстую золотую цепь с медальоном, который болтался примерно на том месте, где пряжка ремня у старослужащего Советской Армии; пышный воротник из брабантских кружев, а также прицепленный сбоку стилет, по размерам обладателя вполне сходящий за шпагу, и вы получите полное представление о свадебном наряде Кота. Что-то вроде Мурзика, наряженного девочкой в кукольные платьица.
Стоит ли упоминать, что каблуки и перо на шляпе были воистину гигантскими! Поминутно вытирая, нос, который щекотал этот венчик для смахивания пыли, Арталетов с тоской думал, что так у Кота проявляется комплекс «маленького человечка». Высокие каблуки, высокий головной убор, высокий государственный пост… Тенденция, однако…
- Ну, если вы не возражаете, поехали?
«Тоже мне Гагарин выискался…»
Георгий проделал необходимые манипуляции и, зажмурившись, нажал головку «часов»…

* * *

- Ну что? - Дрожащий голосок вернул Георгия к действительности. - Уже всё?
Всё это путешественник услышал всего мгновением позже того, как почувствовал оглушительную боль, перед которой отступили все неприятные ощущения, пережитые в межвременном пространстве. На груди, отчаянно вцепившись всеми десятью когтями в многострадальное арталетовское тело, висел насмерть перепуганный Кот, невероятным образом сумевший извернуться на сто восемьдесят градусов в своей одежке, сохранявшей очертания сидящего человечка даже сейчас. А красные сапоги с отворотами еще только скатывались по ногам «перевозчика», не успев коснуться сверкающего пола.
- Мы уже на небесах?
«Лучше бы тебя, паразит, родители той девчонки утопили! - со стоном оторвал от груди кошачьи лапы с окровавленными когтями Жора. - Тогда не пришлось бы тебя сейчас убивать!.. Как клещ впился, животное!..»
- С прибытием! - раздалось над самым ухом, и путешественник попытался криво улыбнуться.
Но полуулыбка так и застыла на его губах, не сумев до конца сформироваться.
Потому что встречали его с Котом совсем не те, кого он ожидал здесь увидеть…

Часть третья
ПАРАДОКС ЗАТЫЛКА БЛИЗНЕЦА

16

Он безоружен - я всегда вооружен.
Сидел бы тихо, нет, он лезет на рожон.
Он хочет переспорить пистолет.
Такой большой, а как дитя - интеллигент.
А. Дидуров

- Хорош глазами лупать, чмо!
В первый момент Георгию показалось, что у него снова дежа вю: угрюмые лица, без признака интеллекта, низкие лбы, стриженные ежиком волосы. Лишь белые рубашки с галстуками да дорогие костюмы, распираемые мощными бицепсами, отличали пришельцев от давешних дровосеков или бандитов Леплайсанова братца Франсуа. И на дорофеевскую охрану они походили мало…
Крепкие руки схватили Арталетова за плечи и поставили на ноги. Кот при этом шлепнулся на пол.
- Чего котяру куклой вырядил?
Пройдоха Кот стрельнул глазами по сторонам, старательно мяукнул, на ходу освобождаясь от кафтана и штанов, порскнул куда-то и затаился. Что-что, а разумность ему сейчас демонстрировать было совсем не с руки.
- Прекрати, Сильвер…
Из-за мощных спин выступил человек, по сравнению с громилами выглядящий весьма и весьма изящно. Но судя по тому, что подчинение было беспрекословным, улыбчивый брюнет лет тридцати пяти обладал здесь реальной властью.
- Господин Арталетов, если не ошибаюсь? Георгий Владимирович?
- Он самый… - Запираться не имело смысла: в руках «предводитель команчей» вертел знакомую темно-красную книжечку с гербовым орлом на обложке. - А с кем, если позволите, имею честь…
- Ну-у… Скажем так: со старым знакомым вашего приятеля Сергея Витальевича Дорофеева. Зовите меня просто: Геннадий Игоревич.
«На представителей органов не катят… - напряженно размышлял Жора. - Похоже, что причина внезапного Серегиного отъезда проясняется…»
- Вы уж извините, Георгий Владимирович, - продолжал разливаться соловьем незваный гость, - что держу вас здесь, не даю привести себя в порядок с дороги… Прошу.
Арталетова под конвоем провели в зал, использовавшийся спасательной экспедицией в качестве штаба. Да она, собственно, в полном составе и сидела, понурившись, за столом. Жанна, Дмитрий Михайлович и принарядившийся Нестах как никогда похожий на подростка в футболке с надписью «Greenpeace» поперек груди и узких джинсах. Только не слышно было обычной перепалки, взаимных подколок и шуточек. Четвертым за «штабным» столом, низко опустив коротко стриженную седую голову, восседал Нефедыч. Пятое место пустовало.
Жора, не чинясь, как был в облачении шевалье д'Арталетта, уселся рядом с товарищами и положил перед собой руки. От шпаги, кинжала и пистолета, а заодно - и кошелька с Мишленовым сокровищем, его избавили еще в «машинной».
- Ну, если вы не желаете воспользоваться моим приглашением… - протянул Геннадий Игоревич, прохаживаясь за спинами сидящих. - Перейдем сразу к делу.
Он принял из рук одного охранника увесистый, тяжело позвякивающий Арталетовский кошелек и несколько раз подбросил его на ладони. Хмыкнув, дернул шнурок, стягивающий горловину, и небрежно высыпал из кожаного, вышитого бисером мешочка (Жора не удержался и прикупил занятную вещицу во время своих рысканий по Парижу) на полированную столешницу горку золота, совсем чуть-чуть разбавленного серебром и медью. Несколько монеток покатилось в стороны, а одна даже упала на паркет. Нестах проводил ее тоскливым взглядом и снова уставился в стол. Похоже, что он корил себя на чем свет стоит за то, что опрометчиво покинул родную Та-Кемет.

- Я так и думал. - Главарь налетчиков покрутил в пальцах одну из золотых монет - кажется, испанский квадрупль - и снова бросил ее к остальным. - Опять то же самое. Только, пожалуйста, не говорите мне, Георгий Владимирович, что нашли старинный клад.
Георгий пожал плечами: не догадываясь об этом, криминальный авторитет попал в точку. Но не спорить же с ним?
- Тем более что мне уже всё известно.
Жора взглянул на смущенного Горенштейна, старающегося не смотреть в глаза остальным.
- И что вы хотите? - кашлянув в кулак, спросил он.
- Да сущую безделицу! Нам тоже было бы интересно совершать иногда вояжи в прошлое… На регулярных началах.
- А я чем могу в этом помочь?
- Ну как же! Ведь после безвременно покинувшего нас господина Дорофеева именно вы тут всем заправляете!
Теперь Арталетов взглянул на Нефедыча, но тот тоже не поднял на него глаз.
«Значит, без меня - меня женили? Спасибо, товарищи дорогие…»

* * *

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

- Ты пистолет-то убери…
Жора и один из боевиков Геннадия Игоревича, откликавшийся на Сильвера, подошли к опушке леса. Сразу за последними деревьями начинался роскошный луг, усыпанный мириадами цветов, воздух был напоен ароматами лета, над головой сияло яркое солнце. Собственно, уже можно было возвращаться назад, поскольку путешествие из зимней Москвы в жаркое лето само по себе являлось доказательством перемещения во времени. Но криминальный авторитет требовал материальных доказательств.
По его прихоти Арталетову пришлось сопровождать Сильвера в Россию середины девятнадцатого века, поскольку Геннадий Игоревич хотел проверить - действительно ли возможно путешествие куда угодно. Окрестности Смоленска 7 июля 1846 года были выбраны совершенно случайно.
Жора попытался было возразить, указав на приблизительность «попаданий» в последние разы, но Горенштейн только пожал плечами. По его словам, в пределах двухсот лет можно было гарантировать точность до часа, но по мере углубления в прошлое оная резко падала, по недоступным пониманию причинам.
- Надеюсь, Георгий Владимирович, - напутствовал путешественников во времени авторитет, - вы сделаете всё, чтобы вернуться вдвоем. Ведь ваши друзья, особенно девушка, полностью в нашем распоряжении. Так что глупости тут неуместны…
И вот теперь приходилось вести за собой по высокой траве уголовника, который ежеминутно тыкал стволом в спину.
Реквизит был подобран весьма небрежно, поскольку тратить время на тщательную экипировку для такой коротенькой вылазки «руководство» посчитало нецелесообразным. Сильвер, например, щеголял в своих же белой рубахе, жилете от костюма-тройки и брюках со «стрелками», заправленных в сияющие драгунские сапоги времен войны 1812 года, правда со снятыми шпорами. Неуместную в те времена стрижку (такие носили лишь солдаты-новобранцы да каторжане) прикрывал рыжий паричок и норковый треух Дорофеева, позаимствованный из хозяйского гардероба.
Жора облачился более тщательно: в клетчатый костюмчик образца 1890-х годов и соломенную шляпу-канотье из того же набора, идеально подходящие к дворянским усам и бородке шевалье д'Арталетта. Довершало ансамбль «профессорское» пенсне с простыми стеклами. В подобном прикиде он легко мог сойти за школьного учителя или за карточного шулера.
- Ну и куда теперь?
Видневшуюся впереди деревушку легко можно было отнести и к 1846 году, и к 1546-му, и даже к 546-му. А может быть и к 1946-му. После войны дома во многих деревнях, переживших оккупацию, до самого начала пятидесятых приходилось крыть соломой, по примеру далеких пращуров. Но то, что никаких столбов с проводами в пределы видимости не попадало, обнадеживало. По крайней мере, вряд ли это двадцатый век. Православный крест над тоненькой колоколенкой не то церкви, не то часовни еще более суживал временной диапазон. Никак не раньше крещения Руси. Так - ерунда: плюс-минус пятьсот лет, вот и всё.
- А я знаю? - огрызнулся Сильвер, чувствующий себя не в своей тарелке, к тому же сильно потеющий под двойным головным убором. - Ты у нас умник - ты и веди.
В селение соваться не имело смысла. Ну что интересного может быть в подобных убогих хибарах? Да и селяне, во все времена чужаков не жалующие, могли легко взяться за вилы, и уж тогда без стрельбы точно не обойтись. А вдруг именно в этом населенном пункте проживал твой прямой предок? Весьма изощренный способ самоубийства, ничего не скажешь…
Но между лесом и деревней пролегала дорога… Более того, судя по изрядно разбитой колее - весьма наезженная…
- Засядем в кювете, - решил Жора, раз уж ему было доверено решающее слово. - И подождем тех, кто проедет.
- На гоп-стоп, значит, будем брать? - понимающе кивнул уголовник, устраиваясь поудобнее в сухой, слава богу, канаве и всё-таки пряча пистолет в подмышечную кобуру. - А ты, я смотрю, парень не промах… Хлебнешь?
Сильвер вынул карманную фляжку и свернул колпачок.
«А почему бы и нет?»
Коротать время в ожидании проезжих крестьян пришлось до вечера. Фляжка давно опустела, все анекдоты были пересказаны, становилось скучно. Напарник, раздухарившись после нескольких глотков коньяка, пару раз предлагал сбегать в деревню за самогоном, но, вовремя вспомнив о важности миссии, сникал.
Он вообще оказался неплохим парнем, этот Витя Селиверстов, жаль только, что свернул в свое время не на ту дорожку… Если бы попался ему когда-то умный человек, да подсказал… А так - мать-алкоголичка, восемь классов образования, ПТУ, так и незаконченное по причине незапланированной поездки в места отдаленные за «хулиганку»… Армия, дембель в самый разгар горбачевской «перестрелки» - обычный для многих в нашей стране «малый джентльменский набор»…
Конский топот и скрип рессор Арталетов заслышал сквозь дремоту, когда налившееся алым цветом солнце уже зацепилось за верхушки деревьев.
- Подъем! - ткнул он локтем в бок сладко похрапывающего Сильвера. - Едет кто-то. Только давай без стрельбы. Выходим, останавливаем, вежливо спрашиваем… Нет, не получится вежливо, - окинул он взглядом карикатурного разбойника. - Ты вот что: сиди тут, а я выйду и поговорю. Если не получится миром - тогда выйдешь.
- Угу…
- Только прошу: если и стрелять - исключительно в воздух.
- Да понял я…
Георгий вышел на обочину, когда открытая повозка, запряженная парой серых в яблоках лошадей, была совсем рядом. Кучер едва успел натянуть поводья, иначе кони стоптали бы помеху. Пассажиры - мужчина и женщина - настороженно молчали.
- Добрый вечер, - поздоровался Жора со статным мужчиной в военном мундире и высокой фуражке (без сомнения, середина девятнадцатого века). - Прошу прощения у вас и вашей дамы за то, что задержал, но я…
- В чем дело? Кто вам дал право, милейший, останавливать меня посреди дороги…
- Серж! - Испуганная женщина на грани истерики вцепилась в локоть спутника. - Это разбойник, Серж! Я боюсь!
Военный нервно откинул полу сюртука, вероятно намереваясь извлечь оружие, но не успел.
- А ну - руки в гору! - вылетел из придорожного бурьяна Сильвер, беря на прицел всех сразу - пассажиров, струхнувшего не на шутку кучера и даже лошадей. - Живо выворачивай карманы!
- Хм-м… - буркнул военный, извлекая из-под той же полы сюртука большой бумажник. - А Николай Николаевич утверждал, что дороги в его губернии абсолютно безопасны… Надеюсь, этого вам хватит, милостивые государи?
- Хватит, хватит… И котлы сымай!
- Извините… что?
- Он хотел сказать, часы, - любезно перевел офицеру Арталетов.
- Извольте, - на бумажник легли массивные золотые часы с цепочкой. - Орден не отдам. - Рука в белой перчатке коснулась красного с золотом эмалевого крестика на шее. - Можете убивать.
- Еще как отдашь! - рыкнул Сильвер. - И орденок, и рыжевье дамочкино!
- Серж!..
- Уймись, Виктор! - обернулся к подельнику Жора. - И этого больше чем достаточно. Прошу нас извинить, господа.
- Ну что же, я понимаю… - отвернулся военный, гоняя по бритым щекам яростные желваки. - Стесненные обстоятельства и всё такое… Или не хватает на деятельность тайного общества…
- И еще один вопрос: какое сегодня число? - перебил его Арталетов.
- Вы нас только за этим и остановили? - невесело усмехнулся ограбленный. - Июня двадцать пятый день одна тысяча восемьсот сорок шестого года. От Рождества Христова, если это вам интересно…

* * *

- Вот, лопатник взяли и котлы. - Сильвер выложил на стол перед своим боссом бумажник и часы. - Интеллигент молодцом себя вел. Не дрейфил.
- Ну-ка, ну-ка… - Геннадий Игоревич открыл «трофейное» портмоне и выложил на стол содержимое: несколько банкнот, горстку мелочи, какие-то сложенные в несколько раз бумаги.
- Паспорт, - прочел «гангстер» вслух с листка побольше обычного пичсебумажного. - Выдан Сергею Аркадьевичу Полозневу, дворянину Нижегородской губернии, православного вероисповедания… Января десятого дня одна тысяча восемьсот сорок четвертого года. Близко, близко…
Он развернул сложенную вдвое купюру, видом напоминавшую дореформенные облигации, которыми маленькому Жоре доводилось играть у бабушки с дедушкой, - никто не верил, что эти «замороженные» Хрущевым бумажки когда-нибудь будут погашены.
- Государственный кредитный билеть…
- Билет, - подал голос Горенштейн. - На конце твердый знак, а он не читается.
- Молчи, грамотей. - Сильверов кулак, больше похожий на дыньку «Колхозница», очутился у Дмитрия Михайловича под носом.
- Почему же, почему же… - благодушно произнес главарь, изучая «кредитный билет» на просвет. - Очень ценное замечание… По предъявлении сего билета немедленно выдается изь… из разменных касс экспедиции кредитных билетов десять рублей серебряною или золотою монетою… Управляющий… Кассир… Тысяча восемьсот сорок третий год. Смотри-ка: «немедленно»… И что же, за эту бумажку действительно «немедленно» можно было получить золотой червонец?
- Вообще-то да… - осторожно косясь на кулак охранника, ответил Горенштейн. - Только не червонец, а империал. Червонцем золотую монету в десять рублей назвали уже большевики…
- Один фиг, - равнодушно бросил авторитет. - Главное, что золотой. И немедленно. Косой! Ты у нас вроде спец… Сколько сейчас царский чирик стоит?
- Да баксов сто, наверное, - сообщил, подумав, один из бандитов, действительно несколько косящий правым глазом.
- Серьезная валюта… Так. Вижу: «одна тысяча восемьсот сорок четвертый» и «одна тысяча восемьсот сорок третий». А базар… пардон… разговор шел про сорок шестой.
- Тот, в коляске, - сообщил Сильвер, - сказал, что сегодня… тогда, в общем… двадцать пятое июня было. Восемьсот сорок шестого года.
- И всё равно не седьмое июля… - задумчиво пробормотал Геннадий Игоревич, постукивая по столешнице серебряным полтинником с двуглавым орлом.
- Почему не седьмое? - опять вскинулся ученый. - Как раз седьмое!
- Как это?
- Ну, это по новому стилю седьмое, - принялся загибать пальцы Горенштейн. - А по старому, по Юлианскому календарю, значит… Да, двадцать пятое июня.
- А ведь точно… - что-то посчитал в уме «предводитель команчей».
- Что-то я не въеду! - честно признался Сильвер. - Седьмое, двадцать пятое…
- Ты Рождество когда отмечаешь?
- Рождество? Седьмого января. Как все.
- А оно ведь должно быть двадцать пятого декабря, как во всём мире. Седьмого января - это по старому стилю. Въехал?
- Нет.
- Ты старый Новый год тринадцатого празднуешь? - начал сердиться авторитет.
- Да. Все празднуют, и я праздную.
- Так это по СТАРОМУ стилю первое января. Понятно?
- Угу… - уставился тот в потолок, шевеля губами. - И всё равно не сходится.
- Что не сходится? - обреченно вздохнул авторитет.
- Между двадцать пятым июня и седьмым июля двенадцать дней, а не тринадцать. В декабре-то тридцать один день, в июне - тридцать.
- Да… Действительно, почему? - уважительно глянул Геннадий Игоревич на соратника, настолько неожиданно блеснувшего интеллектом.
- За каждый век набегает по одному дню, - устало сообщил Дмитрий Михайлович. - Поэтому к датам двадцатого века добавляем тринадцать, девятнадцатого - двенадцать, восемнадцатого - одиннадцать…
- Хватит, хватит… Тогда всё в порядке. Да у вас не машина, а просто клад, Дмитрий Михайлович! Такая точность меня вполне устраивает. И, говорите, можно в любую точку пространства?
- Плюс-минус километр…
- У-у-у… Это хуже… Но ничего - подходит. Итак, проверку, думаю, можно считать успешной. Реальную эксплуатацию вашего чуда техники начнем недельки через две: нужно еще экипировочку подобрать, людишек натаскать… Возьметесь, Георгий Владимирович?
Жора молчал. Он уже примерно понимал, для чего уголовнику понадобилась такая точность…
- Молчите? Как хотите. Два раза предлагать не буду. Ну, вы еще подумайте… А пока… А пока…
Авторитет задумался.
- А пока хотелось бы чего-нибудь для души. Вы, господин Арталетов, вроде бы частый гость во Франции шестнадцатого века?
- Если два визита можно назвать этим словом, то да, - не стал спорить с очевидным Георгий.
- Чудненько. Знаете ли, всегда мечтал побывать именно в этом времени и месте. Дюма-отец, королева Марго, шпаги, колеты, веера… Не согласитесь ли немножко побыть моим гидом?
- Почему бы нет… У меня там, кстати, остались незавершенные дела.
- Ну, о делах потом. Сперва я хочу побывать там просто так - туристом. В современном Париже я бывал, интересно бы сравнить. Да и поглядеть, что старик Дюма наврал, а что описал точно.
- Как прикажете. Получите истинное удовольствие, ручаюсь.
- В самом деле? Тогда немедленно в путь! Та машина, с которой вас сняли, вроде бы настроена на это время?
Горенштейн пожал плечами:
- Естественно.
- Восхитительно! Найдется в вашей костюмерной наряд на меня и двух моих оболтусов? Сильвер остается тут за главного…

17

Здесь он получил всё, что ему причиталось.
Мистер Уильям Бонс, штурман

- Б-р-р… Вот это полет!
Действительно, полет оказался еще тот. Не зря, видно, предупреждал Горенштейн, что четыре человека, да еще такой комплекции, на одну машину - почти предел. Впечатления можно сравнить с теми, которые бывают у воздухоплавателя, застигнутого в воздухе десятибалльным штормом.
Жора потряс из стороны в сторону головой, в которой, казалось, что-то перекатывалось, и только после этого открыл глаза.
На этот раз, видимо ради разнообразия, перенос состоялся в дневное время. И похоже, в несколько более позднее время года - трава под деревьями была устлана толстым слоем пушистого снежка, а воздух имел температуру заметно ниже нулевой.
«Слава богу, - облегченно подумал Арталетов, - хоть клопы проклятые спать улеглись до весны…»
Он поднялся на ноги и попрыгал, разгоняя кровь.
- Где вы, Геннадий Игоревич?
- Голову поднимите.
Авторитет, облаченный в красный, расшитый золотом кафтан и черный плащ, висел на горизонтальной ветке, вцепившись в растрескавшуюся кору всеми четырьмя конечностями не хуже давешнего лесного агрессора.
- А остальные где?
- Черт его знает… Впрочем, надо мной кто-то сидит.
Примерно в метре над предводителем сидел, обняв руками и ногами ствол, Косой, не реагировавший ни на какие сигналы снизу. Очевидно, путешествие он перенес хуже всех.
Третий бандит, прихрамывая, пришел на голос предводителя откуда-то из лесной чащи. Судя по разорванной цепочке «хрономобиля», он пытался куда-то бежать в межвременном пространстве. Ему неимоверно повезло, что это был уже заключительный этап, а то пришлось бы его искать где-нибудь в Швейцарии или Атлантическом океане, если вообще не на Марсе. По его собственным словам, беглец рухнул на землю с высоты третьего этажа. У страха, конечно, глаза велики, но ногу он себе растянул изрядно.
- Мне к тому же тварь какая-то мелкая за шиворот провалилась, - плаксиво пожаловался он, корябая кривым сучком. спину. - Кусачая-а!..
Общими усилиями сняли с ветки старшего, затем, проявляя чудеса акробатики, спустили на землю Косого, не желавшего расставаться с позой австралийского медведя коала даже на земле. Лишь полстакана коньяку, влитые в разжатый кинжалом рот, понемногу вернули бедолагу к жизни.
Как ни странно, Геннадий Игоревич перенес «перелет» превосходно. Недаром, видно, говорят: «Подлецу - всё к лицу»…
- Вперед! - торопил он. - Чего рассиживаться? Нас ждут великие дела!..

* * *

Корчма покойного Мишлена, естественно, никуда не делась, но при свете короткого зимнего дня вид у нее оказался еще печальнее. Никаких следов на дорожке, ведущей к ней, не просматривалось, поэтому Георгий легко убедил спутников в необитаемости жилья, сочинив на ходу сказку о том, что хозяин-де со всей семьей помер от заразы. В чем, кстати, не слишком погрешил против истины, если считать заразой проклятого вампира.
Наш герой еще в Москве твердо решил избавиться от непрошеных гостей, особенно когда вник в их планы, но таким образом… У всего должны быть свои пределы. Есть масса других способов…
Простейший, увы, оказался нереалистичным, поскольку «хрономобиль» был изъят у него сразу по приземлении. Вернее, после того, как его общими усилиями откопали в снегу между основной «точкой приземления» и чащей, где оказался «диссидент». Оставалось надеяться, что предусмотрительность и осторожность Геннадия Игоревича тоже имеет свои пределы.
Возможность укорить себя за излишнее мягкосердечие Арталетов получил очень скоро.
Муки совести подступили вплотную после того, как была ограблена и едва не перебита семья поселян с одинокого придорожного хутора, отказавшаяся отдать свою единственную лошадь. В результате схватившемуся за вилы мужику намяли ребра и вывихнули челюсть, а поспешившей на выручку супруге так разукрасили лицо, что и без того не слишком привлекательная женщина теперь могла сниматься в фильмах ужасов без грима. Или наоборот, ее пришлось бы гримировать, чтобы не очень шокировать зрителей.
Возможно, ее и двух великовозрастных дочек постигла бы более суровая участь, если бы они были хоть чуточку чище. Стойкое сопротивление коренных галлов русским нововведениям в виде «варварских» бань сыграло свою положительную роль. Не знаю, выиграла ли от этого мамаша или проиграла, но дочки, по крайней мере, сохранили невинность.
Ездить верхом, естественно, никто, кроме Жоры, не умел, да и странно выглядели бы четыре всадника на одной-единственной конфискованной лошади. Поэтому потери крестьян четвероногим транспортным средством не ограничились. В качестве контрибуции победители забрали телегу, а чтобы не скучно было ехать, загрузили ее кувшинами с домашним вином, копчеными окороками, сырами и прочими припасами, заготовленными бедняками на зиму. Судьба селян Геннадия Игоревича, не говоря о его подручных, не волновала совсем.
Георгий глядел на всё это безобразие, бессильно сжав зубы: у него не было даже кошелька, чтобы оставить бедолагам пару золотых на пропитание.
Зато дальше двигались с комфортом.
- А знаете, Арталетов, - отбросил предводитель обглоданную кость и надолго припал к глиняной кружке, - мне здесь определенно нравится. Натуральные продукты, свежий воздух… Экологически чистый отдых. Не то что в современной Европе, отравленной выхлопными газами, пестицидами и радионуклидами. Не знаю, можно ли вообще найти на Земле в нашу эпоху подобный девственно-чистый уголок?..

Предыдущая страница 13 Следующая страница


Мавзолей для братка 14

Под ханжеские разглагольствования уголовника, сменившиеся протяжными песнями из непременного репертуара: «Владимирский централ» и «Из-за острова на стрежень…», проехали несколько километров.
Смеркалось.
В подступающей тьме Георгий разглядел вдали знакомый поворот. Именно в этом месте черт дернул его повстречаться с маленьким поганцем.
Черт? Почему черт? Далеко не черт…
- А вы не думаете, Геннадий Игоревич, что нам не мешало бы подумать о ночлеге?
- Не вопрос! Сейчас найдем еще хуторок…
- Вряд ли… Тут несколько километров вперед - никакого жилья. Да еще ограбленные вами крестьяне, наверное, давным-давно известили местного шерифа…
Естественно, никаких шерифов в средневековой Франции быть не могло, но посвящать бандюг в тонкости здешней уголовно-правовой системы Арталетов не собирался. Прежде всего потому, что сам с ней был знаком очень слабо. И большей частью - с исполнительно-карающими структурами.
- А мы его, - в руке авторитета блеснул пистолет, - пиф-паф!..
Геннадий Игоревич залился пьяным смехом: крестьянское винцо было слабым, но разбирало не хуже иного марочного. Наверное, из-за тех же натуральных ингредиентов, от которых понемногу отвыкают в нашу эпоху, повсеместно заменяя синтетическими.
- Наверное, не стоит начинать туристическую поездку с убийства местного полицейского? - мягко возразил Жора. - Тут ведь это совсем не приветствуется. Крестьяне еще туда-сюда, перебьются, но покушение на слугу закона - виселица без вариантов.
- Да-а-а?..
- К тому же ночевать в какой-нибудь грязной хате, топящейся по-черному, да еще в обществе клопов, вшей и блох… Фу-у! - подпустил жути Георгий. - Удобства во дворе…
- И что ты предлагаешь?.. - Геннадий Игоревич, судя по всему, уже достаточно проникся ужасами местного крестьянского быта.
«Так. Мы уже на „ты“… Хорошо…»
- Тут недалеко есть дом одного из моих здешних друзей. Там переночуем, если понравится - проведем пару дней… У него отличный винный погреб. - «Змей-искуситель» заметил заинтересованный огонек в глазах жертвы. - А также - две дочки на выданье…
- Такие же зачуханные, как эти крестьянские чувырлы? - подал голос Косой, безуспешно пытающийся отвинтить крышку у кувшина, заткнутого деревянной пробкой.
- Ты что!.. Дворянки!
- Тогда я - за! - Бандит, без затей отколов горлышко рукояткой пистолета, опрокинул кувшин в рот, захлебываясь пенной рубиновой струей.
- Кто бы тебя спросил… - В главаре опять проснулась осторожность. - А дом-то хоть чистый? Блох нет? Или клопов?
- Я же говорю: хороший, приличный дом, почти замок.
- Ну, тогда веди, Сусанин!
«А Сусанин-то для тебя сейчас лучше был бы…» - зло подумал Жора, сворачивая лошадь на малоприметную дорожку, занесенную снегом.

* * *

- Эт-то твой замок, что ли? - Геннадий Игоревич, покачиваясь, царственно сошел с экипажа в снег. - Что-то не впечатляет…
За прошедшее время почти ничего вокруг не изменилось. Разве что поляну занесло снегом да отощавшие лошади бродили вокруг, словно северные олени, пытаясь выколупнуть копытами из-под снега прошлогоднюю траву.
Георгий ощутил мучительный укол совести: унося из людоедского гнезда ноги, о страданиях бессловесных четвероногих он как-то не подумал. Кроме одного, перешедшего во владение мэтра Безара.
Следов возле двери, перечеркнутой меловой полосой, не было, дубина стояла на своем месте, значит, из башни никто так и не выходил. Это радовало. Хорошо выдержанные взаперти разбойники - страшная штука! Стоит лишь вспомнить родного брата старика Хоттабыча.
- Пойдемте. - Арталетов сделал приглашающий жест в сторону входной двери. - Все спят, так что тихонько-тихонько… Сюрприз будет.
«Это вам сюрприз будет, - думал он, намереваясь в последний момент вежливо пропустить гостей вперед. - Та-а-акой сюрприз!»
- Стой, - скомандовал предводитель, похоже шкурой чувствовавший опасность. - Ты оставайся со мной, а ребята пусть проверят, что там и как. Что-то не нравится мне этот замок…
Может быть, его насторожил кол, подпирающий дверь снаружи? Честно говоря, о нем Георгий как-то позабыл.
Планы рушились на глазах.
Жора пожал плечами и бросил взгляд под ноги: не хватало еще влететь в капкан рекун-травы.
Нет, травы под ногами не было, зато сапоги Геннадия Игоревича по щиколотку утонули в снегу совсем рядом с безобидными веточками, чуть-чуть выступающими на поверхность. Небольшая поросль размером с обычный тазик для варки варенья. И таких «тазиков», хорошо различимых на гладком снежном поле, как оказалось, на поляне было множество. Своеобразное минное поле для непосвященных…
Оставалось надеяться, что рекун-трава не теряет своих коварных свойств и зимой.
Боевики тем временем вразвалочку подошли к башне.
- Тут не заперто! - крикнул Косой, пинком отшвырнув деревянный кол и попробовав дверь рукой.
- Тогда входите.
Переглянувшись, оба амбала синхронно пожали плечами и исчезли за едва скрипнувшей дверью.
Минуты две было тихо, и Жора уже обдумывал новый план: толкнуть главаря на поросль рекун-травы, прыгнуть на одного из коней, даром что без седла, и дать шпоры… Вот только перерезать путы на ногах лошади он вряд ли успел бы при любом раскладе. Да и нечем это было сделать - отобрали всё, вплоть до булавки.
В тот самый момент, когда план был признан бесперспективным, в доме глухо, один за другим грохнули четыре пистолетных выстрела, и раздался нечеловеческий рев:
- Мя-а-а-со!!! Свежее мясо!..
Геннадий Игоревич пребывал в прострации всего какое-то мгновение.
- Засада, с-с…! - повернул он к Георгию искаженное яростью лицо, суя руку за пазуху. - Замочу, падла!
Не теряя времени, тот изо всех сил толкнул врага обеими руками в грудь и отпрыгнул в сторону, моля Бога, чтобы в том месте, куда он приземлится, не было еще одной «мины». Лошади оторвались от своего малоперспективного занятия и заинтересованно уставились в их сторону.
Влетев в ловушку, главарь качнулся и…
Что бы было, например, если бы вас на полном ходу дернули за ноги? Упали бы, верно? А Геннадий Игоревич устоял, хотя и ценой неимоверных, поистине акробатических усилий. Видимо, не зря говорят: чтобы выжить в волчьей стае уголовников, нужно обладать по-настоящему выдающимися качествами. А он не просто выжил, но и поднялся на самый верх.
Правда, и его озадачил тот факт, что ноги намертво прилипли к совершенно безобидной на вид плешинке.
- Это что за хрень? - недоуменно попытался он вырвать ноги из невидимых тисков. - Эй, как тебя там! Вытащи меня отсюда!
- Невозможно, - злорадно ответил Арталетов, скрестив руки на груди. - Особенно, для «эй, как тебя там».
Уголовник, и это легко читалось по его лицу, лихорадочно соображал. Хмель испарился при первых же признаках опасности, и теперь его мозг работал, как часы.
- Вытащи, Жора, поговорим, - примирительно протянул он руку. - Что нам с тобой делить-то? Думаешь, я за тех двух дебилов на тебя обижен? Да они того заслуживали. Быдло, шестерки, сявки… А вот мы с тобой…
Геннадий Игоревич разливался соловьем, а Георгий твердил про себя: «Не верь, не бойся, не проси…» - не двигаясь с места. Тем более что он видел то, что происходило за спиной авторитета.
А там, неслышно, словно привидение, к двум людям приближался старый седой конь…
- Ах, так! - Потеряв терпение, главарь выхватил что-то из-за пазухи. - Тогда молись!..

* * *

«А ведь у него действительно удар что надо!»
Жора присел над неподвижно лежащим в снегу бандитом и разжал скрюченные пальцы, извлекая из них… Нет, не пистолет. «Хрономобиль» с порванной цепочкой. Геннадий Игоревич намеревался прыгнуть обратно без провожатых…
- Ну, как нокаут? - самодовольно спросил конь, склоняя набок голову. - Ловко я его?
- Мастера видно за версту, - согласился путешественник, обыскивая безвольное тело. - И вырубил, и не убил…
- А то!..
Предводитель застонал и попытался встать на ноги, когда в карманах у него уже гулял ветер.
- Чем это меня?..
- Лошадью, - честно ответил Арталетов, рассовывая по карманам отнятое у Геннадия Игоревича «опасное» добро и швыряя обратно всякие безобидные вещицы.
Он даже снизошел до того, что вернул негодяю кошелек, оставив себе две трети золота - негоже бросать человека в незнакомом краю совсем без средств к существованию.
Конечно, следовало отправить бандюгу вслед за его подчиненными, но убивать безоружного человека Жоре претило по-прежнему. Можно было, наверное, вернуть ему шпагу, освободить из капкана, предложить честный поединок… Но получить ненароком дыру в груди не хотелось еще больше. Он ведь, как ни крути, не чемпион мира по фехтованию… К тому же Фортуна уже явно переборщила со своим вниманием к нему, и не стоит ее искушать снова. Так что пусть померзнет немножко, одумается. Глядишь, и решит завязать с опасным ремеслом, встанет на честный путь…
Размышляя таким образом, Арталетов освободил лошадей, несказанно обрадовавшихся этому, заново подпер дверь, бросил в телегу несколько железяк, извлеченных из груды утиля за сараем…
Следя за манипуляциями недавней жертвы, преступник начал паниковать.
- Вы меня не можете оставить просто так, Георгий Владимирович, - резко изменил он тон, снова став изысканно вежливым. - Это попросту негуманно! Вы преступаете все заповеди, Божьи и человеческие…
- Ох, как вы заговорили, Геннадий Игоревич! - остановился Арталетов. - Негуманно! А гуманно было захватывать заложников? Гуманно было посылать нас с Сильвером грабить ни в чем не повинных людей? А обобрать до нитки и избить крестьян - это гуманно?
- Согласен. Виноват. - Мерзавец уже почувствовал Жорину слабину. - Готов сдаться на милость правосудия. Вяжите меня! - протянул он вперед сложенные руки. - Каюсь!
Жоре вдруг стало его немного жаль. Может быть, действительно доставить в будущее связанным по рукам и ногам, сдать в милицию?..
- Не верь, милок, - кашлянул за спиной многоопытный конь. - Обманет, гнида! Я б таких…
- Да, наверное, не стоит… - сбросил с себя липкое наваждение Георгий. - Я оставляю вас здесь, - решительно обратился он к негодяю. - Вот, держите! - Он протянул рукоятью вперед кинжал. - Как-нибудь разберетесь, что с ним делать.
И, не теряя больше времени, повернулся спиной…
- Берегись!
Острая боль резанула плечо, и кинжал, прошедший лишь чуть-чуть выше цели, вонзился в снег.
- Я ж говорил: шею этому поганцу свернуть нужно! - Конь был вне себя от ярости. - А ты ему ножики суешь! Дурень!
- И всё равно, я не могу… - Морщась от боли в порезанном плече, путешественник подобрал кинжал и воткнул его за кругом рекун-травы, но всё-таки в пределах досягаемости. Если постараться, конечно… - Прощайте, Геннадий Игоревич!
- Ничего… - шипел тот, брызгая слюной и кривя бледное лицо. - Земля круглая… Мы еще встретимся, гаденыш! За меня отомстят…
- Кто? - задержался на мгновение Арталетов. - Да банда ваша - такие отморозки, что все только спасибо скажут, когда вы исчезнете! Я ведь успел перекинуться парой слов с Нефедычем. А остались там только трое, да и те вряд ли пойдут за вас в огонь и воду.
Больше не слушая бессильные угрозы поверженного врага, он забрался в телегу и тронулся в обратный путь…

* * *

- Благодетель! Всю жизнь за тебя Бога молить будем! - валялась в ногах у Георгия ограбленная крестьянская семья, которой нежданно-негаданно вернулось всё отобранное добро плюс несколько золотых сверху за моральный ущерб, да еще бонус в виде пары дорогих кирас и шлемов в уплату за съеденные продукты. - Ноги мыть и воду пить!!!
- Лучше сами помойтесь, - пробормотал «благодетель», отрывая от одежды цепкие грязные пальцы.
- Раз такое дело, - вскочил на ноги избитый, но сейчас обретший второе дыхание хозяин, - бери мою дочку! Обеих бери!
- Я женат, - мгновенно соврал Жора, которому такая перспектива совсем не улыбалась.
- Да ты без женитьбы, так просто бери! - сально подмигнул старый сводник. - На ночь!
Арталетов плюнул и подавил в себе горячее желание отходить палкой мужика-сводника. Шел он со двора, горько сетуя о том, что, видимо, никогда не научится разбираться в людях…

* * *

- А где… - недоуменно выставились бандиты на вернувшегося в трогательном одиночестве Георгия.
Тот, подчеркнуто равнодушно, выложил на стол разряженный пистолет главаря.
- Всё. Нет больше вашего Геннадия Игоревича.
- Нет? Да мы ведь… - нерешительно начал Сильвер.
- Ничего вы не сможете. Хозяина вашего нет, и даже если вы всех нас тут перебьете - его уже не вернуть. А отвечать придется. Так что, вот вам Бог, а вот - порог. Разойдемся миром.
Рядовые переглянулись и опустили пистолеты, а Сильвер горько протянул:
- Ага… Вам хорошо, вы шестерки бессловесные, к другой семье прибьетесь, а меня на лоскуты порвут… Куда я теперь?
Жора почесал в затылке:
- Куда?.. Дмитрий Михайлович, мы можем отправить его в прошлое, куда он пожелает? Без хрономобиля, конечно…

* * *

Когда все проблемы были улажены, восторги по поводу столь благополучно разрешенной проблемы улеглись, Георгий был расцелован, обхлопан со всех сторон и даже дружески поцарапан, Горенштейн заявил, радостно потирая ладони:
- Ну что? Я уже настроил машину для переброски обратно в Египет. Все готовы?
- Да… Конечно… Естественно…
- Нет, - неожиданно отрезал Арталетов. - У меня еще остались незавершенные дела…

18

Изгоняю бесов и демонов, а также тараканов, клопов, докучливых соседей и налоговых инспекторов.
А. Каррас, экзориист-любитель

Жора мрачно шагал по известной до мелочей дороге, думая над прощальными словами Дмитрия Михайловича:
- Я не хотел вам об этом говорить, Георгий Владимирович, но для перемещений в пределах одного-двух лет в данной эпохе совершенно не обязательно возвращаться обратно. Вот здесь имеется такое колесико… Конечно, особенной точности не гарантирую, но, методом проб и ошибок…
- А почему раньше не сказали?

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

- Я опасался, что вы начнете скакать туда-сюда и непременно породите какой-нибудь катастрофический сдвиг во времени. Всё это очень слабо изучено… Большей частью - теория…
- А сейчас?
- Вас всё равно не остановить… Только помните, что все ваши перемещения там будут в пределах одной петли времени. Опасайтесь парадоксов…
«Что еще за парадоксы? - размышлял Арталетов. - Опять ведь из потока формул и математических загогулин ничего не понял… Гиблое дело…»
Во Франции снова царило лето. Да и немудрено: Горенштейн забросил его в прошлый год, всего лишь каким-то месяцем позже сожжения.
Близ постоялого двора папаши Мишлена вновь царило оживление. У коновязи ржал не менее чем десяток лошадей, из дома доносилось нестройное пение и взрывы хохота, а из дверей, видимо, только что вышвырнули горького пропойцу, решившего, что лучшей постели, чем пыль у порога, ему не найти, сколько ни ищи.
«А не зайти ли и мне пропустить стаканчик-другой перед дальней дорогой? - подумал путешественник, переступая через утробно храпящее тело. - Да и обдумать дальнейший план действий нужно…»
Корчма встретила разноголосым шумом, омерзительным запахом подгоревшей пищи и мощным духом спиртного, едва не сшибающими с ног человека непривычного. Но Арталетов-то к этому как раз уже привык.
- Добрый день, папаша Мишлен! - радушно улыбаясь, направился он к стойке. - Как ваше житье-бытье?
- Je ne vous comprends pas, - отчеканил корчмарь, глядя оловянными глазами куда-то выше плеча собеседника. - Voulez parler en francais, monsieur.
- Почему?..
Не меняя выражения лица, Мишлен едва заметно кивнул на лист желтоватой бумаги, прикрепленный к стене возле стойки, и Жора, спотыкаясь на буквах непривычного начертания, принялся читать.
Очередной королевский ордонанс касался отмены по всей территории королевства иных языков, кроме французского, и подробно останавливался на всякого рода карах за отступление от сего.
«Ну вот! - огорчился Арталетов прочитав. - И здесь переходят на „державну мову“… Что ж это за рок такой! Ну, делать нечего…»
- Si je Peux… commander… la faute? - с запинкой выговорил он.
- Certes! - обрадовался хозяин, незаметно кивая куда-то в глубь помещения, где, окруженный довольно широким пустым пространством, сидел некто малозаметный, облаченный в темное. - Rouge ou blanc?
- Без разницы… - буркнул Жора, выкладывая на стойку пару медяков, и тут же поправился: - Donnez la bouteille rouge.
- Merci. - Монетка исчезла, а Мишлен, склонившись вроде бы для того, чтобы протереть прилавок, шепнул: - Есть пиво. Свежее. Будете?
Гадая, что же это такое случилось с грубияном и скупердяем, Георгий уселся на свободное место неподалеку от шпика и принялся не торопясь закусывать. На него некоторое время косились, но мало-помалу непосредственная обстановка восстановилась.
- Вы приезжий? - со слащавой улыбкой обратился к нему соглядатай. - Я вас раньше не видел.
- Je ne vous comprends pas, - отчеканил наш герой, не принимая игры и шпион отстал с постной рожей.
А атмосфера тем временем накалялась.
Какой-то здоровяк в костюме лесоруба схватил за грудки толстенного монаха в серой рясе, заляпанной самого разнообразного вида пятнами, и начал трясти, самозабвенно крича прямо в красную лоснящуюся физиономию:
- Est alle vers la ligne, le pere sacre!.. Tu m'as ennuye avec les sermons!
Филер встрепенулся, выхватил из-за пазухи блокнот, но посетители уже горланили кто во что горазд, в ход шли кулаки, в воздухе мелькали табуреты и пустые бутылки. Какой-то кувшин с треском врезался в зализанную лысинку и разлетелся вдребезги, обдав Жору брызгами прокисшего вина, а шпион, не успев даже очинить перо, мирно прилег щекой на столешницу. Шум тут же утих, а чей-то не терпящий возражений голос распорядился:
- Не видите, остолопы? Человеку плохо. Вынесите его на воздух проветриться.
Соглядатая тут же подхватили под микитки и вынесли за дверь, а веселье завертелось по новой. Только еще шире - с привычным русским размахом, здравицами и матерками. Лесоруб с монахом, мгновенно снова помирившись, ходили вприсядку так, что пол трещал, а пара десятков человек аккомпанировали им, хлопая в ладоши или колотя кружками по дубовым столам. Лишь папаша Мишлен грустно следил за всем этим, механически протирая тарелки и бокалы.
- Что с вами, - участливо спросил Арталетов, подходя к старику. - Вам нездоровится?
- Да сам не пойму что-то… - поднял корчмарь на знакомого больные, как у Франклина на стодолларовой купюре, глаза, пронизанные красными прожилками. - Вроде и не болит ничего, а куража нет. Наверное, старость…
Он был так непривычно кроток, что у путешественника защемило сердце.
- Супруга моя вон вообще не встает, - продолжал жаловаться кабатчик, не замечая, что по морщинистой щеке с позавчерашней щетиной скатывается мутная стариковская слеза. - Как слегла на прошлой неделе, так и не встает. Полежу, говорит, устала что-то… И тает, словно свеча. А пацаны мои, те тоже… Не играют, не шалят… Возятся что-то там у себя наверху - не слыхать их, не видать… Может, сглазил кто нас?..
- А нового работника вы в последнее время не принимали?
- Нового работника? А как же! Вон, на кухне трудится. Превосходный юноша, вежливый, воспитанный, а готовит!.. Пальчики оближешь!
В щель между занавесками, отделяющими зал от кухни, Жора разглядел стройного молодого человека в поварском колпаке, ловко управляющегося сразу с десятком кастрюль и сковородок. Завидев новое лицо, тот весело помахал рукой и вновь погрузился в работу.
Арталетов же, в свою очередь, поклялся больше ничего здесь в рот не брать. Хватило и прошлого раза…
- Разрешите? - кивнул он в сторону кухни. - Я на минутку…
Мишлен только безразлично пожал плечами.
- Приветствую вас, мой друг, - широко улыбнулся Арталетов, шагнув через порог. - Не жарко вам тут?
- Немного жарко, - ответил вампир безмятежным взглядом голубых глаз. - Но вполне терпимо, месье. Я уже привык.
Руки его при этом мелькали, словно рычаги станка.
- А работы вам не много?
- Нет, месье, я бы мог справиться и с большей работой. Чувствую в себе уйму сил.
- Тогда вы не будете возражать, если я вам подброшу еще. - С обаятельной улыбкой Арталетов взял с полки мешочек с горохом и медленно, демонстративно высыпал его содержимое на пол.
Реакция последовала незамедлительно.
Отложив в сторону нож, которым шинковал кочан капусты, вампир вышел из-за стола, опустился на колени и принялся скрупулезно собирать с пола раскатившиеся горошинки. Взглядом его, которым он при этом одарил «доброхота», можно было охлаждать пиво.
- Вы не обижаетесь на меня?
- Ничего, месье, - сквозь зубы прошипел «юноша». - Это моя работа, месье…
- Тогда я позволю себе еще вот это… - Жора очертил шпагой вокруг ползающего по полу упыря большую окружность, по памяти воспроизведя запретительные знаки, подсказанные старым конем.
- Никуда не уходи! - в стиле тупых американских боевиков пошутил он, возвращаясь в зал.
Вампир ответил ему яростным взглядом и продемонстрировал заметно заострившиеся клыки. Невинная оболочка сползала с разоблаченного и загнанного в угол упыря, как шкурка с линяющей змеи.
«И что теперь? - в задумчивости остановился Георгий на пороге. - Идти в лес за колом? А поможет ли… И мерзавец просто так в руки не дастся, укусит еще ненароком… Нет, есть более верный способ!»
- Правда ли, святой отец, - подошел Арталетов к монаху, приканчивающему неизвестно какой по счету кувшин вина, но абсолютно при этом не пьянеющему, тогда как дровосек, его собутыльник, давно спал, уткнувшись носом в сгиб локтя, - что ваш орден прославлен экзорцизмом?
- Да, сын мой, - степенно разгладил окладистую бороду священнослужитель. - Ты не ошибся. Я тоже, бывает, практикую сие богоугодное дело. А что, ты сам одержим или кто из близких? Признаюсь, что особенно мне удается изгонять беса из женщин… - сладострастно причмокнул он губами, жирными от только что сожранного каплуна. - И чем моложе - тем лучше…
- Нет. Бог миловал, святой отец, но тут неподалеку имеется страждущий.
- Насколько неподалеку? - Толстяк явно не собирался прерывать «банкет».
- Да буквально в двух шагах, - заверил его Георгий.
- Тогда пойдем, сын мой, - кряхтя, выбрался из-за стола монах. - Дело богоугодное. Вразумим беса…
Вампир, конечно, никуда не делся, он даже не завершил своей кропотливой работы, пытаясь дотянуться до горошины, недосягаемой для него из-за невидимой стены. Но на человека он походил теперь весьма и весьма мало.
- Нехорошо, сын мой, - размашисто крестясь, отшатнулся святой отец, снимая с пояса массивное серебряное распятие на кипарисовых четках. - Предупреждать нужно… Да и чернокнижием богопротивным, смотрю, балуешься…
- С чего вы взяли? - оторопел от неожиданности Жора.
- Да ведь и круг этот, и знаки богомерзкие и есть чернокнижие. Но ничего, дело поправимое. Сто раз прочтешь «Отче наш» да пожертвуешь на храм Божий малую толику - Господь и простит. А вот за то, что тварь сию проклятую прищучил, простятся тебе семь грехов в будущем.
Арталетов ожидал, что экзорцист тут же начнет читать молитвы, кропить нечисть святой водой, осенять крестным знамением - словом, делать то же, что и другие его коллеги в книгах и фильмах. Но тот не спешил уподобляться шаману племени «мамбо-юмбо». Он лишь намотал четки на кулак, словно уличный хулиган - поясной ремень, и с утробным рыком, в котором перемешались слова молитвы и виртуозный многоэтажный мат, ринулся на мгновенно струсившую тварь.
То ли вампир попался слабенький, то ли святости в монахе было, как говорится, через край, то ли просто не выдержала нечисть такого натиска истинной веры, но серебряный крест даже не успел коснуться монстра.
Пылающие голубым пламенем зенки твари внезапно погасли, а сама она превратилась в бесформенный, давно разложившийся труп и шмякнулась оземь. Изо рта голого черепа, с которого ручьем текла гнилая слизь и сползала истлевшая кожа, выскочила маленькая летучая мышь и заметалась по кухне, слепо натыкаясь на стены.
- Держи его! - взревел монах. - Не давай уйти!
Но вампир уже шмыгнул в печь. Еще миг и…
И тут свершилось чудо.
В трубе что-то грохнуло, будто камень бросили в жестяную бочку, и оттуда в облаке сажи вывалилось обмякшее крылатое тельце, которое святой отец не преминул от души шмякнуть распятием, обратив в горстку пепла.
- Что это случилось-то? - недоуменно спросил он Жору и, подойдя к трубе, до плеча засунул туда руку. - Неисповедимы пути Твои, Господи, - благоговейно выдохнул он, извлекая из дымохода серебряный соусник с оплавленной дырой в днище. - Не ты засунул? Предусмотрительно, хвалю!
Георгий лишь пожал плечами, смутно догадываясь, чьих это рук дело. Он мог ручаться, что предмет когда-то принадлежал к запасам столового серебра папаши Мишлена.
«Значит, Аганя всё-таки выступил, пусть, по своему обыкновению, и не открыто, против собрата по „нечистому цеху“.
- Отнесу в храм, - задумчиво промолвил святой отец, взвешивая соусник на ладони и опуская в необъятный карман рясы. - Отныне это святая реликвия… Сколько, считаешь, в нем весу? Унций двадцать-двадцать пять небось потянет, а?..
Нашему путешественнику тут тоже больше делать было нечего: откуда-то сверху уже слышался визгливый голос внезапно выздоровевшей мадам Мишлен, на чем свет стоит распекавшей своих сорванцов.
- Нагадили тут, навоняли! - заглянул в кухню обозленный чем-то по своему обыкновению хозяин, тоже выглядевший заметно лучше. - А кто платить будет, я спрашиваю?..

19

- Голову ему оторвать! - сказал кто-то сурово на галерке.
М. А. Булгаков. «Мастер и Маргарита»

На этот раз Арталетову повезло больше: невысокого чалого конька уступила за восемь экю золотом разбитная хозяйка постоялого двора, где… Ну, в общем… Одним словом… Это лишнее. Скажем лишь, что к очередному спасению мира это не относилось.
К Сен-Антуанским воротам он подъехал уже в облике зажиточного крестьянина. Несколько дней без бритья скрыли изящную бородку, скруглив абрис лица, а низко надвинутая шляпа вообще сделала его неузнаваемым. Небольшая подушка, набитая соломой и засунутая под кафтан спереди, превратила д'Арталетта в какого-нибудь дядюшку Пьера из Анжу.
Но маскарад не понадобился совсем: народ валил в ворота, разнаряженный, с детьми, словно на ярмарку. Стражники, внесенные толпой в свои будки по обеим сторонам ворот, и пикнуть не могли, не то что проверять входящих. И горько вздыхали, похоже оплакивая уплывавшую из рук прибыль в виде обязательной мзды за проход.
- Куда все торопятся? - поймал Георгий за плечо какого-то парнишку, лет пятнадцати.
- Как куда? Ты что, дядя, с Луны свалился? - уставился на него малолетний шалопай. - Да шута же сегодня казнят королевского! Самому Леплайсану башку отрубят!
- Да ну?
- Ну, ты и дуб, дядя… Иди лучше коров своих паси, а мне некогда. - Пацан вывернулся из вмиг ослабевшей руки и исчез в толпе.
Вздохнув, Жора тоже вклинился в толпу, терпя ругань, щипки и даже тумаки. Успеть помочь Леплайсану не стоило и мечтать. Лишь увидеть казнь…
Чем ближе к центру, тем гуще становилась толпа, а примерно в трех кварталах от площади Сен-Жан-ан-Грев, в просторечии называемой Гревской, путешественнику пришлось спешиться и, поручив присмотреть за лошадью какому-то торговцу, проталкиваться далее пешком.
Когда-то давно Жоре довелось побывать на концерте одной весьма популярной рок-звезды, но толкотня на том концерте была сущей ерундой по сравнению с тем, что пришлось переживать сейчас. Толпа всегда и во все времена жаждет хлеба и зрелищ, больше всего на свете. А если тут еще замешана и кровь, будь то коррида, бой профессиональных боксеров, смертная казнь или революция, то ее вообще не сдержать…
Даже не пытаясь бороться, Арталетов плыл по течению, стараясь, чтобы мостовая ненароком не ушла у него из-под ног. В противном случае толпа - это тысячеглавое и тысяченогое, бесформенное и безмозглое животное - легко втянула бы его и прошла, даже не заметив, по живому телу, будто по бездушному камню.
Вот и площадь с возвышающимся посредине эшафотом.
Георгий ожидал, что дощатую конструкцию хотя бы обтянут тканью, но казнили, увы, не особу королевской крови для которой приготовили бы алый бархат, и даже не высокопоставленного вельможу (для него бархат был бы черным), и поэтому помост сверкал свежим деревом. Королева-мать не поскупилась, повелев обновить старый, пропитавшийся кровью жертв помост для своего недруга.
«Неужели уже ничего нельзя сделать? - в отчаянии подумал Жора, но он был так прижат толпой к стене дома, врезавшейся ему в бок какой-то острой архитектурной деталью, что и мечтать не стоило. - Тогда, может быть, просто уйти отсюда…»
Вот если бы сейчас пару верных друзей вроде Цезаряна и Фридриха, да подскакать галопом к эшафоту, давя копытами праздных зевак…
- Не желаете пирожок, сударь? - раздалось над самым ухом, и, оглянувшись, путешественник увидел симпатичную торговку средних лет с поднятым над головой лотком. - Вкусные пирожки, сударь! Всего по лиарду штука…
- О-о-о!.. - простонал Арталетов, отворачиваясь.
- Ничего не дорого, - слегка обиделась коммерсантша. - Обычно, конечно, по поллиарда, но сегодня такой день… Нечего кочевряжиться, сударь. Вам какой? С ливером или с капустой? А еще есть с новомодным заморским фруктом, картоплей именуемым…
- Едут! Едут! - поднялся вокруг шум. - Повозка выехала на площадь!
«Бедный, бедный Леплайсан…»
Георгий не хотел смотреть, но глаза, помимо его воли, не отрывались от помоста, на который только что легко взбежала знакомая фигура в черном плаще и тут же отвесила глубокий поклон взорвавшейся рукоплесканиями толпе. Казалось, прославленный актер собрался здесь повеселить шутками толпу, то и дело отвечавшую ему громом аплодисментов и хохотом. На фоне Леплайсана даже палач казался каким-то инородным телом, соринкой в глазу. Особенно его длинный двуручный меч, отсюда, издали, выглядевший безобидной булавкой.
До Жоры не доносилось ни единого слова, сказанного другом, но по реакции толпы он понимал, что тот в ударе. Правда, счастливчики тут же пересказывали услышанное соседям, и порой обрывки шуток докатывались до берегов человеческого моря. Но «испорченный телефон» вряд ли добавлял вкуса средневековым шуткам…
«Чем же помочь тебе, друг?..»
Но вот шут, поклонившись еще раз на все четыре стороны, опустился на колени, и мэтр Кабош, пошептавшись с ним о чем-то, начал поднимать свой меч.
«Всё, не могу больше… Прочь отсюда!»
И тут что-то темное пронеслось к эшафоту, прямо по головам собравшихся людей, ответивших испуганным воплем. Арталетова толкнули на стену так, что он ударился головой, и всё вокруг померкло…

* * *

Пришел в себя он в узком тенистом дворике, напоминающем колодец. Кто-то лил ему на лицо прохладную воду, и внезапно показалось, что всё, только что увиденное, было обычным сном, ночным кошмаром после чересчур обильного ужина…
- Очнулись, господин? - В незнакомой женщине, с тревогой всматривающейся в его лицо, Жора узнал давешнюю торговку. - Ой, как я рада! Вы лежали такой бледный, такой бледный! Словно покойник…
- Спасибо. - Арталетов приподнялся и сел, опираясь на стену.
В голове всё гудело, в ушах стучало, и вообще он чувствовал себя препоганейше. Возможно, лишь чуть лучше бедного Леплайсана.
- А я ведь так и не купил у вас пирожок, - слабо улыбнулся он женщине.
- А-а! Бог с ними, - беспечно махнула та рукой. - Всё равно растоптали всё. Совсем без выручки я сегодня осталась! То ли дело, когда колдуна Арталетта жгли! Ох, тогда и наварилась я… Раз в год, а то и в два такая удача бывает.
- Держите, - насильно всунул ей в руку тестон Жора. - Считайте, что я купил всё.
- Да вы что? - даже испугалась торговка. - За что мне такие деньги?
- Берите, берите! Должен же я чем-то вас отблагодарить за спасение. Ведь, если бы не вы, толпа меня попросту затоптала бы.
- Да? - На лице честной женщины было написано сомнение. - В самом деле? Ну, я не знаю…
- В самом деле, в самом деле…
Георгий поднялся на ноги и, пошатываясь, двинулся в глубь дворика.
- Вы куда?
- Попью и умоюсь…
- Конечно! Там, за платаном, - колодец…
«Славная женщина, - с умилением подумал путешественник, доставая „хрономобиль“ и осторожно переводя колесико чуть-чуть в сторону минуса. - Не маловато ли я ей денег сунул?..»
«Не много ли это за простую услугу? - мучилась пирожница Мадлен, разглядывая тестон с портретом Генриха IV. - Он-то сгоряча отвалил мне денежку, а потом жалеть будет… Одет-то хоть и прилично, а небогато… Благоверная, поди, заругает. А может, он и не женат вовсе?..»
Тут мысли женщины, вдовствующей уже третий год, резко сменили направление: «Верну-ка я ему тестон этот. А потом приглашу в гости, предложу бокальчик вина, заштопаю порванный рукав…»
Мечтательница прошла за мужчиной, но нигде его не увидела.

Предыдущая страница 15 Следующая страница


Мавзолей для братка 16

«Где же он? Выход-то тут только один…»
И тут ее взгляд упал на приоткрытый зев колодца…
- Помогите, люди добрые! Средь бела дня человек утопился-а-а!!!..

* * *

Гуго, подмастерье сапожника, в тенистом уголке за колодцем только-только обнял белошвейку Мари, готовясь ее поцеловать, как над ухом кто-то смущенно кашлянул. А эхом ему ответил дикий визг перепуганной девушки.
И не так закричишь, когда прямо за спиной твоего ухажера вдруг ниоткуда появляется бородатый мужик, поначалу принятый за отчима! Да еще с какой-то цепью в руке!
- Простите, простите… - Жора пятился от впавшего в ступор прыщавого парня и визжавшей почище бензопилы миниатюрной брюнеточки в белоснежном чепце. - Извините, что помешал…
Похоже, что перемещение удалось. И время суток иное - ближе к вечеру, и небо застлано облаками… Теперь только выяснить, когда состоится казнь, и действовать!..
Так. Торговка вряд ли смогла бы утащить бесчувственного мужчину далеко, следовательно, Гревская площадь где-то рядом. А там обычно вывешиваются программки, словно перед театральным представлением.
Пустынная пока площадь с эшафотом, над которым трудилась бригада плотников, нашлась прямо за углом. Словоохотливых, надо заметить, плотников.
Они в красках расписали приезжей «деревенщине» предстоящее через три дня действо, вкратце обрисовали, не особенно стесняясь в выражениях, вину преступника и даже указали лучшие места, которые следовало занять заранее, желательно часов за двенадцать до «представления».
- А то ничего не увидишь, балда! - снисходительно похлопывали Георгия по плечу. - Получится, что зря тащился за столько лье. Лучше вообще не пожалей пары экю и договорись с кем-нибудь из домовладельцев: с балкона - лучший вид. Говорят, - понизил голос рассказчик, воровато оглядываясь, - что королева-мать сама будет с одного из балконов следить за казнью. Очень уж насолил ей наш Леплайсан…
Еще живой, шут уже становился народной легендой…
Итак, три дня. Очень много и очень мало времени.
Что можно успеть сделать?

20

Я не гений какой-нибудь. Просто король, какими пруд пруди. Ну и довольно об этом! Всё стало ясно. Вы меня знаете, я - вас: можно не притворяться, не ломаться…
Е. Шварц «Обыкновенное чудо»

«Еще пара-тройка таких фортелей с прыжком во времени отдельно от коня, - думал усталый путешественник, с трудом узнаваемый из-за плотной коросты дорожной пыли, покрывающей лицо и одежду, - и придется заниматься конокрадством… Никаких финансов не напасешься…»
И как это умудрялись герои романов пересечь Францию из конца в конец за пару дней? Вроде бы не так далеки от Парижа пресловутые Арденны, если смотреть по карте, а Арталетов уже чуть-чуть не загнал коня… В прямом, а не в переносном смысле, поскольку загнать, толкнуть или реализовать иным способом четвероногое транспортное средство в этом краю, населенном такими индивидуумами, что давешние виланы по сравнению ними сущие ангелочки, было бы просто безответственным делом. А что еще ждать от обитателей местности, через которую шляются все кому не лень, начиная с неандертальцев?
Чуть ли не ежегодные нашествия то с «чужой», то со «своей» стороны превратили обитателей столбовой дороги в истинных специалистов обороны, а их жилища в гибриды миниатюрных замков и дзотов-переростков. Попробуй сунься, вражья сила!
Да и то сказать - какая, спрашивается, разница поселянину, если красные… тьфу, королевская рать придет - грабят, бургундцы, австрийцы, испанцы и прочие тьмутараканцы придут - грабят, местный феодал решит пополнить казну, растраченную на «шестисотых» боевых коней и роскошные туалеты для жены и любовниц - опять грабят! Хочешь не хочешь, а придется постигать азы фортификации и отражения агрессора подручными средствами. Теми же вилами, например…
Размышляя таким образом, Жора изредка подхлестывал чуть ли не плетущегося шагом жеребца, сторгованного накануне у какого-то цыганистого оборванца, выдававшего своего Росинанта за арабского скакуна. На что уж наш герой считал себя дилетантом в области коневодства, но и он смекнул, что, судя по толщине ног скотинки, арабы использовали подобную породу исключительно в роли тяжеловозов.
Но, увы, выбирать на местном «птичьем» (по большей части, конечно, «свинско-коровье-козьем») рынке было практически не из чего. Если он хотел добраться до цели в срок, то прочие образчики гужевого транспорта ему не подходили категорически. Нет, они отлично смотрелись бы запряженными в телеги или с изящной сохой, но для перемещения под седлом больше подошел бы какой-нибудь бычок или хряк. Так что цыган хладнокровно объегорил д'Арталета на сумму, раза в два превышающую рыночную стоимость клячи.
А теперь надежда поменять одра на что-нибудь более подходящее истаивала словно утренний туман. Это путешественник намеревался сделать, как в романах, на какой-нибудь придорожной почтовой станции, пусть даже и с доплатой. Но вот досада: очень похоже на то, что все письма, а также посылки, бандероли и прочие почтовые отправления здесь еще принято было доставлять до места самолично или с оказией. Не попадались почтовые станции по пути, хоть тресни! А мрачные взгляды из узких, будто крепостные бойницы, окон придорожных «шато» не позволяли даже надеяться на возможный «ченч» с аборигенами.
Тоска-а-а…
Еще более угнетал путешественника невеселый, мрачный пейзаж.
Какие там «буки и грабы»! Не знай Георгий наверняка, что находится в «солнечной» Франции, посчитал бы, что угодил ненароком куда-нибудь в Сибирь, - очень уж подступающие к самой колее высоченные ели и всякие там пихты напоминали тайгу, какой ее представлял себе истинный горожанин. В основном по передачам «Клуб кинопутешествий».
Дорога заметно сузилась и пошла вверх - не иначе начались предгорья Арденн, - и коняга еще более снизил темп, демонстрируя всем своим видом желание встать эдак часиков на шесть-семь на «автостоянку» и вздремнуть с мешком на морде. Но ни стоянки, ни тем более овса не предвиделось (Арталетов и себе-то припасов захватил всего ничего, а о лошади даже не подумал, понадеявшись на всяческие придорожные «заведения»). Дворянские замашки, приобретенные вместе с платьем и липовым титулом, давали о себе знать.
Верным же слугой, в те времена по статусу обязанным заботиться о своем хозяине и всём, что с ним связано, пуще себя (а не только обкрадывать его, как в более поздние эпохи), «шевалье» не обзавелся…
Досадуя на всё и вся, включая неудобную дорогу, коня-доходягу и более всего на себя самого, в очередной раз замахнувшегося на дело, явно себе не по плечу, Жора хлестнул усталого скакуна куцей плетью и заставил перейти с шаткой рыси в галоп.
Лучше бы он этого не делал.
Земля и небо внезапно поменялись местами, островерхие ели уехали куда-то в сторону, и что-то твердое с размаху врезало одновременно в лоб, плечо и оба колена седоку, уже не чувствующему под собой седла…

* * *

- Ну, куда ты прешь? Куда ты прешь, деревенщина? Откуда ты только взялся на мою голову!.. Чего «простите»? Чего «простите», говорю!.. Товара переколотил на… раз, два, три… Отстань, постылая, сам вижу, что треснутый… На целых восемь лиардов товару переколотил, орясина! Куда это годится, люди добрые?! До каких пор будут измываться над бедным парижанином всякие приезжие? Понаехали тут…
Георгий, потирая ушибленный бок, только что выбрался из глиняного развала, куда его столкнул какой-то незнакомец, одетый в такой же плащ, как и у него, и шляпу.
В Москве законопослушный робкий гражданин Арталетов, может быть, и спустил бы какому-нибудь грубияну с рук такое оскорбление (наверняка бы спустил, на сто процентов), но тут, отягощенный дворянским титулом, да еще и со шпагой на боку… Догнать, растоптать, проткнуть клинком, словно жука… Если бы не разъяренный горшечник, клещом вцепившийся в перемазанный глиняной пылью плащ и орущий что-то непотребное толпящимся поблизости соратникам по цеху. Еще и узнает, не дай бог, кто…
- На тебе полтестона, - сунул в заскорузлую ладонь серебряную монетку Жора, мечтая лишь об одном - убраться отсюда подобру-поздорову, пока кряжистые гончары, и так уже красноречиво закатывающие рукава, не перешли к активному выражению солидарности с коллегой. - И отвяжись!
- Какие полтестона? - взвыл вымогатель, тем не менее надежно спрятав монету. - Гони еще четыре лиарда за моральный ущерб, бродяга! Я эти горшки ночами лепил, не смыкая глаз, руки вот эти себе угробил! - совал корявые грабки под нос д'Арталетту гончар. - Да они мне как дети родные…
Георгий закатил глаза, горько сожалея, что местные обычаи и королевские ордонансы строго воспрещают протыкать шпагой представителей третьего сословия, и выудил из кошелька еще полтестона.
- На, подавись! - прорычал он, злобно думая про себя, что детей и кривобокие, уродливые посудины горшечник, похоже, творил одним и тем же местом. - Хватит?
- Хватит, хватит, ваша светлость! - неожиданно расплылся в довольной улыбке горожанин, «кинувший» ненавистного дворянина на несколько лишних лиардов, тем более что горшки всё равно брали неохотно. - Премного благодарны, ваше сиятельство…
- Ну и ладно… Выпей стаканчик за мое здоровье, - буркнул наш герой, отходя.
- Всенепременнейше, ваше высокопреосвященство!
- Ладно, ладно…
«Еще „величеством“ назовет, с такого станется, и угодим оба под крылышко господина прево… Мне это совсем не с руки».
- Лучше скажи мне, почтенный, где я могу купить коня.
- Ась? - внезапно оглох гончар, и пришлось прочистить ему уши еще одной мелкой монеткой.
- Да вот за этими возами, ваше…
Не дожидаясь окончания титула, Арталетов поспешил ретироваться.
Выбор в «скотских» рядах оказался еще более скудным, чем на прилавках продуктовых магазинов горбачевской эпохи. Нет, овец, коз, свиней и коров с быками, не говоря уже о прочей живности, тут было завались - на целую ВДНХ хватит, - но с представителями Equus caballus наблюдался явный напряг. Вернее, более-менее справная лошаденка была всего одна и…
- Э! Э! Стой! - заорал Жора, срываясь с места так, будто стартовал стометровку. - Убью, гад!..
Но было уже поздно, «гад» в знакомом плаще неуклюже вскарабкался на гнедого жеребца, вырвал повод из руки продавца, пересчитывающего монеты, и дал шпоры. Даже не обернулся, зараза!
- Увы, этот человек - не джентльмен! - с сильным английским акцентом промолвил кто-то за спиной. - Позвольте представиться, сэр Уилдорф Черчилль, - склонил голову перед тяжело дышащим «шевалье» тощий высокий господин, одетый по несколько иной моде, чем та, к которой привык здесь Жора. - Английский путешественник.
- Шевалье д'Арт… - едва не представился Георгий, но вовремя прикусил язык, превратив окончание фамилии в нечто невразумительное. - Французский дворянин.
- Я был свидетелем, как этот мужлан оскорбил вас, сэр д'Арт, - продолжал предок знаменитого премьер-министра после того, как новые знакомые чинно раскланялись. - Я готов выступить вашим секундантом, поскольку сам ненавижу подобных невеж. У нас в Ландоне, - по-британски выговорил он название, - таких негодяев попросту бьют палкой, не тратя драгоценного времени на поединок по всем правилам. У вас, я вижу, обычаи иные…
- Ты еще догони его, - грубо перебил англичанина коренастый мужичок самого криминального вида. Он держал в поводу нескладного жеребца непонятной желто-бурой масти - вероятно, на таком лет через тридцать предстояло въехать в Париж не менее известному, чем Черчилль, гасконскому дворянину, мечтающему о маршальском жезле. - Он-то на четырех ногах скачет, а ты - на двух.
Продавец коня со скрипом почесал в курчавой иссиня-черной бороде и с деланным безразличием отвернулся.
- Действительно, сэр. Я и сам хотел купить эту лошадь, но вам, вижу, она нужнее, - благородно отступил в сторону англичанин. - Уступаю вам свою очередь, сэр.
Жора озадаченно почесал в затылке. Конечно, на фоне остальных кляч Буцефал выглядел едва ли не иномаркой рядом с «запорожцем», но всё-таки…
- Моего коня купи, господин!.. Моего!.. Моего!.. - наперебой загомонили остальные «коноводы», почуяв, что покупатель - абсолютный профан в лошадях. - Моего скакуна возьми!..
- Бери, не пожалеешь, - цыкнув на остальных, оскалился цыган. - Скакун арабских кровей, призовой. Элитный, я бы сказал, скакун.
- А много ли у него этих самых арабских кровей?..

* * *

«Вот тебе и элитный… - со стоном подобрал ноги и попытался сесть Георгий. - Угробил ведь, скотина арабская… На колбасу его!..»
Могло быть и хуже, если бы не одинокая разлапистая сосна, росшая на самом краю косогора, в которую врезался всем телом наш всадник, вылетев на полном скаку из седла, и только потому не оказался пусть и не в пропасти, но в очень глубоком овраге. Со стоном отдирая со лба намертво приклеившийся смолистый кусок коры, Арталетов боялся даже глянуть на спасшее его от неминуемой гибели дерево, поскольку был уверен, что на стволе теперь имеется его четкий зеркальный отпечаток, совсем как в диснеевских мультфильмах.
«А как же Росинант! - без всякой связи с только что высказанным кровожадным пожеланием подумал Жора. - Ноги, наверно, себе переломал, бедняга…»
Что поделать: как и большинство обитавших в третьем тысячелетии жертв тех же мультфильмов, путешественник во времени очень любил животных и до слез жалел, если какое-нибудь из них калечилось. Из-за «синдрома Серой Шейки» он вряд ли когда-нибудь отрубил бы голову курице или умертвил бедную рыбку, даже если умирал бы с голоду. А уж прикончить загнанную или сломавшую ногу лошадь, как того требовали жестокие обычаи минувших веков, не смог бы и под страхом неминуемой казни…
Поэтому и сидел на краю обрыва, тупо отряхивая запыленный и перемазанный смолой плащ, не решаясь посмотреть на мучающееся животное. Только довольное ржание, ничем не напоминающее стон страждущего, вывело его из ступора.
«Вот ведь зараза! - выругался он, наблюдая за чуть-чуть прихрамывающей клячей, бодро ощипывающей травку с микроскопической полянки. - Я тут сижу, во всех грехах себя виню… Ну, держись, симулянт!»
Скрипя зубами от боли во всём усталом, расшибленном теле, Арталетов с трудом поднялся на ноги и тяжело пошел на коня-предателя, между делом подобрав плеть, которую обронил по дороге.
И несдобровать бы коняге, да поднял он на Жору глаза, вобравшие в себя всю вековую печаль лошадиного племени, такие большие, кроткие, которые в подлунном мире встречаются еще только у людей, и то - лишь у одного народа. И карающая длань с зажатой в ней нагайкой безвольно опустилась…

* * *

Ну кто бы мог подумать, что ботфорты так мало подходят для пеших прогулок по пересеченной местности?
Придуманные кавалеристами и для кавалеристов, они немилосердно терли ноги, собирались уродливыми складками под коленями, заставляя идти по-кавалерийски, враскоряку, цеплялись шпорами за всё на свете… Попробуйте пройти километра два-три в высоких болотных сапогах по жаре, и вы познаете лишь малую толику «прелестей» пешего марша в этой изуверской обуви. А наш путешественник прошагал много больше…
Порой он подумывал вообще скинуть дворянскую обувку и дальше топать босиком, но для дворянина того времени показаться на людях босиком означало покрыть себя несмываемым позором. Японские коллеги и по меньшим поводам делали себе зверское харакири самым мучительным способом из всего богатого арсенала добровольного ухода из жизни. Тупым мечом крест-накрест.
Так что, обливаясь потом и морщась при каждом шаге, Арталетов тащился по горной дороге, проклиная на чем свет стоит и подлого торопыгу в знакомом плаще, уведшего из-под носа приличного коня, и свое дурацкое желание повидать минувшие эпохи, и Серого, и покойного Леплайсана, пока еще живого и здорового…
Он так и не понял, какая сила сшибла его с ног и покатила по земле. Лишь краем глаза он отметил поджарое серое тело и почему-то успел подумать:
«Так вот ты какой, знаменитый арденнский волк…»
И уж совсем предсмертным бредом показался ему грустный голос короля Генриха, произнесший где-то совсем рядом:
- Эх, д'Арталетт, д'Арталетт… Вам еще не надоело раз за разом портить мне охоту?

* * *

- Ну почему же, почему же, удивился… В первый раз. - Генрих задумчиво взглянул на свет заходящего солнца сквозь бокал с бургундским и пригубил, закатив глаза и причмокнув. - Не находите, милый мой д'Арталетт, что букет этого «Шато-Арнольди» урожая шестьдесят восьмого чрезвычайно тонок?
- О-о! Да-да…
Георгий мало-мальски научился разбираться в местных винах еще в первый свой вояж, но так далеко его дегустаторские таланты не простирались. Он и по регионам-то вина весьма слабо различал, не говоря уже о годах урожая или о склонах, на которых наливался виноград, - так, основной набор не слишком искушенного российского винолюба: красное, белое, сухое, полусладкое, сладкое… Где уж нам, сиволапым, до сверхчувствительных французских вкусовых пупырышков…
- Но предыдущее, «Шато-Лагильян» всё-таки, по-моему, было лучше.
- Совершенно верно, ваше величество. И всё-таки, как это ни прискорбно, я хотел бы вернуться к моей проблеме. Вернее, нашей проблеме.
Король отставил бокал и погрустнел. Это было воспринято лакеями как сигнал к перемене блюд, и сине-золотые ливреи с геральдическими лилиями бесшумно засновали между королевским шатром, разбитым на живописнейшей опушке леса, и остальным лагерем, терпеливо дожидающимся окончания монаршей трапезы. А еще более того - конфиденциальных переговоров с неизвестной особой, настолько инкогнито, что, по слухам, она прибыла на рандеву с Генрихом не верхом или в карете, а пешком! В последнее верилось с трудом, но немногочисленные очевидцы свидания описывали это именно так, а также, во что еще более сложно было поверить, что король спешился и собственноручно изволил поднять на ноги «особу», смиренно павшую при его виде ниц. Прослезившись при этом.
Поговаривали, что под видом убогого путника к королю явился на переговоры австрийский эрцгерцог, сломленный мудрой политикой выжидания французской армии в Арденнах. Глухо перешептывались, что этот «инкогнито» - сам Папа Римский, решивший сменить католическую веру на веру протестантскую.
И уж совсем нелепо звучало одинокое уверение, что таинственный гость - дух сожженного в прошлом году колдуна и государственного преступника д'Арталетта, являющийся к королю в третий раз кряду, дабы вымолить прощение и позволение захоронить свой нечистый прах в освященной земле. Утверждавший это барон дю Ширак клялся мощами святого преподобного Вольдемара-на-Горках, что собственными глазами видел сатанинскую смоляную печать на бледном челе загробного страдальца. Увы, дю Ширак имел репутацию записного пьяницы и враля, поэтому ему никто не верил. В просвещенном шестнадцатом веке живем, не в средневековье каком-нибудь!
- Да, да, милый мой д'Арталетт, - горестно кивал головой монарх, задумчиво болтая золотой ложечкой в миске фруктового мусса, смахивающей больше на тазик средних размеров. - Я не менее вашего скорблю о фатальной ошибке, совершенной нашим общим другом, но что я могу поделать? Ссориться с королевой-матерью сейчас, когда, науськиваемые Австрией, опять зашевелились лотарингские принцы, собирают войска во Фландрии испанцы и непонятную игру ведут англичане, смерти подобно. Потерять поддержку Тосканы, этой кости в заднице… - Генрих оглянулся, не подслушивает ли кто, - в горле Австрии и Испании заодно - сделать неожиданный подарок и Филиппу Испанскому, и Рудольфу Австрийскому. Я вообще подумываю жениться на тещиной внучатой племяннице Марии, дабы укрепить союз с флорентийскими Медичи. Да-да, и любезный друг наш Цезарь… он меня в этом поддерживает.
- Позвольте, - поперхнулся морожеными фруктами Жора. - А как же Маргарита?
- Вы имеете в виду эту дурочку? Ха! Представьте себе, некоторое время назад в Англии правил некий Генрих, мой тезка, так у него было целых шесть жен…
- Но я надеюсь, что вы, ваше величество, не собираетесь следовать за тезкой во всём… - Какой-то комар уселся Георгию на шею, и тому пришлось согнать его вилкой. - Ее величество так мила…
Невинный жест был нисколько не наигран, но король принял его за прямой намек:
- Что вы! Не в полудикой Англии - в просвещенной Франции живем… Развод, обычный развод. Имуществом, конечно, придется поделиться, алименты там, содержание… Но ничего экстраординарного, уверяю вас!
- И всё же… - Арталетову, конечно, безумно интересно было узнать о тонкостях внешней и внутренней политики королевства, так сказать, из первых уст, но время стремительно утекало. - Может быть, можно всё-таки как-то помочь бедному Людовику? Допустим, заменить казнь ссылкой, изгнанием… Временным… Заточением в подвалах Лувра, наконец…
«Этот вариант, конечно, для Леплайсана был бы лучшим из возможных, - подумал про себя наш хитрец. - Во-первых, в обществе Герцога Домино и заблудившихся там королевских водопроводчиков не соскучишься, во-вторых, дворцовые винные погреба, по слухам, неисчерпаемы, а в-третьих, кто лучше шута знает все ходы-выходы во дворце?..»
- Думаете, я не размышлял над этими возможностями? - горько посетовал король. - Размышлял, и не раз. Особенно над последней. Идеальный вариант: и овцы целы, и волки сыты, и можно иногда забежать к приятелю на огонек, раздавить бутылек-другой коньяка столетней выдержки из запасов покойного тестя… Но теща, нечистый бы ее побрал, жаждет крови. И не отступится, пока ее обидчик жив. А я что? Мне приказ о помиловании подмахнуть - раз плюнуть. - Генрих демонстративно плюнул на лысину одного из нерасторопных лакеев, разменявшего на королевской службе восьмой десяток. - Вот так. Да и вы…
- Что я? - спросил Жора, чувствуя нехороший холодок, пробежавший по спине: «Сейчас напомнит о моем неустойчивом статусе недожаренного колдуна и недобитого государственного преступника…»
- Не помните уже? Кто, как не вы, в прошлый свой визит требовали от меня ни в коем случае не миловать Леплайсана и не давать вам грамоты об отмене приговора, даже если вы приползете ко мне на коленях? Вот вы приползли, и я не даю.
- Стоп! - Арталетов почувствовал, что постепенно сходит с ума. - Такое сказал вам я? Вы не ошиблись?
- Именно вы. Как бы я мог перепутать. Прискакали на взмыленном коне, распугали мне всех фазанов, довели до истерики любимого пса Адреналина - кстати, я его назвал с вашей подачи, не помните? Кому я должен верить? Вам утреннему или вам вечернему? Тем более что утром вы явились без шишки на лбу, следовательно, в здравом уме и твердой памяти…
Жора сжал ладонями виски.
- Что с вами? - всполошился король. - У вас нездоровый вид. Для явившегося с того света, конечно, сойдет, но всё-таки…
- Я должен прилечь… - пробормотал наш герой, почувствовав вмиг, как все мысли разбегаются из головы вспугнутыми тараканами, и встал, нащупывая на груди «хрономобиль». - Вы правы: мне нездоровится…
- Естественно, мой друг, естественно! - участливо поддакнул король. - Я вот тоже, помнится, лет десять тому назад на охоте врезался на полном скаку в дуб и слег в постель на целую неделю! Сейчас распоряжусь, чтобы вам отвели отдельную палатку и не беспокоили. Куда же вы?
- Я отлучусь на минуту… По естественным надобностям.
- Конечно, конечно! Отхожие места обозначены флажками: мое - королевскими лилиями, высшей знати - испанскими цветами, остальных - австрийскими. Для смеху, естественно… Мы же всё-таки в военном походе - не на прогулке. Так что выбирайте любое, милости просим! Кстати, - донесся голос короля до Жоры, уже проделавшего все манипуляции для прыжка во времени, а теперь и в пространстве (дорожка накатана). - Исчезая в прошлый раз точно так же, по-английски, вы просили меня сообщить вам при случае пару слов: «Помни о коте». Не подскажете, о каком коте идет…
Арталетов хотел было прервать процесс, чтобы расспросить венценосного друга поподробнее, но дело уже было сделано…

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

21

- Что такое суперскорость?
- Показать себе фигу в окно с девятого этажа, сбегать вниз и успеть увидеть.
Известный анекдот

«Итак, „легальный“ вариант отпал, - размышлял Георгий. - Что у меня остается?»
Прыжок завершился удачно, и путешественник оказался именно там, откуда начинал путь, - у колодца в тесном дворике близ площади Сен-Жан-ан-Грев.
Стояла глубокая ночь, откуда-то раздавался кошачий концерт, перемежаемый полусонным собачьим лаем, редким, но размеренным, как метроном. Пиликал сверчок, и где-то на соседней улице перекликались ночные дозоры. Положение в пространстве было определено, и оставалось терпеливо дожидаться утра, чтобы выяснить свои временные координаты. Не будешь же стучаться в первые попавшиеся двери, чтобы выяснить, который сейчас день! И поймут не так, и могут встретить чем-нибудь неприятным - в диапазоне от горшка помоев до аркебузного выстрела…
Более того, выяснилось, что двор на ночь запирался мощной дверью с надежным замком, и оставалось лишь прикинуться пьяным, забредшим сюда по ошибке, чтобы поднявшиеся спозаранку жильцы не подняли панику из-за чужака, невесть каким образом оказавшегося здесь. А заодно и обдумать произошедшее.
«Король, конечно, выпивоха еще тот, но до белой горячки ему далеко. Следовательно, его слова о том, что я уже являлся к нему по меньшей мере два раза, следует принять на веру. Быть это может лишь в одном случае: я „попадал“ туда из своего локального будущего. Зачем, если приказ о помиловании всё равно не получить? Более того, я сам об этом просил, зная, что непременно появлюсь позже… Ерунда какая-то… И при чем здесь кот? Он-то уже благополучно доставлен в будущее…»
Запутавшись в причинах и следствиях, Арталетов, не спавший уже больше суток, задремал без сновидений, так и не добравшись до составления плана дальнейших действий…

* * *

- Ба-а! Жорж! Что-то вы ко мне зачастили, милый друг…
Леплайсан за время, прошедшее с последней встречи, совсем не изменился. Разве что несколько усталый вид, потертая одежда. Да и то сказать: тюрьма совсем не красит человека. Особенно такая, как Бастилия. Жора это отлично знал на собственном опыте.
«Что за черт? - ругнулся про себя Арталетов, не найдя ни малейших признаков удивления на лице друга. - И этот ничуть не изумлен моим воскрешением! Неужели я-второй (или первый) и здесь успел побывать? Вот торопыга!..»
- К сожалению, не могу пригласить вас к ужину. - Опальный шут грациозно повел рукой в сторону грубо сколоченного стола, на котором имели место лишь огарок свечи, тусклая, должно быть оловянная, кружка и щербатая глиняная миска с давно засохшей хлебной коркой. - Яств не хватит и тюремным крысам, не то что паре здоровых голодных желудков. Что же вы на этот раз явились с пустыми руками? - слегка укорил он Арталетова.
- Извините, мой друг, за отсутствие разносолов, - отмахнулся Георгий. - Но время не терпит. Собирайте свои вещички - их, я вижу, у вас совсем немного, - и давайте поскорее покинем эту темницу. На воле, думаю, и корка хлеба будет приятнее жареного каплуна с бургундским.
Он ожидал, что легкий на подъем Леплайсан тут же подхватит идею, но был жестоко разочарован.
- И не подумаю, - скрестил шут руки на груди, и то же движение карикатурно повторил его зеленый спутник, почти реальный, в отличие от того - кладбищенского призрака. - Вам я рад и готов болтать хоть целую ночь напролет, но о своем предложении забудьте и даже не вспоминайте.
- Но вас же скоро должны казнить!
- Совершенно верно, - кивнул Людовик. - И не позже, чем завтра поутру. С минуты на минуту ожидаю духовника, спешащего отпустить мне грехи. Жаль, что вы не захватили с собой кувшинчика старого доброго кальвадоса, чтобы спрыснуть прощание. Как-никак собираюсь в дальний путь, Бог знает, когда еще придется свидеться…
- Прекратите такие речи! - Жора всё еще никак не мог отделаться от мысли, что Леплайсан шутит в обычной своей несмешной манере, вызывающей улыбки лишь у современников, еще не доросших до юмора в полном его объеме. - Вас завтра обезглавят! Понимаете вы это или нет?
- Ну да, - спокойно кивнул шут. - Я ведь, как ни крути, дворянин, а это налагает кое-какие обязанности на моих злопыхателей. Дворянин может быть предан смерти лишь тремя способами, - процитировал он какой-то документ, назидательно подняв вверх указательный палец. - Колесован за государственную измену, сожжен на костре по обвинению в колдовстве либо лишен головы. Причем последнее - только мечом. Такова уж наша привилегия, - приосанился он.
- А поскольку признаков государственной измены господа прокуроры в моем деянии не нашли, - продолжал он, глотнув из кружки, чтобы смочить пересохшее горло, - а колдовством там и не пахло, остается одно… Надеюсь, что папаша Кабош сейчас точит свой инструмент на славу, не отлынивает. О-о! Видели бы вы, как он артистически отсекает головы! Вам, помнится, не довелось присутствовать на иных казнях, кроме своей собственной… Простите за невольный каламбур… Так вот, говорят, что жертва даже не замечает самого удара и не успевает моргнуть глазом, как оказывается в раю… Ну, или в другом месте. Подобным мастерством владеют, уверяю вас, немногие палачи Европы, не говоря уже об остальных частях света.
- Я бы не восторгался так на вашем месте, - сглотнув комок, застрявший в горле, вставил Жора. - Казнят-то на этот раз вас…
- Ну и что? Я же, помнится, уже говорил вам, Жорж, что не собираюсь кончать жизнь немощным стариком в своей постели. А если так, то какая, спрашивается, разница - умереть от разрыва ядра на бранном поле, от клинка в груди на очередной дуэли по пустячному поводу или от доброго меча, отделившего голову от шеи? Разве это не счастье для человека моей творческой профессии - закончить жизнь именно таким образом?
Я слыхал, что его величество Филипп Испанский некоторое время назад повелел зашить моего коллегу, дона Пепе Балтазара, в обычный рогожный мешок вместе с десятком бродячих кошек и утопить в Тахо! Бр-р-р! Врагу не пожелаешь подобной участи!..
«Ну, как раз подобной-то участи и можно было пожелать… - подумал Арталетов, вспомнив свое знакомство с местным водяным. - Я бы уж как-нибудь уговорил старика… Вот только кошки - совершенно лишнее».
- А чем же почтенный Балтазар прогневал его величество? - спросил он, припоминая, что где-то уже слышал это имя.
- Да, вероятно, чем-то похожим на мой проступок, - хладнокровно пожал плечами Леплайсан. - Но это всё ерунда по сравнению с тем, как казнит своих шутов турецкий султан. Вам интересно?
- И как же? - спросил путешественник, думая о своем.
- Сажает на кол! - понизил голос, доверительно склонившись к собеседнику, шут. - Дурные шутки при дворе султана приравниваются к непрошеному визиту в чужой гарем. Да-да! Вы же знаете, д'Арталетт, что я потерял счет своим визитам к чужим женам, но закончить дни столь печальным образом - Боже упаси!.. По сравнению с этим - вж-ж-жик и готово - райский дар. Знающие люди поговаривают, что бритье у цирюльника-неумехи - процедура гораздо более неприятная!
- И многие из этих так называемых «знающих людей» сами испытывали подобное?
Где-то вдалеке раздались шаги нескольких человек, эхом разносящиеся под тюремными сводами, и шут, попавший в патовую ситуацию, заторопился:
- О! Ко мне идут. Вам пора, мой друг… Да! Как же вы выберетесь отсюда? Тем же колдовским способом, что и в прошлый раз?
- Вы не идете со мной?
- Я же уже говорил вам… - Леплайсан нетерпеливо подталкивал Жору в темный угол. - Исчезайте быстрее… Никогда не прощу себе, если вы попадете в лапы инквизиции еще раз по моей вине… Не забудьте завтра побывать на моем последнем выступлении - я припас несколько новых шуток, собравшиеся будут довольны…
- Прощай, друг! - схватил Людовика за руку Арталетов, не в силах сдержать слезы. - Прощай!..
- Почему же сразу «прощай»? - лукаво подмигнул шут. - Может быть, всё-таки «до свидания»?
В замке уже гремел ключ, и Георгий привел в действие «хрономобиль».
Последними словами Леплайсана, донесшимися до него, были:
- Помни о коте…

* * *

«Черт бы побрал этого кота…»
Арталетов перенесся в глухой лес, завернулся в плащ и решил отоспаться за все сумасшедшие дни, чтобы прийти в норму. Если, конечно, не помешает какой-нибудь очередной арденнский волк, королевский лесничий или заблудившийся вампир. Пусть даже в обличий лесного клопа…
Но сон, как это часто бывает, не шел и не шел. Тогда, чтобы ускорить его приход, Жора принялся прокручивать в мозгу свои недавние приключения.
Вот выморочная харчевня папаши Мишлена, где еще хозяйничает Голубой Вампир, вот Замок Людоеда с конем, приветливо покивавшим головой старому знакомому, вот…
«Всё пропало… - Низко опустив голову, Георгий брел по Новому мосту, не обращая внимания на проносящихся мимо всадников и лениво ползущие скрипучие крестьянские телеги и богатые кареты. - Как говорится: мой адрес - не дом и не улица, мой адрес… Вся Франция, короче. Что же, в Прованс теперь ехать? А где он - этот Прованс? А вдруг его не в Прованс понесло, а, скажем, в Нормандию? В Пикардию? В Гасконь? В Лотарингию?.. Всё. Гиблое дело. Придется всё-таки возвращаться и находить общий язык с помоечниками…»
В спину что-то сильно толкнуло, отшвырнув к каменному парапету, и над ухом раздался разъяренный голос:
- Куда прешь, деревенщина! Не видишь: люди едут! Прочь с дороги!..
Возница, сидящий на облучке кареты (без герба на дверце, следовательно - какого-то разбогатевшего буржуа), возмущенно орал еще что-то, но бархатные занавески на окне дрогнули и приоткрылись буквально на два пальца.
По плитам моста звеня покатился новенький тестон, а карета покатилась дальше.
А Жора, приоткрыв рот, мучительно пытался понять, что же не так в этой сцене, чего не хватает… И только когда карета удалилась на приличное расстояние, понял - он так и не слышал голоса седока, не видел мохнатой ручки, мелькнувшей на миг в окошке…
- Стойте! Погодите! - откинув капюшон и приподняв подол рясы, припустил он за каретой, благо в Париже наступил «час пик» и все транспортные средства, за исключением верховых, плелись со скоростью пешехода. - Подождите меня!
Как назло, пробка перед каретой со странным пассажиром несколько рассосалась, и Арталетову пришлось не только пересечь по мосту реку в непривычном для себя темпе, но и пробежать часть набережной.
Лишь возле самого особняка Колиньи экипаж замешкался, не в силах разминуться в узкой улочке с телегой золотаря (оба возницы старались не задеть друг друга, но по совершенно разным причинам), и запыхавшийся путешественник настиг его, намертво ухватившись за колесо.
- В чем дело, святой отец? - недовольно повысил голос кучер. - Вам мало тестона? Насколько я помню, францисканцы - нищенствующий орден. С каких это пор они взяли моду брезговать скромными подношениями добрых католиков?
Опять не то. В тот раз возница вел отчаянный спор с «водителем дерьмовоза» и никак не обращал внимания на прицепившегося к экипажу монаха.
- Сейчас же отпустите наше колесо! - занес руку с кнутом кучер. - Иначе я…
Не обращая на него внимания, Арталетов вскочил на подножку кареты и рванул на себя дверь.
Карета была пуста…
Георгий распахнул глаза и долго слепо таращился на утреннее небо, виднеющееся сквозь густые кроны деревьев, не обращая внимания на свирепых комаров, атакующих его с боевого разворота тройками, пятерками и целыми эскадрильями.
- Так вот при чем здесь кот…

* * *

Недаром говорят, что ночь - лучший советчик, а утро вечера мудренее.
Жора торопился к «скотскому» рынку (он перенесся из леса в знакомый дворик, чтобы не вводить в ступор сотни людей на людной базарной площади), на ходу завершая логическую цепочку.
«Элементарно, как говаривал знаменитый сыщик с улицы Булочников! Не будь Кот обижен невниманием со стороны короля, которому принес голову Леплайсана, он не направился бы грабить его опустевшее жилище. Да и предмета обиды не существовало бы, так как голова по-прежнему крепко сидела бы на плечах шута. А отсюда следует, что никакого компромата на его высокопреосвященство кардинала де Воляпюка усатый-полосатый не заимел бы, а потому оставался бы лишь простым буржуа, искать которого мне и в голову бы не пришло…
А значит, я никак не мог привезти его в будущее. Но привез. А если сейчас…
Ладно. Это если бы я добился у короля помилования и опального шута выпустили бы на свободу. А что мне мешало помочь ему совершить побег из камеры Бастилии?»
Арталетов остановился, словно налетев на стену. Парижане, спешившие по своим делам, досадливо огибали странного прохожего, замершего с отсутствующим выражением лица посреди улицы, а некоторые крестились или крутили пальцем у виска. Но впавший в каталепсию Георгий не обращал на них никакого внимания.
«Что мешало… Что мешало… Хм-м… Да, собственно, ничего… Нет! Я же забыл о хозяйственной сметке Людовика! Да, он мог быть щедрым и расточительным, но уж если оказывался в стесненных обстоятельствах… Только вспомни, идиот, сколько он дулся на тебя за ту золотую цепь.
Нет, он не преминул бы вернуться на квартиру и унести всё мало-мальски ценное, тем более что о каком-либо возвращении к привычной жизни после побега из Бастилии, да еще таким мистическим способом, ему предстояло забыть надолго… Вот оно! Кот, даже реши он наведаться на нашу с Леплайсаном квартиру, не нашел бы там ни-че-го… Значит, после визита к славному Генриху придется заглянуть на огонек в Бастилию и скоротать с другом вечерок за бутылкой вина… Но не могу же я бросить его погибать! Как же обойти казус с котом?»
Впереди уже замаячила церковь Святого Себастьяна, за которой раскинулся рынок, и более того, у самой ее ограды между прохожими мелькали знакомые плащ и шляпа.
«А-а!.. Потом решу, как быть. Главное - опередить меня вчерашнего (или завтрашнего?), чтобы всё было как в тот раз…»
Всё точно! Арталетов настиг самого себя возле горшечных развалов, а уж толкнуть растяпу, считающего ворон в небе, на самый высокий и шаткий, было делом одной секунды.
«Получи! - Жора даже испытал какое-то мстительное удовольствие при виде самого себя, неуклюже ворочающегося среди черепков. - Будешь знать… Всё. Теперь к лошадям».
Он бегом обогнул возы, не обращая внимания на сыплющиеся вслед проклятия, подлетел к коновязи и, схватив за плащ, просто отшвырнул прочь знакомого долговязого англичанина, придирчиво изучающего зубы жеребца гнедой масти.
«Да, я не джентльмен, сэр…»
- Сколько? - крикнул он в лицо опешившему продавцу, уже нашаривающему свободной от поводьев рукой дубинку. - Сколько за этого коня, деревенщина?
- Э-э-э… - проблеял тот, напрягая мозги, чтобы понять, чего от него желает буйный господин. - Э-э-э… А-а-а…
- Десять экю!
- О-о-о…
- Пятнадцать!!
- Ы-ы-ы-ы… - перешел вообще на какие-то непонятные звуки заика, весь трясясь от напряжения и выпучив глаза. - У-у-у-у…
- Э! Э! Стой! - донеслось от возов. - Убью, гад!..
- Двадцать!!! - прорычал Арталетов, высыпал в дрожащие руки мужика золото и, не мешкая, вырвал поводья.
Конь оказался сообразительнее хозяина и резво рванул вперед, едва седок вскарабкался в седло. Горожане проворно освобождали дорогу, поскольку в те далекие от политкорректности времена дворянин, спешащий по неотложному делу, легко мог растоптать нерасторопного мужлана и отделаться лишь мизерным штрафом.
А сильно ли поможет человеку с переломанными ребрами или, не дай бог, шеей пара-другая экю? Вот то-то… А если торопыга еще, ко всему, окажется королевским гонцом? Тогда вместо пары экю могут всыпать десятка два палок. Чтобы не мешал впредь важным делам. Время такое…
«Всё получилось! - ликовал Георгий, пулей пролетая городские ворота с вжавшимися в свои будки стражниками. - Всё по плану! Сейчас пару лье проскачу, а когда рядом никого не будет - прыгну вместе с конем прямо в Арденны, к королю…»
В этот момент какая-то фигура прянула из придорожной канавы прямо под копыта взвившегося на дыбы коня, повисла на поводьях, земля и небо поменялись местами…

* * *

- Вы очнулись, сударь?..
Над Арталетовым, загораживая голубое небо, склонились какие-то неразличимые на ярком фоне лица.
- Никогда еще не видел, - возбужденно говорил кто-то рядом, - чтобы средь бела дня на человека нападали, скидывали с лошади, чтобы на ней ускакать! Помяните мое слово: доживем до такого, что ни в сказке сказать, ни пером описать! И на самого короля когда-нибудь смогут руку поднять, как на простого мужлана!..
«Что это со мной?.. - не сразу понял наш путешественник и, лишь ощутив боль во всём теле, сообразил: - Да я ведь с лошади сверзился!.. Где я?..»
Последние слова он, похоже, пробормотал вслух, поскольку ему откликнулось сразу несколько голосов:
- Да рядом с Парижем… Тут вы… С лошади свалились…
«Черт… - попытался приподняться Жора. - Черт! Черт! Черт!»
Несколько крепких рук тут же подхватили его, не обращая внимания на стоны, помогли сесть, услужливо напялили на голову смятую шляпу.
- Где мой конь?
- Конь? А нету коня. Тот разбойник, что скинул вас, на нем ускакал!
«Черт! Черт!..»
Продолжая про себя чертыхаться, Атралетов потребовал:
- Помогите встать на ноги!
Вдали уже показался д'Арталетт-вчерашний, скачущий во весь опор на своем «арабском тяжеловозе», и следовало убраться с его пути, пока не заметил…
«Хрономобиль», к счастью, оказался на месте, и, не думая о том, как всё это выглядит в глазах поселян, путешественник с досадой крутанул колесико…

* * *

«Блин! Не совсем по плану… Кто этот третий? - размышлял Арталетов, сидя на знакомой лесной поляне и прикладывая к разбитой коленке листок подорожника - иных лекарственных средств под рукой просто не было. - Понятно, что тоже я, но получается, что в какой-то момент времени существовало сразу три „я“? А как же все эти парадоксы, о которых так переживал Горенштейн? Почему не гибнет Вселенная? И сколько еще моих близнецов вокруг? Я ведь, помнится, несчетное количество раз прыгал туда-сюда, пытаясь попасть прямехонько в камеру Леплайсана. И во времени, и в пространстве… Да тут уже должна быть целая рота моих двойников!..»
Поменяв импровизированный «пластырь» еще пару раз и перебрав все возможные варианты, Георгий пришел к выводу, что если он не хочет заселить своими «клонами» всю Францию, а в перспективе - и Европу, то нужно срочно придумывать способ освобождения шута без катастрофических последствий для будущего. А потом - быстренько делать ноги. Ведь чем черт не шутит: действительно грянет вселенская катастрофа, а лавры Герострата ему совсем ни к чему.
«Всё, всё, заглянуть еще к Людовику с корзиной снеди, отужинать, напомнить о коте - и думать, думать, думать… Эх, собрать бы все мои „отражения“, договориться и вместе освободить шута прямо на Гревской площади! Только вот как всё это сделать?..»
Жора поймал себя на мысли, что давно уже слышит какой-то звук, идущий из кармана, в котором лежит «хрономобиль». Не то жужжание, не то потрескивание…
Извлеченный на свет Божий прибор вел себя не так, как обычно. Он заметно нагрелся, по поверхности то и дело пробегали холодные сеточки разрядов, ощутимо покалывающие пальцы.
Дунул порыв ледяного ветра, и Арталетов втянул голову в плечи. Он судорожно оглянулся и обмер.

Предыдущая страница 17 Следующая страница


Мавзолей для братка 18

Окружающее тоже заметно преобразилось.
Небо уже не было ни голубым, ни по-ночному темным. Оно приобрело какой-то странноватый ультрамариновый оттенок, который иногда бывает перед закатом. Но тогда зеленеет лишь узкая полоска между оранжевым горизонтом и темно-фиолетовым бархатом ночного неба, а теперь этот изумительный колер покрывал весь небесный свод.
У деревьев более-менее различались лишь ствол и крупные ветви, кроны же превратились в туманные облака, поляна - в бушующее море. Ветер обдавал то тропической жарой, то арктическим холодом.
«Всё, светопреставление началось! - ужаснулся Георгий. - Доигрался!..»
Только теперь он понял, что жужжание издают настроечные колесики «хрономобиля», вращающиеся сами собой с огромной скоростью. Попытался притормозить одно и взвизгнул от боли: бешено крутящийся «верньер» глубокой насечкой стесал кожу до самого мяса, словно фреза…
«Остановить! Любой ценой остановить! - ломая ногти и сдирая до крови кожу, пытался затормозить стремительное вращение путешественник. - Любой ценой…»

* * *

Нагруженный корзиной с припасами, Георгий брел по улицам ночного Парижа, неузнаваемый в одеянии бенедиктинского монаха. Его могла выдать лишь шпага, чуть-чуть приподнимающая длинный подол грубой рясы, но кто в большом городе станет приглядываться к бедному служителю Бога?
Тем более что всяческие переодевания тогда были в ходу.
Герцог мог поспешать к своей возлюбленной в плаще студента, аббат - в мундире швейцарского гвардейца. Даже король любил побродить среди горожан в каком-нибудь скромном облике - что же говорить о его подданных? Поэтому те редкие прохожие, что замечали кончик дворянского оружия понимающе отводили глаза…
Чудом затормозив «хрономобиль», Арталетов больше не решался на необдуманные прыжки, предпочитая на этот раз попытаться проникнуть к узнику обычным способом. А что? Леплайсан был настолько популярен в Париже и окрестностях и, по слухам, в его темнице с момента заточения побывало столько народу (и дамы тоже, да-да-с!), что на скромного «монаха» с корзиной продовольствия никто и не взглянет… Особенно если в кармане стражников зазвенит чистым звоном небольшая мзда.
Поэтому и удивился наш герой несказанно, когда в двух шагах от Бастилии дорогу ему заступило несколько темных теней.
- Стой.
- А в чем, собственно… - Георгий отступил на шаг, поставил на мостовую корзину и взялся за эфес шпаги.
- Стой и всё.
К смутно маячившим в полутьме узкой улочки теням присоединилось еще несколько, блеснул металл. Судя по звуку шагов сзади, нападавших было много, и они окружали его.
Еще несколько месяцев назад Арталетов в подобном случае уже бросился бы наутек, завопил бы «караул» или схватился бы за спасительный «хрономобиль», но теперь он стал другим. Совсем другим.
Верная шпага с легким шипением вылетела из ножен, очертила перед нападающими призрачный серебристый полукруг и заставила отступить. Воспользовавшись этим, Жора прянул к стене и прижался лопатками к холодным камням. Теперь он, по крайней мере, был прикрыт со спины…
Стремительный выпад, толчок в ладонь, и самый медлительный из «фаворитов луны», зажимая ладонью проколотое предплечье, со стоном отскочил за спины товарищей, а выроненная им шпага была тут же подхвачена нашим героем.
- Ну что, может быть, разойдемся миром? - пьянея от хлынувшего в кровь адреналина, поинтересовался шевалье д'Арталетт, вытеснивший без остатка законопослушного и трясущегося за свою шкуру Арталетова. - Чего нам с вами делить?
Легкая победа и рукоять трофейной шпаги, легшая в левую ладонь как влитая вселяли уверенность. Вряд ли столь неопытный фехтовальщик, как Арталетов, смог бы полноценно обороняться сразу двумя клинками, но всё-таки две - это не одна. Тем более что пользоваться одновременно шпагой и кинжалом, по манере той эпохи, Георгий привык. Будем считать, что вторая шпага - просто длинный кинжал и все.
- Постойте, - заметил один из нападавших, самый рассудительный, к тому же с висящей на перевязи правой рукой, и невооруженный. - Давайте обсудим…
Но остальные не слушали и после короткого боя отступили, оставив на булыжнике еще пару шпаг. Георгий ограничился тем, что ногой отшвырнул оружие подальше. Больше всего его радовало почему-то, что ни одного из противников он не зацепил серьезно. Странная радость, согласитесь, особенно если учесть, что нападавших на него было никак не меньше полутора десятков. Владели оружием ночные злодеи не хуже и не лучше Жоры, но их было слишком много, и они мешали друг другу.
- Я еще раз повторяю, - повысил «рассудительный» голос, почему-то знакомый нашему герою. - Давайте всё спокойно и без кровопролития обсудим. В конце концов…
Увы, там, где звенят клинки, голосу разума не место…
Потеряв пыл, грабители (а кто же еще?) стали осторожнее, но не сбавили натиск. Почему-то они тоже больше старались обезоружить жертву, чем убить или серьезно ранить. Пяток случайных порезов - пустяк.
«Интересно, и долго мы вот так будем играть в поддавки? - подумал Георгий, силой воли сдерживая руку, чтобы не пронзить грудь неосторожно подставившегося противника. - У кого первым иссякнет терпение?..»
- Пропустите меня… - послышалось из задних рядов, и на линию боя пробились сразу двое, сжимающие в руках… солидные дубинки. - Пропустите…
- Э-э! - сделал выпад наш герой, намереваясь достичь одного из вооруженных деревянными «мечами». - Так мы не договаривались!
- Мы вообще не договаривались, - блеснул тот во мраке зубами и резко ударил своим «оружием» снизу вверх, угодив точно по «электрической косточке» на правой руке Арталетова.
Рука сразу онемела, и шпага звякнула о камни мостовой.
«Оп-паньки… Если и второй…»
Второй словно улышал его мысли, но не стал подходить близко, а метнул дубину над самой землей, как городошную биту, заставив подсеченного Жору рухнуть наземь.
- Вперед! - заверещали со всех сторон, и на упавшего Арталетова навалилось не менее десятка тяжелых тел. - Держи его!
Д'Арталетт сражался, как лев, отбивался уцелевшей рукой, ногами, даже головой. Кто-то получил локтем во что-то мягкое, кто-то отвалился после молодецкого тычка в зубы, но и сам боец пропустил сокрушительный удар в ухо и поплыл…
- Ноги, ноги вяжи!.. Он мне зуб выбил!.. Потерпишь, всё равно… Руку, руку прижимай… Давай сюда ремень…
Георгий даже застонал от унижения, когда чьи-то ловкие руки обшарили его, выхватив из-за пазухи «хрономобиль».
«Всё, я пропал…»
А дальше он вообще отказывался что-либо понимать.
Судя по звуку, ему вернули шпагу, засунув ее в ножны, надели на шею цепочку прибора и стремительно расступились. Остался только один, тот самый «рассудительный» с рукой на перевязи. Он склонился к самому лицу связанного Арталетова, и в смутном свете затепленного кем-то светильничка (очень похожего на зажигалку) тот с ужасом узнал… самого себя.
- Извини, близнец, - улыбнулся д'Арталетт-второй и протянул руку к груди Георгия, - но ты здесь уже лишний…
- Но… - начал тот, но его уже вертело в привычном круговороте перемещения во времени.
Не локального перемещения. Большого. Перемещения сквозь века…

22

Из-за этого может произойти Конец Света или перегореть пробки. Что, впрочем, приблизительно одно и то же.
Док Браун, плод фантазии Земекиса

«Лучше бы я умер вчера, - подумал Арталетов, ощущения которого были таковы, словно его тело только что вынули из жерновов мельницы или, что более похоже по симптомам, из-под колес электрички. - Или добил бы кто-нибудь из христианского милосердия, что ли…»
Он со стоном приоткрыл глаза и тут же зажмурил их.
- Проснулся… Проснулся… - зашептались вокруг. - Ему свет глаза режет, жалюзи прикройте… Еще, еще…
«Жалюзи? Какие жалюзи в шестнадцатом веке? Ставни, наверное…»
Странно, но в голове царил абсолютный вакуум. Почти полное отсутствие каких-либо воспоминаний. Так, обрывки: человекообразное чудовище с озерами жидкого голубого огня вместо глаз, блуждания по городу в поисках какого-то кота, бесконечная скачка куда-то, атака каких-то близнецов, искрящий «хрономобиль»…
Именно видение обвитого разрядами жужжащего прибора и поставило всё на свои места. Георгий вскинул к глазам руку с пальцами, облепленными пластырем, и ладонью, замотанной бинтом, и всё вспомнил.
- Кот… где?.. - каркнул он, с трудом разлепив пересохшие губы. - Кот… здесь?..
- Здесь, здесь… - к постели протолкался усатый-полосатый, растроганно утирающий кружевным платочком совершенно сухие глаза, глаза прожженного плута и мошенника. - Куда же я денусь, месье д'Арталетт? Вы не будете возражать, если после вашей кончины…
«Ну и слава богу… - не слушая, как все зашикали на бестактного Кота, устало опустил веки путешественник. - Значит, так и должно было случиться… Видимо, не в человеческих это силах - спасти казненного друга… Прости, Людовик!»
- Вы можете мне хоть что-нибудь объяснить? - раздался над ухом возмущенный голос Горенштейна, заставивший страдальца снова открыть глаза. - Почему вы вернулись избитым и связанным? Вы же никак не могли в таком состоянии дотянуться до прибора возвращения! Я ничегошеньки не понимаю!
- Я тоже… не понимаю… Но своих близнецов, профессор, я там навидался вволю… И не только с затылка, но и в лицо…
- Объясните подробнее!
- Вы с ума сошли, господин алхимик! - разъяренной фурией налетела на ненасытного ученого Жанна, защищая любимого, словно курица-наседка цыпленка. - Мало того, что едва не угробили его своим хрено… хромо… Так еще и добить хотите вопросами дурацкими! Никуда не денется ваша наука, подождет пару дней!
- Какая пара дней? - вскинулся, точнее, попытался вскинуться, но только вяло трепыхнулся в постели страждущий. - Мы не можем ждать еще пару дней!..
Но сразу несколько дружеских, но непреклонных рук насильно уложили его обратно и заботливо укрыли одеялом. Кто-то, не обращая внимания на слабое сопротивление больного, всунул ему в пересохший рот что-то напоминающее детскую соску, из которой потек восхитительный кисло-сладкий прохладный нектар…
А еще кто-то, не менее заботливый, кольнул чем-то острым в бедро, от чего голова сразу же наполнилась душистым туманом, в котором почти без остатка утонули все мысли и желания… Но взамен явились фантомы.
- Всё ясно. Все соки организма сгустились до такой степени, что мешают отправлению жизненных функций. Я бы рекомендовал позвать лекаря, чтобы отворил кровь, - уже в полусне услышал Арталетов до боли знакомый голос покойного друга. - В подобных случаях это первое дело. На худой конец, можно развести в оливковом масле пол-унции порошка сушеной мандрагоры и…
Голоса отдалялись, сливаясь и становясь похожими на журчание лесного ручейка.
«Как здорово, что он хотя бы во сне может ко мне прийти… - проплывали упрямые обрывки мыслей, никак не желающие тонуть в молочно-медовом водовороте. - Может быть, удастся поговорить…»
Последний проблеск сознания угас, и Жора погрузился в бездонную темноту…

* * *

- Нет, вы мне всё-таки объясните…
Арталетов полусидел в постели, обложенный подушками, и постоянно порывался выдернуть из вены иглу капельницы, по его мнению совершенно лишнюю, как и для всякого здорового человека. Проснулся он довольно давно, но поверил в это лишь минут пятнадцать назад, а до того лишь блаженно улыбался и кивал головой, считая всех окружающих галлюцинациями, сонными видениями, навеянными сумасшедшими событиями последних дней.
А как иначе расценить то, что среди заведомо реальных лиц и условно-реальных персонажей (Кот почему-то казался ему каким-то смазанным, карикатурным, мультипликационным) имел место заведомый призрак?
Да-да, не кто иной, как сам королевский экс-шут, Леплайсан собственной персоной. Причем Леплайсан неприлично румяный - тогда как у привидений заведено являться на этот свет бледными и полупрозрачными. Леплайсан - строящий глазки Жанне, отчаянно с ним кокетничающей. Леплайсан - с головой, прочно сидящей на плечах, а вовсе не покоящейся на коленях, как полагается обезглавленным покойникам.
- Ну сколько вам повторять? - Дмитрий Михайлович растерял ангельское терпение и вернулся в свое обычное взвинченное состояние. - Вы явились всклокоченным, кажется, даже раненым, сжимая в охапке вот этого яростно вырывающегося субъекта… - Ученый ткнул пальцем в пришельца с того света, и только занятость последнего прекрасной хозяйкой спасла его от вызова на дуэль в самой серьезной форме: дрались, бывало, и по менее серьезным поводам, чем обидный тычок пальцем. - Никто ничего понять не успел, как вы канули обратно. Я уже собирался последовать за вами…
- Врет, - не смотря в его сторону, буркнул Кот. - Перетрусил больше, чем тот самый монах, к которому сатана явился. Всё орал про каких-то Парадоксов и Синдромов, хотя нам этих господ не представил.
- А вас бы я попросил выбирать выражения! - взбеленился Горенштейн. - Сами-то спрятались за диван и ни в какую не желали оттуда выходить до самого вечера!
- Мне простительно - я кот, - хладнокровно парировал усатый, выкусывая у себя между когтями. - Ученьем не обремененный, темный, можно сказать…
- Прекратите спорить! - оборвал назревающую склоку Георгий, морщась от мучительной боли в виске. - Лучше скажите: я ничего не говорил перед тем, как… Ну, в общем, перед отправлением-отбытием…
- Бегством, - невозмутимо вставил Кот.
- Месье Кот, - обворожительно улыбаясь, заявила Жанна, прерывая свой невинный флирт с шутом. - Если вы не прекратите задирать Жоржа и господина алхимика, я забуду о вашей незаменимости и поступлю как с обыкновенным котом. Вам понятно или пояснить?
То, что девушка встала на сторону не слишком-то уважаемого ею ученого, само по себе было чудом.
- Нет необходимости. - Кот с независимым видом «перетек» в дальний угол и там продолжил прерванное занятие. - А шрамы от моих когтей всё равно остались, - ядовито заметил он, убедившись в собственной недосягаемости. - Хотя столько лет прошло…
- Совершенно верно, - откликнулась девушка. - Я и не знала, что кошки столько живут.
- Не все, но некоторые…
- Недотопленные выродки…
- Исцарапанные мерзавки…
- Хвостатые подлецы…
- Пре-кра-ти-те!!! - взвыл Арталетов. - Я сказал что-нибудь или нет?!
Все присутствующие переглянулись.
- Н-нет… Только это… чтобы этого… месье Леплайсана никуда не отпускали.
- Хорошо. Людовик, может, хоть вы мне объясните?
- Что именно?
- Ну, это… обстоятельства…
- Ха! Вы меня спрашиваете? Да я, грешным делом, подумал, что всё-таки пропустил удар меча и за мной явились совсем не с той стороны на которую я всем сердцем надеялся. Слишком мало, скажу я вам, полет в охапке у какого-то незнакомца в черной маске напоминает вознесение на небеса в обществе ангелов. Да и не полет, а черт знает что, прости меня Господи! Тьма, круговерть, качка, словно в корабельном трюме в бурю… У меня, знаете ли, в прошлой жизни был прискорбный опыт пересечения Английского канала…
- Людовик, пожалуйста, без подробностей.
- Да какие еще подробности? Я не успел закончить очередную шутку, в запасе имелось еще с десяток. Папаше Кабошу специально было заплачено, чтобы он не прерывал мой последний концерт… И тут шум, гам, прямо по головам зевак налетает орава каких-то темных личностей в масках, причем, уверяю вас, на совершенно одинаковых конях… Нет, я видел в своей жизни много лошадей - например, в Польском посольстве пятьсот семьдесят второго года все кавалеристы скакали на конях гнедой масти. Но там были просто подобранные по масти лошади, а тут… Абсолютно одинаковые - уверяю вас! Всё, вплоть до звездочки на лбу и деталей упряжи, совпадало!
Жора устало прикрыл глаза: Леплайсан - дитя своей эпохи, страстный лошадник и кавалерист от Бога, конечно же, не обратил внимания на всадников, но в деталях разглядел коней… И на этом спасибо. Значит - не бред…
- Не трудитесь клясться, мой друг, - я вам охотно верю… Но как же вы согласились на бегство? - не удержался он от шпильки. - Сами ведь говорили, что потерять на плахе голову не страшнее, чем побриться у начинающего парикмахера…
- Да, говорил! - напрягся шут, подбираясь и цапая пятерней эфес несуществующей шпаги: он до сих пор был облачен в траурный костюм приговоренного, естественно, без дворянских атрибутов. - И повторю снова. Но… но меня же никто не спрашивал! И к тому же…
Леплайсан вдруг обезоруживающе, по-детски, улыбнулся:
- И к тому же я всегда бреюсь сам и ненавижу цирюльников. У меня такая чувствительная кожа на лице и особенно на шее!..

* * *

- Прямо не знаю, как всё это объяснить… - развел руками Дмитрий Михайлович, когда от него потребовали подробностей. - С математической точки зрения…
- Давайте без арифметики, господин алхимик!
Горенштейн стоически проглотил вечного Жанниного «алхимика», хотя это далось ему непросто.
- Если в двух словах…
- Именно в двух! - вставил слово Арталетов.
- Как вам будет угодно, - окрысился ученый. - В двух, так в двух! Не знаю. Этих двух слов вам достаточно? Или выразиться еще лаконичнее?
- Не будем спорить, господа! - взял слово шут. - Говорите, как умеете, господин ал… ученый.
- Спасибо за милостивое разрешение! - отвесил Леплайсану шутовской поклон упрямец и снова повернулся к Арталетову: - Но если серьезно, то вы, дорогой мой Георгий Владимирович, похоже, создали замкнутую временную петлю. В отличие от простой, которая образуется при попадании в иное время любого инородного тела. Вернее, не принадлежащего этому времени…
Математик оседлал своего любимого конька и погонял его не менее получаса.
- А в чем разница? - Судя по потускневшим глазам остальных собравшихся, попавших под гипноз незнакомых терминов и витиеватых формул (пусть и не на бумаге, но от этого не менее заковыристых), Жора оставался единственным благодарным слушателем, стоически борясь с дремотой. - Ну, между простой и замкнутой?
- Хороший вопрос. - Горенштейн давно уже прохаживался по комнате, наверное вообразив себя в привычной институтской аудитории. - Но ответ лежит на поверхности. Простая петля существует лишь до тех пор, когда гладкий, я бы выразился, ламинарный поток времени нарушается инородной частицей.
Аналог в природе - камень, упавший в реку. Вода стремится найти себе путь и обтекает его. Изменяется ли поток? Конечно. Но стоит убрать препятствие - и изгиб спрямляется без всяких последствий. Но направьте воду в кольцевую трубу, и, пройдя некоторый отрезок, она снова попадает в русло выше по течению, чтобы снова и снова попадать в ответвление.
Точно так же замкнутая петля как бы отделяет участок потока и замыкает его на себя. В ней нарушаются причинно-следственные связи. В обычную реку вы не войдете дважды, но в отведенную в искусственный рукав - запросто. В замкнутой петле времени вы можете разбить чашку, а потом спокойно взять ее целую и невредимую со стола. Естественно, что ни к чему хорошему это не приводит.
- Отдельная, - не понял Арталетов. - Значит…
- Совершенно верно. Единственным положительным фактором в замкнутой петле времени является то, что всё происшедшее в ней никак не отразится на остальном ходе времени. Вы могли заколоть короля Генриха там, за обедом в Арденнах, и всё равно он продолжал бы здравствовать в привычном нам прошлом еще ряд лет и пал бы от удара кинжала именно в том месте, где показывают туристам экскурсоводы.
- Так, значит, Леплайсан…
- Увы, увы… Казнен и похоронен.

Предыдущая страница 18 Следующая страница


19 Андрей Ерпылев

- Отрадно слышать, - очнулся шут и взял со стола бокал с вином. - Наверняка еще ни один из казненных не чувствовал себя так великолепно.
Георгий лихорадочно вспоминал все события его сумасшедших скачек во времени и пространстве.
- А десяток моих двойников, значит…
- Естественно. Такого не могло случиться в обычной петле, но в замкнутой… Вы же понимаете.
- Но почему же тогда меня вышвырнули оттуда?
- Я думаю, - почесал подбородок Дмитрий Михайлович, - что вышвырнула вас сама петля. Обилие ваших двойников, обладающих индивидуальными характерами и свободой действий, настолько запутало ситуацию, что начало серьезно угрожать каким-то фундаментальным законам. Возможно, самому Мирозданию…
Вы же не помните всего, что они делали, следовательно, это были совершенно отдельные от вас личности. Обладая всеми вашими качествами, в том числе и способностью перемещения во времени и пространстве, они сами могли бесконтрольно плодить уже своих двойников. И где гарантия, что один из них, помимо вас, не решил бы прыгнуть в наше время насовсем, а не временно, как тот, неведомо какой по счету, «клон», сотворив из всего этого, - он обвел взглядом комнату, - еще одну замкнутую петлю? И так - до бесконечности. Вот Мироздание и вмешалось. Руками ваших, Георгий Владимирович, двойников.
- Иначе говоря, вмешался Он… Дмитрий Михайлович! Вы же сами много раз во всеуслышанье хвастались своим воинствующим атеизмом!
- Я не атеист, - сурово нахмурился ученый, воздевая вверх палец. - Но агностик. Однако… Гораций, много в мире есть того, что вашей философии не снилось…

* * *

Георгий и Жанна проснулись от громкого стука в дверь. В окне, за неплотно прикрытой шторой, еще не наблюдалось даже слабых признаков рассвета.
- Жорж, - сонно перевернулась девушка на другой бок. - Если это твой Леплайсан опять требует продолжения банкета - заколи его шпагой… Какое бескультурье, право! Будто в средневековье…
Насаживать на шпагу друга Жора не собирался (да это, кстати, и спорный вопрос - кто кого), но на пару «ласковых» Людовик, если это, конечно, был он, напросился…
- Кто там? - буркнул Арталетов сквозь дверь. - В чем дело?
- Это я, Георгий Владимирович, - послышался голос Нефедыча, изо всех сил старавшегося говорить тихо. Но из-за пресловутого, раз и навсегда выработанного в училище «командного голоса» это получалось слабо. - У нас проблема…
- Вы в курсе, который час?
- Пять сорок восемь, - по-военному отрапортовал служака. - Прошу вас на пару минут.
Хочешь не хочешь, а пришлось натягивать на себя кое-какую одежку.
- Хоть кинжал возьми, - раздалось с роскошной княжеской кровати под балдахином, оккупированной парочкой на правах спасателей хозяина. - Мало ли чего… Может там засада за дверью…
- Жанна! Ты соображаешь, что говоришь?
- Как знаешь. Я бы взяла… Возвращайся побыстре-е-ее…
«Бог знает что! - раздраженно думал Арталетов, суетливо поправляя рубашку, застегнутую не на те пуговицы. - Надо что-то делать… Не век же прятать колющие и режущие предметы от этой компании!..»
Надо признать, что ему самому «акклиматизация» в двадцать первом столетии после шестнадцатого далась не так уж легко. Скольких сил, моральных и физических, стоило перебороть себя и не хвататься ежеминутно за привычный, но, увы, отсутствующий эфес шпаги всякий раз, когда тебя обматерят на улице или толкнут в метро!
Именно из-за этих рефлекторных движений проверка документов встречными-поперечными милиционерами, упорно считающими, что под полой у странного прохожего пистолет или что похуже, стала для Георгия рутинным делом. А паспорт, после ночевки в отделении, уже был не просто документом, а не менее обязательным предметом экипировки при каждом выходе за порог, чем, хм-м, некие интимные предметы туалета. От которых он, кстати, тоже успел отвыкнуть в эпохе, когда за подобные «колдовские штучки» легко можно было угодить на крючок к святой инквизиции. А остальные спасатели?
Леплайсан пока еще не успел отметиться чем-либо серьезным, «входя в тонус» после несостоявшейся казни привычным для него образом. но Кот и особенно Нестах старались вовсю. Не было садового участка или мусорного бака в окрестностях, который не исследовала бы неразлучная парочка. Но еще полбеды, что благоухало от них после подобных вояжей отнюдь не лавандой.
Оба щеголя норовили примерить все найденные одежки на себя (в том числе и со злодейски ограбленных огородных пугал). И если древнеегипетский воришка смотрелся просто не в меру экстравагантным бомжом, то его хвостатый приятель довел до истерического припадка практически всех домохозяек в округе. И объяснения вроде того, что это чудит чокнутый цирковой карлик, рядящийся котом, уже принимались с трудом…
Но переплюнула всех милая Жанна. Стоило всего лишь раз отпустить ее в соседний магазин за провизией - ей взбрело в голову сварганить что-то из провансальской кухни - как едва не дошло до смертоубийства! Хамоватая продавщица, прошедшаяся насчет «всяких понаехавших сюда хохлушек» (хотя вряд ли парижский акцент так уж смахивает на украинский), отделалась размазанной косметикой и слегка подбитым глазом, поскольку мороженый цыпленок, даже бройлерный, плохая замена боевому топору. Но кто знает, чем бы завершилась схватка, если бы у бывшей разбойницы имелся выбор…
К счастью, это был обычный продуктовый магазин, а не гипермаркет с ассортиментом товаров на все случаи жизни и любые вкусы…
- Что случилось, Нефедыч? - очнулся Жора от невеселых мыслей.
- Беда, Георгий Владимирович. Нестаха в ментовку замели…

* * *

- Не имею права.
Молоденький лейтенант за окошком дежурки был непреклонен, будто швейцарский гвардеец на посту у дверей в королевскую опочивальню. И уломать его на хотя бы пятиминутное свидание с вором, задержанным с поличным на краже консервированных продуктов из погреба гражданки Милосердовой, представлялось занятием мало осуществимым.
Славная женщина полностью оправдывала свою фамилию и, едва отойдя от шока (а вы не впали бы в шок и трепет, столкнувшись в собственном погребе с кем-то, весьма похожим на жителя преисподней?), согласилась забрать обратно свое заявление. Совершенно бескорыстно, всего лишь за некоторое возмещение материальных потерь.
Благо и потерь этих оказалось - кот наплакал: пара-тройка банок, разбитых при задержании злоумышленника. Но проникновение в чужое жилище плюс оказание активного сопротивления работникам милиции при исполнении…
- Послушай, лейтенант, - потерял терпение Нефедыч. - Племяш это мой. С похмелья рассольчику хотел напиться, вот и полез. А погреб по неопытности перепутал. Человек ты или нет?
- А по вентиляционной трубе он тоже полез по неопытности? С лестницей перепутал? И как только не застрял… Всё. Откроем дело, оправим племянника вашего в КПЗ - туда и обращайтесь. А я не имею права.
- Но ты пойми…
И продолжаться бы этой карусели без конца, если бы не Жанна, срочно доставленная в отделение в качестве мощного средства убеждения.
Мгновенно оценив обстановку, чертовка высчитала в уме наиболее выгодный вариант и…
- Молодой человек, ну почему вы так непреклонны?..
Вот и всё. И не пришлось брать кутузку штурмом, как предлагал Леплайсан, превратно оценив хлипкость дверей и малочисленность «стражников».
- Пять минут. Под мою ответственность, - велел бравому сержанту дежурный, воспылавший совершенно беспочвенной страстью к прелестной посетительнице.
И чуть ли не половина Парижа могла бы ему в этом посочувствовать…
- Так. Времени мало. - На воришку, раскинувшегося на топчане в позе вельможи на отдыхе, Жора старался не смотреть: тот проникал в узкий лаз, раздевшись донага и обильно смазавшись маслом, а отделение милиции, естественно, не гостиница. - В темпе извиняемся и уходим. Материальная компенсация пострадавшей уже выплачена, а работникам правопорядка - приготовлена. Чего ждем?
- Я не пойду.
- Что-о-о?!
- Не пойду я, - отрицательно покачал головой пленник. - Чего я в этой Кеметке не видал? Тут жизнь, а там?
- Да ты с ума сошел! Тебя же посадят!
- Ха! Посадят! - ухмыльнулся уголовник. - Не на кол же. Ну, отсижу годик-другой, что с того? Поди, хуже каторги нашей не будет. Да и на пользу мне. Авторитет среди корешей только так и заработаешь…
- Нестах!
- Что «Нестах»? Или я не слыхал, как вы там сговаривались? Боитесь, что раззвоню всем? Не на такого напали. - Египетский вор, неизвестно где успевший нахвататься местных уголовных привычек и жестов, проделал ритуал под кодовым названием «век воли не видать». - Могила!
«Эх, не стоило его к телевизору приучать…»
По всему было видно, что вытащить отсюда воришку можно было лишь по частям, да и то вряд ли. Он уже выбрал свою дорогу…
В замке вовсю гремел ключ, порождая у Жоры дежа вю.
- А почему погреб-то? - спросил Арталетов напоследок. - Ну, магазин бы подломил или сберкассу. Чего так мелко-то?
- Я думал, что это гробница, - вздохнул Нестах, отворачиваясь. - Кто же знал, что это не могила, а хранилище для жратвы… Всё у вас тут не как у людей…
Георгий несколько секунд смотрел на сконфуженного вора как баран на новые ворота, а потом зашелся истеричным хохотом, приседая и хлопая себя по коленям…

Часть четвертая
СТРОИТЕЛЬ ПИРАМИД

23

Инопланетяне также, несомненно, должны были оставить память о своем пребывании на Земле. Не относятся ли названные отличительные сооружения, как, например, терраса Баальбека, к этим памятникам?
М. Агрест. «Космонавты древности»

Так называемая Баальбекская веранда могла быть создана только человеком и никем иным.
М. Петров. «Чудеса Света: правда и вымысел»

Мутные речные волны, даже не пенясь под фальшбортом, лениво несли судно вдаль. Рядом, рукой подать, уплывали назад рощи финиковых пальм, возделанные поля, деревеньки, рыбаков и поселки земледельцев. В пойме Нила, в отличие от пустынного морского побережья, жизнь кипела, потому что здесь было сосредоточено главное: вода и плодородный ил, без которого даже при самом щедром поливе не вырастет ничего, кроме неприхотливой пустынной колючки. Пример этому - бескрайние песчаные равнины, простирающиеся на запад и восток от животворной артерии здешней земли.
Путешествие из Фив в Мемфис длилось уже четвертый день, а впереди еще только замаячила местная «Мекка» - Абидос, где должна была сойти едва ли не половина пассажиров ковчега, именуемого баркой.
Если бы Сергей знал, что путешествие будет таким неторопливым, он непременно наплевал бы на все опасности сухопутного маршрута и тронулся в путь с попутным караваном. Дело в том, что разительно напоминающее современную речную баржу судно просто плыло по течению, и экипаж даже не пытался как-нибудь ускорить плавное скольжение по речной глади.
Весла, конечно, были, но зачем ими пользоваться, если груз всё равно не скоропортящийся, правительственных чиновников с неотложными делами на борту нет, а погода такая замечательная, что даже не хочется шевелиться, потягивая пивко в тени высокого борта…
Ползущий со скоростью престарелой черепахи «Покоритель Нила» приставал к берегу близ каждого маломальского населенного пункта, ссаживая на берег кого-нибудь или, наоборот, принимая на борт пассажиров, которые собирались сойти через одну-две остановки. Одним словом, поговорка про поезд, останавливающийся у каждого фонарного столба, здесь была применима на все сто процентов.
«Ну что же, насладимся неторопливым отдыхом на воде, - думал Дорофеев, сидя на корме и следя за поплавком самодельной удочки, плавающем в темно-коричневой непрозрачной воде. - Зря, что ли, старался…»
А постарался он действительно на славу.
За несколько недель на его татуировальном столе перебывали все без исключения криминальные авторитеты Фив. Сергей так навострился колоть традиционных Горов, Тотов, Анубисов и прочих богов, имеющих в египетской уголовной среде несколько отличное от канонического значение, что мог бы и не пользоваться тщательно переведенной с храмовых росписей калькой.
А пальмы, означающие количество судимостей? Один раз пришлось колоть целый оазис - семь штук, причем одну - надломленную, говорящую о том, что «ветерану» удалось бежать из-под смертного приговора. Для всяких иероглифов он просто сделал штампики, пробив маленькие деревяшки иголками. На резине, как делал в армии, это получилось бы лучше, но где здесь взять столь высокотехнологичный материал?
В конце концов, искусство, превратившееся в поточное производство, настолько осточертело, что Дорофеев иногда позволял себе всякого рода проказы. Чего стоил, к примеру, портрет Владимира Ильича, довольно схожий, на взгляд «художника», с оригиналом, наколотый какому-то тощему жулику под вольный пересказ истории КПСС?
Или «ДМБ-15??», украсившее плечо особенно настырного «качка», желавшего, чтобы всё было в точности как у самого мастера. Судьба «творений» не печалила автора, поскольку вряд ли кто-нибудь здесь стал бы мумифицировать подобных криминальных типов, а следовательно, никакой загадки для будущих археологов не получилось.
Однако худо-бедно, а средства на путешествие удалось собрать в самые сжатые сроки.
И вот теперь…
- Мне кажется, что клевать сегодня не будет, - услышал чей-то незнакомый голос Сергей.

* * *

Как оказалось, сухонький, облаченный в белоснежную хламиду старичок, на вид - давно переваливший те годы, которые даже в третьем тысячелетии принято называть «преклонными», выбрал себе собеседника далеко не случайно.
- Я слишком стар, чтобы ошибаться в людях, - улыбаясь в седую бороду, ответил он на вопрос Сергея. - Но человек, предпочитающий пустопорожней болтовне о погоде и видах на урожай, дремоте на солнцепеке и игре в кости созерцание красот природы или такое занятие, как рыбная ловля с мизерными шансами на успех, достоин беседы. Никогда не навязываюсь, но, в вашем случае, чувствую, что беседа будет приятна нам обоим. Да и полезна…
- Вы любитель рыбалки? - спросил Дорофеев, решив, что старик сейчас примется делиться с ним секретами хитрой наживки и тонкостями повадок нильской рыбы.
- О нет! - сделал отстраняющий жест незнакомец. - Я совсем ничего не понимаю в этом достойнейшем занятии! Всегда мечтал посидеть вот так, с удочкой, но, знаете ли, то не хватало времени, то еще какая-нибудь причина…
- В чем же дело? У меня есть запасная удочка…
Десять минут спустя в пологих волнах плясали уже два поплавка.
- Зачем вы едете в Мемфис?
- Зачем?..
«На стукача или мошенника вроде не похож… - решил Сергей, критически оценив незнакомца. - Слишком древний, да и выглядит состоятельным человеком… Может быть, сказать ему?..»
- Слыхал, что в столице проблемы с возведением новой гробницы, - не решился он всё же выложить всю правду первому встречному. - Вот и хочу предложить свои услуги.
- Я тоже слышал об этом… Может быть, вам будет интересно, но возводилось это сооружение по проекту моего ученика.
- Вы строитель?
- Скорее архитектор.
- И что же вы думаете о проблемах, с ним связанных?
Старик долго молчал, неотрывно следя за поплавком, и Дорофеев даже подумал, что тот задремал посреди разговора, как это часто бывает с очень пожилыми людьми.
- Думаю, что мальчик не слишком изменился за прошедшие годы, - печально пробормотал тот наконец. - Он всегда чересчур торопился, стремился всех удивить… И бывало, допускал роковые ошибки в расчетах… Он, несомненно, талантлив, и за это я прощал ему многое, но сейчас, видимо, ошибка была слишком крупной…
- А в чем она заключалась? - живо поинтересовался Сергей.
- Он решил создать небывалое… Чтобы конструкция подобного рода оказалась устойчивой, необходимы монолитные глыбы такой величины, что даже сдвинуть их с места, не говоря о том, чтобы поднять на высоту, практически невозможно.
И это при условии, что камень будет действительно монолитным - без трещин, скрытых напряжений, пустот и прочих дефектов. С их наличием безопасная масса блока еще более возрастает, а полное отсутствие изъянов не встречается в природе. Мальчик же решил воспользоваться заведомо более легкими блоками и просчитался. Они рушатся под собственной тяжестью, и ничего здесь не поделать.
Архитектор помолчал, глядя полуприкрытыми глазами на сверкающую гладь реки.
- Он повторяет мои ошибки… Я тоже когда-то хотел обойти законы, установленные Богами. Вы слышали о местечке под названием Баальбек?
- Да, конечно… - пробормотал Дорофеев, припомнив, сколько небылиц было нагорожено во времена оные вокруг знаменитой «Баальбекской террасы».
- Это на севере, - будто не слыша его, продолжал старик. - По-моему, в Сирии. Или в Ассирии? Не помню… Я тогда был молод и тоже горел желанием прославиться любой ценой. Тамошний правитель хотел иметь дворец, которого еще не было на свете, и я взялся за дело… Меня хватило лишь на террасу, и, поняв, что затея обречена на провал, я свернул работы.
- А дальше?
- Не поверите! - рассыпался дробным смешком рассказчик. - Я думал, что лишусь головы, но правитель пришел в восторг и щедро заплатил мне и за недоделанную веранду. Очень уж ему нравилось, что теперь в его владении настоящее Чудо Света. Он утверждал, что восхищаться моей работой будут и через века.
«Не ошибся…»
- Как думаете, он не ошибся?
- Ну… Я не знаю…
- Хотелось бы думать, что моя терраса простоит хотя бы пару столетий… А ведь найдутся потом люди, - со сдержанной гордостью заявил строитель, - которые скажут, что и ее постройка была не под силу смертному. Веранду якобы построили боги или пришельцы с далеких звезд…
Дорофеев еще раз поразился провидческому дару старика.
- А какова цель вашего путешествия? - решил он сменить тему. - Тоже Мемфис? Вы решили навестить вашего ученика?
- Увы, увы… Я лишь до Абидоса. Дальше не могу… Но и в Абидосе я кое-что построил. Хотя и не такое монументальное, как в Баальбеке.
Архитектор снова будто бы задремал.
- Я знаю, что вы встретитесь с моим учеником, - промолвил он после долгого молчания. - Помогите ему, юноша. Мне будет очень жаль, если он не закончит начатое…

Предыдущая страница 19 Следующая страница


Мавзолей для братка 20

- А почему вы… - начал Сергей, но собеседник улыбнулся, покачал головой и глазами указал на его поплавок:
- У вас клюет…
Здоровенная, килограммов на пять, рыбина заставила рыболова попотеть, но силы всё равно оказались неравными, и, глотнув воздуха, хозяин нильских вод, напоминающий обычного леща, лег на бок и покорно заскользил к борту.
- Видали! - радостно воскликнул Дорофеев, прочно подхватив пойманную рыбину под жабры. - Вот это кабанчик!..
Но старика уже не было, лишь сиротливо лежала аккуратно смотанная удочка…
- Старик? Какой старик? - Ромка, только что прыгавшая от радости при виде мужнина улова, вытаращила на Сергея глаза. - Ты что - на сор-рнце перегрер-рся?
Как выяснилось, никаких стариков, кроме одного-единственного, на борту не было. Но тот если и мог с кем-нибудь беседовать, то, наверное, с привратниками загробного мира.
Несколько печальных египтян сопровождали до Абидоса роскошный саркофаг, щедро расписанный золотом и украшенный бирюзой, а на вопросы об одиноком страннике лишь отвечали:
- Он прожил долгую жизнь и построил много домов…
Когда барка причалила у священного города, Сергей, не обращая внимания на протесты Рамоон, помог стащить тяжеленную расписную домовину на берег и потом долго стоял на корме, смотря на уплывающий вдаль и тающий в пустынном мареве мираж.
Он ощущал на ладони не шершавое прикосновение крашеной древесины, а живую старческую руку, не то передающую что-то, не то напутствующую. И шелестели в углах фантомы никогда не звучавших слов:
- Помогите ему, юноша. Мне будет очень жаль, если он не закончит начатое…

24

Длительным, упорным, одиноким пьянством я довел себя до пошлейших видений, а именно - до самых что ни на есть русских галлюцинаций: я начал видеть чертей…
В. Набоков «Памяти Л. И. Шигаева»

- О благословенный Озирис! За что мне такие муки?..
Тучный Такетх, главный надзиратель за строительством гробниц, был безутешен и пил горькую уже третью неделю подряд. Порой, правда, он останавливался ненадолго, чтобы разогнать по углам зеленых чертиков, скопившихся в просто неприличном для одного помещения количестве, отправить на каторгу двух-трех прорабов, в очередной раз не справившихся с заданием, и почтить личным присутствием то убожество, которое являла собой недостроенная гробница.
Собственно говоря, гробница, радующая глаз строгими линиями и четкими формами, существовала лишь на бу… на папирусе. На самом же деле груда каменных обломков, искалечившая и похоронившая под собой нескольких рабочих вместе с надеждами Такетха на безбедную старость в почете и уважении, больше всего напоминала обычный курган - дело рук невежественных дикарей, а вовсе не творение просвещенных правительственных инженеров. Но что делать, если законы природы или божественное провидение, а может быть, и то и другое оказались сильнее всех строгих предписаний и освященных временем традиций? Знать бы еще заранее, что они существуют - законы природы…
То, что без проблем удавалось в малых, так сказать, формах, на макетах и даже моделях в одну двадцать четвертую натуральной величины, оказалось невыполнимым в истинном масштабе. Ну не хотели каменные блоки, с таким трудом доставленные из фиванских каменоломен, лежать прочно и незыблемо, как их маленькие собратья на опытных мини-гробницах. Не хотели и всё тут!
Рушились с пушечным треском и грохотом, лопались в самых неожиданных местах, рассыпались горами щебня и угловатых обломков, не годных больше даже на то, чтобы сложить загородку от вечного жаркого ветра пустыни.
А ведь даже название для нового типа погоста, возводимого пока еще здравствующему северному властителю, придумали. Красивое и значительное. Пирамида. Но… Не срасталось что-то…
И вот уже готовится распрощаться с головой изобретатель, предложивший новинку, уже ворочают тяжеленные весла на галерах, мелют муку на казенных мельницах и волокут на своем горбу новые блоки десятки строителей разного ранга, а сооружение никак не желает принимать задуманные очертания.
- Давеча вот, - жаловался в сотый раз Такетх своему единственному собеседнику, - явился какой-то яйцеголовый и начал мне впаривать про какие-то законы всемирного тяготения, притяжение земли… Мол, как оно безмерно… Опыты какие-то пытался демонстрировать. Я его спрашиваю: да как ты, червь земляной, дошел до такого? А он: сидел, мол, под пальмой, а мне на голову финик свалился… ну, вот я и вывел закономерность… А мне как раз кружка под руку попалась, я и трахнул его по маковке - пусть еще что-нибудь придумает…
- Ну и?.. - заинтересованно оторвался от кубка собеседник.
- Что «и»? Кружка, гадство, вдребезги, а этому - хоть бы хны. Сидит теперь снова под пальмой, что-то на песке чертит, улыбается всё время…
- Круто ты с ним.
- А то! Я вообще крут, - приосанился строитель. - Что на слово, что на дело. Наливай!..
Собеседник появился перед мутным взором строителя где-то на второй неделе запоя и вначале был принят за одну из многочисленных разновидностей чертей. К слову сказать, последние постоянно мутировали, раз от разу становясь всё наглее, развязнее, причудливее… Да и крупнее по размеру. Не иначе от количества выпитого разбухали.
Если поначалу всю корчащую рожи братию можно было смести прочь одним движением руки, то теперь они активно сопротивлялись! И сопротивлялись не без успеха. Приходилось применять подручные средства, вплоть до дубинки… Мало того - нечистые духи норовили прикинуться то стражниками, то прорабами, а один раз - даже чиновником, якобы присланным от наместника, чтобы выяснить: собирается уважаемый Такетх строить хоть что-нибудь или ему уже пора на покой? Например, в темницу, на казенный кошт. И сопровождали его такие чертенюги - косая сажень в плечах, что два дня кряду надзиратель лишь охал, потирал отбитую спину и пил в строго горизонтальном положении.
Так что невзрачный человек в черном не вызвал у страдальца особенного интереса. А зря…
Уж он-то оказался что ни на есть настоящим чер… тьфу, человеком. Более того, дьяком самого Хоронного приказа, которому косвенно подчинялась вся Такетхова епархия. Хароном, в просторечии. Правда, не самого высокого ранга… Да что там невысокого - совсем маленького ранга. Чуть ли не курьером.
Но и от этого человечишки зависело многое. И не сносить бы надзирателю головы, если бы Афанасий не оказался мужиком понимающим, способным на сочувствие и не поддержал бы объятого горем строителя всеми силами. И души, и организма.
Так что теперь пили вдвоем.
- И что самое поганое… - Выдув залпом обжигающую жидкость, секрет которой земляки Харона принесли с собой, как и многие другие полезные вещи, Такетх пошарил рукой по столу, но ничего достойного стать закуской не обнаружил и ограничился тем, что понюхал край собственой хламиды. - Это самое…
Хламида когда-то представляла из себя более чем роскошное одеяние из заморского шелка, но за время «питейного марафона» покрылась таким количеством разнообразных пятен, что ею уже можно было не только занюхивать, но и закусывать.
- Что?
Афанасий, более привычный к своему национальному напитку, почему-то называемому «водкой», хотя пристойнее было бы его назвать «огневкой», пил не закусывая. И почти не пьянел. Только нос у него от чарки к чарке становился всё краснее, а глаза косили всё больше, словно правый каким-то образом надеялся переглянуться с левым. И с чертями у него никаких разногласий не было. Наоборот, он заботливо подкладывал им крошки, капал на стол из чарки, а иногда делал в воздухе такие движения, словно гладил кого-то невидимого по головке или щекотал за ушком.
«Наверное, черти тоже русские! - наконец сделал величайшее открытие надзиратель, безуспешно отгоняя своего мучителя - здоровенного чертенюгу размером с собаку, не разменивающегося по мелочам, а сразу норовящего спереть весь кувшин с „огненной водой“. - Недаром я раньше, когда пива напивался или вина, никогда их не видел. Ну не совсем… Таких больших чертей не видел, всё больше мелочь всякую пузатую. Но тогда почему я своих чертей вижу, а его - нет? Загадка…»
- Забыл… - ответил он дьяку, уже нацедившему водки в блюдечко и умиленно поводящему в воздухе ладонью, будто гладя выводок изголодавшихся котят. - Что-то важное… Но забыл.
- Ничего, завтра вспомнишь.
Крупный лысый черт, удивительно похожий на толстяка Сатона, совмещавшего должности такетховского личного секретаря и вышибалы, материализовался возле двери.
- Посетитель к вам, господин Такетх, - почтительно склонился он в поклоне, втягивая рожки, чтобы ненароком не поцарапать хозяина. - Божится, что по важному делу…

* * *

- Как же помню, помню…
Господин старший надзиратель врал: ничегошеньки он не помнил. Лишь какие-то обрывки: новое лицо за столом, выглядящее гораздо более настоящим, чем все черти и Сатон с Афанасием вместе взятые…
Водка, смешанная с пивом по совету пришельца и странным образом превратившаяся в рыбу… Колючую такую рыбу, незнакомую… Здравицы, провозглашаемые почему-то за какого-то генерального секретаря и победу демократии во всём мире, за тех, кто в сапогах, и за то, чтобы кто-то там стоял, не гнулся…
И откуда взялись цыгане? Кто это вообще такие - цыгане? Никогда не слышал раньше о таком народе… То ли черти превратились в цыган, то ли сами они приперлись следом за чертями… И исчезли вместе с ними, а также с драгоценным перстнем, подаренным номархом за строительство загородного дома, и парой серебряных светильников.
«Надо меньше пить… - с ненавистью глядя на кувшин с пивом, единолично заграбастанный дьяком, думал Такетх. - Пить надо меньше…»
В отличие от старожилов, новичок выглядел молодцом. Как бананчик выглядел.
- Так значит, я могу начинать работы?
- Какие работы? - поперхнулся липкой слюной надзиратель.
- Вы ведь вчера мне разрешили!
- Я?.. Вчера?..
Такетх беспомощно оглянулся на харона, но тот только развел руками: разрешил, мол, не отопрешься, я свидетель.
- Ну… Я…
- Ты бы вышел на минутку, Сергий, - степенно вклинился в разговор Афанасий, вытирая ладонью жидкую бороденку. - Мы тут посовещаемся… Ты что? - напустился он на собутыльника (точнее, на сокувшинника), когда дверной полог задернулся. - Это же спасенье твое!
- Он знает, как укрепить эту чертову пирамиду? - обрадовался Такетх. - Слава богам! Он сам так сказал?
- Нет, - хладнокровно помотал головой дьяк. - Но он придумал новый строительный материал.
- Зачем нам материал? Пусть бы лучше придумал, как уложить эти блоки так, чтобы они не трескались под своим весом!
- А он придумал. Вернее, говорит, что придумал.
- Врет, как все… - безнадежно махнул рукой строитель. - Очередной ушибленный фиником по голове… Тоже начнет врать про притяжение земли, или что там плел этот первооткрыватель.
- А вчера ты думал иначе…
- Вчера не я думал, а ваша чертова водка. И откуда вы только взялись на нашу голову - русские…
Он обхватил трещащую голову руками и уставился в стол.
- Ладно, не журись. - Афанасий примирительно похлопал его по плечу и подвинул кувшин: - Хлебни лучше, полегчает. Там еще осталось… Ушибленный он - не ушибленный, - продолжал харон, следя за тем, как надзиратель жадно пьет, запрокинув голову, - а теперь у тебя есть на кого перевести их гнев. - Костлявый палец указал в потолок. - И у меня - тоже. Ты ведь, неразумный, поторопился с инженером, ох как поторопился… Слава богу, хоть палачам не отдал, но будет ли он сейчас в состоянии хоть что-то делать после кулаков твоего Сатона? Да и с тем, под пальмой который. Всё же не такие дураки, как остальные… Могли пригодиться. А этот - просто находка. У него такие рекомендации…
- У него есть рекомендации? - Такетх с надеждой уставился на приятеля. - Ты видел?
- Не видел, - глазом не моргнул тот. - И ты не видел. Но это ведь не значит, что он нам не говорил о них? Смекаешь?
- Не очень, - честно признался строитель.
- О Господи! - Дьяк молитвенно поднял глаза к потолку. - Представь себе, что этот самозванец выдал себя за великого строителя, запудрил мозги двум честным простакам, озабоченным лишь выполнением возложенного на них долга…
- Нам с тобой, что ли?
- Нам, нам… Предъявил фальшивые грамоты, обманул, убедил, заставил поверить.
- Чем же мы докажем?..
- А зачем доказывать? Стройка - вот доказательство! Развалины эти. А грамоты могли и сгореть. Нас, конечно, по головке не погладят, но, думаю, и не накажут особо. Вот ведь он - преступник. А?
- А ведь это может сработать… - протянул Такетх, мозги которого, пусть и со скрипом, начали работать после пивной «смазки»: всё же строитель был не совсем уж новичком в подобных интригах. - Сатон! - гаркнул он во всю мощь луженой прорабской глотки. - Зови гостя! Что он там околачивается снаружи, как неродной?..

* * *

- Слушай, Афанасий. - Надзиратель почесывал в затылке, стоя над огромным блоком из белого камня. - Или я чего-то не понимаю, или пора бросать пить.
- А в чем дело? - Харон, присев рядом с плитой, поковырял бугристую поверхность ногтем. - Камень как камень. Ничем не хуже и не лучше других.
- Да не в камне дело. Откуда он здесь? Ведь поставок уже неделю как не было. А старые блоки уже там. - Палец Такетха указал на развалины несостоявшегося мавзолея. - Причем целого, как я помню, ни одного не было.
- Значит, инженер новый - колдун, - ухмыльнулся дьяк. - Творит камни из ничего. Попроси его еще воду в вино обратить, а то у тебя одна кислятина местная осталась.
- И всё-таки…
- А-а, вы уже здесь? - Здоровяк по имени Сергей, вытирая тряпицей здоровенные ладони, перемазанные известью, подошел к начальству. - Видели моего первенца?
- Откуда ты взял блок, чужеземец? - вперил в него мутные с перепою глазки надсмотрщик. - Отвечай как на духу! Если это не чудо, то что?
- А это и есть мое ноу-хау, - непонятно ответил новый инженер.
Он подвел парочку к ряду дощатых корыт, выстланных изнутри циновками. Большая часть из них до половины была заполнена какой-то пружинящей под пальцами влажной серой кашей, из которой торчали сухие пальмовые листья.
- Арматура, - еще более непонятно пояснил Сер-Гей, выдернув одну из веток и переломив в сильных пальцах. - Конечно, ерундовая по сравнению с проволокой, но думаю, если учесть массивность блоков, - сгодится.
- Но это же не камень! Это ерунда какая-то, грязь. Как из нее может получиться твердый известняк? Ты морочишь нам головы!
- Ничего подобного, - покачал головой новоявленный инженер. - Это самый настоящий камень. Только сначала он должен высохнуть.
- Как глина?
- Точно. Солнце высоко, и, думаю, к вечеру всё схватится на совесть. Денек выдержим для верности, а послезавтра с утра начнем укладывать. Стеновые блоки, мне кажется, можно оставить старые - трещины потом замажем, а перекрытие сделаем из моих.
- И они не рухнут?
- С Божьей помощью - нет.
- По-моему, ерунда какая-то, - повернулся строитель к харону, крутя пальцем у виска. - Он сошел с ума.
- Посмотрим… - неопределенно протянул тот.
- Смотри, Сер-Гей, - сурово проговорил Такетх, грозя пальцем. - Если и эти рухнут, как прежние, я прикажу обломать о твою спину целую повозку палок. А потом отправлю на галеры. Если выживешь, конечно. Пойдем, Афанасий, я проголодался…
- Постой… - Харон присел у опоки на корточки и, отщипнув кусочек загустевшего раствора, размял его в пальцах. - А что это вообще такое, парень?
- Да так, - инженер пожал плечами, - в основном - перетертый в порошок известняк. Я пустил в размол обломки тех блоков, что рухнули под собственной тяжестью. Ну и, конечно, вода.
- А еще? Будь там только вода - ничего не держалось бы. Так крепко не держалось бы.
- А вот это - мой секрет, - хитро прищурился изобретатель. - Много будете знать, господин харон, скоро состаритесь…

* * *

- Смотри!
Надсмотрщик и харон стояли у почти готовой гробницы и, запрокинув головы, глядели на белоснежную вершину, незыблемую, словно скала.
Мавзолей не собирался рушиться не только под собственным весом, но даже и после того, как на его плоскую вершину взобралось два десятка рабочих во главе с могучим изобретателем. Сперва работяги чувствовали себя скованно, памятуя о том, скольких уже задавило в каменной ловушке, в которую раз за разом превращалась новая гробница, но потом осмелели, задвигались, загомонили. Некоторые даже раздухарились настолько, что принялись подпрыгивать на мощных плитах, обращающих на их попытки столько же внимания, сколько слон - на копошащихся на его спине комаров.
- А ты говорил, что у него ничего не получится.
- Мало ли что я говорил… Наверняка парню помогает дьявол.
- Это еще ерунда, - Раскрасневшийся строитель спустился к начальству. - Я слышал, что это убожество какой-то идиот назвал пирамидой.
- Да, это так. Между прочим, те, кого ты считаешь идиотами, сидят так высоко, что нам и не снилось. Тебе чем не нравится название?
- Чем? Да потому что это - не пирамида.
- Как не пирамида? Много ты знаешь!
- Постой, - одернул надзирателя харон. - А что же, по-твоему, настоящая пирамида?
Сер-Гей присел на корточки и, тщательно разровняв песок ладонью, в два счета начертил обломком сухого пальмового листа настоящую пирамиду, несколько кривоватую, но вполне узнаваемую.
- Вот, - сообщил он, любуясь рисунком.
- Хм-м, - почесал в затылке Такетх и взмахом руки подозвал разжалованного в простые учетчики инженера, проектировавшего мавзолей (для него, томившегося в темнице, это было настоящей милостью). - Что скажешь?
- Да, конечно это пирамида, - сообщил высокомерный интеллектуал, ревниво разглядывая убогий чертеж. - Символ совершенства и эталон красоты. Но никто в мире не сможет построить такого. Сие неподвластно человеческим силам!
- Почему же?
- Да очень просто! - Инженер присел на корточки рядом с рисунком и изобразил возле него схему мавзолея. - Чтобы иметь внутри такую же по размеру камеру, как в гробнице, созданной по моему проекту, - он выделил слово «моему», - вот это сооружение должно иметь в поперечнике… Так, восемь на ум пошло… Да, точно. - Он тщательно вывел на песке число со многими нулями.
- И что это значит? Ты давай не мудри! Тут тебе не здесь, понимаешь!.. - Надзиратель уже начал терять терпение, но дьяк успокаивающе положил ему руку на плечо, и тот, ворча, будто огромный пес, замолчал.
- Ты лучше нарисуй, умный человек, - ласково поощрил харон разжалованного. - Для сравнения. Мы люди несведущие, на словах не понимаем…

Предыдущая страница 20 Следующая страница


21 Андрей Ерпылев

- Нарисовать? Охотно!
Раздосадованный инженер отломил прутик, подровнял на глаз и, используя вместо линейки, принялся скрупулезно вычерчивать гипотетическую в первом приближении выходило, что построенная с таким трудом, затратами и жертвами громадина смотрелась бы рядом с рисованной махиной очень скромно. Примерно как дачный сортирчик рядом с трехэтажным особняком «нового русского». А уж когда рядом появился детальный разрез с изображением погребальной камеры и ходов…
- Чтобы всё это держалось, - торжествующе поднялся «яйцеголовый» на ноги и отряхнул от песка полы нищенской хламиды, сменившей дорогое одеяние инженера, - камня потребуется столько, сколько, примерно, пошло на половину домов в Мемфисе.
- Да ну! - не поверили Такетх с хароном. - Ты не ошибся, часом?
- Я недаром постигал секреты науки, именуемой архитектурой, у несравненного Хаар-Атона, - высокомерно ответил инженер, позабыв про свой нынешний незавидный статус. - Его ученики никогда не ошибаются.
- А с перекрытием?
- Несовершенство материала, - отрезал специалист. - Расчеты были безупречны.
- А это что тогда? - указал Афанасий на свежеотстроенный мавзолей. - Куча навоза?
- Это невозможно, - гордо отвернулся инженер, сложив руки на груди.
Харон почесал в затылке, что-то соображая.
- Ты это прямо из головы придумал? - ткнул он пальцем в чертеж.
Строитель сник.
- Если бы я мог придумать хотя бы половину подобного великолепия, то прослыл бы великим архитектором. Это проект моего учителя Хаар-Атона, по нему он учил нас постигать прекрасное и творить, не связывая себя мелкими мыслями о презренном камне. Всё равно воплотить такое в жизнь не в силах никто.
- А если по твоему рисунку, да с новым материалом…
- Я его называю «бетон», - вставил Сер-Гей.
- С бетоном этим можно построить твое творение?
- Э! Э! - встревоженно переводя взгляд с одного на другого, встрял Такетх. - Вы эти «можно - не можно» бросьте! Это вам не курятник, понимаешь! У меня и так смета перерасходована! Кто мне фонды на это баловство выделит? Вы тут фантазируйте, да знайте меру…

25

Я понимаю, что это не Индия. Даже совсем не Индия. Но может быть, это просто не та Индия?
Христофор Колумб

- Нет, я не понимаю, зачем должен умащивать свою кожу маслом, словно стареющая придворная красотка!
Отправляться пришлось опять вчетвером (даже вчетвером с дробью, поскольку Кот тоже являл собой хоть небольшую, но живую единицу), на пределах возможности нежной аппаратуры, но иначе было нельзя. Оптимальным было бы, конечно, попарное путешествие, но кто мог положиться, что капризные вихри времени и пространства не раскидают путешественников по разным местностям и эпохам? И еще одно обстоятельство, отнюдь не техническое.
Банальный случай «волка, козы и капусты».
Леплайсан и профессор сразу и бесповоротно невзлюбили друг друга, и, стало быть, вместе их ни отправлять, ни оставлять было нельзя. Точно так же не рисковал оставлять шута вдвоем с Жанной Арталетов - дружба дружбой, но… Зачем было с таким трудом спасать друга, с которым пришлось бы, в случае чего, выяснять отношения? И уж совсем, после истории в магазине, не стоило терять контроля над парочкой Жанна - ученый. Языки у них о-го-го, а девушка теперь вооружена совсем не мороженым цыпленком… Все устали, у всех нервы…
Арталетов давно уже чувствовал себя кем-то вроде няньки при ораве непослушных, неразумных и более того - чрезвычайно активных ребятишек детсадовского возраста, опрометчиво выведенных на прогулку. И если Кота, к примеру, удалось уговорить на доставку в Египет в обычной корзинке для перевозки домашних животных, то о том, что остальных нельзя заковать в наручники, он сожалел совершенно искренне. Почему корзинка? Да потому что царапины от когтей кота, никогда не слышавшего о гигиене, полученные при транспортировке, заживали мучительно долго, и Жора всерьез опасался подцепить какую-нибудь заразу, которых было так много в минувшие века. Прививки прививками, но вдруг имелись хворобы, незнакомые нынешней медицине?
Или тот же Леплайсан, привыкший к обтягивающему платью по моде своей эпохи и наотрез отказавшийся переодеваться в просторную хламиду. Пришлось облачать его в длиннополый кафтан, благо, как теперь знали путешественники, подобные были в ходу у казаков-мамлюков. Но убедить его смазать лицо маслом от загара оказалось невозможно, и теперь, скорее всего, бывший королевский шут будет щеголять красным, будто обваренным, лицом и беспрестанно чесаться, вызывая законное беспокойство окружающих.
- Солнце, солнце… - ворчал он в ответ на все советы спутников. - Где это видано, чтобы солнце, Божий дар, обжигало как кипяток? Даже на юге Франции, на моей родине, такого не бывало… Опять же, можно натянуть перчатки и надеть широкополую шляпу… Зачем масло?
И шпагу, присмотренную в богатом дорофеевском арсенале, он не собирался прятать под одежду, холодно посоветовав Горенштейну, причитающему по привычке о вопиющем анахронизме, привести означенного господина под ясные дворянские очи, дабы он, Леплайсан, мог вызвать его на дуэль. Оружие, мол, на то и оружие - символ дворянской чести, - дабы носить его на виду у всех, особенно недоброжелателей.
Глядя на Леплайсана, понемногу вооружились чем придется и остальные члены экспедиции, оставив пацифиста в трогательном одиночестве. Кот, ворча устраивающийся в своем тесном временном обиталище, ежесекундно цеплялся за всё на свете то эфесом своего стилета, то рукоятью дамского браунинга, облюбованного за удобство и малые размеры.
Георгий, кроме казачьей шашки и пистолета, подумывал о небольшом автомате, но его пыл несколько охладил Нефедыч, наотрез отказавшийся выдать серьезное оружие без санкции шефа.
Жанна же, опровергая байки об интеллекте, недоразвитом у средневековых жителей вообще и особ женского пола в частности, захватила могучий трехлитровый сифон для газированной воды, напомнив опешившим от такого странного оружия «массового поражения» товарищам о пустынных демонах и их выдающейся водобоязни.
Какие еще смертоносные штучки скрывались в ее пышном одеянии, не осмеливался проверить никто, но оно иногда топорщилось в местах, вроде бы совсем не подходящих по анатомическому устройству для дамского организма.
Одним словом, несколько сменившая свой состав спасательная группа производила впечатление цыганского табора, в полном составе собравшегося на войну. Или в космос. Например, для включения в кочевую орбиту естественного спутника Земли.
А уж когда вся эта живописная группа сгрудилась в «машинном зале», сходство стало полным…
- Ну что, поехали?..

* * *

На этот раз Дмитрий Михайлович превзошел себя и «посадил» экспедицию не в бескрайней пустыне, а чуть ли не в городе. Ну не совсем, правда… Однако с места высадки было рукой подать до городской окраины.
- Ваша точность повышается на глазах, - от души пожал руку польщенному похвалой профессору Жора. - Еще чуть-чуть, и ее можно будет назвать ювелирной.
Кого как, а его очень порадовало то обстоятельство, что отпала необходимость долгого марша в экстремальных условиях. Приключения приключениями, но зачем же создавать трудности на пустом месте?
- До ювелирной точности, конечно, далеко… - потупил глаза Горенштейн. - Но, учитывая поправки, рассчитанные мной по новейшей методике…
Жанна целиком и полностью разделяла радость Арталетова, но вот экс-шут был недоволен. Он-то предвкушал возможность сразиться с ливийцами (или как там еще кличут песчаных демонов), а тут - тишь, гладь да Божья благодать. Даже клинка не обнажил…
Всё это было высказано с присущей Леплайсану прямотой и без особенного выбора выражений. Посему опять возник спор с переходом на личности, хватанием за колюще-режущие предметы, и пришлось бы Жанне пускать в ход свое секретное оружие, уподобив спорщиков мартовским котам, если бы не робкий голосок из забытой в радостной суматохе корзинки:
- Господа, вы про меня, случаем, не запамятовали…
Только тут все с раскаянием вспомнили про главного героя второго тура спасательной экспедиции, томящегося в тесной «камере»…

* * *

До ближайших домов оказалось не так уж и близко, и уже через пару часов ходьбы более плотно, чем этого требовал климат, одетые путешественники обливались потом, проклиная на чем свет стоит и «бесовскую жару», и «чертову страну», и «проклятых соблазнителей, затащивших добропорядочного католика Бог знает куда»…
Стоит ли говорить, что девяносто процентов стенаний принадлежали Леплайсану, предпочитавшему скорее изжариться в своем наряде, чем уронить дворянскую гордость, уподобившись остальным. Процентов семь общего недовольства выражал Кот, впрочем к привилегированному сословию не относившийся и поэтому быстро скинувший всю лишнюю одежку и щеголявший в первозданном, меховом виде. Пушистая шерсть, отлично спасавшая пройдоху от холодов, более-менее прикрывала и от жары, а беспокойство мохнатого жениха вызывало припекавшее солнышко.
- Что, если мой нос обгорит и я буду не самым лучшим образом выглядеть в глазах дам? - беспокоился он, поминутно выпрашивая у Жанны зеркальце, дабы убедиться в сохранности своего розового «пятачка», щедро намазанного сразу тремя видами крема от загара. - Щеголять с облезлым носом на смотринах, знаете ли…
- Да ваших дам хвостатых, месье Кот, нос меньше всего интересует, - в промежутках между жалобами на жару и жажду подкалывал его Людовик, не забывавший о своей профессии и на «том свете». - Вы, главное, пореже поворачивайтесь к солнцу животом, и всё будет о'кей! - щеголял он новым для себя оборотом. - Или намажьте своим маслом, только погуще.
- Я сам знаю, что мазать, а что нет! - огрызался Кот, портупею со своим стилетом всё же не снявший. - И в случае чего…
И почему-то на целых три процента был недоволен Дмитрий Михайлович…
В городские пределы вступили, когда раскаленный солнечный шар заметно клонился к западу, а улицы понемногу наполнялись горожанами, благополучно пересидевшими в домашней прохладе еще одну сиесту из бесконечной череды.
- Интересно, - почесал в затылке Арталетов. - У меня почему-то отложилось в памяти, что Фивы лежат на правом берегу Нила, а мы, если судить по Солнцу, находимся от них к западу и реку не пересекали…
- Может быть, это какой-то пригород? - робко вставила Жанна. - Мы ведь так мало изучили город в прошлый раз… Месье алхимик, а вы что скажете?
- Что скажу? - занервничал Горенштейн, по привычке ощетинившись. - Что я могу сказать? Я знаю Фивы ровно столько же, сколько и остальные.
- Ну, меня можете не приплетать. - Леплайсан вытер кружевным платочком пот, ручьем бегущий по лбу из-под шляпы. - Я тут вообще в первый раз. Но замечу, что перейти вброд реку и не заметить этого невозможно. А Нил этот ваш должен быть никак не уже старушки Сены. Вот у меня один раз был случай…
Не слушая очередную байку друга, Жора поймал за рукав пробегавшего мимо мальчишку лет семи, всклокоченного, чернявого и тощего, словно вырезанный из дерева чертик.
- Послушай, - сунул он пареньку в руки медную монетку, даже не позаботившись определить ее номинал и государственную принадлежность. После завоевания в египетских финансах царила такая неразбериха, что оставалось лишь удивляться, как умудряются разбираться в десятке валют, наводнивших страну, сами аборигены. - Мы в Фивах находимся?
- Ты чего, дядя, драмбы перебрал? - вылупился на задающего странные вопросы прохожего мальчишка, тем не менее, проворно пряча монету за щеку. - Это Эсна, а до Фив… - Он махнул рукой куда-то на север, почесал в затылке и добавил: - До фига, в общем, до Фив.
- Ничего, - пряча бегающие глаза от укоризненных взглядов товарищей, пробормотал ученый и внезапно взбодрился: - Ничего страшного! Полюбуемся на храм бога Хнума. А что до Фив, так отсюда до них всего пара дней пути…

* * *

Увы, пара дней существовала лишь в воображении Дмитрия Михайловича.
До вожделенного города экспедиция добралась лишь на исходе шестых суток пути, практически полностью истратив на верблюдов наличность и абсолютно - душевные силы на бесконечное препирательство.
Предложение переместиться «по горизонтали» было встречено в штыки Георгием, только чудом уцелевшим при таких экспериментах, а прыгать в будущее и обратно не решался сам ученый, вера которого в точность собственного творения сильно пошатнулась.
Оставалось лишь двигаться вперед на том «транспорте», что подвернулся под руку. Слава богу, горбатый гужевой транспорт в этом сезоне резко подешевел благодаря контрабандным стадам, перегоняемым, пользуясь прозрачностью границ (существовавших лишь на очень и очень приблизительной точности картах), из той же Ливии и полумифического Пунта, лежащего, по слухам, «аж дальше Судана». Акцизные клейма на верблюжьих боках выглядели настолько «палеными», что толкнуть их в Фивах не стоило и мечтать…
- Нет, это придумать только! - возмущался Леплайсан, весьма импозантно выглядевший в своем кафтане на верблюжьем горбу. - Жалкое, горбатое, уродливое животное продается по цене чистокровного испанского скакуна! И плюющееся к тому же… - опасливо косился он на горбоносую голову своего «мустанга».
Черт бы побрал Горенштейна, любезно пересчитавшего сумму, ушедшую на приобретение транспорта в привычные для шута экю…
И вот несчитанные километры пути позади.
В городе нашим путешественникам было абсолютно нечего делать, поэтому Георгий, как предводитель, решил, не откладывая в долгий ящик, ехать прямо к храму Бастет, сосватать там Кота и покончить с затянувшимся приключением. Не возражал никто, даже Леплайсан, которому местные достопримечательности уже успели опротиветь. Тем более что и время наступало самое то. Ночь…

26

Кирпича нет, раствора нет - сидим, курим.
Извечная мудрость каменщиков

- Светлейший номарх, я, нижайший раб твой, хочу припасть к ногам твоей особы…
Нынешний наместник Та-Кемет, или Египта, как его называли в Европе, Федор Голицын по совместительству носил и титул первого номарха, но не любил его, предпочитая зваться по-простому, по-русски - князем.
- Да ладно тебе, чернец, - добродушно буркнул вельможа, разнежившийся под прохладными струями воздуха, несшимися с огромных страусовых опахал. - Ты русский, я русский… Оставим церемонии для местных черно… Египторусских, словом, - дипломатично обошел он неудобный термин, который неприлично стало применять в свете недавних прогрессивных веяний. - Тем более что дядя мой в Царьграде приказ твой родной курирует, хоронский… Так что давай по-простому, по-свойски. Чего надо-то?
Наместник и в самом деле благоволил местным харонам, понимая, что если уж у аборигенов загробные дела на первом месте, то и не след превозносить каких-нибудь иных чиновников перед самыми уважаемыми. А раз местные могильщики в фаворе, то приезжему с матушки Руси сам Бог велел помочь.
Федор Михайлович был человеком добрым, совестливым, и не сносить бы ему, такому мягкотелому, головы на родине, да еще при лютом Иване Васильевиче, царе Четвертом, если бы не могущественная родня, пристроившая его на необременительную, в общем-то, должность при новой провинции Империи. Тут уж можно было позволить себе жить размеренно и без суеты.
Действительно: погост для высоких особ готовить да подати собирать со смирных египтян это вам не свирепых горцев замирять где-нибудь на Гиндукуше или дохнуть за морем-океяном от желтой лихорадки и отравленных стрел краснокожих дикарей. Бла-алепие, одним словом.
- Прости, князь, - чуть привстал, так и не поднимаясь с колен, дьяк. - Но со смиренной просьбой я к тебе. Прислан я следить за постройкой гробницы для солнцезарного государя нашего, да продлит Господь его дни до скончания века…
- Думай, что говоришь, дьяк, - нахмурился князь. - До конца века рукой подать. Смерти хочешь царю, что ли?
- Прости, князь! - снова рухнул на мозаичный пол харон. - Грешный язык мой не так повернулся…
- Смотри. Грешный язык ведь и калеными клещами подправить можно… - поковырял в ухе князь. - Да ладно, не трясись, прощаю. Говори дело. Ты про ту гробницу, что рухнула?
По совести сказать, неприятность со строящимся мавзолеем немало беспокоила правителя. Хотя и не прямая это его обязанность, но ведь завистники в столице небрежение могут приписать, а Иван Васильевич ох как скор на расправу… Недаром Грозным прозван. И никакие родичи тут не помогут… Не к добру что-то в последнее время плетень снится. Плетень - это колья, а колья… Бр-р-р!
- Радостную весть принес я, господин, - заголосил дьяк. - Стоит мавзолей и стоять будет века целые.
- Вот это хорошо. Ступай к казначею, пусть отсыплет тебе меру серебра, харон. Даже две меры. Выпей за мое здоровье. Чего ждешь?
- Не знаю, как и сказать, князь…
- Что еще?
- Задумал я больше сделать и велел людишкам, чтобы придумали такое чудо, которое все чудеса затмит на долгие годы.
- Не лей воду, говори.
- Придумал я, как построить пирамиду…
На стол перед наместником лег папирус с чертежом новой гробницы…

* * *

- Ну, удружил ты мне, Афанасий…
Такетх понуро глядел на вереницы рабочих, стекающихся к новой строительной площадке, центром которой был только что завершенный мавзолей. Немало их уже разравнивало поле четырехугольной формы, прорабы сновали тут и там с реечными саженями и мерительными шнурками. Только что переставшую чувствовать холод топора шею уже снова обвевало нехорошим ветерком. Подумать только! Построить такую махину! Из чего?
- Не дрейфь, дружище, - покровительственно хохотнул харон, вернувшийся от наместника с широким золотым ожерельем на шее, свидетельствовавшим о том, что его ранг теперь выше, чем у самого надсмотрщика за строительством. - Построим пирамиду - в золоте будем купаться!
- Ага… - пробурчал тот неприязненно. - В дерьме мы будем купаться. По самые уши… Где столько камня возьмем?
- А-а! - беспечно махнул рукой везунчик. - Сер-Гей наделает.
- Из чего наделает-то? - ткнул пальцем в рабочий чертеж Такетх. - Вот тут прямо сказано в пояснениях: белый камень.
- И что? Гробница-то вон из него.
- Гробница из него. Да только камень тот полгода из Фив возили. Рекой.
- Еще привезут.
- Во привезут! - сунул под нос выскочке огромный корявый кукиш строитель. - Там давно уже известняк на исходе. Блоки на мавзолей едва-едва выгрызли, и то новую вскрышу пришлось делать. Камень же там - барахло. Чуть не в каждой глыбе прослойка железняка или трещина, а то и две. А на пирамиду эту раз в сто поболее надо будет. Неоткуда взять камень. Хоть рожай его. Да только где ту бабу взять, чтобы каменные глыбы рожала.
Афанасий прекратил победно пялиться на стройплощадку и озабоченно повернулся к надсмотрщику.
- Серьезно? - Гонора в его тоне заметно поубавилось. - В самом деле не хватит?
- На десятую, может быть, восьмую часть работы хватит. А дальше - хоть из глины лепи. Или из песка вон… - Такетх с ядовитой ухмылкой ковырнул носком сандалии сыпучий грунт.
Красноватый песок Сахары проникал везде и всюду, наряду с ежегодными разливами Нила, считаясь главным стихийным бедствием здешних мест. Но если река щедро компенсировала вред от своего буйства, устилая поля плодородным илом, то пустыня ничего не давала взамен погубленных посевов, заметенных дорог, иссушенных деревьев… Примерно как суровый, но добрый отец и стервозная злая мачеха.
- Песка тут на тысячу таких пирамид хватит, - обвел ладонью бескрайнее песчаное море, расстилающееся за плато Гиза, строитель. - Лепи не ленись…
Он плюнул на песок и направился в свой шатер заливать досаду на вероломного выскочку доброй брагой, как раз подоспевшей к случаю. Харон почесал в затылке и направился следом: ссориться окончательно со вспыльчивым, но отходчивым приятелем он пока не собирался. Ведь крути не крути, а от Такетха теперь тоже зависело его, Афанасия, благополучие.

Предыдущая страница 21 Следующая страница


Мавзолей для братка 22

* * *

- Да не сердись ты, брателло, - Сергей потчевал грустного Оран-Тога невиданными тут пельменями, налепленными хозяйственной Ромкой, под холодный самогон собственной выделки. - Не хотел я тебя подставлять. Само как-то получилось.
Полубогом стать опять не получилось, зато теперь он имел хоть какой-то определенный статус в этом мире и материальные блага, выражающиеся в отдельном жилище не самого последнего пошиба, приличном жаловании и даже во внешних отличительных знаках. Например, в широком серебряном ожерелье и глиняной маске - лепте, - которые здесь носили при общении с простолюдинами все, стоящие хотя бы на ступень выше каменщиков, писцов и прочего трудового люда. И главное, перспективу дальнейшего роста.
Честный и знающий инженер нравился ему гораздо больше туповатого и крикливого начальника, не говоря уже о пронырливом хароне, лезущем без мыла сами знаете куда. Ведь хочешь не хочешь а Дорофеев теперь входил в элиту местного инженерно-технического сообщества, и торчать особняком было нельзя. Без интриг в таком крупном деле не обойдется, так что лучше иметь хоть каких-то союзников, а не одних завистников. Тем более в чертежах и всяких там расчетах он еще со студенческой скамьи был не силен.
- Ты меня не подставил Серр. - Оран-Тог, как и большинство аборигенов не мог выговорить правильно дорофеевского имени, но из-за врожденного такта потомственного интеллигента не хотел обижать носителя такого некруглого имечка и сразу же выбрал наиболее нейтральный вариант. - Я сам виноват… Забыл то, чему меня, недостойного, учил Хаар-Атон, возгордился… Хотя кто мог представить, что добротная известняковая плита значительной длины, покоящаяся всего на двух опорах, не выдержит собственного веса? Хаар-Атон сразу бы понял, что это не случайность, и принялся бы искать иное решение, а я продолжал громоздить новые и новые, и они лопались одна за другой…
Строитель схватил белый штампованный стаканчик (хотя бы в хозяйстве Рамоон им нашлось применение) и осушил до дна.
- Не переживай. - Сергей похлопал ладонью по его безвольной руке и налил новую порцию «водки», сваренной из перебродивших фиников (ничего получилось, не хуже, чем из картошки или буряка) и настоянной на каких-то местных ягодах, поэтому очень напоминающей по цвету армянский коньяк. - Не ты первый, наверное. Вы ведь тут сопромата не знаете, потому и идете ощупью… Методом тыка, так сказать.
- А что это за сопр… сопро?.. - встрепенулся Оран-Тог. - Мат.
- Да так, - попытался увильнуть Дорофеев, и сам слабо помнящий сию премудрость, сданную в свое время кое-как и далеко не с первого раза. - Поговорка такая. Сопромат, мол, сдал - жениться можно.
- Но ты же женат! - Инженер хотел кивнуть, но лишь пьяно качнулся в сторону хлопотливой Ромки, которая носилась из кухни в комнату и обратно с такой скоростью, будто у нее в интересном месте был вставлен моторчик, как у Карлсона. - Значит, знаешь. Расскажи!
Подобная логика сразила бизнесмена наповал.
- Ну, ты даешь… Сравнил тоже… Я и не помню ничего…
- Р-раскажи!
- Ну, как знаешь… Понимаешь, если взять палку и закрепить концы…
Постепенно увлекаясь, Сергей принялся карябать на деревянной столешнице острием бронзового ножа полузабытые эпюры…

* * *

- Ну вот, а ты говорил…
Харон потер ладони и похлопал по рыжеватой грани массивного блока, одного из сотен, великанской ступенькой выдающегося из кладки огромного сооружения. Пирамида поднялась уже на десяток метров от основания и, поскольку приходилось заливать уже гораздо меньшую поверхность, росла всё стремительнее.
- Но она же не белокаменная, - угрюмо возразил Такетх. - Отклонения от проектов, знаешь ли, не приветствуются. Сам поймешь, когда на дыбу подвесят…
- Ах, тебе белокаменную подавай! - Афанасий, победно улыбаясь, потащил его за рукав на другую сторону пирамиды, обращенную к югу. - Смотри!
Бригада умелых каменщиков осторожно извлекала из форм небольшие сероватые блоки и устанавливала их на ступени песчаного цвета. Там, где свежая облицовка просохла на солнце, ровная гладкая поверхность, скрывающая под собой грубые плиты основной кладки, нестерпимо сверкала сахарной белизной, отражая лучи щедрого светила.
- Как тебе? - Дьяк просто лучился довольством, словно это он лично, а вовсе не тысячи работяг возвели здание, уже подавляющее своими размерами. - Когда всю покроют - на сто верст отовсюду видна будет! А на верх золотую маковку с крестом наденем…
- Сам придумал? - не скрывая неприязни, спросил надсмотрщик. - Или подсказал кто?
- Конечно! - соврал, не задумываясь, Харюков. - Чтобы всё как у наших, русских, храмов было!
«Пригрел змею на груди! - кипело внутри у строителя. - Вот что значит вовремя подсуетиться! Какой-то гнус, прыщ на ровном месте, а гляди ж ты: всю славу под себя подгребает… А мне что?»
- Не боись! - будто подслушал его затаенные мысли торжествующий Афанасий. - И тебе достанется! Мне много не надо… Знаешь, как надоело на побегушках бегать? Зато теперь я величайшим строителем буду! Главным строителем!
Он приосанился, выпятил цыплячью грудь и замер, словно памятник самому себе.
- Одно жалко: секрета своего камня рукодельного хитрый кудесник не выдает, - омрачился на минуту харон. - Но я что-нибудь придумаю.
- Ага, придумай, - поддакнул Такетх. - Только чертежи тоже научись чертить, господин Будущий Главный Строитель. А то повелят еще что-нибудь построить, и облажаешься. Сядешь ведь в лужу, а?
- А-а! Ерунда! - Беспечный взмах рукой. - С бумаг и копии сделать недолго…
- С бумаг - да, недолго… Да вот мозги чужие себе в башку не вставишь.
- Зачем вставлять? Мозги и купить можно.

27

Никогда не доверяй женщине.
Утерянная одиннадцатая заповедь

Всё внешне было таким же, как и в прошлый раз: темная ночь, звон цикад и слитный лягушачий хор, далекий плеск в Ниле и шорох листвы. И точно так же возвышался неразличимый, только угадывающийся в темноте, храм.
- Чего ждем? - занервничал Кот, жениховский запал которого испарялся не по дням, а по часам. - Притащили меня, чуть ли не силком, черт-те куда, а теперь еще жилы тянете?
Действительно, тянуть было совсем не с руки.
Жора, как и в прошлый раз, звякнул кольцом о бронзовую дверь…
Только жрица появилась не спустя какое-то время, а тут же, словно сидела и ждала.
- Куда вы запропастились? - напустилась жен… кошка на Арталетова, забыв о своей отрепетированной вальяжности. - Мы тут ждем-ждем, а вы… За смертью вас посылать!
- Разве мы долго? - наивно спросил он, стараясь не выдать волнения.
- Долго? - взвилась жрица. - Да уже второй месяц пошел с тех пор, как вы пропали! Разве можно так бессовестно обманывать?! Где он?
Георгий яростно оглянулся на втянувшего голову в плечи Горенштейна, готовый утопить того в канале, и будь что будет - пусть выясняет, крокодилы там плещутся или безобидные рыбки.
«Второй месяц! Наверняка Серега… Нет, будем надеяться на лучшее…»
- Вы поставили перед нами не самую простую задачу, мадам…
- Мадемуазель!
- Пардон, мадемуазель… Однако видите, что нам удалось избавиться от вора, - он повел рукой на сгрудившихся в отдалении спутников, демонстрируя отсутствие Нестаха, - и теперь ваши драгоценные покойники могут быть спокойны за свое добро.
- Я рада… - Кошка просто кипела. - Хотя откуда мне знать: может быть, тот длинный вор почище прежнего…
- Мадемуазель! - вскинулся Леплайсан, слух имевший почище кошачьего. - Я привык почтительно относиться к дамам, но…
- Успокойтесь, Людовик, - шикнул на него Жора. - Дама оговорилась.
- Но вам удалось разыскать кота? - Кошку, похоже, ничто остальное не занимало. - Он такой, как мы требовали? Он красив? Он умен? ГДЕ ОН?!!
Глаза жрицы горели таким пламенем, что Арталетов решил больше не испытывать страстную жен… кош… А какая, спрашивается, разница? Все особы слабого пола в данной ситуации одинаковы, и нет разницы - носят они кринолины, деловые костюмы или природную шерсть с начесом.
- Он… Он с нами, госпожа.
- Давайте же его сюда!!
- Охотно, но…
Кошка сузила глаза, и тон ее резко переменился. Теперь она мурлыкала:
- Я понимаю, что вы хотите соблюсти приличия… Хорошо, идемте.
Ворота отворились, и не чуть-чуть, как в прошлый раз. Обе створки разъехались в стороны, открывая светящееся призрачным голубоватым светом чрево храма и гостеприимно приглашая внутрь, на свадебный пир…
Или в ловушку.

* * *

- Я так и знал, что добром это не кончится, - горестно сетовал Леплайсан.
Он восседал на свернутом тюфяке, безуспешно пытаясь сложить воедино обломки своей великолепной шпаги, правда не шестнадцатого века, а восемнадцатого, из «закромов» Дорофеева, но не менее милой сердцу умелого фехтовальщика, чем та, старая, оставшаяся навсегда в чулане парижского прево.
Жаль только, что, претерпев определенную эволюцию в сторону совершенства, колющее оружие заметно потеряло в прочности и не смогло устоять против окованной бронзой шиповатой палицы храмового охранника. Вот теперь безутешный Людовик пытался сложить клинок, словно ребенок, в надежде на чудо приставляющий плюшевому медвежонку на место оторванную голову. По совести, так он являлся единственным путешественником, чье местонахождение можно было определить визуально. По светящимся огонькам глаз его зеленого спутника, как обычно восседающего на плече.
Остальные спасатели даже не успели обнажить свое оружие, как были скручены, разлучены со струхнувшим не на шутку Котом и водворены в некое помещение - не слишком тесное, но весьма темное и, скорее всего, расположенное гораздо ниже уровня земли. Да и воды, если судить по сочащимся влагой стенам.
То обстоятельство, что никаких повреждений нанесено не было, смертоносные штучки не изъяли и даже не обыскали, вселяло некоторую надежду на благополучный исход. Шуту вот даже, с любезностью, граничащей с издевательством, вернули утерянную половинку клинка.
Но и радоваться особенно было нечему.
Поначалу никто особенно не унывал: зачем, если вся группа могла в полном составе… ну, почти полном… «прыгнуть» назад в будущее и, записав боевую ничью, обдумать, не торопясь, каким образом можно склонить чашу весов на свою сторону. Но время шло, а прыжок, за который проголосовала вся экспедиция при одном воздержавшемся (этим воздержавшимся был отсутствующий Кот), задерживался. И Горенштейн, ответственный за его подготовку, судя по доносившимся из его угла звукам (весьма напоминавшим приглушенный мат), пребывал далеко в не самом лучшем расположении духа.
- Ой! - завизжала вдруг Жанна, мертвой хваткой вцепляясь в руку Арталетова. - У меня по ноге что-то ползет!
В трепетном свете зажигалки выяснилось, что на полу, в воде, копошатся мириады отвратительного вида сороконожек, мокриц и прочей мелкой нечисти, просто обожающей такие места, как этот подвал.
Правда, некоторых, как, например, членистого монстра размером с пол-ладони, вольготно разместившегося на Жанниной щиколотке, к разряду мелких отнести было трудно. Белесая плоская тварь, очевидно, не обладала слухом, так как иначе чувствовала бы себя не так комфортно под акустической атакой со стороны неудачно выбранного «пляжа».
- Жорж! Убери с меня этого… эту… это!! - верещала девушка, не решаясь даже топнуть ногой, чтобы стряхнуть «курортника», не то что прикоснуться к нему хоть пальцем. - Убей его!!!
Не боящаяся никого и ничего подруга, как выяснилось, подобно всем женщинам на свете, до смерти пугалась всяких «букашек-таракашек»…
- В чем дело, Дмитрий Михайлович? - поинтересовался наконец Георгий, осторожно сковырнув острием кинжала обиженно поджавшую лапки «таракашку» и, для верности, взяв любимую на руки. - Вы собираетесь отправлять нас обратно, или нам уже начинать привыкать к этой клоаке?
Конечно, милая ноша не тянет, и безумно приятно ощущать у себя на груди нежно прильнувшее девичье тело с бешено колотящимся сердечком, но сколько можно стоять вот так - с девушкой на руках?
- Можете волноваться, - огрызнулся ученый. - Мой прибор не функционирует.
- И этот? А вы не переборщили с китайскими микросхемами, дорогой профессор? Возьмите мой, проверьте.
Увы, не подавали признаков жизни все четыре «хрономобиля»…

* * *

- А вы аккумуляторы давно меняли? - в сотый раз спрашивал Арталетов, прислонясь спиной к сочащемуся влагой камню, чтобы не рухнуть в отвратительное месиво, шуршащее, хлюпающее и попискивающее на полу. - Или батарейки какие-нибудь.
- Там нет батареек! - в двухсотый раз отвечал Дмитрий Михайлович, в отчаянии раскачивающийся, обхватив голову руками, над четырьмя неработающими «хрономобилями», разложенными рядком на какой-то чудом затесавшейся сюда доске. - Приборы даже не питаются от энергии главной машины, беспрерывно транслирующейся на них через время, как это можно подумать не будучи знакомым с принципом работы. Они вообще составляют с ней одно целое.
- Как это?
- Это сложно объяснить, - отмахнулся Горенштейн.
- Отчего же сложно? - невинно вставил Леплайсан, который наконец бросил попытки «реанимации» шпаги и теперь сооружал ее укороченный вариант, вставив в рукоять обломок клинка и расклинивая его всяким барахлом, найденным в карманах и подобранным на полу. - Голова и туловище, например. В голове мозги, глаза, уши и язык, но в туловище - сердце, желудок и всё остальное. Когда моя голова на плечах, жизненные токи связывают сей наиважнейший предмет организма со всем остальным, и я вижу свет Божий, говорю с вами, вкушаю пищу, пью вино. Стоит же поместить между ней и телом непреодолимую преграду - то же лезвие меча, - и всё. Жизненные токи изливаются впустую, я закрываю очи, белый свет уже не радует… Печальная аллегория, замечу.
- Да-да! Совершенно верно, - обрадовался ученый, получив поддержку оттуда, откуда ее совсем не ожидал. - Голова и тело! Отличный пример!
- А эти стены - топор палача, который отделяет голову, хрономобиль то есть, от тела - машины, - подвел итог Жора, легонько постучав для наглядности затылком о стену. - Вот связь и нарушена. Людовик, друг мой, может, вы всё-таки уступите место даме?
- Охотно…
- Нет, не сходится. - Напряженно размышляющий над последней гипотезой Горенштейн, невидимый в темноте, похоже, покачал головой. - Опытный образец машины был смонтирован в подвале института, на десятиметровой глубине, но и тогда все перемещения проходили без сучка без задоринки. Да и сейчас машина стоит в кирпичном здании с бетонными перекрытиями…
- Всё равно, - покинув удобное сиденье, Леплайсан, сапоги которого тут же наполнились водой, разом ощутил непреодолимую тягу к действию, - нужно пробиваться куда-нибудь из этого подземелья! Очутимся наверху - разберемся. А пока рано впадать в уныние!
Он прошлепал к стене и вонзил в нее шпагу. Попытался вонзить, так как та отскочила со звоном, будто кто-то ударил в боксерский гонг…

* * *

На факелы для освещения подземелья ушло всё, способное гореть. Очень скоро выяснилось, что путешественники заперты в неком подобии металлической цистерны со стенами, сложенными из бронзовых пластин, пригнанных друг к другу со всей возможной для убогой технологии того времени плотностью. И не без успеха: вода если и сочилась в тщательно разделанные швы, то лишь отдельными каплями, едва-едва собиравшимися в струйки волосяной толщины. Нашелся и второй выход, вернее, вход, расположенный в округлом сводчатом потолке в дальнем конце длинного узкого помещения. Увы, так же, как и первый, через который друзья попали сюда, ни ручки, ни задвижки широкий бронзовый люк не имел.
- С той стороны открывается, - с видом знатока сообщил Жора, верхом на Леплайсане (какие тут могут быть дворянские заморочки, если под угрозой жизнь дамы) исследовавший потолок подвала. - Снаружи. И металл теперь понятно зачем…
Он провел пальцем по обрезу крышки, стряхивая вниз крупные капли воды, воняющие болотом.
- У нас в городе… Ну, там, где я жил раньше… Вода близко к поверхности земли подходит, - пояснил Арталетов. - Ни погреба не выкопать, ни подвала - заливает. Вот и придумали короба из листового железа варить и вкапывать в землю. На дне, естественно, мокро, но это и откачать можно… Похоже на водолазный колокол получается, поэтому и назвали всё сооружение кессоном. В шутку, конечно…
Конечно, теория «погребокопания» была понятна лишь Дмитрию Михайловичу, и то отчасти, но Георгий и не старался быть доходчивым. Главное для него было объяснить себе.
- И что из этого следует? - пропыхтел снизу шут, не привыкший работать лошадью.
- А то, что мы, скорее всего, находимся сейчас под дном реки или того же рва, окружающего храм. Вполне возможно, что над нами метра два-три воды.
- А вдруг они эту крышку откроют? - в испуге зажала рот ладошкой Жанна. - Мы же утонем!
- Открыть-то может, и откроют, но вот утонем ли… - пробормотал себе под нос Жора.
Он не стал рассказывать любимой, что, обследуя тюрьму, они с Леплайсаном кроме всяческого мусора обнаружили довольно много костей, подозрительно напоминающих человеческие. Конечно, те могли принадлежать узникам, умершим естественной смертью, допустим, от голода, но в любом случае надеяться на милость со стороны бессердечных хищниц не стоило.
- А через металл хрономобили, приборы то есть, - спросил он Горенштейна, - с машиной контактируют? Металл, он ведь вроде как почти всё на свете экранирует.
- Через металл? - задумался ученый. - Н-не знаю… По-моему, никто этого не проверял.
- Вот мы и проверим. Когда выберемся, конечно… Думаю, попытаться нужно будет вот тут. - Он указал пальцем на потолок. - Вход, скорее всего, хорошо охраняется. И, понятное дело, не кошками, а нашими с вами собратьями.
«Лишь бы глубина была небольшой, - подумал Арталетов про себя. - А то и люк не сможем поднять, и разбросает нас течением».
- Кто плавать не умеет? - спросил он, но ответа получить не успел.
Словно в ответ на его слова и, главное, мысли, люк в потолке дрогнул и со скрежетом повернулся, открываясь наружу. Но, против ожидания, воды в открывшуюся щель пролилось совсем немного…

28

«Человек человеку - брат», -
лишь наивные говорят.
«Человек человеку - друг»?

Предыдущая страница 22 Следующая страница


23 Андрей Ерпылев

Оглядись, дорогой, вокруг!
Миллионы строчащих рук -
анонимка, донос, «поклеп»…
Человек человеку друг,
человек человека - шлеп!
М. Константинова «Sin Titulo»

Сергей и Оран-Тог склонились над чертежом и молчаливо наслаждались только что завершенной работой. Правда, на бумаге, но всё равно шедевр!
- Прямо не знаю, что бы я без тебя делал, Оран. - Дорофеев от избытка чувств пожал руку товарища. - До чего ж ты светлая голова!
- Да при чем тут я, Серр… - Египетский инженер скромно отвел глаза. - До встречи с тобой я темный был, как ехзар. Ты мне глаза раскрыл. Сопромат, - жмуря глаза, с удовольствием выговорил он новое для себя слово, наполнившееся столь глубоким смыслом. - Это великая сила! Без него же никуда…
Теперь уже пришлось отводить глаза Сергею: он отлично помнил, что практически теми же словами пытался убедить в важности сей основополагающей технической дисциплины толпу юных остолопов Леонид Мартынович, институтский преподаватель сопромата. Жаль, что тогда ему не удалось вбить немного этой премудрости в молодые мозги, заполненные до отказа дискотеками, вечеринками и смазливенькими ветреными сокурсницами. Точно так же не удается порой чересчур вежливому пассажиру втиснуться в последний троллейбус, переполненный плечистыми хамоватыми типами…
- Мар-р-льчики! - просунулась в «кабинет» вихрастая головка Рамоон. - Пойдемте кушать! Р-р-лыба стынет!
- Сейчас, Ромка, - с любовью взглянул Сергей на спутницу жизни. - Минутку.
Он был счастлив, как никогда. Неужели для полного счастья ему не хватало любящей женщины рядом? Десятки мимолетных подружек и несколько лишь чуть более кратковременно задерживающихся рядом жен - не в счет.
А еще не хватало честной работы, дающей нечто большее, чем удовольствие «нагреть» ближнего своего на десяток тысяч баксов, не хватало надежного понимающего друга - не только собутыльников, компаньонов и партнеров по бизнесу, предающих чаще, чем уличные шлюхи…
- Слушай, Серр, - заторопился Оран-Тог, вынимая из самодельного тубуса (возможно, первого в мире), тоже сделанного по совету Дорофеева, новый лист папируса. - Пока мы с тобой еще трезвые, давай обсудим вот этот подъемничек. Понимаешь, доставлять раствор на четвертую отметку стало сложновато. Я вот что придумал…
Рамоон еще пару раз заглядывала в комнату, звала забывших обо всём на свете мужчин, сердилась для виду… На самом деле она была счастлива еще больше Сергея: исполнилась заветная мечта любой женщины и даже больше…
Молодая женщина боялась признаться не только своему мужчине, но и самой себе, что недолго уже ждать радикальных перемен в жизни. Несмотря на юность, наверное, извечным женским чутьем она понимала, что в ней зарождается иная жизнь. Конечно, она не верила в то, что ее милый Сер-рий будет против ребенка, но лучше подождать немного, чтобы уж наверняка…
- Ромка! Что с тобой? - склонилось над ней встревоженное лицо мужа. - Ты чего ревешь, глупая? Ну, задержались немножко, прости… Ты обиделась, что ли?
- Да нет, ничего… Просто все остыр-р-ло… - счастливо выдохнула Рамоон, вытирая глаза рукавом туники, и подумала: «Нет, он меня никогда не бросит…»

* * *

«Как это пишется-то?..»
Старший надзиратель Такетх изгрыз уже несколько бамбуковых стил, перепортил пачку дорогущего папируса, но ничего путного не придумывалось.
Мало того, что анонимку приходилось писать на чужом, пусть и хорошо известном, языке - сам жанр был не слишком знаком строителю. И не потому, что в своей долгой и непростой жизни чужд он был интриг и во всех начинаниях всегда был кристально честен, - просто до сих пор удавалось обходиться иными средствами, чем белый лист, покрытый невразумительными закорючками. Да и вообще в бумагомарании он был не силен.
А как обойтись без «немого гонца», если те, кому он адресован, - за морями, за лесами, за горами, за долами? Сам не поедешь, да и нарочного не пошлешь. Только и поможет, что письмо без подписи. По слухам - самый проверенный способ.
Вот бы кто помог, так Афонька - уж он-то крючкотвор из крючкотворов, но не предложишь же человеку писать донос на самого себя?
«Нет, - похоже, что ничего не выйдет, - подумал надзиратель, отбрасывая очередной испорченный лист и с тоской вычитая несколько монет из своего бюджета. Это был прямой убыток: положенный ему папирус он, конечно, не покупал. Наоборот, частенько удавалось „толкнуть“ излишки не пригодившихся канцтоваров налево, а кому нужен испорченный?.. - Придется грамотея искать да платить ему за работу, а потом и за молчание… Черт!»
- Ты меня звал? - раздалось откуда-то из-за плеча.
«Кто тут?» - перепугался Такетх.
Обычно он никак не относил себя к робкому десятку, смолоду любил кулачную забаву, ходил с голыми руками против ножей и дубинок, да и теперь, перевалив пятидесятилетний рубеж, легко мог «навтыкать фонарей» иному тридцатилетнему молодцу. Но то ли «скользкое» занятие влияло, то ли поздний час, когда честные люди дома сидят, а не бродят по чужим дворам, но руки, схватившие масляный светильник, изрядно дрожали.
А еще он помнил, что, садясь за кляузу, надежно запер входную дверь. И не на крючок, который можно откинуть снаружи чем-нибудь тонким вроде лезвия ножа, а на надежный кованый засов…
- Кто тут? - попытался он крикнуть, но лишь просипел перехваченным горлом, глядя с ужасом в темный угол, куда никак не проникал слабый, дрожащий свет ночника. - Покажись! Не прячься!
- А я и не прячусь.
Надсмотрщик резко обернулся и опешил: за столом, прямо напротив него, сидел, закинув ногу за ногу, незнакомец, дерзко ухмыляющийся и наматывающий на длинный узловатый палец тощую бороденку. Такетху даже показалось, что тот как две капли воды похож на проклятого харона Афоньку. Он зажмурился, помотал головой, но наваждение не исчезло, лишь неуловимо преобразилось в не менее ненавидимого изобретателя Серр-Гея.
«Похоже, пора завязывать с крепкими напитками! - решил старый выпивоха, тайком пытаясь нашарить в кармане амулет против злых духов, но не находя его. - Видится черт знает что!..»
- Так что ты хотел, уважаемый Такетх? - слащаво улыбнулся ночной гость: теперь он походил на давно покойного начальника и благодетеля, очень удачно оступившегося в свое время со строительных лесов, чтобы уступить место преемнику. - Зачем ты меня звал?
- Я не звал… - замотал головой надсмотрщик, с ужасом понимая, кого он накликал себе на голову в этот проклятый час, когда, по поверью, всякая нечисть спокойно бродит по белу свету, смущая некрепкие умы и души. - Я просто…
- Значит, я зря явился, - печально покивал головой Нечистый, теперь уже походя на соперника, когда-то давно оболганного перед начальством и, наверное, давно сгнившего на медных рудниках под Хоисом. - Обидно, понимаешь… Ох, как я не люблю ошибаться… Ну, если ты ничего от меня не хочешь…
«А вдруг…»
Сам не понимая, что делает, Такетх, давясь словами и захлебываясь, принялся рассказывать внимательно слушающему злому духу свою проблему…
- Ну что же, - медленно протянул демон, когда рассказчик выдохся. - Я могу тебе помочь. Не бесплатно, конечно. Но это ты и сам понимаешь.
Холодея от ужаса, надсмотрщик увидел, как испорченные папирусы полыхнули зеленоватым холодным пламенем и тут же погасли. Но на столе вместо горстки пепла остались два исписанных листа.
- Вот этот подпиши. - Нечистый, похожий на кого-то еще, вспоминать кого было мучительно стыдно, деловито придвинул к Такетху один из них. - Да не чернилами, дурила! Кровью подпиши.
Безвольный, как сомнамбула, строитель, не пытаясь даже вникнуть в смысл написанного, уколол себе большой палец острием стила и вывел им свою корявую подпись…
- Отлично! - Скрепленный кровью документ исчез, словно его и не было, а следом за ним сам собой свернулся в трубочку, украсился шнурком со смазанной восковой печатью и растаял в воздухе второй, анонимный. - Не горюй, твоя писанина уже на пути к адресату… Э-э! Да ты спишь совсем!..
Такетх и в самом деле сладко посапывал, уронив голову на одну руку, другой обнимая неизвестно откуда взявшуюся амфору со сладким заморским вином.

* * *

Афанасий уже третий час вертелся на своем узком холостяцком ложе, мучительно пытаясь заснуть, но Морфей плевать хотел на его мучения и глумливо отвергал все попытки договориться миром. Он разгонял стада овец, верблюдов и даже ехзаров, которые бедняга пытался пересчитать, подменял обычной водой сногсшибательное снотворное, купленное втридорога у рыночного шарлатана, показывал на обратной стороне век такие картинки, что сон бежал от мученика еще дальше.
А всё проклятый изобретатель со своим рукодельным камнем! Как бишь, он его назвал? Бетон? Черт бы его побрал! Нет, не камень - камень как раз вещь замечательная. Несговорчивого Сергия пусть бы он побрал. Только так, чтобы готовенький рецепт оставил да подробные пояснения. Как греки это называют? Что-то там от «технос» и «логос»… Эх, даже языки ему, Афоньке Харюкову, никогда не давались - где же в секрет камня вникнуть? Мало, видать, порол батюшка сызмальства… Черт!.. Черт!.. Черт!.. Черт!..
- Зачем я тебе? - раздался где-то за изголовьем сварливый голос. - Заснуть, что ли, не можешь? Так я тебе не лекарь, снотворного не выпишу…

* * *

Такетх проснулся утром от боли в отлежанной руке и, морщась, долго массировал ее, пытаясь вспомнить, чем таким важным он вчера занимался допоздна, что масло в светильнике выгорело напрочь. А ведь тоже не даром достается.
Ворча себе под нос, надсмотрщик начал собираться на постылую работу, раздирая в зевоте рот и мечтая лишь об одном - завалиться в так и не разобранную постель и смежить веки…
А это что такое?
Вина в амфоре с избытком хватило для впадения в безоблачную нирвану…
Одним словом, главный надзиратель в этот день на работу так и не вышел.

* * *

Сергей опять был с рыбачком посреди моря. С милым его сердцу рыбачком…
Но море, обычно такое ласковое и кроткое, сегодня было далеко от спокойствия. Утлую лодчонку мотало среди круговерти из черных пенных волн, грифельного неба, сплошь устланного разлохмаченными тучами, то и дело озаряющимися изнутри багровым адским пламенем. Белые плети молний полосовали взбесившуюся бездну, и над всем этим царил все подавляющий грохот.
- К берегу правь! - не слыша себя, орал Дорофеев кормщику, хватаясь то за весло, рассыпающееся в пальцах, словно сделанное из рыхлого пенопласта, то за сложенный на дне лодки парус, тяжелый, как рулон свинцового листа. - Правь к берегу, а то потонем!!!..
Но Рамоон, будто не слыша, правила прочь от спасительного берега в открытое море.
- Ромка! Ты меня слышишь?!
Спотыкаясь и путаясь ногами в невесть откуда взявшихся мокрых снастях, перемешанных с бьющейся рыбой, Сергей кинулся к ней, но лодка непостижимым образом удлинялась, так что как он ни старался, приблизиться к любимой не удавалось ни на шаг.
Выбиваясь из сил, он почти достал ее вытянутой рукой, но неимоверно длинное суденышко треснуло под напором волн и развалилось пополам, причем Рамоон даже не обернулась, продолжая уверенно править своей половинкой, устремившейся к очистившемуся горизонту с неожиданной скоростью.
С ужасом видя, как дорогой силуэт превращается в точку, Дорофеев, не желая оставаться в плену темного бушующего моря, попытался прыгнуть за ней, но вся пойманная морская живность вдруг вцепилась ему в ноги огромными зубами, щупальцами, клешнями, мокрые сети опутали липким коконом.
- Раомо-о-он! - прокричал он в смертной тоске, рванулся всем телом и…
- Что с тобой, Сер-рий?
Сергей разлепил веки и в неверном свете ночного светильника увидел встревоженное милое лицо.
- Приснилось… что-то… - с облегчением пробормотал он.
Но грохот не остался во сне. Кто-то настойчиво колотил в дверь так, что сотрясалась вся по-южному хилая постройка, создатели которой понятия не имели о северной основательности и прочности.
- Кто там, Ромка?
- Не знаю, Сер-рий! - в панике прошептала любимая. - Я боюсь! Не ходи туда!
- И всё равно придется пойти…
Дорофеев, кряхтя, поднялся с влажных от пота простыней, облепивших тело не хуже сетей из сновидения, с ухмылкой стряхнул с постели раздавленного жука, острые рога которого во сне преобразились в страшные клешни, и натянул на мощные плечи рубаху.
- Кого там черт принес? - буркнул он сквозь дверь, вооружившись на всякий случай дубинкой, точь-в-точь похожей на бейсбольную биту (а этой штукой он владеть умел). - В курсе, который час?
- Серр! - раздался из-за хлипкой дощатой конструкции встревоженный голос Оран-Тога. - Только что со стройки прибежал рабочий. Катастрофа! Осела часть пирамиды…
- Не может быть! - Сергей торопливо отпер дверь. - Она просто не может осесть!
- Он говорит, что так! - Архитектор был непривычно бледен, одежда накинута кое-как. - Сползла часть облицовки на северной стороне, задавило рабочих…
- Че-е-е-ерт! - взвыл изобретатель, представив себе страшную картину. - Я же предупреждал, что нельзя ставить облицовку, пока блоки недостаточно просохли! Это же северная сторона - там всегда тень!..
Посылать за носилками или прочим транспортом было некогда, и двое расхристанных людей в развевающихся по воздуху одеждах мчались по ночному городу не разбирая дороги. Какие-то тени шарахались от них в чернильную тьму, но выяснять, злоумышленники ли это, злые духи или обычные кошки, времени не оставалось. Не думали и о скорпионах, обожающих прохлаждаться на утоптанном песке улиц при свете луны.
- Сколько рядов обрушилось? - задыхаясь, допрашивал Сергей на бегу Оран-Тога. - Кто разрешил ночные работы? Такетх в курсе?
- Не знаю я ничего! - стонал строитель, уже видя перед мысленным взором темницу и чувствуя спиной плети палача, от которых он только что счастливо отдалился. - Парнишка тот, который весть принес, сгинул сразу куда-то… Я и расспросить его толком не успел… Сразу к тебе помчался…
Трапециевидный силуэт пирамиды, едва различимый на фоне чернильного неба, открылся взгляду сразу за последними домишками.
- Почему нет освещения? - заорал Дорофеев, хватая ничего не понимающего Орана за плечи. - Они что, в темноте там всё разбирают?
- Ничего не понимаю!..
Друзья припустили еще быстрее, благо дорога шла под горку…
- Какое обрушение? - хлопал поросячьими глазками ничего не понимающий прораб, вытащенный разгоряченными строителями из теплой постели, из-под бочка сдобной супруги. - Какие работы? Да мы как на закате пошабашили, так и не подходил никто к стройке. Ребята за день так напластались - спят без задних ног. До утренних ехзаров не поднять. Какая еще северная сторона?..
Еще через пару минут, не веря своим глазам, Сергей с Оран-Тогом разглядывали абсолютно целую, отливающую зеленью в лунном свете облицовку. Белые плиты сидели как влитые, отдаваясь солидным гулом монолита под рукой. Но они не успокоились и забрались по лесам на самый верх, где недавно были завершены работы. Никаких дефектов, кроме крупно нацарапанного каким-то лоботрясом трехбуквенного слова, теперь рельефно выделявшегося в косых лучах ночного светила, не наблюдалось.
- Это чья-то дурацкая шутка? - догадался архитектор, облегченно утерев пот со лба подолом хламиды. - Ничего не случилось?
Он был не прав. Случилось…

29

Крокодил, зверь водный,
хребет его аки гребень, хобот змиев,
глава василискова.
А егда имать человека исти,
тогда плачет и рыдает,
а исти не перестает,
а егда главу от тела оторвав,
зря на нее - плачет…
И. П. Сахаров. «Сказания русского народа»

Люк в потолке дрогнул и со скрежетом повернулся, открываясь наружу. Но, против ожидания, воды в открывшуюся щель пролилось совсем немного…
- Свобода!.. - пискнул было Дмитрий Михайлович, но тут порыв сырого ветра, дунувший из проема, погасил сразу все факелы, погрузив подземелье во тьму, и он осекся.
В гнетущей тишине послышался какой-то костяной скрежет, возня, и что-то тяжело плюхнулось внутрь подвала, обдав всех пленников брызгами тухлой воды.
- Что это?
Плеск повторился.
Не сговариваясь, Леплайсан и Жора принялись шарить вокруг, отыскивая хоть что-нибудь, способное гореть, но, когда импровизированный факел, треща и плюясь искрами, затеплился, все разом пожалели, что по-прежнему не сидят в благословенной темноте.
Четверку остолбеневших людей окружали ужасные монстры, в которых лишь с огромным трудом можно было признать обычных крокодилов.
Пламя факела отражалось в крошечных злобных глазках рептилий, разинувших рты, полные острейших зубов, страшные хвосты молотили по воде, поднимая вихри брызг, и только свет, слепящий тварей, мешал им немедленно ринуться в атаку. Не привыкли ночные хищники нападать при свете.
- Всё пропало, - упавшим голосом пробормотал Гореншетейн, пятясь, но Жанна не дала ему впасть в панику окончательно.
Мужественная девушка, до смерти боящаяся мокриц и прочую безобидную, на взгляд мужчины, мелюзгу, пришла в боевое настроение при виде реальной опасности, решительно вырвала из рук остолбеневшего Арталетова факел и ткнула им в пасть ближайшего монстра, заставив того ошеломленно попятиться.
- Держите факел, месье алхимик! - скомандовала она, решительно отрывая короткий рукав туники, обертывая им обломок палки и поджигая. - Свет - наш союзник. А вам что - особенное приглашение нужно? - обернулась она к Леплайсану. - Кто-то хвастался, что укороченная шпага даже лучше целой…
И завязалась битва.
Крокодилов было всего лишь трое, но казалось, что они повсюду и только чудеса изворотливости позволяли ускользнуть от взмахов мощных хвостов, избежать острейших зубов…

Предыдущая страница 23 Следующая страница


Мавзолей для братка 24

Колюще-режущее оружие не причиняло бронированным монстрам практически никакого вреда, отскакивая от чешуйчатых загривков и лишь слегка царапая толстенную шкуру. Там, где применялись шпага и сабля, вряд ли помогли бы палица и боевой топор… Даже пули чудо-пистолета, выхваченного Жорой, оказались не в силах серьезно повредить современникам динозавров.
Вооруженной хуже всех Жанне пришлось тяжелее всего: ее дамские кинжальчики казались зубочистками на фоне разъяренных хищников. Мужчины старались оттеснить ее назад, прикрыть плечами, защитить от клацающих медвежьими капканами челюстей, поэтому, когда она наконец отступила, у них вырвался вздох облегчения.
«Пусть хоть девушка на какое-то время будет в безопасности!» - читалось во взглядах, которыми обменялись герои.
Георгий как раз удачно снес шашкой особенно длинный клык в крокодильей челюсти, когда ему показалось, что в воздухе, перебивая затхлый смрад подземелья, разнесся тонкий аромат свежераздавленных клопов. Иначе говоря - отличного французского коньяка.
«Чудится, не иначе, - решил он, но в этот момент и Леплайсан, не прекращая выпадов шпагой, принялся крутить носом, принюхиваясь. - Или это коллективная галлюцинация?»
И зеленый чертик на плече шута тоже опустил крохотную шпажонку и вертел головой, определяя, откуда несет божественный аромат, следовательно, галлюцинацией тут и не пахло.
- Получайте! - выскочила вперед девушка, держа в вытянутых руках что-то массивное, и в отвратительные рыла болотных хищников ударила ароматная струя.
- Так у тебя там не вода? - вырвал из рук Жанны сифон Арталетов. - Это же коньяк!
- Я там, в доме, нашла такие бутылки красивые и решила: чего зря простую воду с собой таскать… - виновато оправдывалась разбойница. - Вдруг не пригодилось бы против ливийцев… Думала, тебе приятно будет…
- Да ты просто сокровище! Давай факел…
Вот уж чего-чего, а импровизированного огнемета древние монстры не ожидали. Конечно, пятидесятиградусный спирт - не бензин, но для не слишком-то огнеупорных созданий, предпочитающих воду всем остальным стихиям - в самую пору. Кто бы мог подумать, что такие страшилища способны улепетывать столь быстро на своих коротеньких кривых лапках, едва только первые голубые огоньки зазмеились по костяным пластинам панцирей! Если бы они могли визжать, то скулили бы как перепуганные щенята.
- Вперед! - воскликнул Жора, потрясая сифоном и факелом. - Пока они не очухались!
Где-то в глубине сознания билась мысль, что если стражники, скинув внутрь хищников, заперли люк, то это… Но бронзовая крышка была сдвинута, люк отворен настежь и в круглом проеме виднелось звездное небо.
Арталетов буквально вышвырнул наружу пискнувшую Жанну, взлетел по подставленной спине шута наверх и, ухватив за шиворот Горенштейна, вытащил его на волю. На всё это ушли какие-то секунды.
- Леплайсан! Давайте руку! - прокричал он в темный зев, заметив краем глаза, как от темного куба храма, видневшегося в отдалении, в их сторону движутся огоньки факелов. - У нас мало времени!
- Минуту, мой друг! - раздалось снизу. - Я только заберу наши пожитки…
- Не время! Бросайте всё!
- Я уже…
И в этот момент люк, дрогнув, пополз в сторону, закрывая отверстие. Жора уперся в его край ногами, напряг силы, но неведомый механизм оказался сильнее человеческих сил, и проем неумолимо сокращался на глазах.
- Людовик! Я не удержу его! - в отчаянии завопил Георгий, чувствуя, как трещат жилы. - Скорее!..
Из темноты одна за другой вылетели две котомки, мелькнул свет факела и…
И крышка, удовлетворенно звякнув металлом о металл, встала на место прочно, словно влитая, отрезав путешественников друг от друга.
- Людовик… - прошептал наш герой.
Снова потерять только что чудом спасенного друга было невыносимо, но холодный технарь в мозгу уже оттеснил рыдающего лирика и твердил, что вскрыть бронзовый люк без лома, не говоря уже о более мощных инструментах, попросту невозможно. Жанна и Дмитрий Михайлович общими усилиями едва смогли оторвать Арталетова от бронзовой плиты, в которую тот исступленно колотил кулаками.
- Бежим! - защекотали ухо легкие волосы.
- Прощай, друг…

* * *

По-прежнему пустующая хибара Петра Мамлюка встретила путешественников так, будто они отсюда никуда и не уходили. Но не было в прошлый раз такого уныния, состояния разбитой армии, остановившейся на бивуак посреди панического бегства, чуть оторвавшись от преследователей. Не нужно быть Наполеоном у скованной льдом Березины, чтобы ощутить полное крушение наполеоновских по своему размаху планов. Спасательная кампания провалилась на том самом месте, когда так близка была победа. И провалилась с жертвами. С одной жертвой, но какой!..
Жора был безутешен. Потерять двух близких друзей одного за другим - это ли не удар?
Мрачный, будто грозовая туча, он наливался местным дрянным вином, не чувствуя спасительного опьянения, а спутники не трогали его, давая потере наконец уместиться поудобнее в сознании, стать из душераздирающего настоящего светлой памятью, грустью по безвозвратному…
«Хрономобили» снова действовали - гипотеза насчет бронзового экрана оказалась верна, - и, следовательно, возвращению назад ровно ничего не мешало, но… Никто и не заикался об этом, не решался признаться самому себе, что всё кончено. Невысказанная, беда как бы не имела зрительных очертаний, витала темным облачком, еще не превратившись в незыблемый гранитный монумент с короткой, но выразительной эпитафией, знакомой любому мужчине (да и большинству женщин) «одной шестой суши».
Со временем рациональная составляющая его разума начала противиться медленному самоубийству, приводя твердокаменные аргументы в пользу трезвого взгляда на мир и проблему, но стоило ей чуть-чуть одержать верх, как нытик-идеалист в мозгу подсовывал образ хохочущего во всё горло Сереги или гордого Леплайсана, стискивающего эфес шпаги, и рука сама собой тянулась к кувшину…
На третий день, когда друзья, утомленные попытками растормошить Георгия, уже сладко посапывали - одна на кровати, другой на полу, в незапертую дверь халупы по полу вошло, нет, втекло на уровне пола что-то почти неразличимое в полумраке. Мгновение, и на мужчину уставились зеленые, светящиеся горошинки глаз.
«Ага, - удовлетворенно кивнул безутешный герой, нацеживая себе еще один бокал мерзкой кислятины, именуемой тут „вином“: приснопамятный „шатотальмон“ показался бы после нее райским нектаром. - Вот и ты, Белая Горячка… Интересно, почему этот черт не зеленый, как у Леплайсана? И глаза у того вроде бы другого цвета были…»
- Чего встал, проходи! - ворчливо приветствовал «черта» Арталетов, указывая бокалом на свободное место. - Присаживайся, в ногах правды нет…
- Мы уже на «ты»? - холодно ответил пришелец очень знакомым голосом. На табурет вспрыгнул кот, вполне обычный, хотя и довольно крупный.
Нельзя сказать, чтобы он не был знаком Жоре, но тот привык его видеть одетым и в «неглиже», хотя и меховом, поэтому сразу не признал.
«Разумеется, „белка“! Кот неодетым не ходит, тем более без сапог… Да и откуда ему тут взяться, когда он сейчас в настоящем гареме. Причем отнюдь не в роли евнуха!..»
- А как же мне обращаться к плоду своего воображения? - пьяно хихикнул наш герой. - Не «выкать» же? Блин, Фрейд пополам с Кантом… Или как там их бишь?.. Будешь… будете? - подвинул он призрачному Коту бокал.
- Издеваетесь? Вы же знаете, что я не пью вина, тем более - такую гадость. - Кот брезгливо отодвинулся. - А вы низко пали, д'Арталетт, - соблаговолил он потянуть носом «аромат», исходящий от сосуда, и тут же зажал лапой нос. - Подобную бурду в нашем благословенном Париже сосут лишь презренные клошары.
- В нашем? - поднял бровь Жора. - Помнится, кто-то совсем недавно критиковал этот город…
- Я ошибался, - горестно потупился Кот. - Был не прав, признаю…
Такая сговорчивость еще более укрепила Арталетова в мысли, что перед ним - бредовое видение, галлюцинация.
- Ну, мне спать пора, - зевнул он, потягиваясь. - Если завтра снова напьюсь, забегайте, поболтаем.
«Что за прелесть эта горячка! - умиленно думал он. - Отнимать разум при помощи видения знакомого существа, чуть ли не друга, - это ли не милосердие! Не чудище какое-нибудь страшное, не бредовый кошмар, слепленный наскоро по рецептам дешевых фильмов ужасов, а старый добрый Кот. Голый, правда, но это же глюк, а не фотография… Горячка что-то напутала по части эротики, вот и всё. Скоро старый конь появится, волк и еще кто-нибудь… Тоже в каком-нибудь необычном виде… Интересно, как будет смотреться конь в купальнике, к примеру?.. Эх, еще бы друзья заглянули на огонек, поболтали со мной, выпили… Лучше вдвоем. Тогда бы я Серого с Леплайсаном познакомил…»
- Вы в своем уме? - забеспокоился Кот, видя, что Георгий спокойно укладывается под бочок к сонной Жанне. - Я старался, бежал к вам через весь город, в чем мать родила, ежеминутно рискуя, что попадется навстречу какой-нибудь стражник или маньяк-котоненавистник, не говоря уже о местных мальчишках и злобных псах… Я ведь даже без шпаги! А вы… меня… Всё, мое терпение иссякло. Счастливо оставаться!
Кот спрыгнул с табурета, как бы невзначай свалив бокал, и, гордо задрав хвост, прошествовал к выходу.
Именно эта выходка в стиле настоящего Кота в сапогах, невежи и скандалиста, а также вполне реальное вино, весело капающее с края стола на пол, словно разбудили Жору.
«Нет, что-то тут не так… Слишком уж реально всё для галлюцинации…»
- Месье Кот! Это действительно вы? Мне не кажется?..

* * *

- Нет, это подумать только! - кипел Кот, в мешковатом наряде, наскоро сооруженном Жанной (еще полчаса назад это и был мешок для крупы), даже больше похожий на привидение. - Меня, добропорядочного кота, Кота с большой буквы, принять за банальное горячечное видение! Я был о вас лучшего мнения, месье д'Арталетт!..
Явление хвостатого товарища несказанно обрадовало и девушку, и Дмитрия Михайловича, разбуженных среди ночи. Даже не само явление, а то, каким образом оно было обставлено.
- Как же вы решились сбежать от своих благодетельниц?
- Благодетельниц? Ха! Я же говорил, что холостяк до мозга костей!
- Но вы же…
- Из интереса, уверяю вас, лишь из познавательного интереса. Черт бы побрал этих чокнутых нимфоманок… Скажу больше: если сравнивать непредвзято, то любая из подзаборных мурок, бусек и тому подобных зорек даст сто очков вперед любой из этих холеных, напомаженных бездельниц. И в плане ума, и по характеру, и… Ну, вы понимаете, господа. - Кот несколько смущенно покосился на Жанну и расправил лапой усы. - Тем более в том, что касается житейской сметки…
- А красота? - невинно спросила девушка, несколько обидевшись за коллег по слабому полу.
- Внешний вид, вы хотите сказать? - поправил Кот. - Ну, это на любителя… Тощие, короткошерстные, ушастые, хвосты, прошу прощения, как у крыс…
- Экзотика, а? - поддел хвостатого ловеласа Георгий.
- Ох уж мне эта экзотика… Нет, что ни говори, а обычная европейская кошка во сто крат ближе обитателю средней полосы.
- Разве вы из средней полосы? С каких пор Париж относится…
- Мой дедушка был коренной сибиряк, - фальшиво обиделся Кот. - Вот эта роскошная шерсть мне досталась от него. А еще когти… - Он продемонстрировал действительно примечательные когти.
Антропологические, пардон, фелинологические изыскания могли завести компанию далеко, если бы Кот вдруг не спохватился.
- Я ведь совсем забыл, господа, зачем поднял вас среди ночи! Насколько я понимаю, эти фурии вас обманули?..
- В общих чертах, - осторожно ответил Арталетов, - да.
- Ладно - «в общих чертах»! Я ведь слышал, как они радовались, что провели чужаков. Замечу, что доверять им было сущей глупостью. Да, да! - глубокомысленно покивал Кот. - Неоправданной глупостью. Жрицы нипочем не выдали бы тайного входа в гробницы. А так они и обезопасили их от чересчур шустрых пришельцев, и соблюли собственный интерес. Да и крокодилов своих ручных покормили. - Циник хладнокровно принялся за сливки, на которые расщедрилась Жанна. - Что-то я не вижу среди вас столь чудесно воскресшего господина королевского шута…
Жора, вспомнив о судьбе несчастного Леплайсана, с трудом проглотил застрявший в горле комок и поклялся про себя проучить Кота за бессердечие, когда всё закончится.
- И что вы нам хотели предложить? - спросил он, стараясь не выдать свое состояние.
- То самое, - хитро сощурился пройдоха, облизывая розовым языком усы, перемазанные белым. - Путь к гробницам указать.
- А вы его откуда знаете?
- Ха! - приосанился Кот. - Неужто у этих хвостатых дурех были какие-нибудь секреты от своего повелителя?
- То-то вы так бежали от своих подданных, повелитель, - запустила шпильку Жанна, - что сапоги свои знаменитые потеряли!
- Ну, допустим, сапоги и всё остальное припрятано в надежном месте до поры… - насупился Кот. - Вы что же, хотели, чтобы я бежал по улице на виду у всех в сапогах и шляпе, да при кафтане и шпаге? Вы бы мне еще на лошади прискакать посоветовали. Да тут уже полгорода спятило бы! Тут у них такого чуда отродясь не видывали!
- И всё же, - перебил возмущенного кота Арталетов, нутром чувствуя: что-то не совсем чисто с внезапным альтруизмом мошенника и стяжателя, - вернемся к нашим баранам… гробницам то есть. Что вы хотите за информацию?
- Что я хочу? - вытаращил на него самые честные в мире глаза мохнатый жулик. - Да как вы могли заподозрить, что я это предложил не от чистого сердца?! Меня заподозрили в корысти! Тьфу на вас!..
Кот демонстративно слез с табурета и направился к двери, но даже на его спине аршинными буквами было написано, что всё это - бравада и более ничего. Стоило только взглянуть на уши, чутко развернутые назад.
- Ну вы даете, Георгий Владимирович! - вскинулся Горенштейн, когда «оскорбленный в лучших чувствах» пройдоха скрылся за дверью. - Мы же были в одном шаге…
- Тс-с-с!.. - поднес палец к губам Жора. - Молчите… - и громко добавил: - Да он всё равно ничего не знал! Так, рисовался перед нами!..
- Точно! - поддержала игру Жанна. - Ворюга! Старый импотент…
Дверь распахнулась, и на пороге появился взъерошенный Кот, конечно же никуда не ушедший и подслушивавший под дверью. Глаза его метали молнии, усы торчали, словно стальная проволока, хвост воинственно стоял трубой.
- Это кто тут старый?! - заверещал он фальцетом, позабыв про вальяжность. - Это кто импотент?!!.. Да я сейчас тебе покажу, негодная девчонка, кто тут ворюга!!!

30

Счастье в жизни предскажет гаданье
И внезапный удар роковой.
Дом казенный с дорогою дальней
И любовь до доски гробовой.
Л. Дербенев. «Гадалка»

- Послушай, Серр… - Честный Оран-Тог не знал, чем помочь безутешному другу. - Может быть…
Несказанно обрадованные тем, что с их драгоценной постройкой всё в порядке, они приняли по стаканчику-другому еще там, у прораба, и с песнями, обнявшись, вернулись к Дорофееву, чтобы продолжить. Всё-таки не каждый день выпадает такой случай, что катастрофа, казавшаяся неизбежной, оказывается дутой чепухой! Но там их ждал ужасный сюрприз…
По Сергееву дому будто ураган прошел: всё было разгромлено, перевернуто, дверь сорвана с петель, посуда, в том числе и знаменитые «стандартные» стаканчики, разбросана по полу, сундуки и шкафы вывернуты наизнанку… Но самое главное - не было хозяйки, и ничто не могло указать на то, где она сейчас.
Сперва приятели решили, что, испугавшись ночных погромщиков (а вздорная шутка с развалившейся пирамидой, разумеется, была придумана именно для того, чтобы выманить Сергея из дома), Рамоон куда-то спряталась, но поиски ничего не дали, хотя Сергей и Оран-Тог перевернули весь дом почище бандитов. Ничего не дал и опрос соседей, сладко спавших или старательно делавших вид, что сладко спят.
И лишь найдя за порогом один из браслетов любимой, затоптанный в песок, Дорофеев уверовал в то, что его ненаглядная Ромка похищена.
- Утром мы поднимем на ноги всю городскую стражу, - увещевал инженер. - И хоть под землей, а найдем твою Рамоон…
- Под землей? - буркнул, не поднимая головы, Сергей, и Оран, поняв, что сморозил глупость, осекся.
- Это обычные грабители, пойми! - продолжил он, старательно подбирая выражения. - Зачем им делать с девушкой что-нибудь… плохое. Наверняка они запросят выкуп!.. Да-да! - ухватился он за новую идею. - Потребуют выкуп, как я сразу не догадался! Ведь все вокруг знают, что платят тебе много, ты в фаворе у властей…
- Зачем им требовать выкуп, когда они и так всё унесли? Всё до последней монетки.
- Неужели ты не спрятал часть своих денег? - ужаснулся архитектор, которому такая беспечность даже не приходила в голову. - Не зарыл в землю в укромном месте, не замуровал в стену… Не отдал на сохранение верному человеку, в конце концов!
- Нет, - покачал головой изобретатель. - Всё было тут…
Он задумался на минуту и поднял на приятеля вмиг сузившиеся глаза, превратившиеся в ледяные осколки.
- А почему ты об этом спрашиваешь? Ведь это ты, Оран-Тог, выманил меня из дому… Я даже не видел того самого парнишку, который якобы прибежал со стройки…
- Что ты говоришь? - попятился инженер. - Ты думаешь, что это я? Одумайся!
- А почему бы и нет? - задумчиво пробормотал Дорофеев. - Почему бы и нет? Тот старик тоже предупреждал меня, что ты готов всё отдать за то, чтобы быть первым…
- Какой старик? Подумай, о чем ты говоришь! Горе помрачило твой разум.
- Помрачило, - кивнул головой упрямец. - Только вот зачем ворам вместе с ценностями уносить все бумаги? С каких это пор грабители в Та-Кемет умеют читать?
- Может быть, им заказали принести все бумаги?
- И кому нужны мои записи? Тем более что рецепт бетона я держу вот здесь. - Сергей постучал согнутым пальцем по голове.
- Но ведь я тоже знаю, что ты не доверяешь бумаге. Зачем мне бумаги, большинство из которых я видел, а то и составлял?
- Тоже верно… - Мужчина уронил на грудь лобастую голову и с силой потер переносицу. - Прости… Я действительно не в себе…
Оран-Тог подошел к нему и положил руку на плечо:
- Ничего, Серр. Это бывает. Когда моя постройка обрушилась в первый раз, я тоже был готов подозревать в кознях всех подряд. А любого косо посмотревшего - в сглазе или даже колдовстве… Мы оба виноваты.
- Ты-то в чем?
- В том, что поддался панике и потащил тебя на стройку среди ночи, а не дождался утра. Можно подумать, что мы могли чем-то помочь, если пирамида действительно рухнула!.. Вот что: ляг и постарайся заснуть хотя бы на час, а я посижу рядом и подежурю.
- Ты с ума сошел! Как я могу уснуть?
- В народе говорят, что с бедой нужно переспать ночь. - Инженер едва ли не насильно уложил крупного, но вялого, словно из него вынули все кости, Сергея на разоренную постель. - Бог даст, утром что-нибудь да прояснится…

* * *

Начальник мемфисской внутренней стражи, фараон первого ранга Кебехсенуф, конечно, мужик был хороший и рад бы был помочь другу одного из своих знакомцев, Оран-Тога, но… Зачем взваливать на себя заведомо провальное дело, на жаргоне блюстителей порядка «ехзара», портить отчетность… Гор знает откуда пришли эти воры, не оставившие следов, словно улетевшие на крыльях…

Предыдущая страница 24 Следующая страница


25 Андрей Ерпылев

- Извини, Оран, - развел руками Кебехсенуф. - Дел у меня по горло, не могу я девицу твоего друга искать… Вот если бы у вас были веские доказательства, что ее убили, тогда да. А так… А вы точно знаете, что ее похитили? Может быть, сама обчистила дом твоего терпилы да пятки смазала. Тем более что, как ты говоришь, рыжевья и камушков у того было немерено.
- Ты что, Кебехсенуф! Никаких сомнений! Я хорошо знал эту Рамоон. Отличная девушка, любила Серр-Гея без памяти…
- Тогда не знаю, что и посоветовать.
- Как же быть?
- Как? Вопрос, конечно, интересный… Поищите какого-нибудь частного специалиста.
- Где ж я его найду? Ведь указом номарха весь частный сыск запрещен под страхом смерти.
- Да? А… Точно. Как это я забыл?..
Фараон со скрипом почесал в курчавом затылке.
- Тогда остается только одно: ищите кого-нибудь из местных воровских авторитетов и наводите справки у них. Мазурики чужих не любят и обязательно помогут.
- А если это именно местные мазурики сделали?
- Ну что ты заладил: «Если, если»! - рассердился Кебехсенуф, у которого действительно было полно дел, как по службе, так и личных, не самого неприятного свойства. - Что я тебе - гадалка?.. О! К гадалкам обратитесь. К ясновидящим всяким, провидцам… Может быть, что-нибудь присоветуют. А что? Бывали такие случаи. Вот, помню…
- Спасибо на добром слове. - Оран-Тог в сердцах сплюнул на пол и, не прощаясь, вышел.
- Не за что! - крикнул вслед фараон как ни в чем не бывало. - Заходи, если что…

* * *

- А позолоти ручку, яхонтовый!
Гадалка напоминала старую морщинистую жабу, утопающую в ворохе всевозможного тряпья, подобранного с «оазиса по пальмочке» и поэтому производящего впечатление развала какого-нибудь старьевщика. Старуха была лыса, как колено, но зато ее верхнюю губу и тройной… нет, четверной подбородок украшала густая седая щетина. И тем не менее, несмотря на противоречивые вторичные половые признаки, провидица была женщиной. Более того, как утверждала молва, некогда - едва ли не первой красавицей Та-Кемет, пожертвовавшей своей красотой ради возможности заглянуть в будущее и прошлое…
Но скорее всего, молва, как обычно, привирала или перепевала на разные лады слухи, распускаемые о себе самой ясновидящей, обычной состарившейся на своем ремесле мошенницей…
Старая Хамуасут стала последней надеждой друзей, поскольку все остальные возможности узнать что-либо о судьбе несчастной Рамоон были ими исчерпаны без малейшего результата. В том числе и по линии криминального сообщества столицы.
Местный смотрящий Уркатеп имел репутацию заслуженного вора.
Еще бы не заслуженного, если за разного рода преступления, по приговорам разных номархов (у старика была бурная молодость, и его покидало по Та-Кемет из конца в конец), он потерял обе руки и ноги. Поэтому волей-неволей должен был завязать с активной противозаконной деятельностью. Зато он с головой окунулся в административную работу, стал держателем воровского общака (в основном потому, что никак не смог бы наложить на него лапу) и арбитром в спорах разного рода. Злые языки утверждали, что Уркатеп и ему подобные потому и становятся смотрящими, что в качестве реальных воров показывают себя полными неудачниками - кто еще попадает в руки правосудия так часто, - но это, конечно же, чистейшая клевета.
Увы, старый вор даже руками, как Кебехсенуф, развести не мог, за их полным отсутствием. Он, конечно, посочувствовал безутешному горю Сергея (правда, сочувствие вора гроша ломаного не стоит), пообещал, что как только его «пацаны» выяснят что-нибудь о беспредельщиках, орудующих на чужом участке, то сразу… Одним словом, обычная история.
Дорофеев не пошел бы никогда к криминальному авторитету, хорошо помня про «не верь, не бойся, не проси», но наивный, как все интеллигенты, Оран-Тог настоял на этом походе, а отказать другу, стремящемуся помочь всем, чем можно, было никак нельзя…
И вот теперь, отчаявшись найти след реальным способом, сыщики поневоле обратились к инфернальному…
- А позолоти ручку, яхонтовый!
Сергей не стал упорствовать и позолотил. Солидно так позолотил, целыми пятью золотыми. Старуха, привыкшая к медякам и мелкому серебру, аж опешила, а в профессионально хитрых, удивительно молодых глазах мелькнуло уважение. Видать, сильно припекло могучего, не по-здешнему светлоглазого и светловолосого мужика, что он бросается, не глядя, такими деньжищами.
- Всё как на духу поведаю тебе, смарагдовый! - зачастила гадалка. - Что было, что будет, чем сердце успокоится…
- Не надо мне, старая, про то, что было, - оборвал ее заученную скороговорку мрачный Дорофеев. - И про то, что будет, я лучше тебя знаю.
- Любимую у него украли, бабушка, - встрял Оран-Тог. - Скажи, кто украл и где искать ее. Мы в долгу не останемся. - Он тряхнул увесистым кошельком, многообещающе звякнувшим, и положил его на край низкого столика, за которым сидела ясновидящая.
При этих словах взгляд старой Хамуасут затуманился.
Нет, не от звона золота. Прожившая долгую, не самую счастливую на свете жизнь, гадалка оставалась женщиной сердечной и сентиментальной и, почти не познав настоящей любви, от всей души сочувствовала влюбленным, тем более несправедливо разлученным.
Душещипательных сериалов тогда, конечно, не было, но женские романы существовали. Небольшая спальня была доверху завалена папирусными свитками тогдашних мастериц этого жанра: и местной беллетристки Донцептах, и переводных баронессы де Полякофф, Патриции Митчелл и многих-многих других.
И вот перед ней стоял Белый Принц, пусть даже не на белом коне, - один из персонажей такого вот романа. Грех было не помочь мальчику.
- А подай-ка мне, юноша, - сурово обратилась она к заробевшему вдруг Оран-Тогу, - вон тот хрустальный шар с полочки… Да не разбей смотри, орясина! Бешеных денег стоит вещица… Так… Ставь сюда.
Хрустальный шар оказался не очень ровно вытесанной из какого-то прозрачного камня (возможно, горного хрусталя, но представить кристалл таких размеров трудновато), плохо отполированной сферой, мутноватой, с множеством включений внутри. Вряд ли оная безделка стоила сумасшедших денег, да и куплена была, скорее всего, на распродаже чернокнижной атрибутики… Оба мужчины не скрывали разочарования убожеством провидческого инвентаря.
Склонившись над магическим артефактом, старуха столь долго, без видимого результата, творила замысловатые пассы скрюченными артритом руками, шептала всякую бессвязную околесицу на непонятном языке (похоже, придуманном только что), что Сергей ощутил горячее желание отобрать у мошенницы гонорар и хлопнуть дверью. Уж очень всё это походило на плохо срежиссированную постановку.
Он перестал следить за колдовскими манипуляциями и от скуки принялся изучать обстановку капища.
Всё ожидаемо, всё стандартненько: чучело крокодила средних размеров, с топорно прилепленными крыльями крупной летучей мыши на хребтине; начертанная на стене чем-то вроде сурика кривоватая перевернутая пентаграмма; многочисленные полочки, уставленные склянками, горшочками и коробочками с разноцветными снадобьями… На полу нечто занятное: вытертая шкура непонятного зверя без головы, зато с львиными лапами спереди, коровьими ногами сзади и длинным пушистым хвостом вроде собачьего.
Да! В углу - человеческий скелет, - как же без него! Только вторая пара рук, прикрепленная в тазобедренной области, и козлиные рога на черепе - перебор. Светящийся шар на столе… Светящийся?!!
Да. В это трудно было поверить, но шар перед замершей в трансе старухой действительно светился, причем это было не ровное свечение, как если бы в него заключили электрическую лампочку, свечку или иной светильник. Внутри хрустальной сферы бродили бесформенные световые пятна, ярко вспыхивали, чтобы тут же погаснуть, острые искорки, вспухали и таяли багровые и зеленые зарницы. Больше всего артефакт напоминал сейчас дисплей цветомузыки, пульсирующий в ритме какой-то медленной, плавной мелодии с чрезвычайно широким диапазоном тонов.
Сергей почувствовал, как его локоть сжала ладонь Оран-Тога.
- Ты видишь?..
Дорофеев пригляделся и обмер…
Шар не только светился. Нарушая все законы гравитации, он парил в паре сантиметров над столом, колеблясь, словно поплавок, танцующий на медленной волне.
Внезапно что-то изменилось.
Инструмент гадалки часто и невпопад замигал, как ртутная лампа с неисправным стартером, и вдруг засиял ровным матовым светом электрического плафона. Старушечья голова медленно поднялась, и друзья отшатнулись, увидев отливающие полированным металлом шарики вместо глаз на помертвевшем лице с отвисшей челюстью.
- Спрашивайте… - раздался низкий, чуть ли не на инфразвуковом пределе, голос, который, казалось, исходил отовсюду - от потолка, стен, пола…

* * *

- Посмотри, Серр, я не седой? - в сотый, наверное, раз жалобно спрашивал Оран-Тог, наклоняя к другу смоляную макушку. - До сих пор поджилки трясутся…
Друзья не помнили, как они покинули колдовскую берлогу, как оказались дома у Дорофеева и, главное, что им поведал неведомый демон, вызванный старой Хамуасут и вселившийся в ее дряхлое тело. Да какое там! Они даже не помнили вопроса, заданного после милостивого разрешения потустороннего пришельца! Опасный и дорогостоящий эксперимент по общению с загробными силами закончился ничем.
Теперь оба снимали стресс самым безотказным на свете способом (ну, вы понимаете…) и прилично преуспели в этом. По крайней мере, ужасное свидание с неведомым как-то отступило, затуманилось, не висело тяжким камнем на душе.
Оба уже успели торжественно поклясться друг другу никогда больше не прибегать к таким богопротивным штучкам, забыть о существовании гадалок вообще и искать, искать, искать, опираясь только на собственные силы.
- Уф-ф… А ты помнишь, как скелет шагнул из своего угла и заблеял?
- Точно! А крокодил захлопал крыльями…
- А звезда на стене вдруг налилась красным цветом, и в центре появилось пятиугольное окошко…
- И ты туда посмотрел… А что там было?
- Не помню…
Разговор становился всё бессвязнее и бессвязнее, тосты всё запутаннее и запутаннее, периоды просветления - всё короче и короче, и, наконец, инженер рухнул лицом на стол, расплескав свой бокал, и тут же, без перерыва, мощно захрапел. Сергей долго разглядывал не выдержавшего взятого темпа друга, крутил в руках пустой кувшин, поднялся, чтобы взять со льда свежий, полный, но внезапно решил проверить, удобно ли Оран-Тогу на его жестком ложе, тоже опустил щеку на столешницу и…

* * *

Проснулись они одновременно и тупо воззрились друг на друга, не понимая, откуда взялся визави, и не смотрят ли они в зеркало, каждый со своей стороны.
Нужно заметить, что сон на такой жесткой подушке, как деревянная столешница, изрядно сглаживает различия между мужскими физиономиями, особенно если эти физиономии изрядно опухли после неумеренного возлияния и небриты. Различие в масти особенного значения не имеет…
- Она жива… - пробормотал Оран-Тог, уставясь в мутно-серые глаза Сергея.
- Но искать ее не нужно… - ответил тот, пытаясь определить нынешний цвет обычно черных глаз инженера.
- И чтобы ее вернуть, придется пойти на жертвы, - сказали оба хором.

31

И чего это я тут наворочал? Минос вроде бы заказывал загородный дворец…
Дедал

Кот привел Арталетова на противоположную от храма окраину города, в местную «воронью слободку», населенную нищими побирушками, бродягами, представительницами древнейшей профессии и прочим деклассированным элементом, которому был заказан путь даже в «спальные районы» Фив, не то что в центр. Там они лишь работали, каждый - в меру своих навыков и возможностей.
Жанну и Горенштейна с большим трудом, но удалось убедить, что поход вдвоем будет более эффективен, чем дефиле целой процессии. Бог знает как профессор, но девушка сдалась не сразу и при условии, что, если Жорж не явится через шесть часов, она пойдет и поставит на уши всё и вся. Зная ее взрывной и упрямый характер, сомневаться, что она так и сделает, не приходилось…
- Вот! - Целью долгого путешествия по улочкам бедных кварталов, таким тесным и извилистым, что парижские закоулки показались бы на их фоне проспектами, был полуразвалившийся дом, вернее, руины, зиявшие пустыми оконными проемами. - Пришли.
- Что это за хоромы? - Жора подозрительно оглядел замусоренное донельзя пространство между четырьмя голыми глинобитными стенами, лишенное даже малейших признаков крыши.
Отвратительная вонь и мириады жирных мух всех расцветок и калибров недвусмысленно утверждали, что не слишком-то приверженные чистоте «слободяне» в целях экономии использовали данное строение как помойку. А еще - в качестве общественной уборной, на столетия предвосхитив это выдающееся достижение санитарии и гигиены двадцатого века.
- А ехзар его знает, - беспечно дернул хвостом Кот, роясь в самой отвратительной на вид куче, и Георгий подивился, как быстро прохвост нахватался местного жаргона: дважды побывав в этом краю, он так и не уяснил себе, что скрывается под таким емким термином. - Главное, что тут находится вход в подземелье…
Из груды мусора на свет появился маленький тючок, и спустя минуту Кот предстал в своем привычном обличий, довольно мерзко попахивающем, но вполне опрятном.
- Надо было под стеной прятать, - вручил Арталетову фонарь со свечкой внутри проводник, всё время недовольно дергая носом. - Какая-то гадина уже успела кучу пометить… Знал бы, кто именно, - убил бы на фиг!..
Стилет по-прежнему воинственно висел у него на поясе, а в кровожадности мелкого хищника сомневаться не стоило, поэтому Жора поспешил перевести тему разговора:
- Неужели здесь?
- А то где же!
Кот подошел к стене, с видимым усилием повернул один из камней, казалось намертво вмурованный в глину, и сразу две кучи мусора, дрогнув, разъехались в разные стороны, открывая широкий прямоугольный лаз, из которого пахнуло затхлостью и прохладой.
- Видали? - гордо подбоченился Кот. - Если бы не я - черта с два нашли бы когда-нибудь!

* * *

Подземное путешествие продолжалось уже больше получаса, а конца и краю ему не предвиделось. Кот уверенно тащил Георгия вперед, даже не зажигая своего фонаря, - благо кошки видят в темноте едва ли не лучше, чем на свету. На ответвления от основного хода - довольно просторного коридора со стенами и сводом, либо выложенными кирпичом, либо вырубленными в камне, - он просто-напросто не обращал внимания, а у нашего героя каждый раз замирало сердце, когда он представлял, каково блуждать в этих катакомбах, не имея плана.
- А как вы нас нашли, месье Кот? - спросил он, чтобы отвлечься от жутковатых мыслей.
- Как? - не оборачиваясь, буркнул Кот. - Да элементарно. Посадите кошку в мешок, отвезите за тысячу лье и выпустите. Спорю на сто золотых экю, месье д'Арталетт, что она найдет дорогу назад, причем самую короткую.
- Но вы же ни разу не были в доме Мамлюка!
- Да? Тогда запишите это в загадки. Я почему-то ни минуты не сомневался, что найду вас, и нашел, как видите. Шестое чувство, не иначе.
- А куда мы так торопимся?
- Чтобы успеть в пересменку.
- Какую еще пересменку?
- Разве я вам не рассказывал? Кошки охраняют подземелье лишь с заката до рассвета, а спустя полтора часа после их ухода является другой сторож. Точно так же, когда уходит он… Одним словом, три часа в сутки этот лабиринт без хозяина, и мы должны уложиться.
- И что же это за сторож? - хмыкнул Арталетов.
- Я вам как-нибудь потом расскажу…
Ответвления по сторонам замелькали чаще, а кирпичные вставки совершенно исчезли, сменившись непрерывным грубо стесанным камнем. Похоже, что ход использовался в сугубо утилитарных целях, поскольку на стенах не имелось даже намека на росписи или барельефы, к которым так неравнодушны египтяне, Да и на людей он вряд ли был рассчитан, постоянно понижаясь так, что вскоре пришлось бежать, низко пригнувшись и всё равно то и дело цепляясь макушкой за шершавый камень, с риском оставить на какой-нибудь выпуклости свой скальп, если не большее…
- А жрицы вас не хватятся? - пропыхтел Жора. - А то еще забеспокоятся, снарядят погоню. Думаю, что нам здесь это будет совсем не с руки.
- Вот еще! - Даже спиной Кот умудрился выказать полное презрение, что, согласитесь, не слишком-то удается представителям кошачьего племени даже анфас: в нем вообще умер великий актер - Эдмунд Кин или Иннокентий Смоктуновский с пушистым хвостом. - Первым делом я оговорил свободу перемещения. Я Кот и гуляю сам по себе и там, где хочу!..
- Редьярд Киплинг, - буркнул наш герой. - Хотя и с купюрами…
- Что?
- Не обращайте внимания, - спохватился Георгий. - Это я головой треснулся и выругался ненароком.
- Надо будет запомнить… Киплинг, киплинг, киплинг… Редьярд киплинг… Черт возьми - красиво получается!.. Не хуже, чем е…
Кот разразился такой многоэтажной матерной тирадой, что у человека воспламенились уши от стыда, и он искренне порадовался, что из возможных слушателей присутствует в одиночестве.
- …! - закончил матерщинник и остановился. - Ага! Мы, кстати, пришли!
Кот привел Жору к ничем не примечательному участку стены, разве что стесанному не ровно, а полукругом, как будто неведомому проходчику попалось нечто, оказавшийся не по зубам его инструменту, и он вильнул чуть в сторону, обходя препятствие.
И уж эта-то выпуклость была сплошь испещрена образчиками египетских граффити, выполненных, правда, не баллончиками с краской, а зубилом и молотком. В местной азбуке Арталетов уже, благодаря Дмитрию Михайловичу, с грехом пополам поднаторел, но вчитываться не стоило….
Уже после нескольких слов, переведенных с языка, в котором страусовые перья, глаза и разные загогулины заменяли привычные литеры, воспитанный в приличной семье мужчина зарделся ярче, чем от недавней неприличной скороговорки проводника. «Да-а… Понятно теперь, почему все египтологи, начиная с Шампольона, старались переводить лишь общий смысл надписей, - подумал он, отводя глаза от текста, при прочтении которого все любители непристойного рэпа умерли бы от зависти, - предпочитая не зацикливаться на подстрочнике… А самые яркие образчики вообще скалывали от греха подальше. И уж язык, на котором всё это было написано, предлагали любой - от древнешумерского до китайского, старательно избегая всех намеков на истинный… Знаменитый Лука Мудищев отдыхает без вариантов…»
- Чем это вы тут заняты? - немного шепеляво поинтересовался Кот, успевший уже сбегать куда-то и вернуться.
- Вы это читали? - ткнул пальцем в чересчур откровенные строчки Жора.
- Зачем? - поразился пройдоха. - Эти закорючки сам черт не разберет! Я и по-французски-то… Техника чтения у меня хромает, одним словом! Что вы хотели? Тяжелое детство, недостаток родительского внимания… - по привычке надавил он «на слезу». - Тем более эта ерунда не имеет никакого смысла. Жрицы мне сказали, что на дверях - древние заговоры от злых духов и могильных воров.
- Тогда всё понятно…
Арталетов представил, как Нестах останавливается перед камнем, шевеля губами, вчитывается в глубоко врезанные строчки, и ему впервые за всё подземное путешествие стало смешно. Да такая преграда кого хочешь остановит! Хоть вора, хоть злого духа. Тут и добрый человек не устоит.
- Хватит ржать-то! - с обидой заявил Кот. - Пособил бы лучше…
Приподнявшись на цыпочки, он выплюнул на ладонь что-то маленькое и круглое и вложил в углубление в виде небольшой полусферы, расположенное как раз за только что прочитанным Георгием пассажем. Зеленая штучка вошла туда как влитая и будто слилась с зеленоватым камнем в одно целое.
- Ключ, - скупо пояснил проводник, восстановивший дикцию в полном объеме. - А теперь навалились… - и всем телом уперся в край каменного полуцилиндра. - Чего стоишь! Толкай!..
Жора, недоумевая, тоже надавил плечом на стену чуть выше надрывающегося Кота и…
Оба «Сизифа» едва успели отскочить в сторону, когда камень дрогнул и, с едва слышным скрипом, повернулся вокруг своей оси…

Предыдущая страница 25 Следующая страница


Мавзолей для братка 26

* * *

За столь оригинальной «дверью» пошел вообще настоящий лабиринт коридоров, и оставалось лишь догадываться, как Кот ориентируется в этой путанице галерей, похожих на ходы, проточенные в старой сосне безмозглой личинкой жука-древоточца. Но он ориентировался и вел вперед уверенно, ни разу не подумав даже секунды перед очередной развилкой.
«С таким пространственным чутьем, - уважительно думал Арталетов, ныряя вслед за проводником в темное пространство нового ответвления, - он стал бы чемпионом по компьютерным играм! Или головоломки бы щелкал на раз… Подумать только: какая бездна разнообразных талантов кроется под невзрачной шкуркой старого плута!..»
Тут неведомому строителю приспичило сделать порожек, но только не на полу, а на потолке, и Жора со всего маху врезался лбом в низко нависающий свод. Мысли от радикальной встряски тут же сменили направление.
«А если этот твой „гений ориентации“ решит тебя тут бросить? - отрезвляющей струйкой скользнула по сознанию неприятная мыслишка. - Стоит ему шмыгнуть в какой-нибудь проход чуть пошире канализационной трубы, которых тут уйма, и всё - пиши пропало! Самостоятельно ты вовек отсюда не выберешься. Даже пресловутая нитка древнегреческой героини не поможет: не клубочек, а целую бухту с собой тащить нужно!.. Разве что тот бабкин клубочек, самоходный… Кстати…»
- Месье Кот, а куда вы девали тот самый клубочек, который угодил вам в руки… в лапы при нашей первой встрече?
- На опушке леса? - проявил недюжинную память и полное отсутствие старческого склероза Кот, давно переваливший средний для своих соплеменников возраст. - Увы, увы… Каюсь, загнал при первом удобном случае скупщику магических причиндалов. Эти безделушки так высоко ценятся, а я тогда сидел на мели…
Жора готов был поклясться, что хвостатый врет, но доказать, естественно, ничего было невозможно. Да и не ему принадлежал чудесный клубочек - чего зря жалеть? Кто смел - тот и съел…
- А к чему вы о нем вспомнили? - обернулся Кот, демонстрируя идеально честные глаза. - Подобные устройства требуют истинного мастерства в управлении. Нам с вами, увы, это не по зубам. Но когда мы вернемся, я с радостью верну вам вашу долю его рыночной стоимости. С учетом комиссионных, конечно…
В глазах мошенника явственно читалось: «Черта с два ты у меня что-нибудь получишь, лох ушастый!..»
По дороге Арталетов еще не раз откатывал в сторону камни, которые были явно не по плечу такому мелкому и слабосильному созданию, как Кот, и мало-помалу до него начал доходить истинный смысл небывалого альтруизма этого криминального типа. Особенно если вспомнить о варварской роскоши, с которой египтяне обставляли похороны своих покойников…
«Обчистить решил могилку, ворюга прожженный! А я у него - вместо рабочей лошадки. Двери открывать одного ключа мало… Да и не унести ему с собой много. Недаром на Руси про таких говорят: „Жадность вперед него родилась…“ Ну, ну…»
Однако двери закрывались сами собой, стоило вынуть из «замочной скважины» нефритового скарабея, игравшего роль ключа, поэтому оставалась надежда, что хоть до основного хода удастся добраться с провожатым. А там будем посмотреть…
- Стоп!
Ход уперся в очередной камень, казавшийся основательнее, да и как-то новее остальных. Даже в надписях на нем проскакивали отдельные славянские буквы, что говорило о переимчивости египтян. Правда, если читать их отдельно от иероглифов, особенно по диагонали, задом наперед или в шахматном порядке, получались самостоятельные выражения, переплевывавшие по смыслу всё ранее прочитанное…
Кот торжественно вложил свой ключ в скважину, и дверь послушно откатилась в сторону даже без посторонней помощи и привычного скрипа.
- Вот теперь мы у цели, прошу!
И вежливо посторонился, пропуская спутника в обширный зал, слабо освещенный лившимся откуда-то фосфорическим светом.
Но стоило тому лишь сделать шаг за порог - в лицо пахнуло таким смрадом, что на глаза сами собой навернулись слезы.
«Всё, - упало сердце у Жоры. - Мы опоздали. Там, где обитает живой человек, так пахнуть не может…»
Дальше он уже шел словно сомнамбула, едва различая окружающее из-за застилающей глаза пелены слез. И восторги Кота, подталкивающего его вперед с неутомимостью муравья, волочащего в свое жилище огромную вялую гусеницу, совсем не радовали. Какое ему, спрашивается, дело до золотых побрякушек, серебряных сосудов и рассыпанных прямо по полу необработанных самоцветов, если он не успел спасти лучшего друга? Второй раз не успел… Или третий?.. Слишком часто он не успевает…
Источник света скрывался в третьей или четвертой комнате от того места, где они появились. Вообще запоздалые спасатели вошли в гробницу даже не с «черного хода». Ситуация была примерно такой, как если бы в вашем, пардон, туалете открылся проход в соседнюю квартиру, прорубленный спятившим строителем прямо за унитазом. Никто обладающий хоть толикой здравого смысла не поверил бы, что за массивной тумбой, расположенной рядом с десятками таких же, но изначально неподвижных, находится целая сеть подземных ходов. Вот и археологи, похоже, попались на эту древнюю удочку, иначе о лабиринте, который связывает воедино все гробницы и, возможно, много что еще, трубил бы уже весь мир.
«Представляешь, что будет, если ты выступишь с такой сногсшибательной гипотезой по возвращении? - тут же ожил вечный искуситель за левым плечом. - Спорим, что Нобелевская премия тебе обеспечена?..»
Арталетов досадливо отогнал неуместные мысли, откинул портьеру из полупрозрачной зеленой ткани, которая и была причиной такого потустороннего оттенка света обычных светильников, и вошел в погребальную камеру.
Здесь и упокоился бренный прах Сереги Дорофеева, бизнесмена, единоличного владельца машины времени, путешественника-экстремала и просто хорошего парня… Лучшего друга…
А вот и он сам, сидит, сгорбившись, за крышкой саркофага, заменяющей стол, там, где застала его безвременная кончина. Какая страшная смерть…
Наплевав на Кота, с показными причитаниями и фальшивыми соболезнованиями мечущегося по гробнице, набивая подвернувшийся под лапу мешок всяким драгоценным барахлом, выбрасывая менее ценные вещи и тут же, не в силах побороть жадность, хватая снова, Жора подошел к мертвому другу.
Стоило столько пережить, столько пройти, многократно пронзить время, чтобы встреча была такой печальной…
«Как он изменился… - с неожиданной болью в сердце подумал Арталетов. Георгий с жалостью разглядывал отощавшее, усохшее тело друга, грязные слипшиеся волосы, топорщащиеся сзади неопрятной косицей и заметно поредевшие на макушке, торчащие уши, тощую шею в широком воротнике жалкого рубища. - Да-а… Костлявая с косой не красит человека… Оно и понятно: голод, жажда…»
Вид разбросанных повсюду амфор из-под вина еще больше расстроил спасателя-неудачника. Видимо, Серый встретил смерть мужественно, постаравшись напоследок хотя бы не мучиться.
«Я бы так не смог… Покончить с собой, упившийсь до смерти, - вполне в дорофеевском духе. Он всегда и во всём шел до конца… Нужно хотя бы уложить его. Негоже покойнику-христианину вот так, сидя, словно дикарю какому-то…»
Не чувствуя ни брезгливости, ни страха, наш герой опустил ладонь на иссохшее плечо покойника и покачал его, проверяя, насколько далеко зашло трупное окоченение. Серега качался легко, как надувная кукла, а рука не ощущала холода мертвой плоти.
«Ну, естественно! Здесь же градусов двадцать пять тепла - откуда холоду взяться?..»
- И долго ты меня укачивать будешь? - послышался абсолютно незнакомый скрипучий голос. - Тоже мне разыгрался, деточка! Скажи лучше: бухло нашел?
Голова покойника дрогнула и медленно повернулась, демонстрируя неузнаваемо заострившийся профиль…
Георгий почувствовал, как ноги становятся ватными, а во рту появляется металлический привкус. Подобное иногда случалось в детстве, в кошмарных снах, но чтобы так, наяву…
«Я же сплю!..» - догадался он.
Где-то позади испуганно пискнули, что-то дробно звякнуло о каменный пол, а потом мягко шлепнулось…
И криминальные коты, оказывается, могут падать в обморок…

32

Цель оправдывает средства. Иногда - любые средства.
И. Лойола, средневековый карьерист

Сергей безразлично перебирал листки папируса в стопке, подсунутой ему расторопным пареньком, замеченным и выдвинутым на повышение из простых подносчиков раствора. Нарядов на щебенку, цемент, циновки, веревки и прочие материалы накопилось за неделю уйма. И всё надо рассмотреть, скорректировать, примерно половину отбросить… Рутина-а-а… Желания заниматься всем этим не было абсолютно. Тоска зеленая… Будто вынули важный стержень из его организма и костяк рассыпается на глазах…
- Это всё? - вяло спросил он, подравнивая стопку нарядов. - Больше ничего?
«Как, бишь, зовут этого парня? Имхотеп? Аменхотеп?.. Черт! Ничего не разберешь за этими глиняными масками! Японский театр какой-то… Кабуки… Нет, вроде бы всё-таки Имхотеп…»
- Ничего, господин. - Парнишка склонился в низком поклоне. - Только господин главный надзиратель просил вас зайти к нему.
- Такетх, что ли?
- Почему Такетх? - опешил Имхотеп-Аменхотеп. - Ах, да! Вы же ничего не знаете! От его светлости наместника пришла бумага, согласно которой Такетх понижается в должности, а на его место возводится харон…
Сначала Дорофеев думал, что ослышался, но понемногу до него дошло.
- Афанасий? Эта бездарь?!..

* * *

- Ты меня вызывал?
Харона было не узнать: вальяжный, в роскошном шелковом одеянии безвкусно кричащей расцветки, пальцы унизаны драгоценными перстнями.
- А-а! Сергий! - Бывший харон жестом отпустил двух танцовщиц, только что услаждавших его взор медленным эротичным танцем. - Решил всё-таки выйти из запоя ради разнообразия?
- Как я посмотрю, разнообразие, напротив, у тебя. - Сергей проводил заинтересованным взглядом двух девушек, обремененных самым минимумом одежды - браслетами на запястьях и щиколотках да широкими ожерельями - и различных не только по масти, но и по цвету кожи. - Откуда такая роскошь, Афоня?
- Разве это роскошь? - Ленивый взмах рукой, демонстрирующий широкий золотой браслет на запястье руки. - Так, побрякушки…
- Тырим казенное добро помаленьку, а, дьяк?
- Почему помаленьку? С размахом. Вот этот перстенек, к примеру, - харон с трудом стащил с узловатого пальца широкую «гайку» с голубеньким камушком, размером с воробьиное яйцо, - явно не грошовую стекляшку - и швырнул под ноги Дорофееву, - обошелся в месячный мясной рацион месильщиков… Ничего! Посидят месячишко без мяса, на рыбе, бобах и сухарях, здоровее будут! Бери, Сергий, дарю…
Сергей брезгливо покосился на побрякушку и пнул ее носком сандалии, заставив с мелодичным звоном отлететь в дальний угол.
- Она мне и на мизинец не налезет. - Он продемонстрировал выбившемуся «из грязи в князи» подлецу могучий кулак. - Оставь себе.
- Как знаешь…
- Такетх, помнится, был поскромнее.
- Такетх скряга и скобарь, - осклабился Афанасий, разглаживая бороденку, некогда торчавшую мочалкой, а теперь надушенную и завитую в кольца. - Быдло, выбившееся в люди, но так и не научившееся пользоваться своим положением…
- Ты, что ли, особа голубых кровей?
- Как знать, как знать… Маменька рассказывала, как через деревеньку, где я родился, проезжал боярин Скопин-Шуйский да на целую неделю в нашей избе останавливался. А я аккурат через девять месяцев народился. Может быть, и во мне толика боярской крови? А то прямо ворожит кто-то - прет и прет удача…
- Так я и знал, что ты ублюдок, - с отвращением плюнул на дорогой ковер Дорофеев. - Ради красного словца не пожалеешь и отца. Тварь перекрашенная.
Внутри него всё кипело. Непонятно почему, но теперь он, и раньше с трудом терпевший лисью повадку дьяка, как говорится без мыла лезшего… понятно куда, просто ненавидел его тощую мордочку, бесцветные волосенки, гляделки, больше похожие на фаянсовые осколки. Сжав кулаки, он шагнул вперед, но новый главный надзиратель суетливо подобрался и щелкнул в воздухе пальцами.
Откуда ни возьмись, за плечами Сергея выросли двое мордоворотов, которых он раньше не встречал ни на стройке, ни в городе, и с грацией «омоновцев» заломили руки назад.
«Ах, вы так?.. - даже обрадовался возможности размять мышцы Дорофеев, любивший и умевший подраться. - Это мне уже нравится!..»
Громилы так и не успели ничего понять, кубарем прокатившись по полу. Один с размаху влепился в стену и затих в неудобной позе, а второй гигантским шаром для кегельбана смел испуганно пискнувшего харона вместе с креслом.
- Брэк?..
Увы, радость оказалась преждевременной.
На смену двум выведенным из строя «гориллам» из соседних помещений выскочило шестеро молодцов, и веселье понеслось по полной программе. Пару минут в комнате раздавалось лишь утробное хэканье, боксерские выдохи да матерщина. Хароновские телохранители разлетались, словно кегли, от ударов руками, ногами, локтями и даже головой, но так же легко вскакивали на ноги и снова кидались в драку. Был момент, когда на полу оказались сразу четверо аборигенов, незнакомых с выдающимися достижениями мордобоя будущих эпох, но развить успех Серому не дали.
Откуда-то из-за потных спин амбалов вылетело нечто небольшое, но увесистое и врезалось в висок бойца-одиночки.
Дорофеев «поплыл», чем не преминули воспользоваться нападающие бойцы. Некоторое время они месили упавшего ногами и кулаками, пока их не растолкал в стороны Афанасий - в порванном до пупка балахоне, шмыгающий расквашенным носом.
- Обалдели, костоломы?! А ну - прекратите сейчас же!
Окровавленный изобретатель, казалось, не дышал…
- Ну, если убили!.. Запорю, охламоны!! На галерах сгною!!!

* * *

- Очнулся, чертяка? Ну, ты, брат, крепок! Я бы так не смог - давно бы Богу душу отдал…
Немного гнусавый голосок харона журчал и журчал над лежащим со связанными руками и ногами Сергеем, а тот думал, что именно сделает с ним первым делом, когда обретет свободу: сразу свернет шею или оторвет вначале что-нибудь, чтобы помучился. Одновременно хотелось и того и другого, поэтому поверженный боец чувствовал себя Буридановым ослом. Нет, не Буридановым - ослом обычным, так как потащился к Афоньке, не запасшись предварительно даже дубинкой…
- Дурак ты дурак, - продолжал гнуть свое новый надзиратель. - Зачем парнишек мне покалечил? Где я теперь таких найду? С переломанными руками-ногами какие из них охранники? Я же с благой целью тебя пригласил, помочь хотел, а ты с порога обзываться начал, ерунду всякую плести, драться полез…
Дорофеев наконец открыл глаза, вернее, глаз, поскольку второй так заплыл, что его обладатель вообще сомневался в наличии этого ценного оптического инструмента. И нельзя сказать, что вид склонившегося над ним Афанасия, всё еще шмыгающего носом, распухшим, красным, как свекла, и свернутым на сторону, его не порадовал: ссадины на лбу и щеке, траурные круги вокруг обоих глаз, превратившихся в щелки, - отличный результат одного-единственного броска телохранителем-недотепой.
- Мне вот переносицу, наверное, сломал…
- Не ври, - выплюнул Сергей выбитый зуб, слава Всевышнему - и без того искусственный. - Я тебя, зараза, даже пальцем не тронул. Качков себе подбирай лучше. Хороший секьюрити покалечить хозяина даже мертвым себе не позволит.
- Ладно, дело прошлое, - покладисто согласился харон. - Ну что - помиримся? Посидим, побеседуем, как старые друзья…
- Опять врешь. Друзьями мы с тобой никогда не были.
- Ладно, ладно… Поклянись, что драться не будешь.
- Чем я тебе поклянусь? - Настойчивость мерзавца настораживала: ему явно что-то нужно было от Сергея. - Ну, клянусь…
- «Ну, клянусь…» Не впечатляет. Ты чем-нибудь дорогим поклянись.
- Ну, мамой клянусь.
- Ха! Далась мне твоя мама! Может, ее и в живых давно нет! Нет, серьезным чем-нибудь клянись, важным.
- Жизнь моя тебя устроит?
- Жизнь твоя сейчас не стоит паршивой веревки, которой ты связан, - вздохнул от такой недогадливости Харюков. - Вдруг тюкнешься головкой ненароком? Жизнь она, фьюить - и вылетит.
- Что еще? Детей у меня нет, дом ограблен…
- А ты подумай, подумай…
- Ромка…
- В точку!
«Но искать ее не нужно…» - ввинтился в уши нечеловеческий голос…

* * *

- Так это ты их нанял? - понимающе покивал головой Сергей, сжимая и разжимая кулаки. - Мразь…
Его всё-таки развязали, хотя теперь за креслом, где он сидел, стояла пара наименее пострадавших телохранителей с дубинками наготове. Эта мера предосторожности бывшего десантника не очень-то беспокоила - при надобности он переломал бы деревяшки о головы их хозяев, но, пока существовала возможность спасти бедную Ромку, стоило прикинуться мирным и покладистым.
- Ты поклялся! - Харон опасливо отодвинулся и положил ладонь на рукоятку кинжала, пользоваться которым вряд ли умел.
- Ладно, не дрожи… Обещал не трогать, значит, не трону. Ты украл Рамоон?
- Ну, не совсем я… Но я знаю, где она.
- Чем докажешь?
- Вот эта вещица тебе знакома? - Афанасий покрутил в воздухе звонким браслетом с лодыжки пропавшей. - Узнаешь?
- И что тебе нужно за ее возвращение?
- А ты не догадываешься?
«Вот всё и встало на свои места. Хреновый из тебя коммерсант, Серый… Теперь остается выбрать лишь одно из двух: секрет искусственного камня, с которым ты носишься, как дурак с писаной торбой, но раскрыть который может любой более-менее соображающий и умеющий анализировать человек, или славная девушка, лучше которой для тебя в мире нет. Ни в этом, ни в том - будущем…»
- И если я тебе всё расскажу, ты мне ее вернешь?
- Клянусь! - торжественно поднял вверх руку дьяк. - Святым животворящим крестом клянусь!.. Но если ты такой недоверчивый, могу поклясться головой.
- Да уж… Твоя шкура тебе, слизняк, дороже всего… Повидаться с Рамоон можно?
- Ну, ты даешь! Нет, баш на баш, по-честному.
- По чесноку, так по чесноку… Бери бумажку, записывай…

Предыдущая страница 26 Следующая страница


27 Андрей Ерпылев

- Э-э-э… Нет, прямо на моих глазах замесишь свой камень, все порошки в нужной плепорции насыплешь, а я всё подробно запишу. Вот тогда получишь свою девку.
- В пропорции, чмо неграмотное.
- Неграмотное, так неграмотное, - покладисто согласился дьяк. - Главное, что ты у нас грамотный…

* * *

- И это всё? - недоверчиво постучал ногтем харон по бугристой поверхности большого блока, родившегося только что на его глазах и при живейшем участии. - Это и есть твой чудо-камень? Так просто?
«Ноги бы тебе залить в этом „камне“, - в сердцах подумал Сергей, - да в Нил… А еще лучше - опалубку побольше и целиком…»
- Что ж ты сам не додумался, если это так просто? - огрызнулся он.
- Я не по этой части, - развел руками Афанасий.
- Знаем, знаем: по подставам ты мастер да по казнокрадству… Ладно. - Дорофеев чувствовал, что ему уже просто физически невозможно находиться рядом с этой ехидной в человеческом облике. - Давай сюда Рамоон и считай, что мы в расчете.
- А я разве обещал ее тебе подать на блюдечке? - изумился дьяк, аккуратно пряча за пазуху драгоценный рецепт, записанный не на папирусе, а - для вящей сохранности - на пергаменте. - Помнится, уговор был о том, что я только скажу, где она.
- И где она? - напрягся Сергей, чувствуя, что его провели.
- Где? Да откуда я знаю? - развел руками старший надзиратель, торопливо отступая за спины напрягшихся телохранителей. - Скажу только, что продали ее не то шведам, не то датчанам… Варягам, одно слово. Так что ищи ее…
Дорофеев прыгнул вперед молча, не дослушав подлых речей. Двое тупых качков против сержанта ВДВ - плевое дело. И достал бы цыплячью шейку вытянутой рукой, если бы не предательская подножка…
- А вот теперь можете убивать, - довольно потер ладошки харон, при виде того, как вышибалы деловито месят упавшего. - Хотя… Стоп! Лепту его не разбили?..
Забрав маску избитого в кровь изобретателя и снятый с шеи амулет - здоровенную подвеску на цепочке, с которой тот никогда не расставался, - Харюков аккуратно спрятал это добро и распорядился:
- А падаль эту вышвырните где-нибудь за городом, чтобы не воняла. Теперь он никто и звать его - никак… Если выживет - пускай идет на край света искать свою девку.

33

Сколько ангелов можно разместить на острие иглы?
Любимая загадка Торквемады

Такетх шарил по давным-давно перевернутым сверху донизу погребальным камерам, отшвыривая в сторону бесполезные побрякушки из «желтого металла», кули с пряностями, свертки драгоценных материй, за которые уже принялась вездесущая моль… Запасы еды, поначалу казавшиеся неисчерпаемыми, давно оскудели, а питья - практически иссякли.
Несколько недель заключенные гробницы ели пищу, на которую в иное время и не взглянули бы, а пили - того меньше. Пиршества первых дней, когда обоим казалось, что всё - жизнь кончена и тянуть существование в подземелье нет смысла, безвозвратно канули в Лету.
Чем аскетичней становились трапезы, тем сильнее хотелось жить, тем больше росла сумасшедшая надежда на милость заточивших их сюда палачей, снилось все ночи напролет, как откатываются камни, завалившие вход, и счастливых пленников выводят под благословенное небо. Пусть в рудники, пусть на галеры, но только не оставаться здесь…
В последнее время оба то и дело замечали оценивающие взгляды, которые каждый бросал исподтишка на другого, когда думал, что товарищ по несчастью его не видит. Временное решение вопроса витало в воздухе, отравленном миазмами испражнений и протухших яств: выжить сможет лишь один. Там, где двоим еды и питья хватит на месяц, одному будет достаточно на два. Да и покойник, как ни крути, мясо - чего кочевряжиться, ведь и так живешь если и не в самом Аду, то на ближних к нему подступах.
Поэтому спать рядом оба опасались - кто знает, проснешься ли вообще, - и на время сна (смена дня и ночи здесь, глубоко под землей, конечно же, отсутствовала) каждый забирался в облюбованный укромный закуток и тщательно баррикадировался изнутри. Рано или поздно проблему «двух медведей в одной берлоге» пришлось бы решать, но оба пленника своими руками никогда не убивали и оттягивали «активную фазу» настолько, насколько возможно. Оружия под рукой было полно, средств защиты - тоже, но время подземного единоборства не на жизнь, а на смерть еще не пришло. Другое дело - подушка на лицо спящего, кинжал или удар в висок тяжеленным винным кубком… Сегодня удача Такетху всё же улыбнулась: под грудой заплесневелого зерна, струящегося из перепревших мешков (придет и его время, но до того, чтобы грызть сладковато-горькие пушистые от грибка катышки, еще не дошло), он обнаружил пузатенькую тяжелую амфору. Мелькнула мысль припрятать для себя, когда… но, чем черт не шутит: вдруг «согробничник» переоценит свои силы и вопрос решится уже сегодня? Главное - самому не переусердствовать.
Едва переставляя отекшие ноги по загаженному полу, никогда не предназначавшемуся для передвижения живых, бывший главный надзиратель за строительством волок кувшин над самым полом, боясь выронить его ненароком из трясущихся рук.
- Несу… Несу… - бормотал себе под нос глубокий старик, который еще недавно был хотя и пожилым, но вполне крепким, здоровым мужчиной. - Подожди… Несу…
Сквозь шарканье собственных ног ему слышались голоса, вроде бы несущиеся из главного зала, но он твердо знал, что это - галлюцинации, признаки подступающего сумасшествия, как те черти, которые являлись к нему с Афанасием в старые добрые времена.
- Несу… Несу… - Он миновал последнюю арку и подслеповато вгляделся в смрадную полутьму, едва-едва раздвигаемую светлячком масляной лампы. Пожалуй, единственного источника света, который они могли себе позволить: открытый огонь пожирал слишком много воздуха, и без того спертого, в практически наглухо закупоренной могиле, да и копоть добавляла не много приятного к мало приспособленной для человеческого дыхания атмосфере.
«Какие причудливые тени отбрасывает крохотный язычок пламени на стены!..»
Такетх вдруг почувствовал противную слабость в ногах, а кувшин выскользнул из рук и, так и не разбившись, откатился в темноту…

* * *

Найденный узник оказался не просто жив, а очень жив.
Чуть ли не пять минут потребовалось Арталетову, чтобы спеленать сумасшедшего старика, невеликие силы которого утраивало, если не удесятеряло, помрачение сознания. Конечно, если бы с таким дистрофиком драться по-настоящему - Жора справился бы легко. Гораздо труднее оказалось скрутить вырывающееся, кусающееся и царапающееся создание, попеременно хохочущее и рыдающее без слез, да скрутить так, чтобы не повредить ненароком конечности, состоящие, казалось, из одних костей, обтянутых сухой пятнистой кожей, - тут нужно было умение опытного санитара, поднаторевшего на усмирении столь беспокойных субъектов в уважаемом заведении. А его у нашего героя как раз и не было.
Очухавшийся Кот мгновенно уяснил, что имеет дело не с ожившим покойником, а обычным чокнутым дедком, и принялся мародерствовать с удвоенной силой, изредка давая сражающемуся с психом Георгию необыкновенно ценные и подходящие к случаю советы. Вроде того, например, что в его родных местах умалишенных обливали для снятия припадка ледяной колодезной водой или протаскивали сквозь арку, образованную двумя сросшимися вершинами деревьями.
- Еще говорят, - Кот, пыхтя от натуги, перевернул здоровенное чеканное блюдо; но, выяснив, что это всего лишь позолоченная бронза, разочарованно бросил его с колокольным звоном, - что нужно усадить такому больному на голову живую трехлетнюю жабу на сносях и дождаться, когда та разрешится от бремени. Народятся не простые лягушата, а маленькие василиски, которых нужно немедленно бросить в расплавленное олово, а из того олова отлить кружку. Вся болезнь перейдет из больной головы в металл, и страждущий исцелится. Но чтобы помрачение ума не вернулось, ему нужно давать пить из этой кружки тридцать дней кряду, а потом зарыть ее под крыльцом церкви или часовни… Или это от мигрени, а не от сумасшествия?
«Где бы еще живородящую жабу найти, - думал Жора, затягивая на бьющемся в трансе старике последний узел. - А то они, как назло, все до одной икру мечут…»
Напомним, что еще в бытность свою торговцем книгами с лотка наш герой от корки до корки изучил жемчужину своего прилавка - толстенный том неведомого В. В. Переверзева «Реликтовые представители ихтиофауны Обского бассейна» и теперь считал себя подлинным знатоком такой насущной темы, как жизнедеятельность обитателей пресноводных водоемов.
- А чтобы василиски своим взглядом не обратили ненароком лекаря в камень, - продолжал другой знаток - но уже средневековой психиатрии и неврологии, - необходимо при этом надевать очки с синими стеклами.
- Лучше с зеркальными, - утер со лба пот утомленный «санитар», завязав последний узел.
- Точно, - обрадовался Кот. - Через прозрачное стекло глядя, небось всё равно окаменеешь, а зеркало - сила. Ага! Вот еще один…
- Слушайте, месье Кот, - Арталетов окинул критическим взглядом мешок с награбленным добром, который ворюга уже едва сдвигал с места, - а вы не перестарались? Я ведь вам носильщиком не нанимался. К тому же мне эту вот обузу тащить нужно, - он указал на тяжело ворочающегося узника, спеленатого как мумия. - Ну к чему вам второй ночной горшок? Вы и этим-то воспользоваться не сумеете - анатомия не позволит. Поискали бы лучше тазик - сподручнее будет.
- Во-первых, месье д'Арталетт, - ответил Кот, прикидывая свою ношу на глаз и выбрасывая какую-то мелочь, почти ничего не весящую, - это не ночной горшок, как вы изволили выразиться, а заздравная чаша. Между прочим, поверьте специалисту - из чистого серебра, усыпанного ляпис-лазурью. Нечто подобное показывал мне в этом… как его… в интернете месье алхимик. Так вот: на сайте одного из аукционов… «Кристи», кажется…
«Убью Горенштейна, - устало подумал Жора. Что-что, а посвящать махрового жулика в стоимость старинных побрякушек в будущем, тем более посредством революционных технологий, не стоило. Это уже граничило с преступлением. - Наш стяжатель хвостатый тут всё вплоть до бронзовых гвоздей стырит!»
- А во-вторых, - как ни в чем не бывало продолжал мошенник, деловито трамбуя поклажу каблуком сапога, - я имел в виду не второй кубок, а второго сумасшедшего. Того, что к вам со спины подкрадывается. - Георгий поперхнулся и вскочил с саркофага. Как раз, чтобы успеть уклониться от какого-то не то скипетра, не то посоха, украшенного затейливой резьбой, который несильно ударил по каменной крышке и развалился пополам в костлявых лапах заросшего седой шерстью до самых глаз индивидуума с глазами, тлеющими как угли в темных провалах глазниц.
- Нет! Второй сумасшедший за день - это уже перебор!..

* * *

- Странная логика - избавляться от сумасшедших подобным изуверским образом… - Жора поправил узлы на втором свертке, корчащемся в унисон с первым, и распрямился. - Как вы думаете: двое - это уже все или там, в глубине есть кто-то еще?
- Да какая разница? - Кот с сожалением погладил когтистой лапкой бронзовую статуэтку богини Бастет размером больше его самого и отвернулся, чтобы преодолеть искушение. - Всё равно одного придется оставить здесь. А по мне, так лучше обоих.
- Чтобы тащить ваш мешок?
- Нет, чтобы не надрываться, волоча по здоровенному мужику на каждом плече.
- Можно вначале утащить одного, а потом вернуться за вторым…
- Это, пардон, уже без меня! - поднял лапки кот, словно сдаваясь. - Мы и так тут задержались. Давайте поторопимся: с минуты на минуту наступит время Другого Сторожа.
- Вы мне ведь так и не объяснили, кто это такой.
- Ну… Это сложно, - уклонился Кот. - Скажу только, что свидание с ним вам вряд ли понравится. Лучше уж легион этих хвостатых фурий…
Нельзя сказать, что наш герой горел желанием встречаться с хозяевами здешних мест, будь они с хвостами или без, поэтому он, не споря, вскинул на плечо один сверток и примерился, как тащить второй.
- Непорядок, - буркнул кто-то за его спиной.
- Это вы или… - повернулся он к Коту и увидел, что тот, открыв рот, машет куда-то за его спину когтем.
- Это он…
Арталетов проследил взглядом за его «указующим перстом» и выронил жалобно вякнувшего психа из рук…

* * *

Сталкивались ли вы, читатель, когда-нибудь лицом к лицу с пауком? Нет, не с крохотным безобидным домашним трудягой, ставящим в укромном уголке сети на мух и тараканов. И не с лесным крестовиком со сливу величиной, норовящим развесить свое рукоделье прямо на тропинке грибника, чтобы тот, чертыхаясь и на чем свет стоит кляня всё семейство арахнид, минут десять приплясывал между деревьев, с отвращением срывая с себя липкое кружево. Сам же хозяин паутины в это время сидит на его кепке и предвкушает радость любителя «тихой охоты» при виде умильной мордочки с шевелящимися щупальцами, появляющейся прямо перед его лицом…
Да это уже ближе к теме…
А теперь представьте себе матерого, размером с суповую тарелку, паука-птицеяда из амазонских джунглей, его покрытые слизистой слюной челюсти… Бр-р-р, правда?
Так вот, забудьте всё только что старательно представленное во всех подробностях: тварь, которую увидел Арталетов у себя за спиной, на птицеяда походила мало, разве что отвращение вселяла такое же, но на порядок, включая глубоководных монстров, превышала всех пауков на свете.
Другой Сторож смахивал на паука весьма отдаленно и собрал в себе отвратительные черты всех его сородичей - шести-, восьми- и десятилапых: жвалы, усики, пребывающие в постоянном движении, шипастые клешни… Жора наблюдал чудище, так сказать анфас, но из того, что членистое тело терялось далеко во мраке прохода, из которого наша «сладкая парочка» пробралась в гробницу, можно было заключить, что и родство с сороконожкой тому было не чуждо.
- Непорядок, - снова подал Сторож голос, монотонный и невыразительный, будто у робота из какого-нибудь голливудского триллера. - Дверь открыта. Объекты не на месте.
Вытянув два щупальца, Сторож сцапал одного из сумасшедших, забившегося в жестких тисках изо всех сил, и аккуратно уложил в открытый саркофаг, предварительно вычистив его третьей конечностью от разного мусора, в основном органического происхождения. Всё вынутое страшилище не бросало на пол, а отправляло в рот, меланхолически пережевывая бахромой многочисленных усиков. Георгия даже замутило от этой картины, а Кот снова лишился чувств - притворно или по-настоящему.
Тихо воющий бедняга оказался лежащим головой в ногах каменного гроба, поэтому Сторож, подумав, исправил оплошность и занялся вторым узником, не то тоже упавшим в обморок, не то просто потерявшим от ужаса способность двигаться… Сердце-то не молодое, всякое бывает.
Чувствуя, что очередь вскоре дойдет и до него, Арталетов предпринял решительные действия.
О том, чтобы убить или хотя бы вывести из строя громадное насекомое, не шло и речи. Помня о живучести тех же тараканов, наш герой не решился бы на это, даже имея под рукой крупнокалиберный пулемет или противотанковое ружье. Вот с гранатометом можно было бы попробовать, но где ж его взять?..
Поэтому он прибег с уже опробованному на нечисти способу: выхватил из мешка с награбленным Котом скарбом ожерелье с крупными бусинами (лежащий без чувств Кот при этом, не открывая глаз, возмущенно дрыгнул лапой в сапоге) и, рванув прочную нитку, рассыпал дробно застучавшие шарики по каменным плитам.
- Попрошу не мусорить, - бесстрастно пробубнил Сторож, не прерывая своего занятия. - Потом придется собирать.
«Хм-м… Не берет его это. А если серебро?»
Пригоршня серебряных монет отскочила от хитиновой брони толще иной танковой, не причинив монстру никакого ущерба и вызвав лишь еще одно предупреждение. Строгое. Дело становилось кислым.
- Лучше пообщались бы со мной, - неожиданно заявил Сторож, дотягиваясь до второго саркофага и легко, словно тот не весил пару тонн, пододвигая к себе, как курильщик пепельницу. - Скучная работа.
- А… - подавился Жора. - А на какую тему?
- На любую. Погода. Политика. Природа. Женщины. Я умный. Люблю загадки.
«Как же я забыл! - спохватился Арталетов. - В сказках почти всегда нечистую силу всякими загадками и шарадами заговаривают! Блин… Только не идет на ум ничего путного…»
- Это… Да. Два кольца, два конца, посредине - гвоздик! - выпалил он, укоряя себя за детский ассортимент.
- Ножницы. Несложно, - тут же откликнулся Сторож, не прервав работу ни на секунду. - Я умный. Еще.
- Поле не мерено, овцы не считаны, пастух - рогат!
- Небо. Звезды. Месяц. Несложно. Еще.
«Детсадовскими его не проймешь… Ну-ка!..»
- Держу я красные шары, но мне совсем не до игры. Стою я с палочкой, как дед, а мне еще и года нет! - протараторил Жора.
- Некий огородный плод под названием по-ми-дор, - напряженно выговорил мегатаракан после некоторой заминки, в течение которой сверток с внезапно ожившим умалишенным раскачивался в полуметре над своей «домовиной».
«Действует!»
- А и Бэ сидели на трубе. А упало, Бэ пропало, что осталось на трубе?
- Буква «И». Несложно. Я умный. Еще.
- Во всякой ли кошке есть косточка-невидимка? - вдруг подал слабый голос Кот, решивший внести свой вклад в общее дело.
«Что за бред? - изумился Георгий. - Неужели и Кот помешался от испуга?»
Сторож снова замер почти на минуту и ответил с запинкой, как и в случае с помидором:
- Нет. Только в черной кошке.
Про свой ум он не упомянул.
«Что же еще спросить? - мучился Жора, пока Кот, постепенно входя во вкус, засыпал всезнайку ворохами загадок, на взгляд современного человека абсурдных. - Такое, чтобы застрял надолго… А там что-нибудь придумаем!»
- В одном городе, - перебил Кота голос, заставивший сердце нашего героя екнуть, - жил цирюльник, который брил только тех, кто не брился сам. Кто брил цирюльника?..

34

Извини, дорогой. Тебя всё-таки расстреляют. Но позолоченными пулями.
Л. Берия

«Вот я и на вершине! - радовался Афанасий Харюков. - Почти на вершине… Еще годик тут потолкаюсь, понастрою чудес всяких, а там, смотришь, - в столицы переберусь…»
Действительно, разве свет клином сошелся на этом захолустном Египте? Неужели в других, более цивилизованных местах не нужны чудеса архитектуры, ставшие вдруг возможными с новым строительным материалом? Дворцы до неба, рукотворные моря, ровные, гладкие, как стол, дороги, на которых карету не качнет, не тряхнет, мчись лошади хоть самым быстрым аллюром… Да много что еще можно наворочать, только знай поспевай да храни секрет.
А уж он-то будет беречь тайну рукотворного камня как зеницу ока, и никому не выманить ее, никакими угрозами, никаким шантажом…
Бывший харон прошелся по своим апартаментам и задумчиво попинал ногой каменный параллелепипед, незыблемо зиждившийся прямо посредине.
Секрет-то он, конечно, узнал, но зачем было делать такую огромную глыбу, которая не проходит ни в дверь, ни в окно? Куда теперь девать монолитный блок весом в добрый десяток быков? И не распилить его, не расколоть… Памятник человеческой жадности. Предлагал же Сергий сделать маленький кубик, чтобы и застыл быстрее, и материалов пошло меньше, так нет - подавай нам побольше!
Мысли свежеиспеченного «великого строителя» приняли иное направление.
«А может, зря я так круто с ним обошелся? Парень неглупый, вдруг да придумал бы чего-нибудь еще?.. Но шустрый чересчур… Шустрый да здоровый… Глупость как раз то, что не убил его. Да ладно! Охрана хорошая, мышь не проскочит. Обойдется…»
Афанасий вернулся к столу и щедро, разливая дорогое вино по столешнице, плеснул в кубок.
«Может, девок позвать?.. А-а! И так ночью надоели… Что же такое сделать…»
В дверь робко поскреблись.
- Кто там? - недовольно крикнул Харюков.
- Это я. - В комнату просунулась умильная мордочка Сатона, сменившего хозяина так же легко, как тот скатился с «Олимпа». - Разрешите доложить, хозяин…

Предыдущая страница 27 Следующая страница


Мавзолей для братка 28

- Докладывай. - Карьерист плюхнулся в кресло и пригубил вино, почмокав с видом знатока губами.
- Пирамида почти закончена, хозяин. Осталось залить лишь шесть рядов, но они уже такие маленькие, что работники управятся за несколько дней. Места для работы теперь хватает только одной бригаде. Какие будут еще распоряжения насчет остальных?
- Какие? Да никаких. Пусть отдыхают. Только дневной рацион им прикажи урезать на треть. Нечего бездельникам обжорствовать!
- Может быть, отпустить тех, кого пригнали с окрестных деревень? Крестьянам пора собирать урожай, они ропщут…
- Нечего! Потерпит их урожай! Через пару недель начинаем новую стройку.
- Как будет угодно, господин…
- Всё у тебя? Убирайся! Да вели подать другого вина, получше этой кислятины!
Харон швырнул тяжеленный кубок в кувшин, разлетевшийся вдребезги.
- И пусть приберут здесь… Чего стоишь? Еще чего-нибудь?
- Не знаю, как и сказать, господин…
- Ну?!!
- Верные люди донесли, что из Царьграда едут важные люди, чтобы проверить, как выполнена работа над новой гробницей. Говорят, что царь-батюшка совсем плох… Это… Комиссия называется.
- Это точно? - Афанасий внезапно почувствовав, как противно заныло под ложечкой. - Ты ничего не напутал?
- Как на духу!
- К черту отдых! - вскочил на ноги харон. - Число работяг на вершине пирамиды удвоить!
- Но…
- Да мне плевать, как они там уместятся! Пусть хоть на одной ноге стоят, но чтобы гробницу завершили за три дня! Нет, за два. Понял?
- Но раствор не схватится…
- Костры жгите! Работать днем и ночью! А всех остальных - на постройку ворот!
- Каких ворот? Ограду ведь еще не начинали делать…
- Ворота в первую очередь! Всё! Бегом! Галопом! Рысью! Инженеришку этого ко мне! Как его?.. Оран-Тога!..

* * *

Князь Барабашин, глава комиссии по приемке царской гробницы, остановил коня перед громадными, в несколько человеческих ростов, воротами.
«Поистине, неисповедимы пути Твои, Господи! - перекрестился он про себя, благоговейно взирая на арку, плавно закругляющуюся высоко над головами многочисленной свиты. - Похоже, что не врут насчет этого нового строителя…»
Огромная пирамида, сверкающая белыми гранями и сейчас, в полдень, больше всего напоминающая исполинскую сахарную голову, немного не вписывалась в створ ворот, но всё равно зрелище было величественным.
«Если построили что-нибудь непотребное, - словно въяве услышал он хриплый голос повелителя, - казни преступников самой страшной казнью, которую только придумали на белом свете…»
«А если…» - это уже его, князя, робкий голос.
«А если это действительно чудо - награди по-царски!..»
Теперь Василий Иванович вертел перед глазами пергамент с царской печатью так и эдак, пытаясь найти хоть малейшее сходство между строением, изображенным там и стоящим перед глазами.
- Кто это делал?
- Я, батюшка, я! - выскочил вперед тщедушный человечек в глиняной маске и пестрых одеждах. - Я, нижайший раб твой, Афонька Харюков, дьяк хоронного приказу!
- Что-то не похож ты на дьяка, - брезгливо поджал и без того узкие губы князь. - Расфуфырился, будто павлин… Почему не по форме одет? Батогов захотел?
- Волей наместника нашего, князя Федора Михайловича Голицына…
- С каких это пор Федька Голицын власть такую взял? В цари метит?
Все присутствующие суетливо закрестились.
- Не могу знать, батюшка князь! - рухнул в ноги коню Барабашина харон, стукнув об землю массивным нагрудным медальоном, висящим на цепочке. - Не вели казнить!..
- Полно, полно… - Василий Иванович и сам понял, что переборщил, и сменил гнев на милость. - Веди, показывай, что ты там настроил-накуролесил…
Но стоило кортежу стронуться, как что-то звонко треснуло, и послышался глухой протяжный звук, похожий на тот, который издает рушащееся под топором дровосека огромное дерево. Первыми почуяли неладное лошади. Умные животные шарахнулись назад и только этим спасли своих седоков от неминуемой гибели.
Гигантская арка треснула точно посредине, и теперь трещина стремительно расширялась. Мгновение, и со страшным грохотом грандиозное сооружение величественно осело, подняв облако едкой оранжево-бурой пыли…

* * *

- Повесить мерзавца! - раздраженно шагал из угла в угол князь. - Хлеба неубранные полегли, крестьяне ропщут, каменотесы, оставленные без работы, бунтуют…
Василий Иванович до сих пор не мог откашляться до конца и то и дело перхал в платок бурыми сгустками. А что до испорченного кафтана и собольей шапки…
Совет был собран в здании с видом на пирамиду, которая теперь, без аляповатых ворот перед ней, выглядела еще лучше. Именитые дворяне давным-давно сменили шубы на облегченные кафтаны, но и в них, даже распахнутых до нижних шелковых рубах, пот ручьем струился по спинам не привыкших к жаркому климату людей. Многие с тоской поглядывали на дверь, мечтая очутиться в собственных прохладных покоях с наглухо зашторенными окнами. Престарелый князь Заболоцкий откровенно дремал.
- Точно! - поддержал Барабашина кровожадный Ромодановский. - А еще лучше - на кол его посадить.
- Так и запишем?
- Точно… Точно… Истину говоришь…
- А с этим что делать? - кивнул на окно боярин Годунов, не самый родовитый из собравшихся, но… С ним приходилось считаться.
- А что?
- Да, помнится, царь-батюшка велел наградить за чудо…
Барабашин остановился, будто налетев на стену.
«А он-то откуда знает? Мы же с Иваном Васильевичем вдвоем были? Черт…»
- Второй час сидим, - ласково улыбнулся царский фаворит. - Может, отпустим всех? Помыться с дороги, вздремнуть… А?
Обнадеженные дворяне завозились, зашаркали подошвами, зашептались.
Князь махнул рукой, будто прогоняя муху, и все толпой радостно устремились к дверям, гомоня, как школьники, отпущенные с нудного урока. Остался сидеть и сладко посапывать лишь Семен Григорьевич, удобно примостивший подбородок на сложенных на посохе руках.
- Ступай к себе, Семен Григорьевич! - крикнул прямо в заросшее седым волосом ухо старика охальник Годунов. - Совет окончен! Щи стынут!..
- И как поступим? - спросил Барабашин негласного главу комиссии, когда они наконец остались с глазу на глаз. - Если бы еще не этот проклятый донос… Ведь и не наградишь, и не казнишь. Что посоветуешь, Борис Федорович?
- Как-то раз, - начал тот, задумчиво любуясь снежно-белым треугольником на фоне ярко-синих небес, - когда я еще был воеводой в городишке Бежецке, пришел указ о судьбе одного местного дворянина. Только вот писец-оболтус грамоте был плохо учен и написал: «Казнить нельзя помиловать».
- А в чем суть? - не понял боярин.
- Запятую он позабыл поставить, вот что. Вот и гадай, что там написано было. То ли «Казнить нельзя, помиловать», то ли «Казнить, нельзя помиловать». Понимаешь, какая заковыка? Казнишь, а потом окажется, что беднягу помиловали, - самому не поздоровится. Отпустишь на все четыре стороны, а выяснится, что мерзавца казнить было велено.
- Действительно загадка…
- Но я нашел решение.
- Какое решение?
- Да оставил его в остроге, и дело с концом.
- Надолго?
- Да уж лет пятнадцать, как не воеводствую, - безразлично зевнул Борис Федорович. - Но когда уезжал - тот всё еще сидел.
- А нам-то как поступить? Наградить по-царски, а потом - голову с плеч?
- Ничего ты не понял, - с сожалением глянул на непонятливого товарища Годунов. - Есть и другой способ.
- Какой?
- А помнишь, что приближенные бывшего наместника Голицина, которого по царскому указу в железа взяли да на Москву отправили, показали?
- Что гробницу себе царскую под Фивами какими-то построил? Конечно, помню.
- Так вот, ему здешний погост теперь без надобности - и на Руси место найдется, где закопать, но слышал я, что в старину тут такое принято было…

* * *

- Объявляю вам высочайшую волю, презренные черви!..
Князь Барабашин, величественный, как сам царь, в своем парчовом кафтане и высокой шапке из сибирских соболей, стукнул посохом о пол.
- За то, что сделали чудо великое, велено наградить вас по-царски…
Стоящие на коленях перед «троном» Афанасий и Такетх, изрядно побитые и отсидевшие в полной неизвестности в узилище целую неделю, облегченно вздохнули хором и чуть распрямили согнутые спины. И не так вздохнешь, когда топор, висящий над твоей шеей, вдруг уберут и воткнут в плаху.
- Рады? - саркастически усмехнулся в бороду Василий Иванович.
- Рады, батюшка… Очень, господин…
- Но и без наказания оставить вас нельзя, - стер с лица усмешку и грозно нахмурил брови Барабашин. - Потому…
Дюжие стражники схватили обоих за плечи и поволокли куда-то…

* * *

Грохот камней становился всё отдаленнее и отдаленнее, всё тише и тише. Наконец наступил момент, когда всё окутала мертвая ватная тишина.
- Такетх! - позвал Афанасий товарища по несчастью, лежавшего, как он знал, в соседнем гробу. - Ты живой?..
Льняные бинты, добротно спеленавшие тело, не слишком давили, но и не позволяли вздохнуть полной грудью. Да это бы и не получилось, поскольку под плотно пригнанной крышкой саркофага воздуха было - всего ничего. Ко всему прочему нестерпимо хотелось «до ветру»…
- Живой… - едва-едва донеслось до него. - Пока живой… Ну что? Добился ты славы и богатства? Наслаждаешься?
- Уж ты бы не подкалывал… Думаешь, я не понял, кто донос в столицу накатал?..
Харон надулся и надолго замолчал. Однако воздуха под крышкой оставалось всё меньше и меньше, а вместе с ним - жизни.
- Такетх! - рыдающим голосом выкрикнул Харюков. - Ты меня слышишь?
- Слышу, - глухо ответил тот после некоторого молчания. - Чего тебе?
- Прости меня, Такетх! Прости по-христиански.
- Я не христианин. Но всё равно прощаю… Да и ты меня тоже прости.
- Как думаешь, долго проживем?
- Я слышал, что долго будем мучиться…
Оба замолчали.
«А чего ждать? - отчаянно решил Афанасий. - Лучше уж самому…»
Решить-то хорошо, но как это сделать… В буквальном смысле руки на себя не наложишь - к телу притянуты. Голову о гроб разбить? Не получится. Под головой - мягкая подушка, до выпуклой крышки не дотянешься. Оставалось одно - перестать дышать…
Харон выдохнул, сколько мог, и плотно стиснул губы. Поначалу всё пшло отлично, но потом организм, не желающий умирать, взбунтовался…
«И не задавишься! - часто дыша отравленным воздухом, казавшимся теперь чистейшим и желаннейшим, зло подумал дьяк. - Грешная плоть у меня сильнее духа… Черт!»
И тут же, не веря себе, почувствовал, как тяжеленная крышка саркофага дрогнула и, скрипя камнем по камню, поползла в сторону, пропуская внутрь божественно чистый воздух.
«Чудо! Неужели князь сжалился над нами? Да сейчас - хоть на плаху, лишь бы не снова в тесную домовину… А может, это Такетх каким-то образом освободился?»
- Такетх! Это ты? - крикнул он.
- Чего «я»? - по-прежнему издали откликнулся строитель. - Я ничего. А ты чего?
Но крышка продолжала двигаться! И двигалась до тех пор, пока не рухнула с грохотом на пол гробницы. Теперь уже забеспокоился другой пленник, заживо погребенный:
- Афоня? Это ты там шумишь? Тебе освободиться удалось? Помоги мне! Век благодарен буду, помоги!
А над хароновским отверстым гробом склонилось чье-то слабо светящееся в темноте лицо…

* * *

- Кто это?
- Не узнаешь? - улыбнулся незнакомец с текучим, неуловимо изменяющимся всё время лицом. - А я за обещанным тобой пришел…
- За обещанным мной? - Харон сразу всё понял: ночь, незнакомец, договор… - Но я же жив еще!
- На место крышку поставить? Я подожду немного.
- Нет, ты обещал, что я умру СВОЕЙ смертью!
- Да? - Нечистый дух задумался. - А ведь верно! Хитер ты, человечишка… - с некоторым уважением протянул он. - Жду не дождусь тебя в своих владениях. Ну - пока, помирай СВОЕЙ смертью…
- Как же своей! Связанный?
- Тебе бы адвокатом быть, - непонятно буркнул черт и когтем, внезапно удлинившимся, словно сабельный клинок, чиркнул вдоль тела лежащего.
Тот испуганно ойкнул, ожидая резкой боли, но адское лезвие рассекло лишь слипшиеся от бальзамирующих смол и благовоний бинты. Щелчок пальцами, и по всей погребальной камере вспыхнули светильники, осветившие груды всякого добра, сваленные вокруг двух саркофагов.

Предыдущая страница 28 Следующая страница


29 Андрей Ерпылев

- Бывай, дьяк. До скорой встречи.
Нечистый начал медленно таять в воздухе.
- Стой! А вытащить меня отсюда!
- А вот тут я пас. - Полупрозрачный уже черт развел руками. - В договоре об этом не было ни слова. Живи тут. Воздух поступает, еды и питья для покойников египтяне запасают много… Помрешь, словом, своей смертью, как и договаривались.
Он улыбнулся в тридцать два белоснежных зуба и пропал окончательно. Последней растаяла улыбка…
Афанасий понял, что чудеса закончились. Он полежал еще немного, выбрался из чуть не ставшего для него настоящим гробом каменного ящика, с шипением отодрал приставшие к телу бинты и прошлепал босиком к такетховскому «пристанищу».
Пакостную мыслишку оставить того в гробу навсегда он отбросил сразу: кто знает - может быть, за благое дело хоть малая толика грехов с него снимется? Да и вдвоем в подземелье время коротать веселее, чем в одиночку… К тому же не зароешь покойника в каменном полу… Да и вдруг наружу прокопаться получится - лишняя пара рук не помешает… Да и…
Так и не додумав резона, он уперся всем телом в крышку.
«А вдруг не сдюжу?..» - мелькнула паническая мысль.
Но силенок у жилистого мужика, в свое время походившего за сохой, хватило, и, дрогнув, камень сдвинулся…

35

Все хорошо, что хорошо кончается.
Воин, пробежавший первую в мире марафонскую дистанцию

- Леплайсан! Вы живы! - чуть не кинулся на шею чудесным образом воскресшему другу Георгий, позабыв и про чудовищного любителя загадок, замершего в каталепсии, и про стреноженных психов, и про всё на свете. - Как вам удалось спастись?
- Да очень просто. - Экс-шут пожал плечами. - Любой противник кажется неуязвимым лишь на первый взгляд. Уязвимое место находится у любого - нужно только уметь искать… Скажите лучше - здесь есть какое-нибудь оружие? А то моя шпага сейчас не длиннее вашего стилета, месье Кот.
Он продемонстрировал эфес с коротеньким, не длиннее пяди, клинком.
- Да выбирайте любое! - Жора широким жестом указал на груды всяческого барахла, приготовленного для загробной жизни, среди которого встречалось и холодное оружие.
В этот момент Сторож шевельнулся и, оборвав со стены бронзовую пластину, испещренную иероглифами, задумчиво сунул ее в пасть и захрустел, как гусеница капустным листом. Арталетов успел различить лишь строчки:

Азаром красным Солнце встало,
Амон-Гин встал, открыл…

Остальное, к сожалению, уже исчезло навсегда.
«Где-то я уже читал подобное…»
- Кстати, - Леплайсан, забраковав уже три или четыре «живопырки», наконец выудил из кучи утиля что-то пришедшееся ему по душе - широкий, чуть изогнутый меч с парусовидным, сужающимся к рукояти, клинком, которым можно было с одинаковым успехом рубить и колоть, - вы не возражаете убраться отсюда подобру-поздорову, пока Харсебек не разгадал мою загадку. Конечно, я знаю, что она не имеет решения, но всё же…
- Как вы его назвали?
- Харсебек. Демон, грызущий камень. Я почему-то думаю, что этот лабиринт - его рук… зубов работа.
- Представляете, - пожаловался наш герой, - он разгадал все наши загадки!
- Ничего удивительного. Он читал ответы в вашей памяти. Не очень чистоплотная тварь, - пренебрежительно пнул шут великанскую сороконожечью лапу, но чудище не обратило на это никакого внимания. - Вот я и задал ему задачу, решения которой и сам не знаю. Да и никто не знает, наверное. Но - береженого Бог бережет. Пойдемте.
- Вы поможете мне нести этих несчастных?
- И кто из них ваш друг? Всё-таки нашли его?
- Увы, нет. Но бросить здесь этих бедняг на верную смерть - выше моих сил.
- Это благородно, - одобрил дворянин Жорино решение. - Хорошо. Берите того, тощего, а я возьму другого - помощнее. Не спорьте.
Арталетов оглянулся на пыхтящего под тяжестью награбленного Кота.
- Месье Кот! Бросьте свою добычу, бросьте! Вы не дотащите мешок до выхода.
- Ничего, я справлюсь…
Харсебек сорвал еще один лист облицовки…

* * *

- Месье Кот! Вам не знаком, случаем, мальчик-с-пальчик?
- Естественно знаком. А почему вы спрашиваете?
- Да потому что вы выбрасываете бог знает какой по счету предмет, как тот самый мальчик - хлебные крошки. Вы хотите указать дорогу возможным преследователям?
- Какие преследователи? Сторож занят делом, а для жриц - не время.
- Смотрите - я предупредил…
Мешок мошенника настолько полегчал, что он даже обогнал друзей, тяжело дышащих под грузом, только поначалу казавшимся легким, и теперь поторапливал:
- Быстрее, быстрее… Ну, чего вы там топчетесь на месте?
- Вы же не боитесь погони! - не выдержал Арталетов. - Куда же торопиться?
- Погоня - полбеды, но если мы не успеем до темноты, из своих берлог повылезают обитатели того самого квартала. Поверьте мне, что от агрессивных нищих не так легко отмахнуться, как от крокодилов!
- Тогда чего же мы ждем?..
Друзья прибавили шагу и вскоре вышли на «финишную прямую». Вновь замелькали кирпичные вставки, укрепляющие свод, Георгий различил на песке, устилающем кое-где пол галереи, следы сапог своего, сорок пятого, размера и детские следочки Кота. Выход был близок.
И вот она - лестница.
Кот пулей взлетел наверх, привел в действие створки люка и…
И отшатнулся обратно.
Над городом царила ночь, а в подземелье доносились звуки нешуточного сражения.

* * *

- Осторожнее, месье алхимик!
Жанна ловко отбила сучковатую клюку, целящуюся в голову Дмитрию Михайловичу, и от души врезала своей дубинкой по костлявой руке, ухватившейся за подол ее туники. Ни дать ни взять давешняя схватка с «ливийцами», только этих, в отличие от пустынных демонов, вода не брала. Пускать же в ход добрую сталь претило - всё ж таки не нечисть какая, а живые люди, пусть опустившиеся, мерзкие на вид и повадками больше похожие на диких животных, но люди.
Битва с бомжами, полезшими со всех сторон на девушку и профессора сразу, как только солнце по-местному, без сумерек, рухнуло за дома и на «воронью слободку» опустилась ночь, продолжалась уже изрядно. Силы обороняющихся были на исходе.
- Прибор ваш наготове? - крикнула Жанна, мастерским фехтовальным ударом сшибая с ног особенно предприимчивого «люмпена», притащившего откуда-то бухту веревки и настраивавшего самодельное лассо.
- Да, но неужели… - Горенштейн, за время знакомства с нашими героями уже усвоивший некоторые навыки бойца, метнул камень в лезущего на него оборванца, промахнулся, но всё же сразил другого, идущего во «втором эшелоне». - Неужели мы бросим здесь наших друзей?
- Если не бросим, месье алхимик, то боюсь, что Жоржу придется разыскивать не только одного друга, но и двух других! Или оплакивать… Где вы?..
Она отвернулась лишь на миг, чтобы пинком отправить в нокаут подбиравшуюся сзади растрепанную ведьму, но Дмитрий Михайлович исчез, словно провалился сквозь землю.
«Неужели сбежал в будущее? Предатель!.. Ну и ладно. Обуза с телеги - коняге легче! Одна, сама за себя, я как-нибудь постою до прихода Жоржа. Милый, где ты? Разве не чувствуешь, что твоя Жанна в беде?..»
- Получай!..
Еще один нищий с воем покатился вниз по мусорной куче, зажимая разбитое лицо. Девушка занесла свое оружие для нового удара и…
Кто-то предательски схватил ее за щиколотку и дернул вниз, куда-то во тьму.
- А-а-а-а!..
Жесткая ладонь зажала рот, рука обхватила тело.
«Не дамся!..»
Жанна изо всех сил вцепилась зубами в чье-то запястье, одновременно локтем свободной руки резко врезала куда-то назад в мягкое… Каблучком в голень, а затылком…
- Ты что, с ума сошла?..
Хватка ослабла, позволяя девушке выскользнуть и развернуться к противнику лицом. Шутки кончились: рука ее сжимала кинжал, и применить его против мерзкого насильника рука бы не дрогнула…
- Жорж?..
- Ты мне нос сломала, дурочка… - прогнусавил милый, зажимая лицо обеими ладонями, из-под которых струилась кровь. - Разве можно так?..
- Любимый!.. - Рыдая от избытка чувств, Жанна повисла на Арталетове, целуя его в окровавленное лицо. - Что же ты так долго не шел, противный?!
- Я спешил…
Но идиллическую сцену разрушил Кот:
- Хватит миловаться! КОШКИ!!!

* * *

- И я еще раз вам повторяю, что мы совершаем преступление, таща в будущее всех, кого попало!
Усталый Арталетов слушал и не слушал разъяренного Дмитрия Михайловича, который, всплескивая руками, метался по дорофеевской гостиной, не замечая грязных следов, оставляемых им на дорогом паркете. Мысли его были далеко от уютного дома… И в пространстве, и во времени.
Итак, прорываться вперед бесполезно: на шум драки сбежались уже нищие из всех близлежащих кварталов, а там не за горами и прибытие стражников, отступать в подземелье тоже бессмысленно: легионы разъяренных фурий не дадут добраться до другого выхода на поверхность. Оставалось одно…
- Профессор! Готовьте переход!
- Вы с ума сошли! Столько людей! Машина не выдержит…
- Я и не предлагаю забирать всех. Первыми пойдете вы, Жанна и… вот этот.
Жора подтолкнул к Горенштейну блаженно улыбающегося харона, бормочущего себе под нос молитвы.
- А мы с Леплайсаном и Котом берем второго и…
- Ни за что, - отрезал ученый. - С будущего довольно и Нестаха!
- Дмитрий Михайлович, - сжав кулаки, шагнул Георгий к попятившемуся интеллигенту. - Мы не можем бросить людей на верную гибель!
«Тем более что я не успел расспросить их о судьбе Сереги», - произнес он про себя.
- Жорж! - Девушка опять кинулась ему на шею. - Я тебя здесь не оставлю…
Обе двери, отделяющие узенький «предбанничек» подземелья от двух совершенно разных армий противников, одинаково жаждущих крови членов экспедиции, уже прогибались под натиском атакующих.
- Вперед! Время дорого!
- Подчиняюсь насилию, но за всё отвечаете вы!
В последний момент Кот передумал оставаться во второй очереди и, не забыв своего драгоценного мешка, вцепился в тунику Жанны. Своя шкура мохнатому подлецу всегда была дороже всего…
- Спасайтесь, д'Арталетт, - предложил Леплайсан, когда они остались одни. - Я прикрою, - и поднял свой устрашающий «скимитар».
- Ну, уж дудки, Людовик! - Отлично понимая, что тот боится не слишком-то приятного «прыжка» через столетия, Арталетов сдернул с шеи «хрономобиль» и обнял за плечи разом и шута, и притихшего сумасшедшего. - Третий раз я вас не потеряю…

* * *

- Что сказал врач?
Треволнения последних дней уже казались дурным сном, и друзья предавались законному отдыху после трудов праведных, пусть и практически безрезультатных.
- Что он мог сказать? Общее расстройство психики, развившееся на почве религии и чрезмерного увлечения историческими науками. Предлагал забрать обоих в клинику - за определенную плату, конечно… Прописал курс лечения.
Жора ухмыльнулся, представив себя на месте психиатра.
Конечно, оба спасенных, чисто вымытые, постриженные, облаченные в современную одежду и вообще приведенные в божеский вид, уже не производили ТАКОГО впечатления, как тогда, в подземелье. Но в остальном…
И Афанасий, и Такетх абсолютно искренне считали себя умершими и совершенно незаслуженно вознесенными в рай. Ну не в рай, не в рай - в его преддверие. А как еще в средневековых мозгах мог интерпретироваться жуткий перенос сквозь круговерть времени в белоснежный машинный зал? И приветливые люди в непривычных одеждах разве не ангелы?
Шок вернул на место слегка съехавшие набекрень мозги обоих узников гробницы, но лишь чуть-чуть и как-то не так. Теперь оба впали в истовую религиозность, проводя почти все время в молитвах. Правда, каждый по своим канонам и своим богам, что иногда приводило к теологическим спорам, почти всегда перерастающим в потасовки.
Словом, до нормы обоим было ох как далеко…
- Удалось узнать что-нибудь о Сергее Витальевиче?
Нефедыч искренне переживал за своего патрона, но всё-таки был несказанно рад, что тому удалось избежать «мавзолея», а следовательно, еще имеется шанс на возвращение. Оба спасенных, особенно Харюков, представив себя на Страшном Суде, покаялись во всех своих грехах, как только обрели способность членораздельной речи, поэтому друзья теперь знали точное место, где искать пропавшего, - где-то на просторах Евразии… А может быть, и за океаном…
- Эх, если бы прибор оставался при нем, - сокрушался Горенштейн. - Мы бы его мигом…
Отчего Серегин «хрономобиль» не действовал, уже было понятно: бронзовые листы, покрывавшие стенки погребальной камеры, нарушали контакт с машиной…
- Но я всё же не понимаю, - заявил Дмитрий Михайлович, - почему археологи, вскрывшие гробницу, не обнаружили этих экранов? Они не могли разрушиться от времени.
- Элементарно, - ответил Леплайсан. - Их сжевал Харсебек.
- Кто-о-о?!
- Харсебек, - подтвердил Георгий. - Кстати, ваши археологи не обнаружили там, в гробнице, или где-нибудь неподалеку скелета такого… ну как вам объяснить… чудовища, в общем.

Предыдущая страница 29 Следующая страница


Мавзолей для братка 30

- Ничего подобного я не читал.
- Значит, разгадал, - переглянулись друзья. - Он действительно очень умный. Каких-то четырехсот лет ему оказалось достаточно…
- Стойте! - воскликнул Горенштейн. - А как же быть с найденным в гробнице скелетом? Да еще с дорофеевским хроно… тьфу ты, прилепилось!.. прибором перемещения?
- А бог его знает, - пожал плечами Арталетов. - Я решил, что разумнее будет оставить хрономобиль там… Чтобы не создавать анахронизм! - издевательски поклонился он ученому. - А что до скелета… Может быть, это кто-нибудь из коллег Нестаха? Только менее удачливый…
Заседание совета, обсуждающего новый тур спасения, затянулось за полночь… Кто знает, вдруг они что-нибудь да придумают? Ведь главное - иметь в себе силы бороться и искать, а найдя не совсем то, что искал, - не сдаваться. Любовь и дружбу они уже нашли.
Пожелаем им удачи.

Эпилог

Я иду за надеждой, я иду за судьбой,
И гора за горой уступает…
К. Блинов. «На распутье»

Человек, утопая в песке по щиколотку, брел на север - туда, где, по его представлениям, должно было находиться Средиземное море, и думал, что странным образом этот его поход напоминает самое начало пути. Так же нищ, так же никому не нужен, так же не сияет впереди свет в конце туннеля… Лишь нет рядом милой Ромки, пусть даже в облике мальчишки-рыбака…
Огромная луна, низко висящая над горизонтом, щедро серебрила своим мягким светом окрестные барханы, рельефно выделяя частые штрихи ветровых морщин на их округлых покатых спинах, отбрасывая чернильные тени от любых инородных предметов, будь то кустик верблюжьей колючки или голый костяк неведомо когда сгинувшего в песках путника. Тоже куда-то брел, тоже на что-то надеялся…
Может быть, просто лечь на остывающий от дневного зноя песок, закрыть глаза и заснуть глубоким сном, ни о чем не думая? И спать, спать, спать, пока солнце не высушит кости. Пока пустынные ветры не сдуют с них последние остатки плоти, мельчайшие песчинки лучше любой наждачной бумаги трудолюбиво не отполируют их до блеска, а в черепе, освободившемся от еще одной, неизвестно какой по счету, человеческой Вселенной, словно в замке, не поселится отшельник-скорпион или трудяга-скарабей…
Странник взобрался на вершину очередной дюны и прежде, чем поглядеть, что ему готовит дальнейший путь, оглянулся назад, на извилистую двойную строчку следов, дивясь, насколько далеко она тянется. Впрочем, на соседней гряде ее уже начала заметать песчаная поземка. Глядишь, и к утру никто не сможет сказать, что тут совсем недавно кто-то прошел.
Взгляд, почти бесстрастно фиксирующий окрестности, вдруг зацепился за какое-то темное пятнышко впереди, на серебристом склоне следующего бархана, в нескольких сотнях метрах от путника и почти на векторе его практически бесцельного пути.
Днем на таком расстоянии человек, когда-то звавшийся Сергеем Дорофеевым, легко определил бы, что это такое - случайное скальное обнажение, до самой вершины заметенное песком, развалины постройки или павшее животное, но кажущийся таким ярким свет ночного светила скрадывал очертания, обманывал зрение, порождал иллюзии. Иногда даже казалось, что темное пятно движется, меняет форму, перемещается, одновременно не сдвигаясь со своего места ни на миллиметр. Да и отсутствие каких-либо следов на девственно-чистой шкуре гигантского песчаного монстра, каким в ночном полусвете представлялась дюна, неопровержимо доказывало, что предмет этот лежит тут давно и к царству живых либо уже не принадлежит, либо не принадлежал никогда.
«Подойду поближе - разгляжу, - равнодушно подумал человек, трогаясь в путь. - Чего зря гадать-то? Эка невидаль…»
Но по мере приближения к загадочному предмету он постепенно замедлял шаги, пока не остановился в нескольких метрах от странного предмета.
Больше всего угольно-черная туша, вольготно разлегшаяся на склоне песчаной горы, напоминала изваяние Сфинкса. Не того, изрытого временем стражника плато Гиза, а одного из украшавших набережную Невы в Санкт-Петербурге: могучее львиное тело, человеческая голова, сложенные на спине орлиные крылья. Странное порождение фантазии неведомого скульптора.
- Почему ты так долго не шел, человек?
От неожиданно раздавшегося сварливого голоса, непохожего ни на мужской, ни на женский, Сергей вздрогнул и мгновенно выпал из своего ступора, за последние дни ставшего чем-то привычным. Таким голосом могла бы разговаривать ожившая статуя, а не существо из плоти и крови.
- Кто это?
- «Кто, кто», - передразнил голос. - Не видишь?
Путник похолодел, увидев, что Сфинкс лениво повернул к нему голову, и на бесстрастном лице его медленно открылись глаза, сияющие фосфорическим кошачьим блеском.
- Я уже устал тебя ждать.
- А зачем ты меня ждешь? - Дорофеев уже смирился с фантастичностью ситуации, и в нем проснулось любопытство, казалось давно покинувшее его навсегда. - Вопросы будешь задавать?
Он смутно вспомнил какую-то древнюю легенду про Сфинкса, который задавал вопросы встречным, а тех, кто ему не отвечал, съедал. Даже попытался припомнить вопросы любопытного монстра и ответы хитрого героя сказки, перехитрившего чудовище. Вроде бы что-то про существо, в начале жизни четвероногое, потом перемещающееся на двух ногах, а в старости - на трех… Но не точно. И еще, кажется, сакраментальный вопрос о том, что движет звездами…
- Ты всё перепутал, человек, - проскрежетал монстр, и Сергей понял, что тот смеется, причем над его невысказанными мыслями. - Мне незачем тебя спрашивать о чем-то. Всё, о чем ты думаешь, и так лежит передо мной, как открытая книга. И уж тем более меня не интересуют глупые байки про вас, людей, в детстве ползающих на четвереньках, потом ходящих на двух ногах, а на склоне лет - с посохом. Вот про звезды я бы узнал с удовольствием, но ты ничего о них не знаешь. И никто из вас, людей, не знает. Ни сейчас, ни годы спустя… Ведь ваши железные коробки, крутящиеся вокруг Земли или заброшенные на другие планеты, к вечным звездам не имеют никакого отношения…
- Так ты знаешь, что я - из будущего?
- Конечно знаю. Я же говорил уже, что вижу твои мысли насквозь.
- И знаешь, куда я иду?
Сфинкс даже не счел нужным ответить, только хмыкнул.
- Тогда скажи мне, где найти то, что я ищу.
Крылатый лев помолчал.
- Вообще-то вы, люди, интересуете нас - вечных существ - очень мало. Даже когда думаете, что ублажаете кого-то, поклоняясь ему. Но кое-кому там, - Сфинкс сделал неопределенное движение головой, указывая куда-то себе за спину и вверх, - понравилось то, что ты совершил. И поэтому меня послали, чтобы я сообщил тебе…
- Где Рамоон?!
- Не перебивая меня… Хм-м. А я было готов был поспорить, что ты спросишь меня, как найти тропку к себе домой, в то время, которое по собственной глупости покинул… Но не переживай. Ты идешь правильным путем и, если не поддашься отчаянию, нигде не собьешься на неверную дорогу и не отступишь, - найдешь и то, и другое, и многое еще, о чем сейчас даже не подозреваешь. Это всё, что мне велели тебе передать. Прощай.
Чудовище поднялось на все четыре лапы, шумно встряхнулось, будто собака, вылезающая из воды, и распахнуло громадные крылья.
- Постой! - кинулся к нему Сергей. - Ты ведь мне так ничего и не сказал!
- Люблю загадки, - ядовито улыбнулась тварь, делая крыльями такой взмах, что человека оторвало от земли, закружило в вихре колючего песка и пушинкой покатило по склону. - Жаль, что ты мне ничего не можешь сказать насчет звезд. Если бы ты сказал, что ими движет…
Сфинкс тяжело поднялся в воздух и медленно пошел вверх, подобно истребителю вертикального взлета, стартующему с палубы авианосца.
- То я смог бы наконец рассмеяться по-настоящему, - донеслось до яростно протирающего глаза Дорофеева с высоты. - И тогда жизнь на Земле иссякла бы…

* * *

Бескрайняя сине-зеленая гладь моря открылась перед путником на рассвете, внезапно, когда он перевалил очередную дюну.
Только что кругом расстилалась безжизненная красно-бурая песчаная равнина, одинаково удачно смотревшаяся бы и на Земле, и где-нибудь на Марсе, и вот оно - море. Мало того, возле берега, лениво облизываемого утренним слабеньким прибоем, стоял небольшой кораблик со спущенными парусами. Он словно звал усталого странника к себе: иди, мол, а то стою без толку, дожидаюсь…
И в самом деле: насколько хватало взгляда, и вправо и влево не виднелось никаких следов человеческого жилья. Даже берег был девственно чист, как будто никто с суденышка еще не сходил на него.
«Может быть, просто ночь пережидают? - думал Сергей, спускаясь к берегу. - Или брошенный кораблик, выморочный…»
В опровержение его последней догадки, на борту кто-то зашевелился и встал во весь рост.
- Эй, на суше! - раздался зычный окрик. - Кто таков будешь?
- Да никто, - пожал плечами Дорофеев. - Просто прохожий.
- А чего тогда сюда прешь?
- Хочу и пру.
- Не положено.
- Так знак какой-нибудь поставил бы. Чего - за версту твою лайбу обходить, что ли? Ты вот чего тут стоишь?
Моряк приосанился:
- Я-то по государственному делу стою. Харонов перевожу на ту сторону. Ты, часом, не харон?
Сергей подавил искушение назваться проклятым Афонькой, благо и личина глиняная поддельная лежала в сумке. «Если не поддашься отчаянию, нигде не собьешься на неверную дорогу и не отступишь…» - прозвучал у него в ушах скрипучий голос Сфинкса.
- Нет, не харон я, просто так иду.
- А куда?
- А куда глаза глядят. Туда, - махнул путешественник рукой в сторону предполагаемого Суэцкого перешейка.
- Смотри-ка, - почесал в затылке моряк. - Правильно идешь… Только идти тебе и идти…
- Так возьми к себе на борт и подвези.
- Экий солощий! Я человек государственный, харонов вожу, не имею права всяких побродяжек на борт брать.
- Ну и вози себе.
Сергей повернулся к нему спиной и побрел по кромке прибоя навстречу поднимающемуся солнцу, с наслаждением ощущая усталыми ступнями прохладу воды, кажущуюся божественной после сухого наждака пустыни.
- Погоди! - крикнул ему вслед корабельщик. - Ну не могу я тебя взять, понимаешь?
- Да и не бери. Чего пристал-то? Я же не напрашиваюсь. Плывешь себе и плыви.
Путник прошел еще несколько шагов. Моряк плюнул, спрыгнул на берег и в несколько прыжков настиг его.
- Стой! Черт с тобой, возьму я тебя. Всё равно мне через пару часов отчаливать - с пассажиром, без пассажира ли… Ты в кости играешь?
- Играю, - остановился Дорофеев. - И в кости, и в шахматы, и в буру, и в очко. И в преферанс могу.
- Да ты клад просто! - хлопнул его по литому плечу жесткой ладонью моряк. - Дорога долгая - спутник в самый раз. Пойдем на борт!
- Пойдем…
Когда солнце поднялось в зенит, ничто рукотворное уже не нарушало дикого пейзажа, а поднявшийся ветер со своей стороны и набравший силу прибой - со своей - сообща уничтожали следы скитальца…

Предыдущая страница 30


Андрей Ерпылев - Биография

Андрей Ерпылев

На основную страницу

Биография

Андрей Ерпылев родился 28 марта 1966 года в поселке Увельский Челябинской области. С 1967 жил в городе Южноуральске той же области. С 1998 года живет в городе Фрязино Московской области. Женат, счастлив в браке, имеет двух взрослых дочерей.

Увлекается историей. Коллекционирует монеты — очень привлекают эти маленькие, молчаливые на первый взгляд, свидетели минувших эпох. Всем сердцем любит природу — охотник и рыболов. Обожает путешествовать — объехал за последние годы треть мира, стремиться и далее расширять свои горизонты.

Пробовать писать начал рано, еще в школе, а затем — в институте, но, увы, первые рассказы и наброски более крупных вещей исчезли в круговерти перестроечных лет без следа. Так что историю свою, как автора, ведет с 1997 года, к которому относятся первые наброски «Зазеркальных близнецов».

В настоящее время много работает. Кроме изданного, имеет ряд книг, по ряду причин не увидевших свет.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    МИРАЖИ ПУСТЫНИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 6)
  • Часть вторая
    ПАРИЖ НА ЧАС     (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 7)
    • 11 (Страница 8)
    • 12 (Страница 9)
    • 13 (Страница 10)
    • 14 (Страница 11)
    • 15 (Страница 11)
  • Часть третья
    ПАРАДОКС ЗАТЫЛКА БЛИЗНЕЦА     (Страница 12)
    • 16 (Страница 12)
    • 17 (Страница 13)
    • 18 (Страница 14)
    • 19 (Страница 15)
    • 20 (Страница 16)
    • 21 (Страница 17)
    • 22 (Страница 18)
  • Часть четвертая
    СТРОИТЕЛЬ ПИРАМИД     (Страница 19)
    • 23 (Страница 19)
    • 24 (Страница 20)
    • 25 (Страница 21)
    • 26 (Страница 21)
    • 27 (Страница 22)
    • 28 (Страница 22)
    • 29 (Страница 23)
    • 30 (Страница 24)
    • 31 (Страница 25)
    • 32 (Страница 26)
    • 33 (Страница 27)
    • 34 (Страница 27)
    • 35 (Страница 29)
  • Эпилог (Страница 30)


Андрей Ерпылев

Мавзолей для братка

Цикл: "Жил-был Анри Четвертый..." - 2

 Читать книгу

Аннотация

В наше время такие понятия как «любовь» и «дружба» многие считают устаревшими. Совсем иного мнения простой российский парень Георгий Арталетов, в ином времени – бравый шевалье д'Арталетт.Отстояв свою любовь, он снова бросается в хищные объятья Неведомого Века, чтобы на этот раз вырвать из его когтей друга. Не хотите ли последовать за нашим героем?Вам станет доподлинно известно, как была основана Хургада, так обожаемая российскими туристами; кто, когда и зачем построил пирамиды; для чего Харону лепта и почему ученые столетиями предлагают любое прочтение египетских иероглифов, кроме истинного. А еще вы узнаете, как победить Голубого Вампира, увидеть Париж и не умереть, сразиться на шпагах с самим собой… и еще многое многое другое, порой такое, о чем вы даже не догадываетесь.Приключения шевалье д'Арталетта продолжаются.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel