Андрей Ерпылев - Город каменных демонов

1 Андрей Ерпылев

Стук подошв далеко разносится по ночному городу, отражается от стен домов, многократно усиливаясь и дробясь, создавая впечатление, будто бежит целая толпа…
Однако бегущий один.
Он смертельно устал, дыхание с хрипом вырывается из пересохшего рта, ноги заплетаются и скользят. Свет полной луны, безразлично взирающей с темного небосвода, отбрасывает на стертые камни мостовой длинную уродливую тень. Когда тень ложится на стены домов, кажется, что это и есть жуткий преследователь, настигающий беглеца.
Но не от собственной тени бежит человек. Он поминутно оглядывается, и по его бледному лицу, покрытому испариной, видно, что больше всего на свете он страшится увидеть того, кто гонится за ним…
Никого нет, и человек постепенно переходит на трусцу, а потом и на шаг. Воздух рвет его легкие, вливаясь туда раскаленным свинцом.
Не веря себе, человек останавливается. Он спасен!..
Нет.
Внезапно откуда-то из-за поворота доносятся мерные тяжелые удары, словно, заставляя сотрясаться землю, великан бьет огромным молотом о брусчатку. И звук приближается…
Но человек больше не может бежать! Взвыв от отчаяния, он бросается к первой попавшейся двери и изо всех сил молотит в ее равнодушную твердь кулаками.
- Откройте! Пустите!
Но все дома мертвы и безмолвны…
А страшный грохот все ближе. От него начинают тоненько дребезжать стекла неосвещенных окон, падает и звонко разлетается по брусчатке кусок черепицы…
Лишь пятая или шестая дверь поддается яростному напору беглеца.
Вбежав в подъезд, он прижимается к двери спиной и, глядя расширенными от ужаса глазами в кромешную темноту, ждет, беззвучно шевеля сухими и потрескавшимися губами. Наверное, слова молитвы…
Когда грохот приближается вплотную, он зажмуривается и стискивает зубы…
Что это? Страшные звуки миновали убежище и теперь удаляются. Чудо!
Без сил он опускается на грязный камень и роняет голову на грудь. Сил радоваться спасению уже нет…
Лишь через полчаса он медленно отворяет дверь и осторожно выглядывает наружу…
Они здесь!!!
Неподвижные и кажущиеся еще более страшными в своей неподвижности, они окружают полукольцом площадку перед дверью, а позади ближайших видны еще и еще…
Со сдавленным писком беглец бросается назад, под спасительный кров, но что-то каменно-твердое уже уперлось в спину и медленно, но неудержимо выпихивает его наружу…
- Не-е-е-е-ет!..
Эхо душераздирающего вопля, подобно летучей мыши, еще долго мечется между тесно стоящими домами, пока наконец не находит лазейку…

Тейфелышрхен, Восточная Пруссия, 1823 год.
- Да-а… Ну и учудили вы, герр Виллендорф!..
Бургомистр Стефан Мюллер, плотный краснолицый крепыш, давно переваливший пятидесятилетний рубеж, наконец оторвался от созерцания скульптуры и покрутил крупной лысоватой головой, будто ему жал высокий, от души накрахмаленный заботливой супругой воротничок. В жарко натопленной мастерской толстяк обильно потел, поэтому скульптор - молодой человек аскетической наружности, одетый во все темное, - старался держаться от него подальше.
- Ну и что, к примеру, изображает сия аллегория? - поинтересовался герр Мюллер, тыча напоминающим сосиску пальцем в каменное изваяние. - Не помню я, чтобы магистрат заказывал у вас такую… такого… такое, - выкрутился он из затруднения с идентификацией половой принадлежности истукана.
- В контракте, герр Мюллер, - глуховатым безжизненным голосом ответил молодой человек, - ничего не было сказано насчет того, что именно должно быть изображено. Там черным по белому, правильным немецким языком написано, что магистрат заказывает у мастера Юргена Виллендорфа восемь статуй для украшения присутственного зала новой ратуши.
- Вот-вот! Для украшения… - поднял указующий перст бургомистр, но скульптор весьма непочтительно перебил его:
- В примечании говорится, что члены городского магистрата хотели бы видеть в статуях олицетворение мощи Прусского Королевства, богатства его полей и лесов, трудолюбия, скромности и достоинства граждан.
- И что из перечисленного, по-вашему, олицетворяет это?..
Оба замолчали, разглядывая высеченное из черного блестящего камня странное существо, более всего напоминающее вставшую на дыбы бесхвостую ящерицу. Очень и очень мускулистую ящерицу, увенчанную тяжелой рогатой головой с орлиным клювом. Кривых ног с тремя когтистыми пальцами на каждой оказалось маловато, чтобы удержать монстра на постаменте, поэтому скульптор придал ему еще две дополнительные точки опоры - концы мощных кожистых крыльев, сложенных за спиной наподобие архангельских. Но особенно приковывали внимание глаза - глаза древнего, много повидавшего на своем веку мудреца, с насмешкой глядящие на зрителя из глубоких глазниц, обрамленных густой сетью старческих морщин.
Однако бургомистр кривил душой, отзываясь о чудовище в среднем роде, - его принадлежность к мужскому полу не вызвала бы сомнений даже у слепого…
- Разве в скульптуре мало скрытой мощи?
- Да, мощи у нее хоть отбавляй… - вынужден был признать герр Мюллер. - Но где же богатство полей? Где трудолюбие и скромность граждан? Про достоинство я уже и не говорю.
- Это я намереваюсь раскрыть в следующих скульптурах, - пожал худыми плечами ваятель, кивнув на еще три каменные глыбы, пока прикрытые холстиной и похожие на стоящих торчком мертвецов в саванах. - А после того как магистрат оплатит мне уже готовую…
- Ну уж дудки! - возмутился глава города. - Я не позволю, чтобы святая святых нашего славного Тейфелькирхена была осквернена подобными тва… творениями. А мой голос, пока еще, смею надеяться, не самый последний в городе.
- То есть как? По контракту магистрат обязан мне выплачивать по сто пятьдесят талеров золотом за каждую готовую статую!
- За статую, но не за такое уродство!
- Это и есть статуя!
- Послушайте, молодой человек, - небезосновательно опасаясь апоплексического удара, сбавил напор бургомистр. - Никто не собирается нарушать условий контракта. Напротив, я даже готов выплатить вам прямо сейчас еще пятьдесят талеров в виде аванса, если вы наконец возьметесь за ум и изваяете что-нибудь пристойное. Например, деву Брюнхильду со щитом и копьем или могучего Зигфрида… Доброго нашего короля Фридриха-Вильгельма Третьего, в конце концов. Уверен, что статуя Его Величества у вас выйдет очень похожей на оригинал, и горожане будут довольны…
- И я потратил пять лет в Италии, обучаясь живописи и ваянию, чтобы мне диктовали, что и, главное, как я должен ваять? Пять долгих лет унижений и нищеты, недоедания, позора, в конце концов…
- Но ведь в Италии, - осторожно вставил герр Мюллер, примирительно улыбаясь и, словно между прочим, вертя в толстых пальцах пять золотых монет, сложенных столбиком, - надо думать, вас не таких чудищ учили делать? Видел я итальянские скульптуры в замке у нашего соседа, барона фон Гройбиндена… Вот это ба… дамы, скажу я вам! И вот тут и тут есть на что посмотреть, - показал он на себе, вопреки примете, округлыми жестами могучие достоинства баронских граций. - И на лицо очень даже миловидны… Да я вам готов от себя еще по пятнадцать добавить, если хоть лица у ваших статуй будут итальянскими. Я б такую и для себя лично у вас заказал, герр Виллендорф. Поставил бы в саду, чтобы фрау Мюллер любовалась…
Солнечный зайчик, отразившись от блестящих монет, пробежал по лицу молодого скульптора. Тот брезгливо мотнул головой, стряхивая его, подумал и… сдался.
- Ладно, давайте свои талеры… - буркнул он, протягивая узкую изящную ладонь, совсем не напоминающую конечность каменотеса, коим, в широком смысле, и являлся. - Если вы не хотите настоящего искусства, будет вам ремесло… итальянское, - язвительно добавил он, скрупулезно изучая, разве что не пробуя на зуб, золотые кругляки с профилем короля в мундире, смахивающем на камергерский.
- Не-е-ет, - погрозил пальцем в ответ толстяк, жизнерадостно улыбаясь. - Ремесла нам не нужно! Вы нам искусство подавайте! Чтобы настоящее! Культурку, так сказать. Ремесленников я и за тридцать талеров найму…
- О, Создатель! - саркастически скривил губы Виллендорф, когда за бургомистром захлопнулась дверь мастерской. - Культурку… Скажет же!.. И для такой деревенщины я вынужден растрачивать свой талант! Да они же не отличат свиньи от Афродиты!.. Или лучше сказать: свинья им будет предпочтительнее…

Дрезден, Саксония, 1826 год.
- И вы, молодой человек, приехали в Дрезден из самой Восточной Пруссии?
Личной аудиенции у короля Саксонии, признанного мецената и покровителя искусств, Юргену Виллендорфу добиться, конечно же, не удалось.
О-о! При дворе дряхлеющего Фридриха-Августа роились десятки и сотни подобных ему скульпторов, живописцев, поэтов, музыкантов… И все они мечтали если не припасть к кажущемуся им неиссякаемым золотому источнику, то уж непременно унести в карманах толику счастья в виде желтых кружочков с профилем величественного старика, наверное, последним из европейских монархов упрямо не расстающегося с пудреным париком по моде «куртуазного столетия»…
Но Виллендорфу, на зависть сонму других «мотыльков», выпала редкая удача - его принял лично сам министр двора граф фон Бернсбах, слывший большим знатоком искусств. Тонкому вкусу ценителя и его обширным знаниям без каких-либо сомнений доверял сам король. Злые языки даже утверждали, что несравненный королевский вкус и есть вкус графа фон Бернсбаха.
- Да, ваше сиятельство, - почтительно склонил голову молодой скульптор. - Это было не самым легким делом в моей жизни, но я домчался сюда, будто на крыльях ветра. Немало способствовали моему путешествию отличные дороги вашего королевства.
- Не пытайтесь льстить, молодой человек, - добродушно расхохотался старый царедворец. - Наша держава и королевством-то стала всего какие-то два десятка лет тому назад, а уж дороги у нас точно ничуть не лучше, чем проложенные на вашей родине по повелению покойного Фридриха Великого.
- Но уж в плане архитектуры Кенигсберг и Берлин значительно проигрывают Дрездену…
- Все-таки вы неисправимый льстец, герр Виллендорф…
Ни к чему не обязывающий разговор мог продолжаться бесконечно, но в конце концов министр со вздохом вернулся к главному.
- Увы, ничем вас не могу обрадовать, молодой человек. К глубочайшему моему сожалению, двор Его Величества не может себе позволить покупку вашего шедевра. Да-да, шедевра - не смущайтесь!.. Он великолепен, в этом не может быть и тени сомненья. Чувствуется рука подлинного мастера, великолепная школа… Но, понимаете ли, мой дорогой… - сухонькая лапка графа доверительно легла на черное сукно скульпторского рукава, - ему не место здесь. Все, что вы тут видите, - фон Бернсбах широким жестом обвел великолепный интерьер зала, золоченое дерево мебели, декоративных гирлянд и розеток, оттеняющих драгоценный штоф на стенах, томные картины в тяжелом багете, - принадлежит минувшему веку, равно как и, к сожалению, ваш покорный слуга… Над всем этим витает запах тлена, и недалек тот час, когда новый хозяин, вооружившись хорошей метлой, смахнет все это траченное молью и изъеденное жучком барахло в помойку… Ваша же работа, герр Виллендорф, относится к совсем другому времени. Поверьте мне - я знаю, что говорю.
Старик помолчал, мелко жуя бескровными губами и глядя куда-то в пространство.
- Вы несколько опоздали родиться, герр Виллендорф: такая мощь была бы по душе… - граф воровато оглянулся и, хотя зал был пуст, заговорщически понизил голос: - Неистовому Корсиканцу. Да-да, вы прекрасно меня поняли!.. Или, наоборот, родились слишком рано… В любом случае, я вынужден вам отказать. Позвольте предложить вам эту небольшую компенсацию…
На инкрустированную черным деревом и перламутром поверхность стола легла длинная полоска бумаги, исписанная каллиграфическим почерком и украшенная королевской печатью, - банковский билет на двести саксонских талеров.
- И если вы создадите что-нибудь более подходящее к этому паноптикуму - милости просим к нам, герр Виллендорф…

* * *

Когда последние домики дрезденского предместья скрылись за пеленой дождя, Юрген остановил кучера, выпрыгнул из возка и, оскальзываясь в грязных лужах, кинулся назад, туда, где на ломовой телеге возвышался укутанный парусиной «шедевр».
Под испуганными взглядами возницы скульптор, ломая ногти и раня в кровь о дерюгу костяшки своих чутких пальцев, сорвал крепящие покрывало веревки и сдернул его прочь.
- Почему и ты не вызвал восторга, каменный урод?! - завопил он, брызгая слюной прямо в лицо черному всаднику в сверкающих под дождем рыцарских латах. - Почему вместо признания, восторга, богатства ты принес мне вот этот презренный клочок бумаги?
Сильная ладонь ваятеля, привыкшая к молотку и резцу, медленно смяла в жалкий комок плотную желтоватую бумагу с красной печатью…
- Я ненавижу вас всех - каменные истуканы, плоды моих неусыпных бдений, мои уродливые дети!.. Пропадите вы пропадом!
Виллендорф схватил с телеги забытую кем-то из королевских плотников кувалду, которой забивали клинья, не позволявшие тяжеленной статуе сдвинуться при всех невзгодах дальнего пути, и размахнулся, целя прямо в полированную кирасу на груди рыцаря. Трепетавший на облучке мужик шустро порскнул в кусты и затаился там, не желая попасть под горячую руку сумасшедшему господину.
- Возвращайся в грязь, чудовище! - воскликнул скульптор, готовясь нанести сокрушительный удар, но удержал стальной боек в какой-то доле дюйма от камня.
Его остановил брезгливый взгляд истукана, надменно следящего за своим творцом сквозь приоткрытое каменное забрало. А еще более - яростные глаза коня, подходящие скорее адскому демону, чем скромному животному, весь смысл жизни которого - нести на себе человека…
Кувалда выскользнула из вмиг ослабевшей руки и глухо ударилась о дно телеги. Виллендорф отшатнулся и прикрыл лицо ладонью, не в силах выдержать осязаемо жгущий кожу взгляд своих созданий.
Постояв так почти полчаса, промокший до нитки ваятель выудил из лужи полуразмокший комок бумаги, швырнул опасливо показавшемуся из своего укрытия вознице несколько мелких монет и, жестом велев снова закутать изваяние тканью, зашагал к терпеливо ожидающему экипажу…

Швейцарские Альпы, кантон Аппенцель, 1835 год.
Проклятый холод близких горных вершин, покрытых вечными снегами, проникал сквозь потертую кoжу, которой был обит возок, ничуть не хуже, чем вода сквозь марлю. Юрген Виллендорф не мог согреться с того самого момента, как крошечный караван, покинув благодатную долину Женевского озера, принялся карабкаться вверх. Не помогали даже жаровня с углями в ногах и добротный шерстяной плащ. Правильно говорили знающие люди, что лучше было двигаться на запад, пересечь французские земли, сплавиться на барке по Сене до Гавра и оттуда, морем, уже направиться домой. Возможно, в Париже удалось бы избавиться от груза, громоздящегося в телеге, которую едва тащит четверка волов.
Разве Гельветика, созданная, чтобы потрясти женевских надутых индюков, не может сойти за какую-нибудь Марианну? Ах, да, у той же фригийский колпак на голове… Тогда за Европу, Францию, Свободу, Равенство или Братство… Черт, монархия… Тогда за Юстицию. Что, при дворе Луи-Филиппа не может быть статуи Правосудия? Или Верности?
А все страх перед морскими путешествиями. Можно подумать, что тряская повозка чем-то лучше парусника в бушующем море.
Скульптор приоткрыл окно и сплюнул скопившуюся во рту горькую слюну на дорогу.
- Не дело это, господин, - пробасил восседающий на облучке швейцарец.
- Почему?
- Прогневаете горного духа. Тут ведь не то что плевать где попало нельзя - нужду справить малую и то лишь под деревом можно. Или на травке где-нибудь. А на камни - ни-ни! Вот и терпишь, бывало… Зубами скрипишь, а терпишь…
- Ерунда это, басни.
- Не скажите, господин… Это тут ерунда, чуть ли не по ровному едем.
«Ничего себе „ровное", - подумал Виллендорф. Сразу же за дверцей возка открывалась бездна очередной узкой долины, на дне которой, скрывая редкие домики с черепичными крышами, курился не то туман, не то уже облака. От взгляда в нее замирало сердце. - А я-то считал, что скоро уже вниз…» До Женевской Республики он добирался кружным путем через Данциг, Прагу, Вену, Милан и Турин. Как оказалось, настоящих гор он даже еще и не видел. Кто же знал, что обратно придется возвращаться не налегке.
- Вот когда на Роттенбахский перевал будем подниматься, тогда увидите, каково это… Там обвалы и камнепады, как в долине дождик.
- А как этого духа умаслить?
- Да проще некуда, господин. Киньте ему монетку, и вся недолга. Он и не будет сердиться.
- А сколько?
- Да хоть сколько. Можно батцен, можно пять раппенов. Лишь бы не медяшку. До мелочи он ужас какой лютый - может и горы тряхнуть. Тогда мало не покажется. Хотя, может, вас и пропустит, господин…
- Почему? - Юрген замер, роясь в кошельке.
- Почему? - в свою очередь удивился возница. - Он ведь каменный, Горный Хозяин-то. Совсем как девка эта ваша каменная, которую быки в телеге тащат. Ладная девка, жаль только, не живая!.. - прищелкнул он языком. - Вот и признает вас за своего. А то и выше себя. Его-то ведь черт сотворил, а вы сами истуканов своих тешете. Значит, и вы сродни черту.
«Может быть, и в самом деле? - горько усмехнулся про себя Виллендорф, выуживая из вышитого кожаного мешочка золотой. - Может быть, я просто не того прошу о милости?.. На, держи, приятель!..»
Крошечная блестка стремительно полетела с обрыва, ударяясь о камни и отскакивая. И, словно в благодарность, позади каравана с кручи скатился одинокий булыжник размером с мужской кулак…

Тейфелькирхен, Восточная Пруссия, 1857 год.
- Господи! Почему ты, дав мне талант, не дал всего остального? - страстно вопрошал Юрген Виллендорф, стоя на коленях перед огромным распятием в стенной нише церкви Святого Михаила, изгоняющего дьявола. Когда-то, лет семьсот тому назад, она дала имя затерянному в лесах и болотах Восточной Пруссии поселению христиан, одному из первых в тогда еще дикой языческой стране.
За прошедшие годы молодой скульптор возмужал, виски посеребрила седина, лоб избороздили морщины, в уголках губ залегли горькие складки. Он женился и схоронил супругу, не родившую ему детей, способных прожить хотя бы десять лет, женился вновь, обзавелся хозяйством… Множество невзгод пролетело и над самим континентом. Отпылал по всей Европе кровавый пожар революции, могучим зверем подмяла под себя почти всю раздробленную Германию чудовищно разбухшая Пруссия, находящая теперь силы грозить даже Австрийской империи, пошатнулся и едва устоял под ударом объединенной Европы русский колосс… Ничего не изменилось лишь в творческих делах ваятеля. Люди восхищались, возмущались, трепетали перед его творениями, никого не оставляли они равнодушными ни в аскетичном Берлине, ни в утопающей в роскоши Вене, ни в загадочном Петербурге, ни в разгульном Париже, ни в туманном Лондоне… Но нигде не принесли они их творцу столь вожделенной славы или хотя бы денег. Лишь оскорбительные подачки, похожие на откуп, который платят разбойнику, чтобы не беспокоил, не разрушал мирную и налаженную жизнь…
Чтобы сводить концы с концами, скульптор вынужден был переоборудовать часть мастерской под камнерезный цех и точил на потребу тупым бюргерам копии дворцовых ваз из уральского малахита, откровенно ненавидя и презирая этот жалкий заработок.
Не раз, не десять и не сто раз хватал он кувалду, дабы сокрушить, стереть во прах все множившееся и множившееся каменное воинство, не только заполонившее мастерскую, каретный сарай, двор и сад, но и лезущее в дом, отвоевывающее одну комнату за другой, загоняющее хозяев все выше и выше. Лишь одна преграда существовала для рыцарей и драконов, гарпий и единорогов, гордых монархов и рвущих цепи рабов: ограда владений Виллендорфа. За нее они если и переступали когда, то непременно возвращались под родной кров после бесплодных попыток завоевать хотя бы клочок жизненного пространства вовне.
- Услышь же меня, Господи!.. - бился и бился у пронзенных мраморным гвоздем ступней Спасителя потерявший веру во все на свете ваятель. - Снизойди до жалкого раба твоего! Хотя бы на склоне лет дай мне частичку того, к чему я так долго стремился…
- Ты не прав, сын мой, - раздался дребезжащий старческий голос из-за спины молящегося, и Юрген, вздрогнув, обернулся.
В нескольких шагах от него стоял, скорбно качая головой, сухонький старичок - настоятель церкви Святого Михаила преподобный отец Губерт. Они много лет были знакомы, и не раз набожный скульптор совершенно бесплатно предлагал церкви свои работы, среди которых в изобилии присутствовали образы различных святых и праведников. Увы, пастырь Божий всегда вежливо, но непреклонно отказывался, сетуя на пронизывающий все виллендорфовские скульптуры дух противоречия, отсутствие смирения и бунт грешной плоти, неприемлемые для храма.
- В чем я не прав, отец мой?
- Ты требуешь там, где должен смиренно просить, упрекаешь в том, за что должен благодарить, не видишь того, на что Создатель указывает тебе своим перстом…
- Это я не смиренен? - горько улыбнулся Юр-ген. - Это я неблагодарен?.. Я бы не удивился, услышь все это из других уст, но из ваших, святой отец…
- И тем не менее это так, сын мой. Господь до последнего мига испытывает нас перед тем, как пролить свою благодать.
- И когда же он намерен ее пролить? Не на мой ли гроб?! - Лицо скульптора исказилось: он почти кричал. - Я не святой подвижник, отец мой, чтобы вдоволь насладиться посмертной славой, лежа в сырой могиле! Мне незачем беседовать о красоте мрамора и гранита, чистоте линий и блеске полировки с могильными червями! Я хочу признания сегодня, сейчас!
- Смирись, грешник! - возвысил голос священник, осеняя беснующегося Виллендорфа крестным знамением. - Покайся в гордыне!
- Мне не в чем каяться! - вскочил на ноги Юр-ген, запахиваясь в плащ и нахлобучивая шляпу на глаза. - Если в чем-то я и виноват перед ним, - небрежный кивок через плечо заставил преподобного Губерта в ужасе отшатнуться, - то лишь в долготерпении!..
Едва не сбив с ног попятившегося святого отца, скульптор стремительно прошагал между рядами скамей, и развевающийся за его спиной плащ плескался, будто черный флаг. Нет, будто черные крылья.
- Остановись, несчастный!..
Но двери уже захлопнулись, оставляя отца Губерта наедине с его ужасом…

1

Краснобалтск, Калининградская область,200… год.
- Ну, блин, дороги! Всю подвеску здесь разобьем! Руки бы оторвать тем фрицам, которые эти булыжники сюда понавтыкали!..
Водитель Гавриила Игоревича Шалаева (он же Гаврик Шалавый, он же Гаврюша, он же Шалва), некогда уголовного авторитета, а ныне вполне респектабельного члена общества, помощника депутата Государственной думы, без пяти минут олигарха, никак не мог успокоиться. Примерно с того самого момента, как кортеж свернул с асфальтированной трассы, пусть и не дотягивавшей по качеству до европейского автобана, на древнюю брусчатку.
- Успокойся, Батон, - лениво бросил ему «правая рука» шефа Михаил Холодный, сидящий, как и положено «правой руке», справа от хозяина. - Тем фрицам руки уже давным-давно поотрывали. А натыканы каменюки были как раз по уму… Это наши за шестьдесят лет довели тут все до ручки. Вот в Германии, поверишь - нет, брусчатка до сих пор такая, что у «мерса» покрышки по ней идут как влитые, а у нас даже на Красной площади - бугор на бугре…
- А вот в Праге… - подал голос с переднего пассажирского сиденья шеф охраны Сергей Малютин, начинавший карьеру в спецназе ГРУ под ласковой кличкой Малютка, но быстро доросший до Малюты.
- Заткнитесь все! - оборвал разговор шеф, который все еще не мог отойти от перелета. - Тоже мне развели бодягу: «Германия», «Прага»… О делах думайте, а не о «мерсах» долбаных! Кстати, - ткнул он здоровенным кулаком в шею притихшего Батона. - Если у тачки хоть что-то с подвеской случится - я тебя под эту самую брусчатку закатаю! Таких, как ты, сто штук нужно, чтобы ее окупить. Понял?!
- А я чо, Гаврил Игорич?.. - заныл парень. - Я разве виноват?..
- Аяччо - это город такой в Италии! - блеснул эрудицией Холодный, надеясь развеселить хозяина, но тот лишь зыркнул на него бешеными белесыми глазками.

1 Следующая страница


Город каменных демонов 2

- Сиди! Географ выискался! Лучше думай, как этого пентюха местного обломать!
Задуматься тут было над чем.
Когда до Холодного из весьма достоверных источников дошли вести, что есть еще в России уголок, которого не коснулась загребущая рука отечественного бизнеса, он, признаться, не поверил. Ладно бы где-нибудь в Сибири, на Дальнем Востоке, в крайнем случае - на Урале или в глубинке Нечерноземья. Развалины коровников и гигантские производственные цеха, по которым гуляет ветер, ничем, кроме земли под ними, серьезного предпринимателя заинтересовать не могут. Но тут речь шла совсем не о заштатном Хоревске или какой-нибудь заброшенной деревушке - осколке бывшего колхоза-миллионера. «Неохваченным» оказался целый город в Калининградской области, в свете новых веяний все чаще именуемой по старинке Восточной Пруссией.
Конечно, тоже не бог весть что - городишко в полтора десятка тысяч жителей, какой в любом другом регионе ни за что не поднялся бы рангом выше поселка. Но стоило взглянуть на карту, как зеленая червивая антоновка тут же наливалась спелостью и тянула на солидный джонатан: город располагался в полусотне с небольшим километров от моря и примерно на таком же расстоянии от границы. Интернет еще прибавил веса сладкому плоду: литейный завод плюс настоящий и, главное, совершенно целый рыцарский замок в городской черте! Производство и турбизнес в одном стакане. А уж живописные фото с горбатыми булыжными мостовыми, совсем европейскими домиками и крошечными площадями, которые украшали памятники неведомым рыцарям и королям, превратили Краснобалтск в настоящий деликатес.
Смущало название, от которого на версту несло «совком», но стоило выяснить старое, немецкое имя городка, и все вставало на свои места.
- Тейфелькирхен… - переспросила симпатичная секретарша Зиночка, бодро стуча по клавиатуре. - «Кирхе» - церковь, я в школе учила, а «тейфель»…
- Не «тейфель», - перебил ее, заглянув через плечо, программист Володя Буков, - а «тейфель», «eu», a не простое «е», безграмотность!
Он перегнулся через обиженно отодвинувшуюся Зиночку и ввел исправленное слово в нужную строку автопереводчика.
- Во… Хм-м… Получается «черт»…
- Чего-чего? - Михаил отодвинул оба юных дарования и прочел самостоятельно: - «Чертова церковь», что ли? Ничего себе названьице…
Шалаев долго изучал выложенные ему на стол материалы, распечатанные крупным, четырнадцатого кегля, шрифтом. Поговаривали о тщательно скрываемом слабом зрении шефа, но кому-кому, а Холодному была отлично известна истинная причина - Гаврик со школьных лет не дружил со всеми науками, кроме физкультуры. От чересчур мелких букв, по его словам, у него просто рябило в глазах.
- Чертова, говоришь? - весело заявил он, отшвыривая вспорхнувшую листами папку. - Да мне хоть чертова, хоть ангелова, лишь бы бабки можно было клепать. А тут бабулями жирными пахнет за версту… Эту их шарашку по литью памятников разгоним - не фиг место занимать! Прихватим чуток землицы и перенесем туда из Подмосковья наш завод бытовой техники. Особая экономическая зона и все такое.
- А здесь?
- А свято место пусто не бывает. Пустим буржуинов - пусть тоже что-нибудь клепают, а нам платят. Цивилизованный бизнес, одним словом. Так. Кто там в этом Тойфелькирхене заправляет?..
Увы, кавалерийский наскок, которым решались все проблемы и проворачивались все дела холдинга «Гишпания» (Гавриил Игоревич Шалаев, давно отошедший от дел соучредитель Панов В. А. по кличке Пан и ныне покойный «мозговой центр» предприятия, скрывавшийся за скромным «И я»), здесь увяз, как горячая лошадь в рыхлом песке. Краснобалтск оказался настоящим заповедником социализма, и управлял им с баснословного уже 1979 года яркий образчик той, канувшей в Лету, эпохи некий Степан Ильич Мельник.
Бессменный уже третий срок подряд, мэр перекочевал в кресло градоначальника с поста председателя Краснобалтского горсовета, а если по-честному - сменилась лишь табличка на двери, обшитой ламинированным под красное дерево оргалитом. Со стеклянной на латунную.
Эмиссар «Гишпании» был принят Мельником, благосклонно выслушан и отправлен восвояси с вежливым, но безусловным отказом. С тех пор в трехэтажном здании бывшего магистрата Тейфелькирхена перебывало, постепенно повышаясь в ранге, бесчисленное количество «гишпанцев», но ни одному из этих битых-перебитых «конкистадоров» не улыбнулась удача.
Мельника оставили равнодушным самые блестящие карьерные перспективы, кейсы с пачками «зелени», прозрачные и не очень угрозы повысить содержание свинца в организме до несовместимой с жизнью концентрации… Местные братки, державшие под контролем все более-менее прибыльные места бывшей немецкой провинции, скромным городком как-то не интересовались. Все попытки воздействия через вышестоящие структуры заканчивались странно: чиновники либо удивлялись наличию такого вот населенного пункта, либо тут же переводили разговор на другое. Но никто и не заявил безапелляционно в понятном «гишпанцам» ключе: «Не суйте, мол, рога, пацаны, - не ваша епархия…» А следовательно, Шалаев с компанией имели полный карт-бланш:.
Не иметь видимых препятствий, кроме выжившего из ума старикашки, и не воспользоваться ситуацией, согласитесь, глупо! Поэтому следом за лимузином главы «Гишпании», тяжело переваливаясь на древней брусчатке, катилось несколько черных джипов с густо тонированными стеклами, очень напоминавших катафалки. Собственно говоря, это и были катафалки по сути, разве что сидящие в них «труженики» ни разу в жизни не держали в руках лопаты…

* * *

Кавалькада промчалась по тихому городку и подкатила к единственному плацдарму, с неимоверными трудами отвоеванному у противника, - бывшей гостинице, некогда принадлежавшей заводу «Красный литейщик», но потом, как и все в бывшей Великой Державе, «прихватизированной» под шумок кем-то из ее руководства.
Гавриил Игоревич покинул свое длинномерное транспортное средство, с трудом вписывающееся в узенькие средневековые улочки, и, кряхтя, размял затекшие ноги.
Он впервые посетил свои новые владения, поэтому окружающий его пейзаж озирал с удовольствием.
На небольшую мощенную булыжником площадку, претендующую даже на звание площади, более-менее широким фасадом выходило лишь одно трехэтажное кирпичное здание, судя по цвету закопченных стен и общему колориту, выстроенное лет двести назад. В площадь вливалось сразу пять улиц-щелей, поэтому остальные четыре здания напоминали остроносые утюги. Тем не менее фасады имелись и у них - шириной метра по два с половиной - три, но, как и положено, с высокими окнами и даже балкончиками, заставленными цветами в разномастных горшочках и ящиках.
Центр булыжного пятачка занимал высокий вычурный постамент, вероятно, ровесник гостиницы, но вместо изваяния какого-нибудь герцога или короля венчал его скромный памятник Ильичу в человеческий рост. Ленин, согласно своему обыкновению, с мечтательно-суровым видом простирал куда-то руку. Указывала она, однако, не путь к победе коммунизма, а почему-то направление на один из балконов с сушащимся на веревке дамским бельем устрашающего калибра. Кстати, единственным, кроме него, современным пятном, оскверняющим средневековый колорит площади.
- Как это чучело здесь сохранилось? - свел реденькие белесые бровки к мясистой переносице шеф, неодобрительно озирая развенчанного вождя с ног до головы. - Последний раз я такое лет пятнадцать назад видал.
- А кто его знает?.. - пожал плечами Холодный. - Да он и не один здесь-Действительно, фасады домов-утюгов украшали небольшие, в рост человека, скульптуры, упрятанные в неглубокие ниши. Изображали они совсем другого плана личности: монаха с откинутым на плечи капюшоном рясы, молодого человека атлетического сложения, мало обремененного одеждой, какую-то страховидную тварь, вставшую на дыбы…
- Эти? С ними-то ладно - абстракции с аллегориями, а картавого я тут не потерплю! Площадь входит в нашу собственность?
- Н-ну… - помялся финансовый директор Лодзнер, стоявший тут же, в группке приближенных. - Я бы сказал: частично…
- Как это понимать?
- Э-э-э… Определенный сектор перед входом в гостиницу…
- Будем считать, что входит, - потерял к нему интерес Гавриил Игоревич. - Что за дела, в конце концов? Где я машины буду ставить?
Автомобили и в самом деле выстроились у постамента длинной очередью, словно намереваясь совершить круг почета. Трем замыкающим кавалькаду джипам даже не нашлось места, и они вынуждены были оставаться в улочке с громким названием «Советская», причем водитель последнего так и не понял причины задержки, судя по его нетерпеливым сигналам.
- Передайте этому лоху, чтобы перестал гудеть, - раздраженно бросил Шалаев, и сразу несколько окружающих его «шкафов» одновременно поднесли к ушам мобильники, появившиеся из ниоткуда. - На нервы действует… А болвана этого железного…
- Бронзового…
- Бронзового? Тем более. Снести к чертовой бабушке и сдать в цветмет. Все какая-то польза будет!
Шестерки угодливо заржали, а Шалаев, уже не глядя по сторонам, тяжело потопал по направлению к своим новым апартаментам.
- Чтобы к вечеру здесь ровное место было! - приостановившись на ступеньках, бросил он через плечо.
Две минуты спустя перед бронзовым Ильичом остались лишь четверо «бычков» и Малюта. Рядовые бойцы озадаченно чесали стриженые затылки, озирая черного от времени истукана с лысиной и плечами, покрытыми ядовито-зеленой коростой голубиного помета, чище всякой кислоты разъедающего медь. За свою недлинную жизнь они научились сворачивать чужие челюсти и крушить ребра, довольно сносно стрелять из множества видов огнестрельного оружия и при случае пускать в ход холодное. Но демонтировать памятник!.. Тем более что где-то глубоко в низколобых башках засела смутная истина, вынесенная из раннего детства: портить памятники нельзя. Намалевать краской обидное слово, выцарапать что-нибудь гвоздем - еще туда-сюда, но чтобы сломать совсем…
- Чего встали? - Малюта тоже явно пребывал не в своей тарелке. - Приступайте!
- Легко сказать… - присвистнул чернявый боец, которого все звали Шкуро, не особенно зацикливаясь на том, кличка это или законная фамилия «из паспорта». - С чего начать-то?.. Его гранатой рвать нужно…
- Сказал тоже, - заржал рыжий Ганс, действительно напоминавший карикатурного немца, как их некогда изображали в старых фильмах «про войну». - Как в бочку п…! Гранатой! Да тут кило пять пластида нужно или вообще гексоген…
- Ага. Или атомную бомбу, - продолжил Малюта в тон «пироману». - Накиньте ему на шею буксирный трос и дерните джипом.
- А потянет?..
- Потянет. Я в киношке старой видел, как фашики в войну памятники сносили. Кстати, тому же Ленину…
- Я тоже! Обмотают тросом, потом танком ка-а-ак дернут!..
- Так то танком…
- Ну и что? Сейчас у джипа мощей поболее, чем у танков тогдашних!
- Точно! Тогда ж не танки были, а жестянки на гусеницах…
Сравнение технических характеристик танков вермахта и чудес современной автомобильной промышленности грозило затянуться надолго, но Малюта пресек дебаты в зародыше:
- Все, абзац! Ты и ты - за тросом, ты гони сюда вон тот «чероки»!
- Это мой…
- Значит, ты.
Нельзя сказать, что работа закипела, но дело определенно сдвинулось с мертвой точки. Минуты не прошло, как на шею обреченному Ильичу накинули лассо из нейлонового троса, а черный «катафалк» стоял под парами, готовый рвануть в улицу Девятнадцатого Партсъезда. Высунувшийся из приоткрытой двери водитель ждал только отмашки Малюты, наблюдавшего, как бойцы разгоняют редких зевак от греха подальше. Начинать с парочки задавленных заморской тачкой аборигенов никому не хотелось.
- Зря вы, ребятки, затеяли это дело… - тронул кто-то за кожаный локоть шефа охраны, и тот удивленно оглянулся.
Позади стоял старичок в сером затрапезном костюмчике и какой-то допотопной матерчатой кепочке розового цвета.
- А тебе-то что до этого, отец? Папе, что ли, твоему памятник?
Пожилой горожанин и впрямь походил на Ильича: такой же коренастый, большелобый. Только прищур у него был совсем не ленинский…
- Беду накличете, молодые люди…
- Дядя милиционер заберет, что ли? - хмыкнул Ганс, только что спрыгнувший с постамента и теперь гадливо оттирающий рукав «косухи», запачканный голубиным пометом, щедро настоянным на меди. - Ай, боимся!..
Среди зевак действительно маячил блюститель порядка, ни во что, правда, не вмешивающийся, делавший вид, что оказался тут совершенно случайно. Вышел погулять в свободное время, например.
- Да нет, - вздохнул горожанин. - Милиционер - это полбеды…
- Да пошел ты в… - взъярился неожиданно для себя Малюта, давая старику точный адрес, куда тому следует двигаться. - Вали отсюда, пока не наломали!
- Мое дело предупредить… А дальше - сами решайте…
Непрошеный советчик пожал плечами и смешался с жиденькой толпой, вытесненной с площади на улицу 40-летия ВЛКСМ.
- Давай!!! - махнул рукой начальник охраны, и джип, взревев многолошадным мотором, рванулся с места.
Первое мгновение ничего не происходило и памятник стоял на своем каменном цоколе несокрушимый, словно скала. Но вот что-то хрустнуло, раздался жалобный протяжный скрип, и бронзовый истукан, переламываясь в коленях в невозможную для человеческой анатомии сторону, начал медленно клониться… Левая нога звонко лопнула, и все было решено…
Статуя с размаху рухнула на брусчатку, выбив целую тучу каменного крошева. Глазевший на все это непотребство Шкуро охнул и зажал ладонью скулу, рассеченную до крови острым осколочком, взвизгнувшим у его лица, словно пуля, но джип-победитель уже торжествующе волок громыхавшую по камням и быстро теряющую человеческий облик скульптуру, на поверку оказавшуюся пустотелой, вдаль по улице. Отломившаяся при падении вместе с частью плеча и лацканом пиджака рука на какой-то миг замерла, указывая в небо, пару раз качнулась, будто грозя кому-то, и с протяжным дребезжанием повалилась набок. На пьедестале осталась лишь одинокая нога, обломанная по колено и похожая на забытый кем-то пустой кирзовый сапог.
Жестяной грохот наконец стих, и над площадью повисла гнетущая тишина. Несмотря на удачный «демонтаж», участникам «шоу» стало отчего-то не по себе. Зеваки же, качая головами, начали потихоньку рассасываться, так и не выразив ни явного осуждения, ни одобрения действиям приезжих. Последним удалился старик в розовой кепке, который зачем-то подошел сперва к отломленной руке, присел возле нее и осторожно потрогал сверкающий на солнце излом металла. Стоявший рядом Ганс потом божился, что странный горожанин что-то шептал при этом, беззвучно шевеля сморщенными бесцветными губами. Словно молился или ругался про себя…
А вот постамент, сделанный когда-то добросовестными немцами «на века», оказался джипу не по зубам. Помаявшись без толку больше часа, его решили до поры оставить в покое, тем более что против старинной каменюки без бронзового Ленина наверху Шалаев, который в позе Наполеона, любующегося горящей Москвой, наблюдал за экзекуцией из высокого окна, не слишком-то и возражал…

* * *

Гавриил Игоревич проснулся не в самом лучшем расположении духа.
Вчера с Холодным и Малютой они слегка посидели над бутылочкой «Хенесси», и под утро разыгралась язва, казалось, давно залеченная и благополучно позабытая. Патентованные таблетки желаемого облегчения не принесли, и пригасить ноющую боль в боку удалось лишь ударной дозой спиртного. Шалаев забылся уже на рассвете под какой-то мерный металлический стук снаружи.
Засыпающему бизнесмену представлялось, как кто-то слабосильный - старик или юная девушка - несет по площади тяжелое ведро с водой и ежесекундно ставит его на камень, чтобы передохнуть. Он хотел было приказать, чтобы охранники прекратили такое безобразие, но внезапно провалился в сонный колодец…
Во сне он видел себя стоящим на той же площади, спиной к осиротевшему постаменту, а со всех сторон его окружали одинаковые бронзовые Ленины, каждый из которых указывал на него рукой. На множестве стандартных лиц играли торжествующие улыбки, круг медленно сжимался, не оставляя Гаврюше пространства для маневра. Когда металлические пальцы в десятке мест уткнулись в его грудь и начали понемногу вдавливаться в живую плоть, причиняя неимоверные страдания, бизнесмен подскочил на постели с хриплым задыхающимся криком.
Продолжая подвывать, он сполз с роскошной кровати и только тогда обнаружил, что спал, лежа грудью на невесть как очутившемся под одеялом пульте дистанционного управления от роскошного плазменного телевизора, стоящего в углу.
- Чертовщина какая-то…
Во рту пересохло, и язык ворочался там, буквально скрежеща изнутри о щеки. Потирая все еще ноющие от японской пластмассовой штуковины ребра, Гавриил Игоревич влез в комнатные тапочки, прошлепал к столу и, морщась, выхлебал полбутылки тепловатой минеральной воды без газа, оставшейся с вечера. Помогло слабо, только вновь пробудился затихший желудок…
- Гадство какое… Вообще, что это за спартанские условия, блин?! - морщась от боли, забегал по комнате бизнесмен, пиная ногами не такие уж «нищенские» предметы обстановки: новую штаб-квартиру «Гишпании» декорировал и обставлял не самый дешевый дизайнер. - Все. Сажусь на диету, никаких излишеств, все только по совету врача… Вот только устаканим этого мэра, и сразу в Карловы Вары или в Монтекатино…
Чтобы отвлечься, он распахнул шторы на окне, выходящем на площадь, и выглянул наружу.
Солнце еще не поднялось, и между домами царил прозрачный сумрак, усиленный туманом, видимо, наползавшим с протекающей где-то неподалеку реки или озера. Автомобили застывшими мокрыми дельфинами окружили постамент, вокруг ни души… Только вот кто-то забрался на пьедестал и пародирует только что снесенный памятник. Шутники, иттить их…
Шалаев вгляделся и, забыв про ноющий бок, ринулся к двери…
Наружу, в предутренний сырой и промозглый холод, он выскочил через какие-то полторы минуты, переполошив половину охраны и забыв даже накинуть что-нибудь поверх пижамы от Армани.
А еще, наверное, полчаса простоял он, потеряв дар речи, перед постаментом, на котором как ни в чем не бывало возвышался памятник все тому же Ильичу, с целыми руками и ногами, ничуть не пострадавший после вчерашнего варварского сноса, только почему-то повернутый лицом в противоположную сторону.
И рукой указывал он уже не на балкон с дамскими панталонами, а прямо на окно шалаевской спальни…

* * *

- Это мэр! Его рук дело!..
Гавриил Игоревич бесновался уже второй час. Особенно истеричными его вопли стали, когда выяснилось, что среди прибывших с ним боевиков недосчитались двоих - Ганса и того, кто сидел за рулем «джипа», свернувшего памятник с постамента, а главное, самой машины.
- Слиняли сявки! К Мельнику переметнулись! В асфальт с… закатаю!
- Почему к Мельнику-то? - задал резонный вопрос Малюта, не видевший в отсутствии двух бойцов ничего особенно криминального, кроме элементарного нарушения дисциплины, пусть даже и злостного. - Он им что - медом намазанный? Может, пацаны просто по девкам рванули или за водкой… Сами ведь «сухой закон» ввели…
- А что ты их защищаешь? - сменил объект нападок Шалаев. - Выгораживаешь своих кадров, спецназовец?
- Да, я офицер спецназа и горжусь этим, - набычился начальник охраны. - Не в Москве вышаркивался, чай, - чего стыдиться?
- Бывший офицер, - вставил, елейно улыбаясь, Лодзнер. - Бывший. Поперли вас из спецназа, ваше благородие.
- А ты молчал бы, - медленно повернул в сторону шутника массивную, будто танковая башня, голову Малюта. - Крыса канцелярская!..
- Хватит! - стукнул кулаком по столу Холодный. - В самом деле, Гавриил Игоревич: почему к Мельнику?
- А потому что и тот Ильич, и этот! - фыркнул Малюта, отходя понемногу от обиды, но никто неуклюжей шутки не поддержал.
В дверь спальни ворвался было боец, но при виде совещающихся командиров отскочил назад и притворил за собой дверь.
- Чего тебе? - гаркнул Гаврюша, готовый сейчас размазать по стенке любого, неважно - свой это или чужой.
- Это… - просунул в дверь сконфуженную физиономию парень. - Джип нашли…
- Где?!!
Собственно говоря, джипом то, что нашли ребята Малюты в одной из близлежащих улочек, назвать было уже трудновато.
Действительно, редкий знаток смог бы теперь опознать некогда сверкающий красавец-автомобиль. Вернее, угадать в сплющенном в лепешку «сэндвиче» из металла, битого стекла, резины, пластмассы, кожаной обивки и прочего «ливера», которым зарубежные умельцы начиняют свои недешевые изделия. Причем эта «жестянка» производила впечатление отнюдь не вышедшей из-под пресса для металлолома, а скорее попавшей под копыта целого стада диких бизонов, мчавшегося куда-то по своим неотложным бизоньим делам.
- А Ганса с Хомяком там случайно нет? - поинтересовался Малюта, присев рядом с покойным «лендкрузером» на корточки и пытаясь заглянуть в окно, превратившееся в смотровую щель, утыканную острейшими осколками.
- Да вроде нет… - пожал плечами Шкуро, красующийся нашлепкой пластыря на щеке, словно фронтовик - нашивкой за ранение. - Если бы их там жулькнуло - кровищи было б море…
Но крови вокруг автомобиля, превратившегося в непригодный даже на переплавку лом, не наблюдалось. Разве что лужа бензина, перемешанного с маслом, антифризом и кислотой из аккумулятора, имела место.
- Точно! - хлопнул себя по лбу до сих пор молчавший юрист Масиян. - Вспомните, что за фабричка тут стоит под боком!
- А при чем фабрика-то? - оторвался Шалаев от созерцания павшего железного коня.
- Смотрите… - законник выхватил из кейса тонкую пачечку листов и прочел, водя по строчкам длинным узловатым пальцем: - «Основная продукция: культурно-художественные и религиозно-культовые изделия из металла и камня…»
- Ну и что это за культурно-художественные изделия? - не понял Гаврюша, морща веснушчатый лоб.
- Да памятники же!
- Точно!.. - просветлел лицом Холодный. - Того сломанного Ленина ночью потихоньку уволокли, а точно такого же со склада сюда приперли и поставили - пусть, мол, московские голову себе ломают! А джип, поди, кувалдами расчихвостили там же и сюда на буксире приволокли. Нате, мол, получите!
- Они что - войну мне объявили? - недоуменно протянул Шалаев и тут же заорал, наливаясь нездоровой краснотой, будто помидор; - Да я этого Мельника самого вместо памятника поставлю!.. - И тут же справился с собой: - Так. Этого нового картавого - на фиг, тем же способом, а мы - на завод…

* * *

Охраняющий проходную «Красного литейщика» вохровец преклонных лет даже не успел толком испугаться…
Посыпавшиеся горохом из внезапно появившихся перед кирпичным сарайчиком громоздких иномарок стриженые крепкие парни в кожанках отняли у старика его антикварный наган, несильно двинули в ухо и распахнули ворота, едва не сорвав их от усердия с петель. Блюститель порядка лишь бессильно проводил ошарашенным взглядом промчавшуюся на территорию охраняемого объекта кавалькаду, возглавляемую длинной белоснежной машиной невиданной марки. И только после этого сообразил схватиться за телефон, треснувший еще в эпоху «развитого социализма» и примерно тогда же обмотанный допотопной матерчатой изолентой… Завод встретил пришельцев тишиной и запустением.
Большинство цехов оказалось заперто на ржавые висячие замки, а там, где еще теплилась какая-то жизнедеятельность, рабочих, ползающих словно полусонные осенние мухи, можно было сосчитать по пальцам. В заводоуправлении, напротив, жизнь била ключом…
Наверняка подобного здесь не видели с весны 1945 года, когда озверевшие от упорного сопротивления в Восточной Пруссии бойцы победоносной Красной армии брали штурмом каждый дом, превращенный немцами в узел обороны. Ну, может быть, случалось еще что-то подобное в девяностых, в самый разгар всероссийских представлений «маски-шоу»…
Слухи о вторжении в патриархальный Краснобалтск «чужих» добрались и сюда, поэтому всяческий служилый люд, наполнявший многочисленные кабинеты, беспрекословно повиновался захватчикам, даже не пытаясь качать права. Абсолютная непринадлежность к правоохранительным органам читалась на покатых лбах «кожаных» настолько ясно, что вопросов вроде «А какое, собственно?..» вообще не возникало.

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

Заведующий складом готовой продукции отыскался на втором этаже и теперь вприпрыжку летел впереди толпы сумрачных «крутых». Двое мордоворотов ласково подпинывали его в обширное мягкое место и заботливо поддерживали под локотки при каждой попытке потерять равновесие. Если бы у высоченной двери некоего гибрида ангара и пакгауза вышла заминка (ключ, к примеру, потерялся бы или еще что-нибудь стряслось), толстячку вряд ли удалось бы дожить до спокойной старости. Доведенный до высшей точки накала Шалаев мог отдать такое указание, что… Но Господь услышал страстные мольбы кладовщика, и все замки благополучно отомкнулись, засовы сдвинулись, и даже свет включился без обычных в последние годы капризов.
Тусклое сияние неохотно разгорающихся ламп дневного света, пыльных до неприличия, помигав, озарило огромное помещение, и сгрудившимся у ворот «захватчикам» сперва показалось, что склад пуст… Но, приглядевшись, они поняли, что пространство, принятое ими за мощенную круглыми булыжниками площадь, - это сотни и сотни голов, уходящих правильными рядами куда-то в бесконечность…
- Сколько их тут? - ахнул кто-то из бойцов за спиной насупившихся «генералов», и кладовщик со сдержанной гордостью заявил:
- Двести семьдесят восемь бронзовых и без малого пятьсот бетонно-гипсовых. Согласно складской документации. Это только Владимиров Ильичей, а на втором складе - пионер гипсовый артикул восемь тысяч…
- Куда же столько?
- Куда? - изумился толстячок, высоко подняв кустистые, словно у покойного генерального секретаря, брови. - А это, извините, не наше дело! Был план - мы производили. И замечу вам - склады всегда пустые стояли, продукцию из рук рвали, в очередь выстраивались… Аж до самого девяносто третьего завод на полную мощность работал, - вздохнул «генсек». - Вывоза не было, а мы все лили и лили, лили и лили… А потом, наоборот, привозить отовсюду стали на переплавку, но это уже не здесь, а на четвертом складе…
- Ну и ладно! - обрел наконец дар речи Шалаев. - Цветнину на продажу, чтобы хоть джип окупить, а прочую лепнину - в мусор… Чего стоите?
- А документик у вас соответствующий имеется? - подал было голос кладовщик, но Малюта, хмыкнув, тут же поднес ему к лицу огромный кулачище:
- Такой сойдет? Могу и печать поставить…
Оказалось, что памятники, никак не закрепленные на бетонном полу склада, валятся, будто костяшки домино, от малейшего толчка, и вскоре помещение заполнилось медным дребезгом, каменным грохотом и прочим лязгом. Бойцы топтали поверженных Ильичей тяжелыми ботинками, раскачивались на них, как на качелях, отламывая указующие конечности, колотили обрезками труб и кирпичами…
Производительность варварского труда сразу возросла, когда посланные по цехам бойцы притащили охапки кувалд, для каких-то целей имевшихся на заводе в изобилии. Тут уже к распоясавшимся вандалам присоединились и руководители.
- Подтаскивай следующего! - орал давно скинувший дорогой пиджак, ослабивший узел галстука и закатавший рукава сорочки до локтей Гавриил Игоревич, как никогда похожий сейчас на Гаврика-Шалавого, орудующего бейсбольной битой, словно в старые добрые восьмидесятые. - Поудобнее, поудобнее мне разверни с… картавую!..
И с лязгом вонзал тяжелый стальной боек в покрытый благородной патиной лоб мыслителя, в интеллигентскую бородку, в навечно отглаженные лацканы бронзового пиджака.
- А этот что-то тяжеловат… - пропыхтели Малюта с Холодным, подтаскивая очередного Ильича вместо предыдущего, превращенного в бесформенный и прорванный местами ком «цветнины». - Цельнометаллический, что ли?
- Ни фига! Поуродуем и целикового!..
Но кувалда, вместо ожидаемого жестяного грохота, вонзилась в бронзовую плоть с каким-то влажным всхлипом, а из-под сплющенного металла во все стороны брызнули струи темной жидкости…
Ничего не понявший шеф по инерции нанес еще пару ударов, пока до него не дошло, что кругом стоит мертвая тишина, а все с ужасом взирают на занесенный инструмент, с которого на белоснежную рубашку срываются темные капли, тут же расплывающиеся на влажной от пота ткани фантастическими алыми цветами.
Гавриил Игоревич перевел глаза на смятого Ильича и выронил кувалду: из-под металлической туши расплывалась, подбираясь к длинным носам щегольских лакированных туфель, черная, маслянисто поблескивающая лужа.
- Что там внутри? - взвыл он, пытаясь оттереть о брюки перемазанные багровым, словно у мясника, ладони. - Вскройте его!!!
- Ножовку… Ищите ножовку… - пронеслось по замершим рядам шалаевского воинства. - Ножницы какие-нибудь…
Пилить скользкий неподатливый материал выпало обмирающему от страха кладовщику, но когда из-под смятой металлической маски, кривящей тронутые патиной губы в саркастической улыбке, глянул выпученный мертвый глаз, он не выдержал и, не удерживаемый более никем, бросился к воротам, подвывая от смертного ужаса…
Освободить из бронзовой оболочки изувеченное тело бойца, вчера сидевшего за рулем злополучного джипа, удалось с величайшим трудом…

* * *

У ворот «гишпанцев» ждали.
Силы, которые стянул к «Красному литейщику» мэр, по сравнению с бригадой Шалаева выглядели просто смехотворно: чертова дюжина милиционеров, большей частью предпенсионного возраста, человек шесть более молодых, способных с натягом сойти за «качков», вероятно, его личные телохранители, и пара десятков явных интеллигентов, причем на две трети совсем не бойцовского пола и конституции. В обычное время вся эта братия оказалась бы натасканным волкодавам Гаврика на один зубок, но теперь…
Кавалькада медленно, словно похоронная процессия (а она теперь и была таковой по сути), прокатилась мимо молча расступавшихся горожан и скрылась в узких улочках.
- Что произошло? - подступил мэр к кладовщику, которого отпаивали валерьянкой сердобольные сослуживицы. - Куда эти… сунулись?
- Склад… - едва смог выдавить из себя мучающийся одышкой толстяк, которого все еще колотила мучительная дрожь.
- Третий или четвертый? - подавшись вперед, схватил его за воротник рубашки мэр. - Пятый?!!
- Первый…
- Первый? - Рука Степана Ильича разжалась, и он успокаивающе похлопал мужчину по трясущемуся плечу. - Тогда - ерунда…
Обернувшись к вытягивающим шеи зрителям, Мельник буркнул:
- Все. Разъезжаемся. Ребята наскребли себе по полной программе… Не забудьте: вариант «А»!
Через несколько минут площадка перед проходной «Красного литейщика» опустела. Только в будке вместо старичка-вахтера остался сидеть один из телохранителей мэра…
А возле бывшей гостиницы обстановка еще более накалилась.
Едва лишь лимузин Шалаева остановился возле вновь осиротевшего постамента, автомобиль тут же облепили растерянные бойцы.
- Чего вам? - грубо одернул Малюта парней, совсем забывших про субординацию и лезущих прямо к шефу, сейчас совершенно не расположенному беседовать на какие бы то ни было темы. - С ума тут посходили? Куда прешь?.. - рванул он за кожаный локоть одного, самого настырного. - В лоб захотел?
- Отстань!.. - Зрачки маленьких бесцветных глазок в обрамлении рыжих ресниц выглядели на белом веснушчатом лице пулевыми пробоинами в мишени. - Отстань, говорю!..
Начальник охраны мазнул взглядом по куртке, оттопыривающейся на животе, там, где за опояску брюк, как он знал, был засунут пистолет, и медленно разжал пальцы.
- Что произошло-то?
- А вон…
Парень мотнул головой куда-то за спины товарищей, и те нехотя расступились.
Поверженный памятник лежал почти там же, где и вчерашний, выглядел примерно так же, только из-под смятой металлической туши теперь расплывалась темная лужа, частью уже успевшая впитаться в щели брусчатки. Да из рваного пролома на месте отсутствующей бронзовой конечности свешивалась чья-то рука, неестественно вывернутая в суставе.
- Ганс? - шепотом, косясь на индифферентного шефа, сгорбившегося на заднем сиденье автомобиля, осведомился Малюта.
- Он… По часам на руке опознали…

* * *

- Я не знаю, как это все получилось, - Холодный несчетный раз мерил шагами из угла в угол шалаевскую спальню, поскольку «совет» длился давно. - Я ни в чудеса, ни в мистику разную не верю… Я даже фантастику в детстве не любил читать! - с вызовом остановился он напротив Малюты, который сидел, уронив огромные руки на колени.
- А это как раз зря… - донесся из угла ехидный, как всегда, голос Лодзнера. - Хорошо, знаете ли, мозг развивает…
- Заткнись, Моисеич! - простонал шеф, простершийся на своем роскошном ложе, будто умирающий римский император в окружении слуг. - Не до твоих прикольцев… Продолжай, Миха…
Все условности были забыты. Генералы «Гишпании» вновь стали теми «фартовыми пацанами», какими начинали в середине восьмидесятых. Без чинов и званий…
- Может, и не обошлось без мистики, конечно. Как иначе живого человека в бронзовую куклу закатать, чтобы ни шва, ни разъема… Но пусть в этом попы разбираются, это им по должности положено. Или фантасты те же.
- Ты-то чего предлагаешь?
- Валить нужно отсюда, вот и все! Прямо поутру и валить! Чего ждать? Гори он синим пламенем, этот Тёйфелькирхен…
Холодный остановился на полушаге с поднятой ногой:
- Так, может, он поэтому так называется?..
- Между прочим, это твоя идея.
- Ну моя, моя… Каюсь! Но не подыхать же нам тут из-за всего этого?..
- Мэра кончать нужно, - заявил вдруг Малюта, не поднимая взгляда.
- Почему? Он-то здесь при чем?
- Нужно кончать, - упрямо повторил боевик. - Не знаю, как и каким боком, но это его рук дело. Чую…
- Ладно, - буркнул шеф с постели. - Поутру и отчалим. А с Мельником этим потом разберемся.
- Чего до утра ждать? - подскочил на месте Холодный. - Прямо сейчас!
- Не гони волну, время есть… Шалаев ошибался…
Где-то за окном ударил выстрел, другой, простучала короткая очередь, раздался крик, тут же захлебнувшийся на странной ноте…
- Что там? - повскакивали все со своих мест, даже шеф приподнялся на своем ложе.
Выстрелы уже звучали не переставая. Канонада, отражаясь от стен домов, усиливалась многократно, и уже невозможно было отличить выстрелы от порождаемого ими эха. В окнах же, кроме вспышек от выстрелов, ничего различить не удавалось.
Малюта с выхваченным из-под мышки «Стечкиным» бросился к двери, бледный Лодзнер тыкал трясущимся пальцем в кнопки мобильника, Холодный вытаскивал из шкафа бронежилеты для себя и шефа…
Один лишь Шалаев не двигался с места, уставившись незрячими глазами куда-то в потолок и беззвучно шевеля губами. Рука сквозь ткань на груди тискала нательный крест.
Нет, святости в этом золотом гимнасте размером с добрый архиерейский не было ни на грош… Но, сталкиваясь с инфернальным лицом к лицу, мы всегда тянемся к чему-то, что вселяет надежду, хотя бы толику уверенности…
А выстрелы и вопли гремели уже в доме.
- Гаврик! - теребил Михаил заторможенного Шалаева, запихивая его безвольное тело в фирменный бронежилет, насильно всовывая в руку многозарядный «Глок» и затравленно озираясь. - Пора валить отсюда, очнись!
Но бежать уже было некуда.
В помещение спиной вперед ввалился окровавленный Малюта, на ходу переворачивая и вставляя в автомат новый магазин, по-афгански, синей изолентой, туго прикрученный к опустевшему.
- Чего там, Серый? Ментовские или крутые?
- Хуже…
Бывший спецназовец высунулся на мгновение в коридор и дал куда-то короткую очередь. Отшатнулся и, снова высунувшись, бабахнул уже из «подствольника».
- Ага! - На оживившемся широком лице, покрытом кровью из множества мелких порезов, цвела шальная улыбка. - Не нравится?.. Миха, еще гранаты есть? Их пули не берут, гадов!
- Да кто там? - заорал во всю глотку Холодный, тоже вытаскивая из шкафа зацепившийся за что-то автомат. - Контора? Гоблины?
- Памятники! - проорал в ответ Малюта. - Гранаты давай!!!
- Ты с ума сошел… Это ведь…
- Гранаты-ы-ы!..
Дверь содрогнулась от могучего удара, и дорогой шпон пошел трещинами, расходящимися из одной точки, словно с другой стороны в филенку ударили средневековым тараном или боднул взбесившийся носорог. Малюта, отскочив в сторону и присев на широко расставленных ногах, выпустил в это место длинную очередь, но лишь помог нападающему, лишив преграду остатков прочности.
Внутрь брызнул фонтан щепок, и в образовавшееся отверстие просунулась темно-серая конечность…
Да-да, именно конечность, поскольку рукой это назвать было невозможно: в запястье ее толщина равнялась мужскому колену. Еще один удар, и дверь рухнула, пропуская внутрь темную фигуру, головой царапнувшую высокую притолоку.
Разглядеть пришельца подробно не удалось: одна из пуль очереди, выпущенной боевиком практически в упор, рикошетом чиркнула по потолку, и помещение погрузилось в полутьму.
Михаил различил, как Малюта, отшвырнув бесполезное уже оружие, как древний берсеркер рванул из ножен нож и бросился на гиганта…
От сиплого сдавленного стона, тут же сменившегося влажным хрустом, мужчину чуть не вырвало, но он пересилил себя и волоком потащил Шалаева к окну.
«Невысоко… Там джипы… Прорвемся…»
Заячий крик Лодзнера резанул по ушам и как будто разбудил шефа.
- Отпусти! - сердито вырвал тот руку. - Не мешай…
Ничего не понимая, Холодный выпустил его и попятился.
- Всем нам воздастся по делам нашим! - торжественно и назидательно сообщил Гавриил Игоревич своему помощнику, беспечно повернувшись к неторопливо приближающейся туше спиной. - В свое время…
Не обращая внимания на движение Михаила, пытающегося его остановить, глава «Гишпании» вскинул пистолет к лицу, нелепо широко распялил рот, охватывая губами толстый вороненый ствол, и спустил курок…

* * *

Михаил Холодный бешено крутил баранку, выруливая между деревьями, вырастающими из темноты перед капотом неожиданно, словно пешеходы, перебегающие через дорогу.
Он вырвался! Ему удалось!
«Аналитический склад ума», как было давным-давно, в прошлой, наверное, жизни записано в его школьной характеристике, выручавший десятки раз из самых безвыходных ситуаций, спас и теперь.
Еще крутясь по лабиринту узеньких улочек, Холодный понял, что соваться сейчас на дорогу - все равно что добровольно лезть в петлю. Не-е-ет! Он не дурак… Он рванет напрямик через лес, потом тихим ходом на какой-нибудь проселок и - ходу! Даже если придется выскочить на пограничную заставу - это ничего, сущая ерунда по сравнению с ночным ужасом…
Кстати, если подумать, то любой мистике можно найти реальное объяснение. Не бывает оживших статуй, и все тут! Не бы-ва-ет! Это просто люди. Живые люди, допустим, в каких-то пуленепробиваемых балахонах. Люди мэра… Точно! Это люди мэра! И выкрутасы с телами внутри бронзовых чучел - их рук дело… Каким образом? Не важно. Не допускать же, в конце концов, существование оживших скульптур? Так черт знает до чего додуматься можно… Чертова жадность!.. Чертов город!.. Тейфелькирхен!..
Впереди замелькали просветы между деревьями, и автомобиль с ревом выскочил на проселочную дорогу, по-немецки аккуратную, лишь чуть-чуть изуродованную за прошедшие шестьдесят лет всяким «неподходящим» транспортом вроде танков и тракторов, не предусмотренных при ее постройке.
«Глушитель оторвал, - подумал Михаил, автоматически прикидывая стоимость заморской железяки - верный признак, что шок от катастрофы уже на исходе. - Хреново… Теперь первый встречный гаишник…»
Впереди в мутном от поднимающегося тумана предутреннем сумраке замаячили три или четыре фигуры. Вот вытянутая останавливающим жестом рука…
«Накаркал… Идиот…»
Заглушив двигатель, Холодный распахнул дверь, заученно причитая:
- Командир, может, договоримся?..
Он пристальнее взглянул на неподвижные тени, и язык его примерз к гортани…
«Патрульных» было всего двое, а то, что Михаил сначала принял за силуэты людей, оказалось громадными крыльями, в сложенном виде возвышающимися над головами тварей, ничего общего с человеком неимеющих.
- Помо-о-о…

Вольный город Франкфурт-на-Майне, 1859 год.
- Что бы вы хотели, уважаемый герр Трауберг?
Небольшое помещение погружено в багровый полумрак, едва-едва рассеиваемый чуть тлеющим масляным светильником под колпаком из красного стекла. Хозяин невысок, лыс, как колено, и более всего похож на разжиревшую до неимоверных пределов крысу. Гость же, напротив, высок и статен, хотя резкие черты его лица, наполовину скрытого шелковой полумаской, неопровержимо утверждают, что он давно перевалил экватор жизни.
Толстяк кривит тонкие губы в презрительной усмешке: разумеется, надев маску, посетитель скрыл и свое истинное имя, как и подавляющее большинство других мужчин и женщин, по разным причинам наведывавшихся сюда.
- Я бы хотел, чтобы вы призвали Его… - бесцветным голосом, чуточку устало, говорит человек в маске.
- Разумеется! - всплескивает пухлыми ладошками человек-«крыса». - Чего же еще ждать! О причинах, приведших вас сюда, не спрашиваю, но сама процедура будет стоить…
- Сумма меня не интересует, - сухо обрывает его посетитель и небрежным жестом выкладывает на стол, покрытый черным бархатом, глухо звякнувший кошелек.
- Тогда сразу приступим к делу! - оживляется хозяин. - О чем бы вы хотели побеседовать с Князем Тьмы, уважаемый герр Трауберг?
- Беседа меня не устроит… - качает тот головой. - Только личная встреча… С глазу на глаз.
- Но вы понимаете, с каким риском это сопряжено? - заговорщически понижает голос крысообразный. - Это же не зеленщика кликнуть или мальчонку-посыльного!.. Это же САМ!..
- Я в курсе. Вы, знаете ли, не первый, к кому я обращаюсь, герр Обвальд. Ритуал мне, в принципе, известен.
- Но вы же понимаете, что я должен подготовиться? Князя Тьмы нельзя просто так вытащить, словно мелкого демона…

Предыдущая страница 3 Следующая страница


Город каменных демонов 4

- А демона вы можете вызвать прямо сейчас?
- Нет, но…
- Все ясно, - посетитель презрительно усмехается, прячет кошелек, стремительно поднимается из-за стола и, не прощаясь, направляется к выходу.
- Постойте! А ритуал? А плата, в конце концов?
- За что? - на мгновение оборачивается человек в маске.
- Я, магистр Черной Магии, потратил на вас свое драгоценное время, а вы…
На стол перед человеком-«крысой» шлепается одинокая серебряная монетка в два с половиной зильбергроша, и тут же хлопает дверь…

* * *

Тейфелькирхен, 1859 год
«Все бесполезно…»
Юрген устало поднялся к себе на второй этаж и, не снимая верхней одежды, упал в кресло. Бессмысленно потраченные полгода лежали на его плечах тяжким грузом.
Как горько оказалось воспитанному в лучших католических традициях человеку осознать, что встретиться с дьяволом настолько сложно. Еще со слов добрейшего священника, учившего его в детстве Закону Божьему, Виллендорф помнил, что Нечистый спит и видит, как бы прикарманить заблудшую христианскую душу. Размечтались!
Скульптор исколесил всю Германию в поисках чернокнижника, способного свести его с Покупателем, но кто бы мог подумать, что все до одного они окажутся жуликами, в лучшем случае способными на чревовещание. Весь же богатый и разнообразный «магический» антураж - бутафорией, рассчитанной на легковерных барышень и запутавшихся игроков и казнокрадов, готовых на все, лишь бы поправить свои дела.
Правда, знающие люди, которых Юрген на своем пути повстречал немало, давали ему самый простой рецепт: согреши, мол, и Князь Тьмы не заставит себя долго ждать… Но как раз опускаться до банального греха художник не желал. Не хотелось ему ни красть, ни прелюбодействовать, не преступать клятву, не говоря уже о более страшных прегрешениях. Он просто хотел заключить сделку с силой, способной ему помочь, причем, как человек неглупый и прагматичный, не без выгоды для себя. Увы, в этом шарлатаны, именующие себя магами и медиумами, помочь ему не могли…
Доведенный до отчаяния, он в безбожном Гамбурге за бешеные деньги приобрел из-под полы здоровенный фолиант с перевернутой пятиконечной звездой на обложке, где черным по белому говорилось, как вызвать Злого Духа самостоятельно. Продавец - юркий человечишко, происходящий, судя по всему, откуда-то из Леванта, - клялся сразу всеми богами и святынями на свете, что книга самая что ни на есть подлинная и лишь за одно упоминание о ней лет сто тому назад в Европе сжигали на кострах, а во всех прочих местах - без затей сажали на кол. Времена с тех пор переменились, церковь стала более покладистой, но и до сих пор книга строжайше запрещена…
С трудом найдя заброшенную и оскверненную церковь, в полночь, начертив на полу перевернутую пентаграмму и скрупулезно исполнив все перечисленные в книге ритуалы, Виллендорф долго взывал к дьяволу, но опять-таки не был услышан.
- Неужели я даже не смогу продать свою душу? - горько спросил Юрген куда-то в глубину своей спальни, освещенной лишь слабыми лучиками уличного фонаря, пробивающимися сквозь щели решетчатых ставен.
- Душу?.. - откликнулось странное эхо, которого он ранее никогда не замечал.
- Кто здесь? - воскликнул скульптор, чувствуя, как иррациональный страх щекотными ледяными мурашками разбегается по спине: ему уже казалось, что он различает в дальнем углу темную фигуру, которой там раньше вроде бы не было.
Не отводя глаз от темного призрака, он слепо зашарил по столу в поисках новомодного шведского изобретения, именуемого спичками.
Спичка вспыхнула с ядовитым шипением, на миг ослепив скульптора своим фосфорным пламенем, а когда в глазах перестали трепетать зеленые круги, темный силуэт, который он принял за непрошеного гостя, превратился в одну из статуй.
Конечно, это было не простое изваяние, одно из тех, которыми заставлено все внизу, а скульптура Самого, причем не в каноническом, так сказать, виде козлорогого чудовища, а наоборот - вполне добропорядочного внешне, пожилого, много повидавшего на своем бесконечном веку человека. Таким Соблазнитель Людей явился к Виллендорфу однажды во сне. Правда, и тогда он не желал разговаривать, а лишь с интересом разглядывал самого ваятеля и его творения, которые тот в своем сновидении показывал странному экскурсанту, давая по каждому пространные комментарии. Проснувшись, Юрген решил поставить образ ночного ценителя в своей комнате вместо распятия, которого с некоторых пор сторонился.
- Всего лишь галлюцинация… - вздохнул он, зажигая настольную лампу и энергичными взмахами взятой со стола папки стараясь разогнать едкую химическую вонь от сгоревшей «новинки», висящую в неподвижном воздухе.
- Разве?..
На этот раз и речи никакой не могло идти об эхе, да и раздался неожиданный вопрос сзади…

* * *

- Как вы сюда вошли?
Виллендорф отлично помнил, что, войдя, повернул ключ в замке… Или не повернул?.. А может быть, ночной гость был в комнате еще до его появления? Неужели Марта пустила посетителя, не предупредив об этом?
- Не мучайтесь, - ответил совсем не на тот вопрос, который был высказан, пришелец, медленно обходя кресло с по-прежнему сидевшим в нем скульптором. - Вы заперли дверь, а Марта ничего о моем визите не знает… Я, признаться, не имею обыкновения предупреждать заранее о своем приходе…
Закутанный в длиннополый плащ с капюшоном, низко надвинутым на глаза, незнакомец несколько походил на монаха из монастыря Зильберштауфен, расположенного в нескольких милях отсюда. Но что могло понадобиться священнослужителю в доме отрекшегося от Бога художника, да еще в такой поздний (или ранний) час?
«Верно! - промелькнуло в голове у Виллендорфа. - Именно у безбожного… Так, значит, россказни о все еще действующей под покровом тайны инквизиции не вымысел?..»
- Не совсем так, - усмехнулся гость, без приглашения усаживаясь в кресло напротив хозяина, вольготно там разваливаясь и закидывая ногу за ногу: Юр-ген автоматически отметил сапоги для верховой езды, показавшиеся из-под распахнутых пол плаща. - Скорее, совсем наоборот…
- Прекратите меня разыгрывать! - повысил голос раздраженный всеми этими загадками скульптор. - Да, я в курсе, что в городе давно насмехаются над моим нежеланием верить в Бога, шушукаются за моей спиной, распускают сумасшедшие слухи. Поговаривают даже, что я хочу встретиться с Князем Тьмы…
- А разве это не так?
- Так. Но это не дает вам никакого права шутить надо мной, обрядившись в дурацкий балахон и подобрав ключи от входной двери. Откиньте сейчас же свой капюшон, как подобает мужчине, чтобы я мог взглянуть вам в лицо! Кто вы? Пивовар Томас Лаурер? Газетчик Пауль Янцен? Да, конечно же, Янцен! Я вас узнал, не трудитесь изменять голос! У вас отвратительный талант имитатора! Убирайтесь отсюда тем же путем, которым пришли, или я вызову полицию…
Слова еще лились изо рта разгневанного скульптора, но запал его уже угас, потому что незнакомец, повинуясь просьбе хозяина, вернее, приказу, откинул капюшон…
- Похож?
Сидящий в кресле человек из плоти и крови и стоящий в углу каменный истукан были похожи, как близнецы…

2

Краснобалтск, Калининградская область, 200… год.
Вера шагнула с вагонной подножки на растрескавшийся асфальт перрона и остановилась, озираясь.
- Ты бы отошла, милая, от вагона, - сварливо посоветовала краснолицая неприветливая женщина-проводник, ожесточенно протирая поручень, словно мимолетно коснувшаяся его девушка как минимум была убийцей и оставила на нем роковые отпечатки пальцев или страдала какой-нибудь опаснейшей болезнью, передающейся через прикосновение. - Поезд отправляется, не ровен час зацепит тебя чем-нибудь да за собой потащит… Вот в прошлом годе был случай…
- Спасибо… - пробормотала девушка, испуганно отодвигаясь от вагона, и в самом деле уже плавно тронувшегося с места.
Постепенно ускоряя ход, поезд, простучав по стрелкам, ушел дальше, и перед Верой открылся вокзал с вывеской «Краснобалтск» над аккуратным старинным зданием из красного кирпича.
- Ну, здравствуй, город моей мечты… - саркастически пропела себе под нос девушка, пересекая загаженные и залитые мазутом железнодорожные пути по дощатым мосткам, норовившим схватить высокие и тонкие каблучки туфель зияющими щелями.
Бог ты мой! Ну что стоило этому жлобу Маркелову отправить ее в командировку самолетом? Юная женщина передернула острым плечиком под ремешком сумочки при одном воспоминании о сутках, проведенных в тесном душном купе с тремя мужиками, беспрестанно дувшими пиво и галантно, с их точки зрения, волочившимися за попутчицей! Правда, один из них - флотский офицер лет тридцати с небольшим (кто только придумал эти невразумительные звездочки на погонах!) - был вполне комильфо, но остальные…
А проклятые литовские пограничники с их неумеренной дотошностью?
- Прос-с-ститэ, - передразнила она акцент долговязого рыжего «мытаря», скрупулезно перебиравшего все вещи, высыпанные из сумочки на столик. - Што это у вас-с-с… Корвалол? Невозможно к провозу. Пс-с-сихотропное с-с-средс-с-ство…
А мама тоже хороша: насовала всяких медикаментов, будто провожала дочку куда-нибудь в тропическую Африку! Еще немного, и приняли бы за контрабандистку!
Раздраженно стуча каблучками и волоча за собой неподъемный чемодан на колесиках, девушка прошла через прохладный, ничем в архитектурном плане не примечательный зал ожидания с парочкой мучеников, дремлющих, коротая время до поезда (вероятно, следующего в обратном направлении), и оказалась на залитой клонящимся к западу солнцем привокзальной площади.
«Ну и куда дальше?»
Вера решительно не представляла, куда ей двигаться теперь, как добраться до гостиницы, и вообще - есть ли здесь гостиница? План города, конечно, имелся: выуженный из Интернета и красиво распечатанный на цветном принтере редакционным программистом Максимом, тайным Вериным воздыхателем. Но дело в том, что самая свежая из доступных карт города относилась к 1932 году. Что делать: реалии российской действительности - приграничная зона, до предела к тому же напичканная всякими военными прибамбасами. Но и это еще не проблема. Веда в том, что все надписи на детальнейшей топографической карте оказались сделаны на немецком языке, к тому же неудобочитаемым готическим шрифтом, а сам город там именовался Тейфелькирхеном.
С этой самой цветной, засунутой в прозрачный файл, бумажкой в руках и замерла девушка, в отчаянии пытаясь отыскать что-нибудь вразумительное в мешанине коричневых и зеленых прямоугольничков. Как теперь называется, к примеру, эта Вильгельмштрассе? Или Кронпринцфридрихплатц? Пушкина? Космонавтов? Ленина?..
- Что ищем, красавица? - раздалось совсем рядом, и Вера подскочила от неожиданности.
Из окна зеленой «шестерки», обшарпанной, но с практически бесшумно работающим двигателем, что и позволило ей подкрасться незаметно, выглядывал мужчина лет пятидесяти и широко улыбался, сверкая сплошным рядом металлических зубов. Внешность водитель имел вполне располагающую, но девушка все же приняла независимый вид.
- А вам какое дело?
- Прямое, - еще шире улыбнулся водитель. - Таксист я. Ты с московского?
- Ну да… - постаралась не заметить «тыканья» незнакомого мужчины журналистка.
«Он ведь пожилой уже… Мне в отцы годится…»
- Тогда садись - домчу с ветерком куда нужно.
- Да, но…
- По-божески возьму, не боись! Или ты с этими хочешь?
Таксист кивнул на троих чернявых смуглолицых индивидуумов в кожаных куртках, неодобрительно посматривающих в их сторону от сверкающих лаком красивых автомобилей.
- Н-нет…
- Тогда садись. Я только твой чемоданчик в багажник закину…
Минуту спустя драндулет уже колесил по узеньким, мощенным брусчаткой улочкам старинного города.
- У-у-у! - только покрутил головой Петрович, как он представился девушке, на ее просьбу отвезти к гостинице. - Скажешь тоже - гостиница! Была у нас одна, так давно уже фью-ють, и нету! Прихватизировали приезжие всякие крутые, москвичи… Я не слишком?
- Ничего-ничего, я сама не в Москве родилась.
- А где, коли не секрет?
- Почему секрет? - вздохнула Вера. - Никакого секрета. Я из Челябинска, в Москве восьмой год. Университет и… - она вовремя спохватилась и прикусила язычок - не хватало еще всякому встречному докладывать о редакционном задании. - И все такое.
- Восьмо-ой? - присвистнул таксист. - А лет-то тебе сколько?
- Двадцать пять, - почему-то смутившись, ответила девушка.
- Двадцать пять? - изумился Петрович. - А я-то думал - студенточка, если не школьница… И по каким делам к нам? Или в гости к кому?
- Нет, по делам. Работу собираюсь писать по немецкой архитектуре девятнадцатого века, - соврала Вера, решив, что для таксиста такая причина вполне сойдет.
- Да, архитектуры тут - хоть отбавляй… Удобств мало, а архитектуры - навалом. И девятнадцатого, и прочих веков… Вон, видала? - мужичок, пригнувшись, ткнул корявым пальцем в ветровое стекло.
Взглянув туда, журналистка различила под крышей одного из темно-коричневых зданий рельефное изображение злобного орла с широко раскинутыми крыльями. В лапах пернатый хищник сжимал дубовый венок с частично сколотой, но все равно хорошо различимой свастикой.
- Одно время филиал рейхскомиссариата тут размещался, - со значением в голосе пояснил таксист. - Остланд - слыхала про такой? Чины тут берлинские заседали, бывало…
- А чего же не сбили? - спросила Вера, с трудом обретя дар речи. - Это же…
- Свастика? А кого у нас это интересует?
- Как это «кого»? А власти?
- Э-эх… Поживешь - увидишь… Куда прешь, ворона старая?! - Петрович резко вывернул руль, чтобы объехать выскочившего из еще более узкого переулка-щели велосипедиста, на вид вряд ли намного старше его самого.
- Я тут пару-тройку недель назад одного парня к своей куме на постой устроил… Она вдовая, а квартира большая - вот и сдает комнаты… Так он тоже, говорит, работу пишет… Только не по архитектуре, а по памятникам разным. Тут их у нас до… ну много, в общем, памятников всяких.
Такси как раз пересекало маленькую площадь, в центре которой расположился сумрачный всадник на могучем коне.
- Скульптор тут какой-то знаменитый жил раньше… До войны еще. Причем, не до этой а до той - Первой мировой… Виллен… Виттен… Язык сломаешь, одним словом. Фон-барон какой-то. А памятников всяких наделал - куда там вашему Церетели! Вот и изучай - не хочу…
Петрович рулил минут пять молча, неодобрительно крутя головой, осуждая за неумеренное трудолюбие не то неведомого местного скульптора, не то чересчур известного московского, а потом вдруг оживился:
- Кстати! А может, и тебя к Михайловне моей свезти? Квартира у нее большая, комнатка и для тебя найдется… С оплатой договоримся - свои люди, а? Конечно, соглашаться на предложение первого встречного не стоило, но чужой город уже сдавил нового пришельца в могучем кулаке брусчатых улиц, навевая тоску, дело шло к вечеру, да еще давала о себе знать почти бессонная ночь…
- Ладно, - кивнула Вера, насколько могла мужественнее. - Везите к своей Михайловне…

* * *

Комната оказалась совсем даже ничего - обжитая, уютная… Если бы еще не умопомрачительной высоты потолки, навевавшие на девушку, выросшую в стандартной «хрущобе», необъяснимую тоску…
- Паутину заметили? Вот, никак не соберусь побелить, - доверительно сообщила Вере хозяйка, не совсем верно истолковав ее взгляды вверх. - Высоко очень, а у меня давление… Боюсь со стремянки сверзиться, если голова закружится. Раньше-то у меня всеми ремонтными делами Валера заправлял…
Татьяна Михайловна пригорюнилась и вытащила из кармана цветастого домашнего халата скомканный платочек, чтобы промокнуть повлажневшие глаза.
- Нет, ничего, - поспешила успокоить непритворно расстроенную женщину журналистка. - Никакой паутины не вижу… А Валера - это кто?
- Муж ейный, Шандорин Валерий Степанович, - пояснил Петрович, все еще топчущийся, словно конь, в коридоре, хотя в его присутствии надобности уже вроде бы не было. - Крестный моего Витьки, а мне, соответственно, кум. А она, Михайловна то есть, значит, кума мне будет…
- Ой, извините, пожалуйста, Татьяна Михайловна! - смущенно перебила генеалогические изыскания таксиста Вера, запоздало сообразив, что сморозила глупость: ясно же было сказано - вдова!
- Ничего-ничего, дочка… Я уже привыкла. Шестой год пошел, как схоронила…
Девушка хотела было по-житейски поинтересоваться причиной смерти, но воздержалась: чего зря бередить душу человеку?
- Инфаркт у него был, - сама пояснила хозяйка, видимо, радуясь новому слушателю. - Первый-то ничего, легко перенес. Забывать уж стали, а тут - бац… И все, нет моего Валерочки…
Женщина порывисто вздохнула, промокнула глаза еще раз и сменила тему:
- Да что это я все про свое, да про плохое… Ну как, подходит вам жилье? Тут Лариска наша жила, пока замуж не выскочила. Упорхнула, егоза, в Калининград и только раз в полгода нос кажет. А я и не меняла ничего. Вам-то вроде как и удобнее в девичьей будет…
Вера сама не знала, рада она или нет.
С одной стороны, она вообще-то ожидала увидеть какую-нибудь комнатенку с облезлыми стенами, лампочкой под потолком и, в лучшем случае, металлической койкой. А тут такая роскошь: раскладной диван, накрытый пестрым покрывалом, чистенькие обои на стенах, шторы, письменный стол со старинной лампой… Но правду говорят: в обжитой комнате витает часть души предыдущего жильца… Девушка всегда тонко чувствовала это и с трудом устраивалась на новых местах: в студенческом общежитии, например, на съемных квартирах… В обезличенном быте гостиницы ей было бы проще, даже при сомнительном отечественном уюте и радушии сферы обслуживания.
- Я ведь недорого прошу, - забеспокоилась вдова. - По-божески, так сказать. Хотя, если много…
- Нет-нет, все в порядке! - успокоила ее Вера, доставая из сумочки деньги: чего грешить - в Москве за такую сумму не снимешь комнату и на ночь, даже на окраине, не то что на две недели. - Вот, возьмите, пожалуйста.
- Ой! Вы мне, кажется, лишнего дали! - испугалась Татьяна Михайловна, подрагивающими пальцами пересчитывающая купюры. - А у меня сдачи не будет с тысячи… Петрович, ты не разменяешь?..
- Ничего-ничего! Не надо сдачи. Когда съезжать буду - тогда и рассчитаемся.
Женщина была откровенно симпатична Вере и чем-то напоминала мамину сестру тетю Галю…
- Тогда я чайку вам заварю с дороги! - засуетилась хозяйка. - Вы пока обустраивайтесь…
- А может, этого… - Петрович выразительно щелкнул себя по шее. - Отметим новоселье? У тебя есть, Михайловна? А то я и сбегать могу. Я вроде как смену свою закончил…
- Знаешь, - решительно подтолкнула таксиста к выходу Татьяна Михайловна, - иди себе! Девушка с дороги, устала, а тебе все неймется… Ступай домой, к жене, отмечала!
- Ну, как знаете… - с обидой в голосе пробубнил не встретивший понимания Петрович из прихожей. - Я ведь от чистого сердца предложил… Прощевайте! - крикнул он специально для Веры. - Если нужно будет чего - звоните…
- Позвоним, позвоним! Ступай…
Щелкнул дверной замок, и через несколько секунд в дверь комнаты деликатно постучали.
- Ну, так я ставлю чай, Верочка?
- Может быть, чуть позже, Татьяна Михайловна, - умоляющим голосом попросила девушка, чувствуя, что смертельно устала. - Можно, я душ приму?
- Конечно-конечно, милая! Ванная справа по коридору. Даже ванну прими, если хочешь… Там у меня чисто, все прибрано. Полотенчико нужно?
- Спасибо, у меня все есть.
- Ну и ладушки…
Мягкое шлепанье домашних тапочек куда-то удалилось.
Удивляясь, как это она еще не рухнула без сил на сверкающий паркет, Вера распаковала чемодан, достала сложенное махровое полотенце, свежее белье, зубную щетку с пастой, еще кое-какие мелочи…

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

А как же с постелью?! Она-то, дуреха, надеялась на гостиницу…
Девушка погладила ладонью пушистое покрывало и решила, что одну ночь можно будет вполне обойтись тем, что под рукой. В комнате тепло - спать можно в халате, не укрываясь… А завтра она купит пару комплектов постельного белья в ближайшем магазине. Денег, слава богу, хватает…
Через полчаса она, разнеженная и умиротворенная, выходила из ванной комнаты, облаченная в длинный халат и с накрученным на голове высоким тюрбаном из полотенца. Старинная ванна действительно оказалась чем-то потрясающим: большая, глубокая, не то что современные «маломерки», в которых мыться можно только скрючившись… А чуть пожелтевший от времени кафель с умилительными розовыми купидончиками и сказочными принцессами? Да такую плитку можно поштучно на аукционе продавать!..
- Добрый вечер…
Вера, вздрогнув от испуга, резко обернулась: голос был ей совершенно незнаком.
У двери в комнату напротив Вериной, держась за бронзовую ручку в виде львиной головы, стоял высокий широкоплечий молодой человек в темной куртке и таких же джинсах. Девушке сразу же бросились в глаза светлые пышные волосы, намного длиннее, чем этого требует современная мода, и «профессорские» очки в тоненькой металлической оправе. Короткую бородку, твердые скулы и прямой нос она разглядела чуть позже.
- Ой… Здравствуйте…
Парень в упор глядел на Веру своими серыми глазами и, кажется, совсем не собирался продолжать беседу, поэтому она быстренько юркнула мимо него и заперлась у себя в комнате. Мгновение спустя щелкнул замок противоположной.
- Тоже мне…
Журналистка уже поняла, что неразговорчивый сосед - тот самый молодой ученый, интересующийся старинными статуями. Не общежитие же, в конце концов, здесь у Татьяны Михайловны!..
Стоя у окна, Вера долго глядела на освещенный лучом уличного фонаря пятачок брусчатки. В горле почему-то стоял комок.
Ох, как похож этот историк скульптуры на Владика… До неприличия похож. Если бы снять с него очки, сбрить бородку, коротко постричь «львиную гриву»…
- Все! - вслух одернула себя девушка, с треском задергивая шторы на кольцах. - Размечталась, дурочка! В Москве твой Владька! И давно уже не твой, кстати… Поэтому - живо спать!
Подойдя к дивану, она с изумлением увидела стопочку чистого и еще теплого после глаженья постельного белья, аккуратно пристроенную на журнальный столик…

* * *

Странно: еще час назад Вере казалось, что она провалится в сон, лишь только ее голова коснется подушки, но вот свет уже давно потушен, а долгожданного Морфея все нет и нет…
Под закрытыми веками продолжали метаться яркие дневные образы: смеющийся моряк в расстегнутом на груди кителе, мелькающие за окном вагона черепичные кровли игрушечных домиков, сердитая проводница, разлапистый кирпичный орел под крышей… «Стоп! Так не пойдет! Проваляешься так ночь, уснешь под утро и потом весь день будешь ползать сонной мухой… Давай-ка…»
Девушка решительно отбросила одеяло, скользнула в тапочки и снова отомкнула чемодан.
Через пару минут на столике тихонько гудел загружающийся «ноутбук», а Вера нетерпеливо постукивала ноготками по полированной столешнице рядом со стопочкой девственно-чистых листов.
Наконец-то! Убрав громкость динамиков почти до нуля, журналистка привычно порхала пальчиками по клавиатуре, поминутно сверяясь с извлеченными из могучей памяти заморской игрушки файлами. Параллельно покрывался ровными ученически-красивыми строчками очередной листок. Правда, вся эта красота тут же безжалостно перечеркивалась, вымарывалась, поверх коряво вписывались новые слова, которые, в свою очередь, мгновенно подвергались экзекуции…
Итак, что мы имеем?
Верхушка печально знаменитой финансово-коммерческой группы «Гишпания» (которую так и тянет назвать просто бандой) с неизвестными целями оказалась в одном из заштатных городков самого западного региона Российской Федерации. Планы она, заметим, вынашивала отнюдь не мирные, о чем свидетельствует довольно крупный отряд «телохранителей». Вопрос: что такого лакомого для себя могла найти стая серьезных хищников в этой глуши?..
Вера поставила жирный вопросительный знак и долго задумчиво обводила его ручкой, до тех пор пока не превратила в толстую изогнутую сосиску.
Ладно.
Чем занимались «гишпанцы» в городе два дня, остается покрытым мраком. Об этом упорно молчат все газеты и телеканалы, освещавшие громкое событие, а не освещал его только ленивый.
Вопрос второй.
Ночью в бывшей гостинице завода «Красный литейщик», где обосновались «гишпанцы», вспыхнул скоротечный бой. Ну, с одной стороны стреляли «гишпанские» боевики-телохранители, а с другой?
Далее.
В конце концов все (!) приезжие оказались перебиты, а сам глава «Гишпании», некто Гавриил Игоревич Шалаев, помощник известного депутата и личность весьма одиозная, застрелился самостоятельно… Почему? Может быть, ему помогли?
Вера откинулась на спинку дивана и, задумчиво покусывая колпачок ручки (вредная привычка, отучить от которой ее безуспешно пытались в семье и школе на протяжении десяти лет), уставилась на весьма колоритную личность, фотография которой замерла посреди экрана.
Да-а… Не хотелось бы с таким встретиться на улице поздним вечером… И в лифте бы с ним вдвоем девушка ехать вряд ли отважилась. Широкое лицо, мощные, почти неандертальские надбровные дуги под резко скошенным крошечным лбом, бесцветные рыбьи глазки с белесыми ресницами, приплюснутые уши борца, неоднократно, судя по форме, перебитый нос, тонкие злые губы… А что еще она ожидала увидеть на фото трижды судимого по очень неаппетитным статьям индивидуума? Одухотворенный взгляд подвижника? Высокий лоб мыслителя? Такими существами двигают самые примитивные желания, но зато уж нервные центры, за эти желания отвечающие, развиты в совершенстве. Жаль только, что к головному мозгу они не имеют почти никакого отношения, словно у доисторических ящеров, тоже знавших лишь одно: догнать, растерзать, сожрать, найти самку… И так несколько миллионов лет с небольшими вариациями.
«Поезжай, девочка, в этот Краснобалтск, - заявил Маркелов, вызвав в свой кабинет и швырнув на стол тонкую прозрачную папочку с несколькими листами и парой радужных „си-ди“. - Перерой там все и сделай мне из этой чернухи конфетку. Птичье молоко. Ты это умеешь…»
Ага… Умеешь… И вот она здесь, сидит на диване под высоченным потолком со столетней лепниной и тупо любуется физиономией уголовника-олигарха. Или почти олигарха. Без пяти минут… Растянувшихся в вечность пяти минут…
Вере вдруг так захотелось закрыть глаза хотя бы на секунду, что она просто не могла противиться этому желанию.
«Ноутбук нужно выключить… - барахталась в засыпающем мозгу слабенькая мыслишка, но молодой организм властно брал свое. - Хоть до подушки голову донести…»
А навстречу уже мчалась, кривляясь и корча рожи, злобная проводница, раскинувшая широкие кирпичные крылья, бормотал что-то рядом Петрович в купальном халате, откидывался на спинку дивана незнакомец в распахнутом на груди морском кителе с капитан-лейтенантскими погонами, отбрасывая упрямо падающие на глаза светлые пряди «львиной гривы»…

Тейфелышрхен, Восточная Пруссия, 1859 год.
- Итак, - деловито произнес ночной гость, когда шок у Виллендорфа немного прошел. - Я убедился в серьезности ваших намерений, вы - в реальности моего существования, поэтому предлагаю без проволочек перейти к делу. У меня, знаете ли, достаточно дел и на этом свете, и, как понимаете, вообще… Текст договора составлен, надеюсь?
- А почему вы спрашиваете? - обрел дар речи скульптор. - Вы же…
- Формальности… - будто извиняясь, развел руками пришелец.
- Да, да… - Юрген отомкнул верхний ящик стола ключом, вынутым из жилетного кармана, и извлек на свет Бо… кх-м… просто на свет роскошный бювар тисненой кожи с вычурным золотым вензелем на крышке.
- Со вкусом, со вкусом… - одобрительно покивал головой визитер. - Скромненько, но со вкусом. Люблю людей обстоятельных.
Из бювара появился листок гербовой бумаги с каллиграфически выведенным черной китайской тушью текстом.
- Не желаете ознакомиться?
- Зачем? - равнодушно зевнул Враг Рода Человеческого и деликатно отрыгнул в кулак, распространяя по комнате тухлый запах сероводорода. - Пардон…
- Вы ничего не имеете против написанного мной?
- Почему я что-то должен иметь против? Понятное дело, что вы не за капустную кочерыжку желаете мне продать… это самое. Относительно того, чем такие документы следует подписывать, вы, думаю, в курсе? Вон какую инкунабулу изучили… - ироничный кивок в сторону черного гримуара, возлежащего на пюпитре.
- Да, конечно. - Волнуясь, Юрген чуть подрагивающими пальцами извлек из ящика стола булавку и приготовился вонзить сие орудие в подушечку безымянного пальца левой руки, непроизвольно выбрав при этом не слишком важный для работы.
- Э, э!.. Погодите! - остановил его гость. - Латунная булавка, ярь-медянка… Я не слишком тороплю вас с расставанием с этим светом, поверьте мне! Возьмите лучше эту вещицу…
На договор, чуть примяв бумагу, лег хорошо отточенный стилет с жалом игольной остроты. Скульптор не считал себя большим знатоком оружия, но вычурная чеканка на рукояти и муарово переливающиеся узоры на клинке выдавали добротную старинную работу.
- Отличная вещь - толедская выделка! - похвастался визитер. - Лезвие выковано из настоящей дамасской стали! Видите узор?.. Этот клинок мне подарил сам Ибрахим Сулеймани в одна тысяча четыреста… А-а, неважно! Смелее!..
Неведомый оружейник действительно оказался непревзойденным мастером. Едва лишь кончик стилета прикоснулся к коже, как на ней безо всякой боли выступила большая пурпурная капля. Ваятель обмакнул в «чернила» кончик одного из остро заточенных гусиных перьев и приготовился подписать документ.
- Позвольте! - обратил он наконец внимание на оговорку пришельца. - Как не торопите? Я же специально внес в договор пункт о том, что должен жить вечно!
- Зачем вам это? - скривился скупщик душ, словно раскусил кислое яблочко-дичок, к тому же червивое. - Поверьте мне: чересчур долгая жизнь никому еще не приносила счастья. А уж вечная… Лучше проживите остаток дней - а вам их, как я думаю, еще осталось немало - в наслаждениях и роскоши…
- К чему мне ваши роскошь и наслаждения? - перебил Юрген. - Все, что меня интересует, я изложил на этой бумаге. И попрошу буквального исполнения моих желаний!
- Ну хорошо, хорошо… Хотите вечную - будет вам вечная. Еще и надоесть успеет… Подписали?
Виллендорф подумал секунду, а потом решительно, одним росчерком, вывел свою сложную и красивую подпись…

* * *

Скульптор открыл глаза и огляделся.
Сквозь щели ставен пробивался дневной свет, а все тело занемело от неудобного сна в сидячем положении. В воздухе висело омерзительное химическое зловоние, и источник его лежал на самом виду: наполовину обгоревшая шведская спичка в изящной бронзовой пепельнице, служившей лишь украшением стола ваятеля, искренне ненавидевшего табак.
«Так и отравиться недолго… - подумал Виллендорф, поднимаясь на ноги и с мучительным стоном распрямляя занемевшие члены. - Такие вредные для здоровья изобретения следует использовать исключительно на открытом воздухе и предупреждать об этом специальной надписью на упаковке…»
Он поднял раму окна, пустив в комнату вместе со свежим утренним воздухом все сложные ароматы торговой улочки и разноголосицу пробуждающегося города, и прошелся по комнате, вспоминая подробности странного, на редкость связного и правдоподобного сна. Взгляд остановился на черном томе с перевернутой пентаграммой на обложке. Причину кошмара и искать не стоило: легкое отравление сгоревшим фосфором и ненадлежащее чтение на ночь.
«Все! - решительно сунул скульптор нечистую книгу на самый верх книжного шкафа, где пылилось всякое ненужное барахло: старые карандашные наброски, кипы давным-давно оплаченных счетов, почти сорокалетней давности газеты с заметками о „подающем надежды молодом скульпторе“… - Пора прекращать это дьяволоискательство! Досада досадой, но так недолго и умом тронуться… Живут же люди, не верящие ни в Бога, ни в его антагониста…»
Решив покончить с не самой лучшей страницей своей биографии раз и навсегда, Юрген выдвинул ящик стола, где на всякий случай хранился договор, и…
Вместо дорогого бювара на кипе разнообразных бумаг лежал знакомый стилет с крохотным пятнышком запекшейся крови на острие…
Из прострации скульптора вывел приглушенный голос фрау Марты, раздавшийся из-за запертой двери:
- Юрген, милый! Ты уже проснулся? К тебе сам господин бургомистр…
- Что нужно этому старому ослу? - сварливо буркнул Виллендорф.
- Говорит, что имеется срочный заказ…

Кенигсберг, Восточная Пруссия, 1893 год.
- Что, черт вас побери, вы привезли?..
Высокий старик в роскошном цилиндре и богатой шубе не просто рассержен. Он разъярен, взбешен. Он просто мечет молнии.
«Проклятый старикашка, - торговец камнем герр Миерштрасс вынужден стоять перед неожиданным гостем едва ли не навытяжку, словно проштрафившийся солдат перед офицером или гимназист, разбивший окно. - Сто лет ведь в обед, а по-прежнему бодр и крепок. Мне бы так… Сколько лет я его знаю? Да, почитай, лет тридцать… Точно. В шестьдесят первом, аккурат к коронации короля Вильгельма и королевы Августы самолично появился. А до того только приказчиков посылал. Или как их там - учеников, что ли… Я тогда еще молодешенек был - кровь с молоком, стройный, как олень, от девчонок отбою не было, а он таким же почти, как сейчас… А теперь? Он все тот же, а у меня брюхо, как пивная бочка, легкие пошаливают, сердце да и прочий ливер… И к чему ему такая прорва камня? Дорогу отсюда до Берлина замостить можно теми булыжниками, что я ему сюда перетаскал из Швеции…»
- Что это такое? - сунул Виллендорф под нос коммерсанту угловатый обломок, словно хотел разбить тому лицо. - Что это за дрянь вы продали мне на прошлой неделе?
- Как что? - непроизвольно отшатнулся герр Миерштрасс, привычно напуская дураковатый вид - защитная реакция, которую он усвоил еще с тех пор, как был младшим приказчиком у скорого на руку папаши. И тяжелого тоже. Уж старому-то Миерштрассу и в голову бы не пришло удержать каменюку в дюйме от лица. - Камень как камень. Какой вы и заказывали.
- Я заказывал? Я заказывал не это, милейший. Совсем не это. Я заказывал гранит из каменоломни Бранте Клев. А это что?
- Это и есть гранит из каменоломни Бранте Клев, - соврал, не моргнув глазом, торгаш. - Самый что ни на есть.
- Вы лжете, герр Миерштрасс! - рявкнул старик. - Ты лжешь, плебей!
«Откуда старый дьявол узнал? - Торговец не подал виду, но был огорошен: шведы клялись-божились, что камень самый что ни на есть одинаковый и в Бранте Клеве, и в Густавхамне. - Никак из матросов кто проболтался, что на другой пристани грузились. Уволю всех, ей-ей уволю…»
Да, почитай, по всему побережью, что напротив Пруссии, камень одинаковый. Черный, будто уголь, хоть печку им топи. И никакой разницы в нем нет - что тот, что этот. Да и не стал бы старый Миерштрасс портить свою репутацию подлогом, если бы не истощилась каменоломня в Бранте Клеве. Таких вот булыжников да чуть побольше - пруд пруди, хоть по два трюма наполняй зараз, а большой глыбы не вырубишь, сколько ни старайся. Все - кончился добрый камень. Баста, как говорят макаронники.
Да только проклятому Виллендорфу булыжник не нужен. Ему в человеческий рост глыбищи подавай, а то и в два роста. Болванов, говорят, каменных тешет, а за болванами теми - очередь со всего белого света. Не только из Берлина, Дрездена или Мюнхена приезжают. Из самих Парижа и Лондона! Да что там Лондон! Из-за океана, бают, гонцов шлют. И что за радость в черных статуях? Вон, везде мраморные стоят, так хоть глаз радуют, а тут черные, как негры, которые валом валят из заморских колоний. Скоро уже плюнуть будет некуда из-за черно…
Махнул бы на странноватого заказчика старый торговец, но платит тот не чинясь. Сколько раз уже поднимал цену герр Миерштрасс, а тот даже не спорит. И сыновей поднял на те деньги коммерсант, и дочек за приличных людей выдал, и торговлишку расширил, и дом на Кенигштрассе отгрохал, - чего еще нужно? А деньги все текут и текут сквозь пальцы, словно вода. А откуда их взять? Не за известняк же для отделки фасадов, не за яшму и змеевик - из моды вышли. И тем более не за шведский гранит. Только старый чудак и выручает. Все бы ничего, если бы не проклятые шведы…
- Значит, так, - немного успокоился Виллендорф и даже снизошел до того, чтобы расправить рукой в перчатке уголок воротничка торговца. - Я погорячился, извините… Но тот камень, что вы обманом всучили моему посланцу, прошу забрать, чтобы не загромождал двор. И вернуть те деньги, которые вам уже выплачены. Сто талеров… черт, никак не привыкну, сто марок можете оставить себе в качестве компенсации за мою грубость, но остальные верните.
«Старый скряга, - подумал торгаш, подобострастно улыбаясь при этом. - Про то, что талеры давным-давно марками заменили, помнит, а про то, что талер три марки стоит, забыл…»
- И впредь попрошу возить мне то, что я заказываю. Иначе я легко найду себе другого поставщика.
Угодливо кланяясь, Миерштрасс проводил скульптора до кареты и долго махал ему вслед. А сам при этом злорадно думал:
«Болт тебе бронзовый такелажный в одно место, а не брантеклевский гранит. Все, кончился камень. И хоть кого ты найми его тебе возить - из щебенки монолит не вылепишь!..»
Но тут его мысли приняли совсем иное направление:
«А если шведы меня надули? Прознали стороной, что гроши я им плачу, а сам тридесять получаю… Подсунули барахло, а старика известили. Так, мол, и так, дурит вас, милостивый государь, пройдоха Миерштрасс… А сами другого нашли, кто каменюки привезет. Да без посредников…»
- Дедушка! - услышал он сквозь думы голос старшего внука Ганса. - А кому это ты машешь? Улица-то пустая…
- Пошел в дом, постреленок! - Той же рукой, что и махал, задумавшись, коммерсант отвесил кровинушке звучный подзатыльник. - Лучше бы матери помог…

Тейфелькирхен, Восточная Пруссия, 1893 год.
Виллендорф тронул резцом щеку незаконченной статуи, провел темным от черной каменной пыли пальцем по неровному сколу и швырнул молоток прочь.
«Нет, это не тот камень! Черт меня побери - не тот! Похож, совсем такой же и на вид, и на скол, и на твердость, но не тот!..»
Он рухнул в кресло и смахнул рукой со стола на пол кипу бумаг. Просто так, чтобы излить накопившуюся злость. Будь это тот, знакомый камень, под резцом уже давно проступили бы очертания юной девушки, а тут все еще статуя походит не на произведение искусства, а на каменного истукана. Работу неграмотных дикарей!
Злость все не проходила. Необходимо было забыться.
Кляня на чем свет стоит жулика-торговца, его непомерную жадность, а заодно и липовый камень вместе с его родиной Швецией, старый мастер рывком выдвинул ящик стола и извлек маленькую коробочку.
В последнее время он из всех сильнодействующих средств предпочитал опиум.
Нет, поначалу он боялся, как и любой здравомыслящий человек, что проклятое зелье затянет его, станет частью души, необходимым ежедневным ритуалом. Но Искуситель был прав: его, несмотря на старость, не брало ничего - ни крепкие напитки, ни любвеобильные дамы, ни утомительные поездки. Даже стариковские хвори обходили девяностолетнего Виллендорфа стороной. Не стал исключением и наркотик.
Пару минут спустя скульптор, даже не сняв пропыленного рабочего костюма и не вымыв рук, возлежал на мягкой кушетке, специально для таких вот случаев стоящей в углу, и изредка прикладывался к курящемуся ядовитым дымком мундштуку. Вскоре полутемная мастерская заволоклась туманом, все предметы расплылись, а незаконченная статуя, наоборот, проявилась из мглы со всей резкостью.
Только это уже была не статуя…
- Все куришь, мастер, - ядовито улыбнулся ОН, приближаясь к ложу. - Это ведь очень вредно, забыл?..
- Ты же избавил меня от вреда всех излишеств, - улыбнулся в ответ Юрген, чувствуя, как с каждой затяжкой в жилы вливается молодость и сила. - Или пришел взять свои слова обратно?
- Что ты, что ты! - выставил вперед ладони Искуситель. - Трави себя сколько влезет! Но ты ведь хотел меня зачем-то видеть, - добавил он сварливо после некоторого молчания. - Это тебе настолько нечем заняться, что ты решил задурманить себе мозги, а у меня нет ни минутки свободного времени. Говори скорее, не задерживай меня!
Виллендорф улыбнулся.
- Не говори ерунды, черт. Ты сам повелеваешь временем, и оно для тебя не указ. Это ведь ты придумал часы, чтобы искушать людей, а теперь ссылаешься на отсутствие времени.
- Подловил… - рассмеялся Нечистый. - В чем-чем, а в логике тебе не откажешь. Жду не дождусь, когда заполучу тебя к себе.
- Не дождешься.
- Ну, это посмотрим… Итак, в чем загвоздка?
Ваятель помолчал, собираясь с мыслями, ставшими вдруг легкими и прозрачными, как у юной девушки.
- Ты не выполняешь договора, - сообщил он участливо слушающему собеседнику, напоминающему теперь доктора у постели больного.
- В чем же это заключается?
- Я не могу работать.
- Почему? Затупились инструменты? Пропало вдохновение?
- Нет, все это в порядке. Нет нужного материала.
- Зачем же дело встало? Пошли кого-нибудь, пусть купят. Каррарский мрамор, например. Великолепная вещь. Сам великий Микеланджело не чурался… Или у тебя закончились деньги? Могу ссудить.
- Ты сошел с ума? Ты же знаешь, что я работаю только с черным гранитом.
- И во всем мире гранит закончился? Да ты чудовищно плодовит, Мастер!
- Да, закончился. Но не во всем мире, а в твоем чертовом Бранте Клеве. Не далее чем вчера проклятый торговец камнем из Кенигсберга, черт его побери, пытался всучить мне другой камень.
- Не передергивай, - покачал головой Враг Рода Человеческого. - Я тут ни при чем. Твердь земную, а заодно и камни, творил не я, а он, - когтистый палец указал в потолок. - Не желаешь обратиться к нему?
- Я желаю, чтобы ты обеспечил меня материалом.

Предыдущая страница 5 Следующая страница


Город каменных демонов 6

- И только-то? Да у тебя весь задний двор им завален! Кто распорядился вымостить им улицу возле твоего городского дома? А забутил несколько акров болота разве я?
- Но ведь это ерунда - осколки, булыжник, если не щебенка! Из большинства тех, что покрупнее, не вырезать и шахматной фигурки!
- Из обломков легко собрать целое.
- Чтобы я клеил из черепков? Да я бракую камень, если там даже намек на трещину! Не хватало, чтобы мои творения рассыпались под своим весом! Ты надо мной смеешься?
- Ничуть. Но есть простой способ…

* * *

Открыв глаза, Виллендорф долго смотрел на незаконченную статую, а потом подергал за шнурок колокольчика.
- Езжай к этому жулику Миерштрассу, - велел он явившемуся, словно чертик из табакерки, слуге. - И скажи ему, чтобы привез из Швеции весь камень каменоломни Бранте Клев, который там еще остался. Только без обмана! С затратами пусть не считается.
Но за камнем, увы, пришлось отправиться уже не старому Миерштрассу, а его сыну: в тот же вечер, как побеседовал со скульптором, старик перебрал вечером сливянки, оступился на лестнице, ведущей на второй этаж своего роскошного особняка, и его хватил удар. Медик не успел…
Покровитель Мастера чересчур буквально выполнял его желания, даже высказанные мимоходом. Скульптору даже стало жаль старого пройдоху. Но слово не воробей. И вряд ли его последствия исправят несколько купюр.
- Я видел во дворе у покойного мальчишку, - обратился Виллендорф к безутешной вдове покойного. - Это ваш сын, фрау?
- Внук, господин.
- Кажется, он что-то лепил из глины. Соберите его в дорогу - я беру его в ученики.
- Но это же очень дорого!..
- Я буду учить его бесплатно, - отмахнулся Мастер и добавил непонятно для доброй женщины: - Долги нужно отдавать…

3

Краснобалтск, Калининградская область, 200… год,
Черт-те знает что!
Евгений отшвырнул книгу, которую пытался читать последние полчаса, поймав себя на том, что прилежно пробегает глазами строчку за строчкой, переворачивает страницу за страницей, но совершенно не помнит ни слова из прочитанного.
Неужели эта девчонка с полотенцем на голове и в чересчур широком для нее халате, прошмыгнувшая мимо него из ванной, тому причина? Зачем он вообще с ней поздоровался? Чисто автоматически? Не-ет…
Видимо, пора вам, господин Князев, закругляться со своим исследованием и двигать до дому, до хаты… Да-да, именно так - до дому, до хаты. Потому что именно в деревенской хате тебе и место, недоделанный ученый, а вовсе не в приличной городской квартире!
Евгений прошелся по комнате, бесцельно поворошил на столе гору фотоснимков, запечатлевших во всевозможных ракурсах каменные лица, мускулистые или, наоборот, женственно утонченные торсы, руки, сжимающие рукояти мечей, древки копий и флагов, кромки щитов и свитки, а также разнообразные крылья, клювы, копыта… Хмыкнув, выбрал из рыхлой, рассыпающейся кучи изображение чьей-то весьма мясистой, если так можно выразиться о детали гранитной статуи, филейной части, повертел в руках и снова швырнул обратно. Добрая половина фотографий, если предложить, пошла бы нарасхват среди бульварных газетенок, где размещалась бы в рубриках «Фотоприкол», «Угадайте с трех раз» или «Что бы это значило?».
Нет, разумеется, имелись вполне приличные фото, где памятники представали во всей своей красе. Их вполне было можно приложить не то что к кандидатской диссертации, над которой Князев бился вот уже третий год, а и к солидной научной монографии. Скажем под названием: «Монументальная скульптура Германии второй четверти XIX - начала XX веков». Вот только вряд ли она когда-нибудь будет написана, эта монография, и уж точно не Евгением Григорьевичем Князевым…
Безжалостно схватив кучу глянцевой бумаги и швырнув на застеленную кровать, Евгений выдвинул ящик и выложил на стол свое сокровище - тоненький фотоальбом с какими-то пятью десятками фото. Но каких фото!
На первом была запечатлена статуя плотного военного в старомодном мундире и каске с острым шпилем на макушке. Любой мало-мальски знакомый с историей Германии опознал бы в пожилом усатом вояке объединителя Империи - канцлера Отто фон Бисмарка. На заднем плане возвышался средневековый собор - та самая церковь Святого Михаила, изгоняющего дьявола, давшая название городу. Согласно путеводителю начала XX века, ксерокопия с которого хранилась в том же столе, возведение церкви началось в 1255 году на том самом месте, где отряд крестоносцев наголову разбил ополчение одного из местных языческих племен. И ладно бы просто разбил… Предводитель рыцарей Вильгельм фон Мюльхейм приказал устроить грандиозное аутодафе, перевешав и заживо спалив на кострах все оставшееся в живых население деревни, название которой до наших времен не добралось.
Путеводитель так красочно живописал «предание старины глубокой», что у читателя не должно было и тени подозрения закрасться в том, что доблестный воин совершал злодеяние. Подвиг, только подвиг! Ведь до белорусской Хатыни и чешской Лидице, повторивших участь безымянной восточнопрусской деревушки, оставалось более тридцати лет…
Но сейчас дело было совсем не в несчастных язычниках.
Евгений вынул из прозрачного кармашка и положил рядом еще одно фото, при беглом рассмотрении совершенно неотличимое от первого. Тот же Бисмарк, та же церковь на заднем плане… Лишь освещение и краешек виднеющегося над крышей соседнего здания неба говорят о том, что снимки сделаны в разное время. А то, что на первом снимке небо ярко-голубое, а на втором - грифельно-серое, низкое, набрякшее дождевой влагой, позволяет предположить, что, возможно, и не в один и тот же день…
«Ерунда, - мог бы возразить скептик. - Рядом Балтика, погода может поменяться сто раз на дню…»
Но Князев совершенно не нуждался в подобных метеорологических изысканиях: в уголке обоих снимков четко виднелись мутно-оранжевые цифры дат, проставленных бездушными светодиодами камеры с интервалом в семь дней. Они и к пленкам разным относились - в первые дни пребывания в этом «скульптурном заповеднике» Евгений, потеряв голову, отщелкал целых десять бобин, опустошив привезенные из Северной Пальмиры запасы, которые рассчитывал растянуть на всю «экспедицию».
Молодой ученый криво усмехнулся, вспомнив, какими глазами смотрела на него юная приемщица местного отделения «Кодака», когда он одну за другой выставил перед ней на покрывавшее стол толстое стекло десять ярких жестяных цилиндриков. «Фотоцентр», занимавший скромный прилавочек, втиснутый между двумя жизненно необходимыми отделами местного универмага - хозяйственным и галантерейным, особенным почетом у горожан не пользовался. Об этом можно было судить по десятку-другому коробочек с пленкой, одинокой пыльной «мыльнице» какой-то архаической модели и сиротливому пакету с отпечатанными фотографиями на полке за спиной у конопатой девахи лет восемнадцати на вид.
- Вам только проявить или напечатать? - распахнув зеленые глазищи, уставилась рыжуха на целую обойму пленок.
Наверное, большие заказы здесь делали лишь отпускники, вернувшиеся из поездки к теплому морю, где нащелкали на фоне кипарисов и живописных отрогов Кавказа парочку бобин, или закалымившие на разгульной свадьбе фотографы. К последним, похоже, Князева и отнесла приемщица.
- Да, все удачные и по две штуки каждой, - произнес Евгений привычную фразу, не задумываясь, как выглядит в глазах неискушенного аборигена. - Десять на пятнадцать, глянцевые.
- Тогда заказ будет готов… - девушка поводила ручкой над засунутым под стекло календарем. - Через три дня.
- А почему так долго?
- Так нет же у нас лаборатории! - изумилась такой наивности рыжая. - В Калининград нужно везти…
Так что пришлось в ожидании результатов, скупив весь наличный запас фотоматериалов, совершить повторный забег по узким городским улицам. Князев не уставал поражаться разнообразию тех мест, куда неутомимая фантазия совершенно неизвестного в России скульптора сумела поместить свои творения. Статуи были везде.
Крохотные, всего в какие-то полметра высотой, и огромные четырехметровые, сугубо реалистичные и фантастические, словно плод больного воображения, стоящие прямо на брусчатке и вознесенные на высокие пьедесталы, погруженные в стенные ниши и надменно взирающие с карнизов домов, будто готовые броситься вниз самоубийцы…
Подлинными жемчужинами коллекции был «водяной», как окрестил его Евгений, по грудь погруженный в заросшую ядовито-зеленой ряской чашу фонтана, и крылатый «вампир», казалось, падающий прямо на голову ничего не подозревающего прохожего и закрепленный на стене дома лишь несколькими прутьями старинной, проржавевшей насквозь арматуры.
После многочасовых пробежек по небольшому, в общем-то, но чрезвычайно запутанному городу зверски болели ноги, тряслись поджилки и хотелось свалиться в постель, чтобы проспать сутки напролет. Но звенел будильник, и проклинающий себя ученый наскоро глотал скромный завтрак, приготовленный радушной Татьяной Михайловной, и снова мчался по лабиринту улочек-щелей, день ото дня становившемуся все более знакомым, к тому месту, где вчера был прерван подступившими сумерками избранный маршрут.
Князев, и так-то не склонный к полноте, осунулся и загорел, но пребывал в перманентном состоянии восторга, предвкушения интересной работы, возможно, небольших, но приятных для настоящего профессионала открытий…
Кто же знал, что открытие будет таким убийственным?
Гром с ясного неба грянул, когда подоспела вторая партия фотографий. Евгений тогда просидел до утра, не замечая, как вечер за окном сменяется непроглядной тьмой, а та, в свою очередь, - туманным предутренним сумраком…
Лишь заслышав зуммер будильника, который молодой человек, очумевший от бессонной ночи, долго не мог отождествить с чем-нибудь знакомым, он оторвался от изучения двух приковавших его внимание снимков, отложил в сторону мощную лупу и устало потер слипающиеся глаза.
На снимках, сделанных в одном и том же месте, почти с одного и того же ракурса, но с интервалом в семь дней, были изображены две совершенно разные статуи…

* * *

«Так, - в сотый раз твердил своему невидимому оппоненту Евгений. - Отбросим эмоции…»
Предположим, что виноват угол съемки, высота солнца, падающие тени, еще миллион различных факторов, но не может же каменная, по определению неподвижная статуя приподнять руку?! Никак не может каменная голова повернуться на другой градус по отношению к каменному плечу, не может каменная нога, попирающая поверженного орла (вероятно, по замыслу художника, герб Французской Империи Наполеона Третьего), сделать чуть более широкий шаг…
Проклиная себя за то, что не приобрел перед поездкой цифровой фотоаппарат, Князев извел еще две пленки на чудесную статую, в ожидании готовых снимков испортил полпачки бумаги, покрыв ее чертежами площади и исчеркав всевозможными векторами съемки, но факты упрямо говорили сами за себя. Необъяснимым, не укладывающимся в сознании образом памятник давно почившего канцлера жил!
Новая «фотосессия» принесла еще более огорошивший исследователя результат: каменный Бисмарк снова чуть-чуть сменил позу! Фантастическое предположение, что некие шутники поворачивают каждую ночь постамент вместе со статуей или, что еще более неправдоподобно, существуют две похожие статуи, регулярно меняемые местами, развеялось, словно дым.
Евгений впал в отчаяние: неужели статуй целых три?! Почему же тогда на постаменте нет никаких следов регулярного снятия тяжеленной скульптуры и водворения на ее место другой? Да и каким образом ворочают с места на место такую тяжесть? Автокраном? Ерунда. В ту площадь, где стоит Бисмарк, ни один кран с длинной стрелой не впишется, разве что с изогнутой под углом, что вообще ни в какие ворота не лезет…
Ни одной разумной гипотезы в голову не шло, и Князев решил позабыть о проклятом канцлере хотя бы на время, сосредоточившись на других объектах.
Но тут его ждало еще большее открытие.
Если отбросить процентов семьдесят спорных снимков, сделанных с разных ракурсов и при разном освещении, выяснялось, что как минимум полтора десятка каменных изваяний непостижимым образом меняют свои позы, а штук пять или одновременно находятся в двух разных местах, или перебираются с места на место!
Поверить в это мог только абсолютно сумасшедший человек. Но еще более сумасшедшими выглядели потайные склады с десятками похожих, но чем-то отличающихся друг от друга скульптур, которые самоотверженные бригады неведомых шутников постоянно меняют местами, а устав просто бросают в совершенно не предназначенном для них месте вроде середины проезжей части улицы, сделав ее таким образом вовсе даже не проезжей. Молодой ученый дошел до того, что закупил в местном магазине «Балтика», торгующем всякой всячиной, в том числе и канцтоварами, весь наличный запас детского пластилина и вдобавок к чертежам принялся моделировать ту или иную ситуацию.
Лепить он умел с детства, но давненько уже не брал пластилин в руки. Вернее, детский пластилин, так как пластилин скульптурный, не говоря уже о глине, которыми приходилось пользоваться уже взрослым, в институте и на работе, почти ничего не имеют общего. К тому же далеко не все яркие кусочки по качеству подходили для создания чего-нибудь более массивного, чем детсадовские грибочки и зайчики. Приходилось перемешивать разные сорта, превращая брусочки всех цветов радуги, всевозможной консистенции и липкости в однородную темно-серую массу, добавлять наполнители вроде толченого мела… Попробуйте сами - это вам не тесто месить! После нескольких часов «упражнений» болели пальцы, запястья и даже плечи, а темные каемки из-под ногтей невозможно было вычистить даже щеткой…
Зато через пару дней в углу комнаты возвышалась практически точная копия того же Бисмарка в одну пятую натуральной величины, изваянная вместе с постаментом. Преподаватели школы искусств, которой маленький Женя отдал порядочный кусок своего детства, и институтские преподаватели могли гордиться учеником.
И пластилиновый канцлер убедил искусствоведа в невозможном.
Живи Евгений в том же девятнадцатом веке, он мог бы предположить настоящую чертовщину: статуи на самом деле живые и движутся самостоятельно, вроде сказочного глиняного Голема, созданного кудесником Бен-Бецалелем… Но на дворе шел век двадцать первый, и никакой фантасмагории, присущей эпохе романтизма, в нем не было места…

* * *

- Эй! Что ты там делаешь? А ну слезай сейчас же!..
Женя в детстве никогда не лазал за яблоками в соседские сады. Не имея деревенских бабушек и дедушек, лет до тринадцати он вообще никогда не был в селе и оставался в твердой уверенности, что молоко получают не от коров, а делают на фабрике, в чем, кстати, не слишком сильно заблуждался. Кроме того, он обладал природной рассудительностью и тем статусом, который все педагоги называют «спокойный ребенок». Теперь же он чувствовал себя подростком, застигнутым на чужом заборе с карманами, полными ворованных плодов.
- Спускайся, а то стрелять буду!
Тон милиционера, стоявшего с задранной головой, не допускал иных толкований. Поэтому Князев, понурившись, принялся спускаться с постамента, на который только что забрался, дабы совершить святотатство.
Да-да! Самое настоящее святотатство с точки зрения ученого: он собирался взять пробы камня, из которого был изваян Бисмарк, чтобы раз и навсегда развеять свои сомнения. Короче говоря, отколоть кусочек в каком-нибудь незаметном месте вроде подмышки. Маленький кусочек, совсем крохотный… Что дал бы анализ материала, он не представлял, но все же, не в силах бороться с разрывающими череп загадками, вооружился молотком и зубилом, купленными в ближайшем магазине, и…
- Помочь, что ли? - милиционер заметно нервничал и постоянно озирался, словно сам занимался каким-нибудь непристойным для служителя занятием, вроде ловли светлячков или сбора дождевых червей; по крайней мере, фонарик у него в руке так и плясал.
Кто бы знал, что спускаться с цилиндрической тумбы, украшенной вычурными лепными украшениями, так трудно! Рискуя оставить часть брюк на каком-нибудь остром завитке и мучительно нащупывая дрожащей ступней очередную опору, Евгений полз вниз, словно альпинист, спускающийся с Эвереста несколько нетрадиционным способом. Едва его ноги оказались в сфере досягаемости стража порядка, тот решительно вцепился в них и уже не выпускал до самого приземления.
- Кто такой? Документики предъявите!
Грозные, почти что ритуальные слова в устах нервного милиционера звучали странновато. Более того, получив вожделенный паспорт Князева, он лишь рассеяно перелистал странички и, вопреки опасениям «вандала», тут же вернул обратно. Но ритуал есть ритуал…
- Пройдемте!
- Товарищ старший лейтенант? - заканючил Евгений, уловив слабинку в поведении «сизаря». - Ну что я натворил-то?
- Пройдемте!..
Упираться было глупо, и Женя поплелся за озирающимся милиционером, словно нашаливший школьник за строгим учителем, влекущим его на расправу к директору. Вот только конвоир выглядел еще более неуверенным, чем задержанный.
«Что он так суетится-то? - несмотря на ситуацию, невольно заинтересовался ученый. - Выпил, что ли? Вздор! Когда это наша доблестная милиция подобное дело грехом считала? Да и смена у него наверняка давно кончилась - вон, двенадцатый на часах… Нет, тут что-то не то. Может быть, бандит какой-нибудь ряженый? Заведет сейчас в подворотню и… Эх, дурак я дурак! Нужно было тоже удостоверение у него потребовать…»
И действительно, конвоир тащил Евгения с улицы, пусть и скудно, но все-таки освещенной, куда-то в темный закоулок.
«Банди-и-ит…»
Рука сама собой полезла в широкий карман куртки, где лежал молоток.
«Точно бандит! Даже не обыскал! Милиционер такого не упустил бы. Вдруг у меня пистолет в кармане? Или нож…»
Рукоять молотка ощутимо нагрелась в ладони, когда милиционер вдруг остановился и резко повернулся к своему пленнику. Князев только огромным усилием воли удержался, чтобы не выхватить из кармана импровизированное оружие.
- Что там у тебя? - уже не сдавленным, а самым обычным голосом спросил старлей. - Булыжник, небось? Оружие пролетариата? Ты это мне брось таки при исполнении… Вынь руку-то…
Пришлось повиноваться.
- Что тебе там, на памятнике, понадобилось? Гадость какую-нибудь намалевать решил?
- Да я это… - смутился Князев, сообразив, что его приняли за банального хулигана. - Вот, поглядите… - Он порылся во внутреннем кармане и протянул заинтересованно следящему за его поисками милиционеру «корочку» музейного работника. - Я научный сотрудник…
- Я и смотрю, что личность у тебя незнакомая, - перебил старший лейтенант, мельком взглянув в удостоверение и тут же вернув его обратно. - Что же ты, научный сотрудник, ночами по памятникам лазишь? Дня мало?
- Так неудобно днем… Люди кругом…
- Неудобно только штаны через голову надевать, - изрек дежурную армейско-ментовскую мудрость милиционер, но даже не улыбнулся при этом. - Что там у тебя в кармане все-таки?
Пришлось вытащить инструмент. Действительно, не бить же им по маковке государственного служащего при исполнении?
- Ого! Серьезная штука! На Багратиона покупал?
- Нет, в универмаге.
- Зря. Там цены накрученные… И что же ты собирался этим молотком колотить?
Пришлось извлечь и тонкое, почти ювелирное зубильце.
- Я образец хотел отколоть. Вот такусенький… - Женя сблизил большой и указательный палец на полмиллиметра. - Для анализа.
- А зачем?
- Зачем?..
Не рассказывать же, в самом деле, блюстителю порядка о своих сумасшедших открытиях и, главное, о «гипотезах»? Так и в дурдом недолго угодить…
- Знаете ли, в научных кругах распространено мнение, что Виллендорф при работе использовал не натуральный камень, а, так сказать, композитные материалы…
- Чего?.. Какие-такие композитные? Он же сто лет назад своих бол… - Старлей воровато оглянулся и поправился: - Истуканов своих тесал.
- А бетон? Его же еще раньше изобрели.
- Какой там бетон… - тяжело вздохнул мент. - Никакого бетона. Камень один… Ты уж мне поверь. А памятники трогать не вздумай. Ни днем, ни ночью. Даже пальцем не прикасайся!
- Но…
- Никаких «но». Дуй домой, пока я добрый. Где, кстати, остановился?
- У Татьяны Михайловны… - Евгений спохватился, что так и не узнал фамилию хозяйки. - Э-э-э…
- Знаю, знаю… - выручил его страж. - Шандорина Тэ Эм. Приличная женщина. Одним словом - бегом до дома, и чтобы вообще после одиннадцати я тебя… - Милиционер взглянул на циферблат своих часов и заторопился. - Все, все, некогда мне!.. А еще раз с молотком увижу - запру в «обезьянник» на фиг! А потом пусть с тобой, вандалом, те, кому следует, разбираются. Спокойной ночи…
Махнув рукой, странный блюститель едва ли не бегом направился прочь.
- Надо же - легко отделался… - пробормотал молодой ученый, тоже направляя стопы восвояси, благо до дома, в котором он квартировал, было всего ничего.
Стрелки часов приближались к двенадцати…

* * *

«Что за фигня, в конце концов? За каким хреном мы с братьями перлись сюда, в чертову даль? Чтобы изображать таксистов?»
Гоги едва дождался, пока милиционер уведет дурачка, забравшегося на уродливую каменную тумбу с еще более уродливым мужиком в идиотской шапке с наконечником на голове. Еще секунда, и Реваз завалил бы обоих: он на такие дела мастер - всегда таскает с собой ствол с глушаком. Чуть не спалились из-за его «дуры», когда погранцы затеялись тачку шмонать…
Ну вот, вроде пронесло.
Гоги Курбанишвили «чистоделом» никогда не был, что и мешало ему расти по криминальной линии, но оставлять за собой двоих «жмуров» никак не катило. Особенно если пробняк заладится и придется возвращаться… Силой пришлось держать руку Реваза - тот аж слюнки глотал, глядя на две такие мишени, будто кот на сметану!
- Не горячись, биджо! - шепнул Гоги в заросшее черным курчавым волосом ухо подельника. - Видишь: они свалили уже? Зачем лишний раз подставляться?
- Правильно, Гоги, - поддержал «миролюбивый» Каха Лурбанидзе, всегда предпочитающий огнестрельному оружию удавку. - Нашумим, нехорошо получится…
Больше на пустынной улице никто не маячил, но три грузина решили подождать еще, благо времени - навалом, всего лишь без двадцати двенадцать.
За три прошедших дня «фавориты Луны» выяснили, что уже после десяти город вымирает, а к одиннадцати часам на улицах не встретить и бродячей кошки, не то что человека. Одним словом, информация, полученная от заказчика, подтвердилась полностью, и это не могло не радовать.

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

Оставался, правда, вопрос: зачем такой уважаемый человек нанял для выполнения пустякового дельца не самых дешевых профессионалов там, где хватило бы парочки обычных наркош, готовых продать за пару доз родную мать?.. Но три уроженца благодатного Сухуми, которым, после того как у абхазов лопнуло терпение, на родине не нашлось места, заморачиваться такими пустяками не привыкли. Аванс заплачен сполна, к тому же голову лишний раз подставлять под пулю не придется… А раз так, то и вопрос не вопрос…
- Ладно - хватит отдыхать! - одернул Гоги приятелей, увлеченно резавшихся в «камень, ножницы, бумагу» на щелбаны. - Пора и делом заняться.
Нет, каменный придурок в колпаке их совсем не интересовал. Каким образом можно дотащить такую тушу, весом не менее тонны, до границы, не имея грузовика и подъемного крана? Не говоря уже о том, чтобы пересечь рубежи отечества с таким невинным сувениром в багажнике. Да и не влез бы он в багажник…
А вот крылатый уродец, гнездящийся в нише на торце дома, - это то, что нужно…
- Реваз, смотри: это мальчик! - Каха, забравшись на раскладную алюминиевую стремянку и ювелирно орудуя монтировкой, отделял миниатюрную скульптуру от стены, к которой та крепилась совершенно символически, в то время как напарник страховал его внизу. - Вах!
- Еще какой мальчик, Каха! Тебе бы такой стручок, как у этого чудика, - цены бы не было…
- Это у кого…
- Прекратите! - рявкнул Курбанишвили, аккуратно расстилающий на дне багажника старый ватник, чтобы статуя, не дай бог, не повредилась при перевозке. - Потом будете препираться, когда это страшилище увезем. Смотрите, не уроните мне его!
- Пф-ф! - презрительно фыркнул Лурбанидзе, выпятив толстую губу. - Чтобы я уронил что-нибудь!.. Держи! - протянул он выломанного из стены монстрика Ревазу. - Тяжелый!..
Неподалеку глухо зазвонил колокол: часы на башне бывшей ратуши отбивали полночь.
- Ай! - взвизгнул толстяк и выронил из рук тяжелую статуэтку, не преминувшую с грохотом врезаться в мостовую.
- Урони-и-ил?!! - взревели хором Гоги и Каха, сжимая кулаки. - Пристрелю!.. Придушу!..
- Я не виноват! - оправдывался Реваз, нянча руку над расколовшимся на несколько крупных кусков крылатым уродом. - Он меня укусил!
- Спятил? - опешил Лурбанидзе. - Кто тебя укусил?
- Ничего не спятил! - чуть не плача, продемонстрировал ладонь, залитую кровью, толстый бандит. - Как хватанет!.. А зубы острые, как у крысы! Вон, какой клок отхватил…
Каха осекся и, повернувшись к главарю, выразительно крутанул пальцем у виска.
- Э, Реваз… Ты не беспокойся только… Он тебя укусил? - вор брезгливо пнул носком ботинка злобно оскалившуюся ушастую голову.
- Укусил!
- Он же ка-мен-ный!
- Каменный не каменный, а хватанул будто живой! Меня в детстве собака так кусала, вот!
- Да не мог он кусаться! - Гиви еще раз пнул, на этот раз когтистую конечность, и…
И та конвульсивно шевельнулась, словно отброшенный хвост ящерицы…
- Он же каменный… - по инерции добавил Курбанишвили, выпучив глаза.
Можно было посчитать невероятное явление капризами неверного освещения, но уже другая рука, чудом удержавшаяся на мускулистом торсе с обломками крыльев, вцепилась в мысок ботинка, мстительно запуская в дорогую кожу длинные когти…
- А-а-а!!! - заплясал на месте бандит, пытаясь стряхнуть намертво прицепившийся камень… впрочем, уже не совсем камень. - Снимите с меня эту тварь!!! Бо-о-ольно, б…!!!..
Выхватив из-за пазухи пистолет, он принялся пулю за пулей всаживать в бесформенный кусок, не обращая внимания на рикошеты от камней брусчатки, на завалившегося набок с утробным всхрипом Реваза, на жирные тяжелые капли, веером разлетающиеся от твари после каждого попадания… Остановился он лишь после того, как высвободил ботинок, с которого обильно текла кровь.
- Гиви, смотри! - услыхал он вопль Кахи, но лишь отмахнулся.
- Да этот жирный бурдюк давно заслужил… Может, жив еще…
- Туда! Туда смотри! - Лурбанидзе указывал вовсе не на мешком валяющегося Реваза, а куда-то за спину главарю. - Что это?!..
Гиви, затылком ощутивший какое-то движение позади, еще успел обернуться и увидеть надвигающуюся на него остроголовую фигуру…
- А-а-а-а-а!!!..

Тейфелькирхен, Восточная Пруссия, 1895 год.
Портной Франц Флюхтлинг полностью оправдывал свое прозвище.
Он бежал так быстро, что редкие встречные только изумленно оглядывались вслед проносящемуся мимо вихрю, не успевая в сумерках различить, что его породило - человек ли, животное, или какой-нибудь ночной дух из мрачных сказок, рассказываемых непослушным детям на ночь.
Он пересек бы так весь город, если бы на Вальдштрассе не врезался плечом прямо в обширное брюхо Ульриха Ранке - местного шуцмана.
- Куда прешь, чурбан? - Почти двухметровый Ранке ухватил Франца за шиворот и приподнял так, что носки ботинок едва доставали до брусчатки. - Честных людей с ног сшибаешь… Да ты пьян, подлец!
- Отпустите, герр шуцман, - заныл щуплый портной. - Я самую чуточку с кумом выпил… Меня жена дома ждет…
- Подождет твоя жена, ничего с ней не случится. Проспишься, а утром она тебя заберет.
Не слушая больше причитаний бедолаги, неумолимый полицейский поволок его в участок.
Но стоило трясущемуся пьянчужке оказаться в освещенном помещении, как все увидели, что руки у него по самый локоть покрыты чем-то темно-красным, совсем не похожим на разлитый томатный соус…

* * *

- Франц Флюхтлинг, были ли вы знакомы с малолетним Томасом Кохом?
- Никогда, ваша честь… Я…
- Помолчите. Отвечайте только на поставленные вопросы. Куда вы направлялись в ночь на двадцать девятое августа?
- Я выпил с кумом моим Якобом Лесснером по поводу именин его дочери Магды. Она крестная моя…
- Куда вы направлялись?
- Домой, конечно.
- Ваш дом находится в восточном предместье Тейфелькирхена?
- Конечно. На Айхенштрассе, рядом с рынком.
- Хорошо. А кум ваш, Якоб Лесснер, где живет?
- А он на Зеевег, аккурат возле конюшен Лененбаума.
- Но ведь это северная часть города?
- Верно.
- Отвечайте «да» или «нет».
- Да, ваша честь.
- Почему же вы тогда оказались возле замка? Это же на юго-востоке.
- Я не моряк, ваша честь, мне все эти юго-востоки не понять…
- Почему!
- Бог его знает… Должно быть, в вишневку свою кум черте чего подмешивает для крепости. Как выходил от кума - помню, замок - помню, а как туда попал…
- Почему руки у вас были в крови?
- Так я ведь и говорю: очухался, смотрю - возле замка баронского. Ну, там, где сейчас…
- Не отвлекайтесь.
- А поджимает - спасу нет. Ну и решил я отлить, значит…
- Эти подробности можно опустить.
- Как знаете, ваша честь. В общем, выбрал я кусты погуще, а там… Ей-богу, до сих пор жуть берет!
- Что вы там увидели?
- Мальчишку этого, Томаса Коха! Сидит, к ограде спиной привалился, коленки к груди поджал, будто прятался от кого, да задремал. Я его за плечо тронул: вставай, мол, сынок, замерзнешь, а у него голова-то, это, и откинулась… А там горло… И кровища…

Тейфелькирхен, Восточная Пруссия, 1906 год.
- Передайте его высочеству, что я не располагаю в данный момент временем для выполнения его заказа!..
Стотрехлетний Юрген фон Виллендорф, тяжело опираясь на инкрустированную золотом трость, ковылял по коридору своего замка так быстро, что за ним едва успевали трое секретарей.
Да-да, это не опечатка! Еще Его Императорское Величество Кайзер Вильгельм Первый пожаловал потомственное дворянство своему придворному скульптору, украсившему несравненными изваяниями интерьер коренным образом перестроенного дворца Бабельсберг в Потсдаме. Более того, чуть позже ваятель прибавил к своей фамилии еще и «фон Гройбинден», поскольку выкупил пригородное поместье вместе с замком у нищих наследников барона, разорившегося в одночасье на дутых акциях Восточно-Африканской компании. Он повесил портрет ценителя искусств в зале, уставленном теми самыми статуями, над которыми тот весьма тонко издевался в свое время, и любил принимать там гостей…
О-о-о!.. Господин фон Виллендорф давно уже не был тем бедным мастером, обивавшим пороги в поисках хоть крохотного, но заказа. Слава и деньги пришли в одночасье, и крупнейшие музеи Европы просто дрались теперь за право выставить коллекцию изваяний хотя бы во временной экспозиции. Переживший множество унижений от тех же храмов искусства на своем веку, свежеиспеченный барон наотрез отказывался продавать им свои работы, а за выставки драл такие деньги, что всерьез можно было вспоминать уже о весе золота…
Одна из первых таких выставок прошла в Дрездене, так и оставшемся столицей Королевства Саксонского, хотя и в границах вновь образованной Германской Империи. И что же сделал скульптор? Ни за что не догадаетесь, господа! Он посетил фамильное кладбище графов фон Бернсбахов и положил на могилу министра двора Фридриха-Августа, почившего без малого пятьдесят лет назад, именной пригласительный билет! Билет, за обладание которым стрелялись на дуэли, за который дамы самого высшего света готовы были на все… ну вы понимаете… и который стоил целое состояние! И некоторые всерьез утверждают, что старый меценат поднялся из гроба и посетил-таки выставку ближайшей же ночью!..
- Но он настаивает, ваша светлость! - поднял скульптора в дворянской иерархии сразу на несколько ступеней помощник. - И ему как-то не принято отказывать…
- Не принято? - обернулся на ходу фон Виллендорф. - Какому-то герцогу, все владения которого можно накрыть его герцогской мантией? Да я отказал самому императору Франции Наполеону Третьему! Сам Кайзер Фридрих, упокой с миром его душу тот, под попечение кого он угодил, не дождался моего ответа!
- Что же мне ответить посланцу герцога?
- Ответьте, чтобы подождал годик-другой, пока я закончу композицию в честь сорокалетия Империи! Он и сам должен понимать своей бараньей башкой, что никто не вправе отодвигать в сторону самого Кайзера.
- Но ведь до сорокалетия еще… Вы еще и не принимались за эту скульптуру, господин…
- Ха! Более того - ее мне еще даже не заказали! Но будь уверен, Отто, непременно закажут!.. О-о! Милая Гретхен! - резко сменил не только тон, но и тембр голоса ваятель, завидев свою очередную юную пассию, занявшую место давно скончавшейся фрау Марты. Далеко не первая пассия, сменившая далеко не первую «фрау Марту». - Решили проведать старого Юргена?..
- Чертов старикан!.. - недовольно пробормотал секретарь, отстав на несколько шагов. - Столетие перевалил, а стоит, как скала… Не хуже своих истуканов.
- Ты даже не подозреваешь, Отто, - ухмыльнулся его товарищ, склоняясь к самому уху, - насколько точно выразился! Девица, болтают, в восторге не только от денежек старого каменотеса…
- Да ну!
- Точно-точно, - подтвердил третий секретарь, присоединяясь к приятелям. - Фрау Геринг, наша экономка, сообщила мне по секрету…
Все трое тесно сблизили головы и зашушукались совсем неразборчиво.
- Все это преотлично, - протянул Отто Лемке, скребя в рыжем затылке. - Хозяину остается лишь позавидовать, если то, что ты, Ганс, нам тут порассказал, правда, хотя бы на четверть… Только как быть с теми пятьюдесятью марками на брата, что посулил нам герцогский управляющий в качестве аванса?..
- «Как-как», - передразнил товарища белобрысый Аксель Розенберг. - Позабыть про них - вот и все. Неужто ты не знаешь старого Виллендорфа? Уж если он сказал «нет», то слово его покрепче того самого!..
Трое бездельников довольно заржали.
- Я не помешаю вам, господа?.. - робко прозвучал сзади голос с мягким австрийским акцентом.
- Это что еще такое? - спросил Ганс, презрительно измеряя взглядом щуплого чернявого юношу, комкающего в руках шляпу. - Кто сюда пустил эту деревенщину? Эй, как тебя зовут, венская отрыжка?!
- Адольфом, господин… - поклонился паренек. - Только позвольте вам заметить, что я не из Вены, а из Линца…
- Один хрен! - расхохотался Аксель. - Что Вена, что Линц, что Прага - везде живут недоделанные оззи. «Каспата»… - передразнил он выговор Адольфа. - Научился бы сначала хоть говорить по-человечески…
- Стоп! - хлопнул себя по лбу Отто и принялся лихорадочно листать выхваченный из жилетного кармана блокнот. - Так вам было назначено на двенадцать, молодой человек?
- Совершенно верно… Вот, у меня тут так и записано: «Двенадцать ноль-ноль».
- Пойдемте! - схватил его за рукав секретарь и потащил в галерею. - Только будьте почтительны, сударь, мастер чрезвычайно вспыльчив и в гневе несдержан не только на слова… - потер он ушибленное третьего дня фон виллендорфовским костылем плечо. - Если бы вы только знали, чего мне стоило уговорить его выкроить для вас пару минут!..
- Я буду благодарен вам, сударь, - потупив глаза, пробормотал молодой австриец, суетливо извлекая из кармана заранее припасенную монету в пять марок. - По мере моих скромных сил…
- Чересчур уж скромны ваши силы… - золотой волшебным образом исчез, будто его и не было. - Но Бог с вами… Кстати! Не вздумайте упоминать при хозяине о Господе или божиться! Он убежденный атеист!
- Я буду внимателен…
Завидев парочку, фон Виллендорф царственным жестом руки отпустил молодую женщину, с которой только что щебетал, и собрал в приветливую улыбку морщины на лице.
- Вы все-таки пришли, мой юный друг? - ласково приветствовал он зардевшегося, словно девушка, австрийца. - Признаться, я думал, что столь долгое ожидание охладит ваш пыл…
- Я всю жизнь мечтал о таком учителе, герр Виллендорф…
- Фон Виллендорф!.. - прошипел сзади Отто, пихая юношу в бок.
- Ну почему же, - благодушно улыбнулся старик. - Я две трети своей жизни прожил просто Виллендорфом, поэтому не вижу в своей фамилии ничего зазорного и без дворянской приставки… Оставьте нас, Отто!
Секретарь безмолвно повиновался, и скульптор продолжал:
- Я внимательно посмотрел ваши рисунки, молодой человек, и должен признать, что в вас есть искра…
Адольф просиял, но фон Виллендорф тут же охладил его пыл:
- Но я не могу принять вас в качестве ученика. Я очень сожалею, поверьте мне.
- Почему? - подался вперед молодой австриец, от волнения говоря еще более неразборчиво, чем обычно. - Я готов заплатить вам, маэстро! У меня есть деньги! Вот! - Он бестолково совал скомканные купюры в безжизненные бледные ладони, усыпанные старческими пигментными пятнами. - Я заработаю еще!
- Поверьте мне, - повторил старик, глядя в лицо пылкого юноши бесцветными глазами мудрой ящерицы, прячущимися в нависших морщинистых веках. - Дело тут совсем не в деньгах… Я сам плачу своим ученикам, если вижу, что из них что-нибудь получится. Хотя угадываю далеко не так часто, как хотелось бы…
Он оборвал свою речь на полуслове и замер, повесив голову на грудь. Казалось, что он заснул. Но через минуту дребезжащий голос зазвучал снова:
- Без малого восемьдесят лет назад, но почти день в день, один мудрый человек сказал мне, что я опередил свое время, и оказался прав. Сегодня я тоже хочу сказать вам, молодой человек, что вы торопите свое время. Оно наступит, и вы поймете, что ни рисование, ни архитектура, к которой вы имеете слабость, не ваша стезя. Так не тратьте же время на пустые занятия - займитесь собой. Учитесь говорить, привлекать к себе людей, вести их туда, куда будет нужно… Вам нужно. А рисовать можно и на досуге… Ступайте.
Ошеломленный и убитый этими словами молодой человек, низко опустив голову, поплелся к выходу, но его догнал окрик:
- Постойте!.. Я совсем потерял память. Тот мудрый человек, граф фон Бернсбах, кроме совета дал мне тогда банковский билет в двести талеров… Как я хотел бы сейчас иметь его у себя, чтобы оправить в золото и повесить на стену как самую дорогую картину… Но молодость, молодость… Я потратил эти деньги, и они не принесли мне счастья… Возьмите.
Юноша принял из рук старика голубоватую хрустящую бумажку - банковский чек - и, не веря собственным глазам, прочел сумму: «Одна тысяча пятьсот марок».
- За что мне это? Я не возьму!
- Берите! Это для того, чтобы вы не поминали меня черным словом, когда придет время. Кстати! Я запамятовал ваше имя. Как вас зовут?
- Адольф. Адольф Шикльгрубер…

4

Краснобалтск, Калининградская область, 200… год.
Залитый утренним солнцем город ничем не напоминал вчерашний кирпичный кулак, стискивающий слабо трепыхающуюся жертву. Обычный европейский городок, в меру приветливый, в меру чопорный.
Вера шагала по стертым кубикам брусчатки, ежеминутно одергивая себя, потому что, словно семилетней девочке, ей до смерти хотелось задрать голову, чтобы изучить очередное архитектурное украшение. Где еще можно увидеть такой замысловатый узорный бордюрчик по краю крыши, причудливый металлический флюгер-флажок или странную каменную зверушку, притаившуюся возле водосточной трубы?
Нечто подобное девушке встречалось в городках Северной Италии, в Праге, в старом Таллине, наконец, но там все было немножко другое, непохожее… И глаз не спотыкался ежеминутно на вполне обычных для Москвы, да и для любого другого российского города вывесках: «Канцтовары», «Торговый центр», «Сбербанк»…
Молодая журналистка специально встала пораньше, чтобы успеть хотя бы бегло ознакомиться с городом до того, как улицы наполнятся спешащими на работу людьми, суетливыми автомобилями, разноголосым гвалтом и бензиновым смрадом. Однако ничего подобного не было и в помине. И в девять, и в десять, и даже в одиннадцать часов городок оставался сонным и тихим.
Чинно прогуливающие крохотных собачек пожилые горожанки, неторопливые прохожие, никуда, казалось, не торопящиеся машины еще больше роднили Краснобалтск с памятными девушке европейскими городами. Да почему, собственно, роднили? Тейфелькирхен и был самым настоящим европейским городом, и не слишком прочный налет иной цивилизации за прошедшие десятилетия не успел скрыть его настоящего лица.

Предыдущая страница 7 Следующая страница


Город каменных демонов 8

Очень порадовали Веру старые названия улиц, тяп-ляп закрашенные или прикрытые жестяными табличками с русскими буквами. Проглядывающие из-под краски рельефные готические литеры позволяли сносно ориентироваться в паутине бывших «штрассе» и «аллее», а четко пропечатанный план оказался не таким уж бесполезным. Спасибо тебе, Максимка!..
Жаль только, что главную достопримечательность города - рыцарский замок - посетить не удалось.
Обычное для нашей страны дело: закрытая без всяких объяснений дверь почти под сакраментальной табличкой «Памятник архитектуры»… Реконструкция, инвентаризация или перерыв на что-то (обед, совещание, конец света), растянувшийся до бесконечности.
Но журналистка не очень-то и расстроилась, поскольку сегодня ее больше всего влекло то самое здание бывшей гостиницы, где и произошла кровавая драма, приведшая ее сюда. Да и замок оказался маленьким и настолько перестроенным последними владельцами, что рыцарского духа тринадцатого столетия, в котором он был заложен, если верить табличке, в нем почти не осталось. Так - поместье немецкого аристократа. Некогда - загородное, а теперь теряющееся в районе, сплошь застроенном пятиэтажными «хрущобами». Поэтому Вера с легким сердцем (может, до конца командировки все же откроется) направилась к «месту преступления». Хотя ждать чего-нибудь экстраординарного от него не стоило… Несмотря на молодость, девушка давно уже не была той наивной девчонкой, которая приехала из уральской глубинки покорять Москву, словно новый д'Артаньян в юбке.
Естественно, все следы давным-давно были убраны, разбитые пулями окна гостиницы наспех заколочены фанерой, двери опечатаны. Девушке, не жаловавшейся на зрение, не потребовалось даже пересекать крохотную площадь с сиротливой тумбой пустого постамента посредине, чтобы различить бумажки с синими пятнышками прокурорских печатей.
Вот и все. «Ферайнигунгплатц», как обозначался на плане круглый пятачок брусчатки, более никакого интереса не представлял. Разве что статуи, украшавшие узкие фасады (торцы?) домов, между звездой расходящихся улочек с самыми что ни на есть русскими, даже советскими названиями.
Вера неторопливо прошлась мимо статуй, задержав внимание лишь на одной.
Высокий стройный юноша, полуобнаженный, будто древний грек, в спокойной позе стоял в неглубокой нише, окаймленной строгим орнаментом. Он не поддерживал руками или головой карниза, вроде своих многочисленных сородичей - атлантов и кариатид, не сжимал копья, щита или меча. И тем более не замер по стойке «смирно», как гипсовый пионер из Вериного детства. Лицом и прической он тоже не очень-то выделялся. Вообще это был очень обычный парень, каких кругом полно, не красавец и не урод, не атлет и не задохлик… Наряди его в джинсы и футболку, и получится какой-нибудь студент, начинающий коммерсант, молодой рабочий. Только не бандит. Не бывает у криминальных личностей такого высокого лба, такого открытого взгляда…
«Славный какой паренек… - подумала Вера, украдкой дотрагиваясь до гладкого запястья скульптуры. - Был бы живой - конечно, не оказался бы такой сволочью…»
Закончить мысль девушка не успела, с испугом отдергивая руку от изваяния, необычно теплого для каменной фигуры. Ощущение было таким, словно застывший парень - живой.
«Не может быть! - твердила про себя Вера, торопясь прочь. - Может быть, где-то рядом труба отопления проходит или солнцем нагрело… Да-да, конечно, солнце! Прямо на восток этот древний грек смотрит. Солнце на него несколько часов светило и…»
Она не выдержала и оглянулась.
Расстояние было уже приличным, но девушка могла поклясться, что изваяние печально улыбается ей вслед…

* * *

Говорят, что преступника всегда влечет на место преступления какая-то неодолимая сила.
Может быть, это и неправда, но Евгений, проворочавшийся в постели всю ночь без сна, едва смог дождаться, как два раза хлопнула входная дверь и квартира опустела, чтобы тоже выскользнуть на улицу, залитую утренним светом, и окольными путями устремиться к вожделенной площади.
Все равно что-то было нечисто в той суетливости, с которой вел себя облеченный властью человек. Как-то неестественно он выглядел в ночной ситуации, будто чего-то боялся сам. Казалось, он больше хотел спровадить от греха подальше пойманного «злоумышленника», чем исполнить свой долг или хотя бы взять с него «законного» отступного. Не встречалось еще в жизни молодому ученому таких милиционеров - хоть убей!
«Может быть, как раз в это время должна была та самая бригада появиться, которая статуи двигает? - После бессонной ночи мозги работали настолько туго, что даже двойная порция крепчайшего кофе их ничуть не взбодрила. - Ерунда какая-то… Но должно же быть разумное объяснение?..»
Кроме фотоаппарата, Евгений волок с собой крайне неудобный штатив, купленный накануне в «Торговом центре». Терзало смутное подозрение, что угловатая тренога предназначалась вовсе не для фотографирования, но резьба на его крепежном винте на поверку совпала с гнездом камеры и, как говорится, «За неимением гербовой - пишем на простой»…
Неуклюжее приспособление потребовалось молодому ученому для точной съемки «объекта», исключающей любые погрешности. Он твердо решил раз и навсегда доказать себе, что изменения в статуе Бисмарка - кажущиеся и ничего общего с какими-то мистическими процессами не имеют. Всего лишь капризы освещения, непрофессионализм фотографа, самообман и происки таинственных «грузчиков». Двигающих руками и поворачивающихся самопроизвольно на постаменте статуй не существует - это он знал твердо. Со свинчивающимися головками в фантазии некоторых доморощенных юмористов - встречаются, но чересчур подвижных нет даже у них.
Увы, планам, так детально продуманным, воплотиться в жизнь было не суждено…
Еще из-за поворота улочки, «впадающей» в площадь Федерации (бывшую «Имени К. У. Черненко»), Евгений различил разноголосый шум.
«Митинг какой-нибудь? - привычно пронеслось в голове столичного жителя. - Льготники или бюджетники какие-нибудь бузят… А может быть, ветераны…» Но митингом тут и не пахло…

* * *

Вера заметила неподвижную толпу издали и невольно замедлила шаг.
По своему, хотя и невеликому, опыту она знала, что люди собираются в первой половине дня либо по какому-то очень радостному поводу вроде свадьбы или праздничной демонстрации, либо по очень печальному. Но праздников в календаре вроде бы не значилось, а свадебные гости вряд ли столпились бы посреди площади - им более пристало кучковаться у ЗАГСа или подъезда невесты… Похорон же она не любила.
Как назло, миновать скопление народа оказалось невозможно - дома по обеим сторонам улочки лепились друг к другу так плотно, что оставалось лишь догадываться, каким образом их обитатели попадают в свои квартиры. Неужели терпеливо обходят за пару сотен метров до ближайшей подворотни?
Замедляй не замедляй шаг, а толпа рассасываться не собиралась. Над ней висел тот сдержанный гул, который издают подобные скопления народа, когда шуметь неприлично или запрещено, а поделиться друг с другом необходимо. Многоголосый шепот сливался в некое подобие пчелиного гудения, то совсем замолкая, то неожиданно усиливаясь до того, что можно было разобрать отдельные слова и фразы:
- Всех троих… приезжие… кавказцы, кажется… участковый Алешин… ужас… сами виноваты… не нужно было…
В девушке неожиданно пробудился журналист, для которого такие вот толпы, роящиеся слухами, - самая вожделенная на свете пища, ибо худших стервятников, чем «акулы пера», свет еще не рождал…
Где вежливо просачиваясь в рыхлое тело толпы, где работая локтями или откровенно наступая каблучками на ноги, Вера мало-помалу пробралась в первые ряды и наконец-то увидела то, что раньше скрывали от нее спины. Почти такая же площадь, как и уже виденная, только примыкающая не к кирпичному ящику гостиницы, а к не лишенному тяжеловесной красоты и определенного величия зданию, явно общественного назначения, возможно, раньше - городской ратуше. Вероятно, когда-то давно ее даже венчал высокий готический шпиль (башенка с часами осталась), но теперь всю картину портил уродливый четвертый этаж, надстроенный, судя по цвету кирпича, совсем недавно. По сравнению с возрастом здания, конечно.
Центр площади точно так же украшал высокий постамент, но не пустующий, а занятый плотным каменным мужчиной в военном сюртуке и каске с острым наконечником на макушке. Насупив кустистые брови, усатый генерал (никак не меньше) взирал на копошащихся вокруг него карликов. Вернее, не на самих карликов, а на то, над чем они копошились.
Как раз самое интересное девушке загораживала могучая спина, обтянутая выцветшей джинсовкой, и сдвигаться куда-нибудь она не собиралась. Оставалось, собрав последние силы, пробиваться окружными путями… Раскрасневшаяся от азарта Вера наконец преодолела последнюю преграду в виде сухощавой, но крепкой старухи в каком-то старомодном плюшевом жакете и доисторической шляпке и окинула победным взором прежде сокрытое.
Лучше бы она этого не делала.
Первым бросился ей в глаза плотный усатый брюнет, лежащий всего в какой-то паре метров от незримой черты, рубежа, переступить который никто не решался, хотя он и не был отмечен даже символически. Желтой ленты, как в американских фильмах, и той не было.
Толстяк выглядел совершенно мирно и, если бы не красно-бурое пятно, расплывающееся по белоснежной «водолазке», обтягивающей обширный живот, мог сойти за отдыхающего после обильного возлияния.
Но он был мертв, и мертв безнадежно, судя по тому, что не вызывал интереса даже у трех милиционеров и врача, склонившихся над чем-то еще.
Вера начала было набрасывать в уме строки заметки, привычно выбирая узловые точки описания, как деловитые стражи порядка расступились.
Сначала девушке показалось, что на мостовую высыпали груду чего-то совершенно постороннего, вроде содержимого мусорного бака или кучи тряпья. Вон, кстати, и машина стоит с открытым багажником… Но внезапно она разглядела торчащие из бурой груды ноги в светло-коричневых щегольских ботинках. Один был вымазан какой-то грязью и порван…
- Эк его разворотило-то… - неуклюже поднялся на ноги медик, держа наотлет ладони в испачканных темно-красным резиновых перчатках. - Будто под поезд угодил.
- Если бы под поезд… - проворчал пожилой милиционер, снимая фуражку и протирая лысину платочком. - Проблем бы никаких… Сереж, скажи, чтобы ничего вокруг не трогали.
Молодой лейтенант согласно кивнул и поднес к лицу мегафон.
- Товарищи! - разнесся над головами жестяной бас. - Прошу ничего не трогать и с места на место не передвигать, пока не завершены следственные действия…
Девушка все никак не могла оторвать глаз от покойного. Как-то раз ей приходилось видеть человека, извлеченного из-под колес пригородной электрички, но до этой кучи мертвой плоти бедняге было далеко…
Стараясь отвлечься от страшной груды, в которой все отчетливее угадывался чудовищно изуродованный человек, чьи сломанные ребра, позвоночник и раздробленный череп были перемешаны с разорванными мышцами, внутренностями и клочьями одежды, Вера длинно сглотнула и подняла глаза на фасад ближайшего дома.
Какой идиот выплеснул на старый кирпич ведро темно-красной краски? Это граффити тут такие? Или это не краска?..
Застывшая «краска» струилась широким потоком из маленькой ниши, прямо под которой валялась алюминиевая лестница-стремянка. А торчала из отверстия…
Каменный истукан, уродливая крыша «ратуши», черный автомобиль и невозмутимые милиционеры неожиданно поменялись местами, брусчатка стремительно взмыла вверх и наехала на конек черепичной кровли…

* * *

Черт побери!
Демонстрация никак не входила в планы молодого ученого. Теперь придется терпеливо ждать, пока она не сменит место дислокации или не рассосется…
Нет, не похоже на митинг. Не бывают митингующие такими сосредоточенными.
«Протолкаться, что ли, вперед? - подумал Евгений, аккуратно прислоняя штатив к стене дома: не лезть же в толпу с этой неуклюжей штуковиной. - Посмотреть, что там случилось?»
На его счастье, с той стороны, откуда он подошел, народ стоял не так густо, и пробраться вперед удалось относительно легко. Честно говоря, и на толпу-то отсюда людское скопление не походило: так, вольготно стоящие граждане, что-то заинтересованно выглядывавшие впереди, у самого постамента. Князеву показалось, что даже Бисмарк косится куда-то вниз, не в силах противостоять общему порыву.
Под подошвой что-то скрежетнуло камнем по камню, и молодой ученый невольно взглянул себе под ноги.
На ровной, сглаженной веками брусчатке валялся довольно крупный камень, вначале показавшийся куском каменного угля. Антрацитово поблескивающие острые грани, неровный скол… Евгений шевельнул кончиком ботинка каменюку, только что чуть не пропоровшую толстую подошву, удивился, откуда на чистенькой улочке взялся уголь, и осколок послушно перевернулся…
«Ух ты!..»
С обратной стороны «уголь» оказался гладким и серым, будто окисленным, и на нем отчетливо проступал глубокий рельеф… Страдальчески скривившиеся тонкие губы, часть скулы, остроконечное ухо… Обломок статуи!
«Статуэтки, - поправил себя Князев, опускаясь на одно колено, делая вид, что завязывает шнурок, и незаметно накрывая камень ладонью. - Похоже на тех маленьких горгулий, что я снимал в нишах домов…»
Воровато оглянувшись, не смотрит ли кто, он схватил находку и сжал ее в кулаке, не обращая внимания на то, как острые каменные грани больно впиваются в кожу ладони.
- Товарищи! - прогремело, как показалось «злоумышленнику», со всех сторон, и он едва не выронил от неожиданности добычу. - Прошу ничего не трогать и с места на место не передвигать, пока не завершены следственные действия…
«Мегафон…»
- Чего это у вас? - раздался прямо над ухом голос потише, но неизмеримо противнее. - Чего это вы с земли подняли, а?
Как обычно, самой бдительной оказалась какая-то старушенция в бесформенном плаще и пестрой косынке, с неряшливо выбивающейся из-под нее жидкой седой прядью.
- Да нет у меня ничего… - Евгений лихорадочно запихивал кулак в тесный карман куртки, чувствуя себя преступником. - Шнурок вот завязывал…
Кулак в кармане никак не желал разжиматься, и запаниковавший ученый вдруг не к месту вспомнил старую байку про ловлю обезьян в Африке. Ну, насчет того, что бабуин, засунув руку в узкое отверстие в пустой тыкве и захватив пригоршню лакомства, никак не может вытащить кулак, а с добычей расстаться жалко…
- Товарищи! Смотрите на него! - принялась озираться по сторонам зоркая бабулька, вцепившись в князевский рукав почище той самой мартышки. - Поднял что-то с пола и в карман засунул! Может, он с теми заодно!..
Зеваки мало-помалу стали оборачиваться на ее причитания, и от позорной развязки Евгения отделяли какие-то мгновения, когда на сцене появилось новое действующее лицо.
- Чего шумишь, Матвеевна?
Откуда-то сбоку вынырнул коренастый мужичок, и Женя с облегчением узнал в нем своего благодетеля Петровича.
- Не шуми. Знаю я этого товарища. Ученый он, научную статью приехал писать про наши памятники. Чего ты в него вцепилась, как в воришку карманного? Евгений Григорьевич, - официально обратился он к Князеву. - Покажите этой… удостоверение ей свое покажите, одним словом.
Евгений послушно полез свободной рукой в нагрудный карман, но на бдительную гражданку оказало магическое действие уже одно слово «удостоверение».
- Я ж не знала! - еще пуще запричитала Матвеевна, выпуская рукав и норовя разгладить ладошкой ненароком смятую ткань. - Думала, мазурик какой… Вы уж извините меня, товарищ…
- Князев, - со значением подсказал Петрович, оттаскивая от скандалистки парня, наконец освободившего руку из кармана, от греха подальше.
- Спасибо, - шепнул Евгений, поправляя на плече ремень сумки, умудрившийся не слететь при всей этой заварушке, и добавил уже громче: - А что случилось-то?
- Ох, случилось! - начал мужичок, предвкушая долгий рассказ, но тут ближайшие спины качнулись и по толпе пронеслось:
- Девушке плохо!.. Девчонка в обморок грохнулась!.. Нашатырь!.. Скорую!..
Сердце у Жени екнуло, и, не совсем понимая, что делает, он отпихнул доброжелателя и кинулся вперед, сквозь послушно раздающуюся в стороны толпу.
Смертельно бледная девушка, разметав по серым камням волосы, лежала навзничь и, казалось, не дышала. Князев узнал ее в ту же минуту…
- Постор-р-ронись! Р-р-разойдись! - важно покрикивал Петрович, хотя толпа сама расступалась перед молодым человеком, несущим на руках безжизненное девичье тело. - Подвинься, остолоп!.. Давайте сюда, Евгений Григорьевич, тут у меня машина…
Про остолбеневшего врача в окровавленных перчатках никто и не вспомнил…

Тейфелькирхен, Восточная Пруссия 1913 год.
Старый скульптор умирал.
Он лежал без сна в своей огромной постели и неотрывно глядел на статую «благодетеля», стоящую там, куда католики обычно ставят статую Спасителя или вешают распятие. Огонек теплящейся перед изваянием лампады из красного стекла бросал на резкие черты каменного старика алые блики, и порой казалось, что скульптура живет своей, недоступной пониманию, жизнью.
Нет, ничего у фон Виллендорфа не болело, ничего не беспокоило. Просто он устал жить и последние годы понемногу истаивал, будто кусок льда под весенним солнцем. Давно уже выдал он замуж последнюю свою «фрау Марту», обеспечив при этом молодую женщину на всю жизнь, давно не брал в руки резца, давно не выходил к ученикам…
- Ты обманул меня, Великий Хитрец, - едва шевеля прозрачными губами, шептал дряхлый старец, продолжая свою бесконечную беседу со статуей. - Обещал вечную жизнь и обманул…
- Неужели ты еще не устал от жизни? - казалось, отвечала та. - У тебя ведь было все, что только может пожелать человек, ты пил жизнь полной чашей… Многие ли могут похвастаться такими годами, как у тебя, да еще проведенными не в постели, а вполне активно? Ты ел все, что хотел, пил досыта, любил женщин…
- И все равно, - упрямо твердил скульптор. - В договоре было написано: «Вечная жизнь». Где же она? Разве сейчас я живу?
- Хорошо, хорошо, - кривились в усмешке каменные губы. - Ты получишь вечную жизнь…
В одно прекрасное утро на исходе июля пожилая прислуга, ежеутренне умывавшая, брившая старого хозяина и вообще приводящая в порядок перед новым днем, не обнаружила его на месте.
Вместо иссохшего ветхого тела в постели лежала каменная статуя, изображавшая его так точно, что издали ее можно было принять за спящего человека. Гениальный скульптор даже одел свое творение в каменную ночную рубашку, и складки на ней точь-в-точь соответствовали настоящему полотну, облегавшему немощное тело. Подбородок изваяния колол ладонь, словно небритый, и никто не мог сказать, каким образом удалось передать подобную фактуру.
- Гений… - шептали посетители, дивясь на последнее творение Мастера.
Поскольку сам фон Виллендорф пропал без вести и никому не удалось установить, жив он или умер, судебные власти Тейфелькирхена после годичных поисков постановили считать его умершим.
Вместо исчезнувшего без следа тела в гроб положили ту самую статую, найденную в постели скульптора, благо изображала она спокойно лежащего человека, а не кавалериста на полном скаку, к примеру. Правда, нести этот гроб смогли только восьмеро здоровенных мужчин…
В тот самый миг, когда чугунная дверь склепа навсегда закрылась за владельцем замка Гройбинден, в сотнях километрах оттуда, в своем потсдамском дворце кайзер Вильгельм Второй, взглянув на календарь и подумав минуту, накарябал на плотном листе бумаги свою витиеватую подпись.
На календаре значилось: «1 августа 1914 года». Германская Империя объявила войну Российской…

Я и сам не знаю, кто я такой.
Все во мне вопиет, что я - Леонард, Лео, сын Мастера, умерший от дифтерии в девятилетнем возрасте. Лицом я похож на того мальчика. Не совсем, конечно… Так бы он выглядел, если бы дожил до совершеннолетия. Но тело мое отец ваял с соседского парня Роберта Флейшнера, с которым Лео когда-то, когда они оба были маленькими, очень дружил. Добрый юноша потому и согласился позировать отцу, что хорошо помнил детские забавы и то, как убивался, когда маленький гробик с телом друга выносили из дома скульптора. Даже плату поначалу отказывался брать, и отец едва убедил его, что позирование - тяжелый труд и тот, как и всякий другой, должен быть оплачен.
Потому я, наверное, и не могу ненавидеть людей. Слишком многое меня с ними связывает.
Да и слишком долго я скучал без их общества, стоя в темном сарае в обществе всяких монстров да высокомерных вельмож, не удостаивающих меня даже взгляда. Конечно, я предпочел бы иное общество, но к чему роптать, если у отца всякий раз, когда он видел меня, закипали на глазах слезы. Это невыносимо - быть вечным укором для дорогого тебе человека…
Зато когда я наконец очутился на воле, счастью моему не было предела. Теперь я мог видеть людей всегда. И в дождь, и в снег, и в жару, и в мороз они всегда были вокруг, исчезая лишь на короткую ночную пору, чтобы с первыми лучами солнца вновь составить мне компанию. Если бы я только мог, то каждого из них заключил бы в объятия!
И ближе всех из них мне были трое: отец, Роберт и его мама - фрау Флейшнер.
Мама исчезла первой.
Потом ушел отец.
Роберт, сильно постаревший, еще некоторое время приходил посмотреть на меня, остающегося все таким же молодым, как почти шесть десятков лет назад. Он стоял сгорбленный, опираясь на трость, и слезы текли по его некрасивому обветренному лицу, покрытому сотнями морщин. Хромым он вернулся с войны с французами - в бою под Седаном шрапнель порвала какое-то важное сухожилие. Но, приходя ко мне, он видел себя будто в зеркале, только зеркало это отражало все с запозданием в десятки лет…
Последний раз я его видел незадолго до того, как в город вошли русские…
А потом потекли годы без единого близкого лица вокруг. Я продолжал любить всех, но любил ли кто-нибудь меня?
Гражданские, военные, военные, гражданские… Менялись мундиры, фасоны платьев, котелки пришли на смену цилиндрам, а потом, в свою очередь, сменились кепками и фетровыми шляпами… Какое-то время царил культ разлапистого креста, смутно напоминавшего мне что-то из прошлой «жизни», а потом он надолго был вытеснен пятиконечной звездой.
Я не обижался на озорных мальчишек, засовывающих всякую ерунду мне в руки или под локоть, влюбленных девушек, рисующих сердечко у меня на груди, даже на каких-то туристов, намотавших мне на шею красно-белый шарф и надевших на голову мягкую рогатую каску. Пусть веселятся - от меня не убудет. Я с удовольствием присоединился бы к ним…
И вот буквально вчера я увидел ее…
В своей короткой жизни Лео любви к женщине не познал - он был чересчур мал для этого. Роберт, напротив, познал любовь неоднократно, но много ли было романтики в тех дебелых крестьянках, ширококостных прачках и молочницах, вертлявых француженках и сухопарых австриячках? И вообще: где проходит грань между любовью, инстинктом продолжения рода и обычной похотью?.. Как хорошо, что я далек от всего этого… Но та девушка, что остановилась напротив меня, была не человеком. Это был ангел, спустившийся с небес, чтобы осенить радостью и меня, каменного. Я влюбился сразу и навсегда, забыв о пропасти между нами. А когда она прикоснулась к моей руке…

5

Краснобалтск, Калининградская область, 200… год.
Вера лежала в своей «гостевой» постели без сна, закинув обнаженные руки за голову и глядя в темноту.
Не совсем хорошо получилось с этим обмороком на площади… Кто же знал, что «матерая журналистка», которой она себя сама считала, так отреагирует на труп? Правда, труп этот сильно походил на продукт, вышедший из гигантской мясорубки, но все-таки…
Еще более неловко стало, когда вокруг «бедной девочки» захлопотала, оттесняя «неотесанных мужланов» за двери, Татьяна Михайловна, встревоженная, словно наседка, растерявшая выводок цыплят и теперь трясущаяся над последним. Появились какие-то капли, совершенно не нужный сейчас нашатырь…
Честно говоря, пришла девушка в себя еще по пути к машине Петровича, на руках у соседа. Уже тогда нужно было вежливо извиниться и недвусмысленно приказать поставить себя, любимую, на ноги. Но Веру так давно никто не носил на руках… Это было так восхитительно - чувствовать себя маленькой девочкой на руках большого и сильного мужчины… Пришлось притвориться.

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

«Да-а… Неплохо вы начинаете, Вероника Юрьевна… - прошелестел в ушах бестелесный голос, весьма смахивающий на маркеловский. - Всего второй день на новом месте, а уже обморок, романтическое приключение… Серьезнее нужно быть…»
Шеф, как всегда, прав. Даже если спокойно спит в данный момент за сотни километров отсюда и в ус не дует. Он в него никогда не дует. У него, собственно говоря, и усов нет… Или есть?.. Конечно же, есть… Как у Бисмарка… Или Чапаева… Откуда здесь Чапаев… он же утонул… а тут даже реки нет…
Вера рывком вынырнула из сладких волн сна и распахнула глаза.
Металлические стрелки, поблескивающие на скудно освещенном циферблате настенных часов, показывали второй час ночи. Летние ночи коротки - скоро светать начнет…
Девушка сладко зевнула и протерла слипающиеся глаза. Все, все, спать… Только ноутбук убрать в сумку, чтобы на виду не стоял, и - спать.
Вера нехотя выбралась из нагретой постели, выдернула вилку блока питания из сети и сунула тяжелую, теплую от долгой работы, коробку компьютера в чехол.
По полу из щели между неплотно прикрытыми шторами протянулась яркая дорожка лунного света.
«Полнолуние сегодня, что ли? - Журналистка прошлепала босиком к окну. - Нужно шторы задернуть, а то мешать будет…»
Она потянула на себя тяжелую портьерную ткань, борясь с кольцом, зацепившимся где-то в невообразимой для современных квартир высоте. Взгляд непроизвольно упал на тот самый пятачок брусчатки, который вечером освещался одиноким фонарем.
Сейчас фонарь не светил, но сглаженные временем булыжники мягко серебрились под луной. Девушке показалось, что в тени у противоположной стены кто-то стоит и смотрит на ее окно.
«Кто бы это? - подумала Вера, чувствуя, как быстрее забилось сердце в груди. - Неужели сосед?.. Что ты, дурочка! Серьезный человек, ученый… Будет он под окнами торчать в такой час…»
Юная женщина отвела взгляд и вздохнула: как все-таки близка молодости романтика-Минуту спустя глаза ее сами собой повернулись к окну, но ничего уже в чернильной лунной тени разглядеть было невозможно…

* * *

А в нескольких метрах от томящейся девушки работал за письменным столом Евгений.
Он и не думал идти в такой час на улицу, да еще стоять под окнами. Честно говоря, он и не знал, какое окно на длинном фасаде дома относится к Вериной комнате, а какое - к его собственной. Хотя утверждать, что о существовании «спасенной» он позабыл начисто, было нельзя.
Конечно же, он думал о ней все часы, пролетевшие с дневного происшествия. Старался избавиться от «разлагающих» мыслей, гнал их, но ничего с собой поделать не мог. Слишком уж хорошо помнили руки легкое, но сильное и гибкое тело молодой женщины, по-прежнему витал в воздухе тонкий, почти неуловимый аромат ее духов, словно продолжали касаться щеки шелковистые волосы…
Женя поймал себя на том, что мечтательно смотрит куда-то в стену уже полчаса, а ручка тем временем сама собой, вроде бы без участия безвольной руки, выводит на листе бумаги какие-то причудливые завитки, складывающиеся в абрис милого лица…
«Это черт знает что! - смущенно ругнулся он про себя, отшвыривая предательское стило. - Вместо того чтобы обобщить массив накопившихся данных, рисуем портреты!.. Интересное кино!»
Молодой ученый схватил испорченный листок с намерением скомкать его и запустить в огромную, псевдокитайскую напольную вазу, заменявшую ему привычную корзину для бумаг, но рука не поднялась.
Прислонив незаконченный портрет к стопке книг, Евгений откинулся на спинку стула и принялся разглядывать свое творение, придирчиво выискивая огрехи в идеальном образе.
«Нет, - думал он. - Не красавица. Совсем не красавица. Глаза расставлены чуть шире, чем нужно бы… Нос длинноват… А губы? Нет, определенно не красавица…»
Но почему-то и нос, и губы, и большие глаза, опушенные длинными ресницами, - все казалось таким милым и притягательным… Незаконченность даже увеличивала сходство с оригиналом и одновременно делала существо, изображенное на портрете, каким-то возвышенно-неземным.
Лишь усилием воли Князев оторвал взгляд от полупрозрачного образа и уткнулся в чистый лист бумаги, пытаясь собрать в стройную цепочку разбегающиеся вспугнутыми тараканами мысли. Коварную ручку он нарочно отодвинул на край стола, чтобы не искушала одним своим видом.
«Так… Каменный Бисмарк, каменная горгулья, каменный… Почему в городе так много каменных скульптур и так мало других?.. Скажем, бронзовых, гипсовых или мраморных… Хотя мрамор тоже камень… А-а! Ерунда, мраморного все равно ничего нет. По крайней мере, я ни одной не видел…»
Действительно, почему подавляющее большинство монументов в городе изготовлены из одинакового, смахивающего внешне на бетон, камня? Именно смахивающего…
«А ведь на сколе тот обломок был черным! Да-да, черным! Именно этим он меня и привлек…»
Евгений суматошно зашарил по столу в поисках камешка, заваленного сейчас бумагами. Как всегда в подобных случаях, требуемый предмет будто в воду канул.
«Черт-черт, поиграй и отдай… Черт-черт, поиграй и отдай… - твердил про себя Князев детскую чудодейственную пословицу, лихорадочно вороша чистые и исписанные листки, папки и прочую канцелярскую рухлядь. - Черт-черт…»
Можно верить или не верить в магию слов, но скороговорка нередко выручала молодого ученого, например, в безнадежных поисках «утерянных» очков, преспокойно сидящих на носу, или «везучего» красного карандаша, вложенного между страницами книги. Может быть, просто помогала сосредоточиться.
«Черт-черт» не подвел и сейчас: всего через каких-то пять минут искомый обломок обнаружился на подоконнике. Совершеннейшее ничто, между прочим, по сравнению с имевшими в прошлом году место эпохальными поисками военного билета, в тот момент жизненно необходимого. Нашлась тогда красная книжечка в абсолютно неподходящем для этого серьезного документа месте - между страницами невесть как завалявшегося в столе эротического журнальчика пятнадцатилетней давности, - не иначе, в самом деле нечистый постарался.
Вот и сейчас Евгений мог поклясться, что ему и в голову бы не пришло класть находку на высокий старинный подоконник, да еще засовывать за тяжеленный цветочный горшок с монументальным кактусом, ощетинившимся могучими колючками.
«Не сам же он туда заполз? - возмущался про себя искусствовед, пытаясь выколупнуть камешек из-за допотопного глиняного страшилища и одновременно избежать соприкосновения с травмоопасным растением. - Действительно, чертовщина какая-то!»
Задача оказалась невыполнимой: осколок удалось зацепить кончиком карандаша лишь с бессчетной попытки, но руки все равно украсились добрым десятком царапин.
«Интересно: будет ли удобно в такой час будить хозяйку, чтобы добыть йод? - горестно разглядывал тыльную сторону ладони Князев, даже не пытаясь взять в руки проклятый камень. - Или плюнуть на дезинфекцию и надеяться, что давнишняя прививка от столбняка все еще действует?»
Впитанное с молоком мамы-медработника здравомыслие взяло верх, но Евгений все же ограничился полумерой, обильно смочив израненные руки лосьоном после бритья. Шипя при этом от боли не хуже разъяренного кота…
Лишь закончив с медицинскими процедурами, молодой человек вернулся к окну и не поверил собственным глазам: осколок, оставленный им на самом краю древней доски, много раз крашенной и теперь облезающей целыми пластами, непостижимым образом переместился почти на прежнее место.
«Бред! Галлюцинация!»
Князев схватил «беглеца» рукой и едва не выронил: таким неожиданно горячим показался ему камешек. Горячим и влажным. Пульсирующим. Живым!..
Удивиться толком искусствовед не успел: пальцы пронзила резкая боль, похожая на удар тока и…
…и пол увесисто врезал ему в висок.
Евгений, очумело тряся головой, сидел на паркете перед окном, за которым разливался сизый предутренний свет. Рядом валялся опрокинутый стул.
«Вот чертовщина! Уснул сидя!.. Все. Пора заканчивать с ночными бдениями. Дня ему, понимаешь, не хватает!»
Занемевшую от сна в неудобной позе руку терзала тупая боль, а кулак, в котором оказался зажат какой-то твердый предмет, никак не хотел разжиматься.
С трудом распрямив намертво склеенные запекшейся кровью пальцы, молодой человек долго с недоумением разглядывал черно-серый каменный осколок с бритвенной остроты краями…

* * *

«Нет, от хождения по улицам толку не будет, - твердила себе Вера, шагая по влажной от утренней росы брусчатке. - Да и внутрь выкупленного убиенными коммерсантами особняка меня тоже никто не пустит…»
Начинать нужно было с полного восстановления картины всех перемещений группы Шалаева по городу. В процессе обязательно должно выясниться что-нибудь интересное. Не мог же приезжий «крутыш» так восстановить против себя местную «братву» одним лишь своим появлением?
И нужно сказать, въедливая журналистка кое-что смогла нарыть. Там - пару фраз, подслушанных в очереди к почтовому окошку, тут - ворчливое замечание прохожей старушки… Жаль только, что все очевидцы сразу замыкались в себе, будто улитки, при первой же попытке навести мосты. Какие-то неправильные тут жили очевидцы - совсем не желавшие делиться с приезжим свежим человеком, благодарным слушателем…
Но и услышанных обрывков уже было достаточно для кое-каких выводов. Особенно примечательно звучали слова, привычно выхваченные натренированным ухом из невнятицы жужжания вчерашней толпы зевак: «И эти тоже… Сразу, как приехали, принялись болванов каменных расшибать…» Значит, кто-то и до несчастных кавказцев устраивал тут акты вандализма? Не шалаевские ли отморозки? Ведь перед их логовом тоже возвышается пустой постамент…
Недалеко от знакомой площади Вера замедлила шаг, стараясь придать себе вид беспечно прогуливающейся туристки.
Не торопясь она снова прошествовала вдоль узеньких фасадов домов-утюгов, подолгу останавливаясь перед каждой из скульптур, но все внимание ее было устремлено не к ним, а к высокой тумбе перед гостиницей. Еще от угла улицы она успела разглядеть ранее не замеченную деталь - какой-то темный обрубок на вершине пьедестала.
«Так… Теперь не торопясь к постаменту… Ого!»
«Обрубок» при ближайшем рассмотрении оказался не чем иным, как частью чьей-то ноги. Не человеческой, конечно, и даже не каменной, а металлической, вроде бы из потемневшей бронзы, но особенной роли это не играло. Совсем недавно здесь тоже была скульптура!
- Дедушка, - обратилась Вера к пожилому мужчине с ярким пластиковым пакетом в руках, неторопливо пересекавшему площадь в том направлении, откуда она только что появилась. - Извините, пожалуйста, вы не подскажете мне, что за памятник здесь стоял? На тумбе не написано ничего…
Прохожий охотно остановился и переложил тяжелую ношу из одной руки в другую:
- Как же, как же, стоял… Ленин тут стоял, вот кто. Ильич, стало быть.
- А что же его так неаккуратно снесли? - затаив дыхание, чтобы не спугнуть удачу, начала допрос девушка. - И вообще, столько лет прошло - могли и кого-нибудь другого поставить…
- Каких еще лет? - хмыкнул старик. - Да полмесяца не прошло, как его своротили! Стоял тут, болезный, никого не трогал, так нет: понаехали, накинули веревку, дернули машиной, и нет Ильича… А ведь лет сорок простоял!
- А кто дернул-то?
- Дернул кто? А те и дернули, которые на черных машинах иностранных прикатили. Повыскакивали, как хозяева, и давай все крушить… Докрутились, мазурики. Слыхала, как их того?.. Ну, того самого…
- Н-нет… Я только позавчера приехала.
- То-то смотрю - не видал я тебя раньше. И чего приехала? К родне или как?
- Да нет, не к родне. Просто слышала, что город у вас красивый, вот и заехала - по улицам побродить, полюбоваться.
- Да, городишко у нас знатный. Так крепко фрицы строили, что мы за полвека доломать не можем… Почитай, только у нас все как встарь осталось. Вот и едут теперь смотреть. Парень тут тоже все крутится, фотоаппаратом щелкает… Я его так прямо и спросил: зачем? А он: мол, искусствовед, статуи наши изучать приехал…
«Сосед мой, похоже, - подумала Варя, моля Бога, чтобы словоохотливый старичок не насторожился. - Тесен мир… Особенно здесь».
- Тут стату й всяких - не счесть! - увлеченно продолжал прохожий, аккуратно поставив звякнувший стеклом пакет на землю и хозяйственно прислонив к тумбе. - Еще до «Красного литейщика» тут их была тьма-тьмущая. Говорят, какой-то чудак здесь жил лет сто назад, до Империалистической еще, и штамповал их десятками. Весь город заставил! Так и помер, говорят, за работой. А уж потом немцы здесь завод построили, чтобы памятники делать. Свои, конечно, фашистские… Ну, а когда наши пришли, то не пропадать же добру - тоже стали лить. Вот этот Ленин, - старик хлопнул ладонью по краю пустующего постамента, - у нас и отлит был. Я даже помню, как ставили его… В каком же это было году?.. В сорок седьмом?.. Нет, Сталин тогда уже помер… Да, точно! В пятьдесят четвертом это было! Или в пятьдесят третьем?..
- А что теперь завод производит? - осторожно прервала хронологические изыскания девушка. - Тоже памятники?
- Какой там! - сокрушенно махнул рукой горожанин. - Пару лет еще после перестройки поработал, а там и встал совсем… Ленины наши вдруг всем опротивели, а других знаменитостей у нас и нет. Да и те, которых отлили, никому не нужны стали… А я ведь, девонька, сорок лет от звонка до звонка протрубил на «Литейщике»! Да-да. Как со срочной вернулся, так сразу и поступил. Сперва в литейку, а потом на участок формовки перевелся… Вот этими самыми руками формы готовил, - с гордостью продемонстрировал старик журналистке мозолистые ладони. - А сколько Ильичей из них вышло - не счесть… Наверное, в каждом третьем городе по Союзу мои куколки стояли… Как узнал, сколько эти изверги перекалечили, сердце зашлось… Фашисты, чистые фашисты!..
- Тебя за смертью посылать что ли, Митрич? - раздался откуда-то сзади возмущенный голос, и Вера, обернувшись, увидела мужчину, по пояс высунувшегося из окна противоположного дома-утюга. - Буксы уже горят, а ты с барышнями лясы точишь! Скажу вот Егоровне - выдаст она тебе скалкой по самые не хочу!
- Бегу, бегу… - виновато засуетился старик, подхватывая свой звенящий пакет. - Заболтался я с тобой, милая… Бывай здорова…
- А кто перекалечил-то? - безнадежно спросила девушка в спину торопливо удаляющегося «пакетоносца», уже не надеясь на ответ.
- Да те самые и перекалечили, - бросил тот, обернувшись на ходу. - Ленина сдернули и на завод покатили, байстрюки… Не сиделось им, паразитам…
Покидая площадь, Вера уже точно знала следующий пункт своего маршрута…

Тейфелькирхен, Восточная Пруссия, 1914 год.
- Вашбродь, - кинул к виску руку со свисающей с запястья нагайкой урядник Седых, едва сдерживая разгоряченного коня, нервно грызущего удила. - Город какой-то. Або деревня… Никого не видать.
- Так город или деревня? - подъесаул Груднев, низко склонившись над картой, пытался разобрать название населенного пункта в неверном вечернем свете.
Карта была дрянная, пятиверстка, к тому же трофейная, немецкая, а в языке теперешнего врага Алексей Владимирович, как ни крути, был не слишком-то силен. В корпусе все больше налегали на французский, словно надеялись, что Бонапарт вот-вот поднимется из могилы и снова, как сто лет назад, двинет свои «двунадесять языков» на Русь.
- Теу-фел-кир-шен… - кое-как выговорил он по-тевтонски тяжелые буквосочетания, рискуя сломать привычный к галльской напевности язык, прижав для верности крошечную типографскую строчку ногтем. - Теуфелкиршен… Там табличка с названием должна быть при въезде. Там так написано?
- Как? Те… И не выговоришь, прости господи! Длинное что-то написано, я, вашбродь, языкам-то не обучен, может быть и то самое.
- Ладно, - вздохнул офицер, складывая ветхую карту и пряча ее в сумку. - Один черт, нужно проверить… Со-о-тня! Малой рысью вперед. Карабины наизготовку. Если что - боя не принимать. Наше дело - разведка…
Странная какая-то начиналась война.
Русская армия пересекла незыблемую более ста лет границу Восточной Пруссии чуть ли не под барабанный бой, не встретив никакого сопротивления. Германские войска, не вступая в соприкосновение с русскими, быстро откатывались на запад, без боя сдавая ухоженные хутора, деревни и даже небольшие городки вроде того, который сейчас лежал перед казаками. Зачастую вместе с защитниками уходили обыватели, уводя с собой всю домашнюю живность, включая дворовых собак и кошек. В армии бродили упорные слухи об отравлении колодцев и съестных припасов, но пока что Бог миловал. Домов и овинов за собой никто не жег, мостов не взрывал, словно уходящие надеялись вернуться обратно в самом ближайшем будущем…
Единственное, что категорически не желали оставлять врагу отступающие, так это связь. Телеграфные линии обрывались, оборудование вывозилось либо приводилось в негодность, и все глубже втягивающиеся в «медвежье логово» русские авангарды оказались в положении своих пращуров, вынужденных отправлять донесения конными гонцами.
Радовали, конечно, ровные - не чета российским - дороги, превращающие лесистую территорию, по ту сторону границы слывшую вроде бы непроходимой, в некое подобие прилежно расчерченной гимназической тетради. А аккуратные верстовые, сиречь уже километровые, столбики по обочинам? А четкие, хотя и малопонятные, таблички с названиями, педантично, по-немецки, сопровождающие любое жилье, будь то город или деревушка в три дома, какая в России не удостоилась бы даже прозвища, разве что матерного? Да и домики те словно сошедшие с немецкой же рождественской открытки… Э-эх-ма…
Победители чувствовали себя на занятых землях так же, как сиволапый крестьянин, впершийся в грязных опорках на сияющие паркеты барского дома. Неуютно себя чувствовали. Совсем не хозяевами.
Сотня, ежеминутно ожидая треска винтовочной стрельбы, а то и пулеметного лая из подступающих сумерек, втянулась на пустынные, с первого взгляда, улицы города.
Непривычная для русского уха тишина окутывала хмурые кирпичные здания с высокими крышами и запертыми ставнями. Ни тебе собачьего перебреха, ни петушиного, как раз по времени, крика… Только цоканье стальных подков по стертым от времени булыжникам мостовой да редкий конский всхрап. Даже всегдашние балагуры затихли, как на похоронах.
Отряд проследовал по главной улице города до центра - площади перед островерхим зданием ратуши, украшенной памятником какому-то суровому военному в каске с острым шпилем. Там подъесаул Груднев приказал полусотне спешиться, а вторую полусотню отправил на поиски вокзала, который также предстояло занять.
- Если телефон или телеграф действует - сразу доложить, - напутствовал он хорунжего Лапнина.

* * *

Алексей Владимирович никак не мог уснуть, хотя без малого сутки, проведенные в седле, и двенадцатый час ночи на циферблате высоких часов, исправно тикающих в углу чьего-то кабинета, облюбованного офицером для ночлега, никак не располагали к бессоннице. Да и не жаловался никогда на сон тридцатитрехлетний подъесаул, до сих пор страшнейшей из болезней почитавший насморк. А вот поди ж ты! Битый час маялся уже на мягком диване, словно институтка, впервые ощутившая муки любви.
Груднев улыбнулся пришедшему на ум сравнению. Это ж надо такое придумать! Институтка. Барышня…
Совершенно некстати вспомнилась Лизанька, ее тревожные глаза перед расставанием, жмущиеся к материнской юбке Петенька и Машенька… Ох, как хотелось бы сейчас, чтобы сбылись тогдашние наигранно-бодрые слова о скором разгроме тевтонов и победном возвращении к Рождеству…
Почему-то не верилось офицеру в скорую победу, которую пророчили православному воинству все, без исключения, газеты. И дело даже не в том, что эта война - вторая в жизни Алексея. И даже не в том, что та - проигранная, никак не изгладится из памяти. Давило на душу что-то непонятное, необъяснимое, чего не было еще сутки назад, когда сотня выступала на рекогносцировку.
Устав бороться с бессонницей, подъесаул спустил ноги на пол и нашарил портсигар.
Не зажигая огня, он курил у окна, следя в старинном волнистом стекле за отражением светлячка тлеющей папиросы и атакующим его снаружи толстым ночным мотыльком, жаждущим расправиться с непонятным пришельцем.
«Единственный защитник Восточной Пруссии, сражающийся за нее… - проплыла в мозгу ленивая мысль. - Слабый, но бесстрашный. Немецкий мотылек против русской папиросы. Сюжет для патриотической пьесы… Почти стихи…»
Внизу, на площади, горели костры, окруженные греющимися казаками, но обычных смеха и прибауток слышно не было. Даже протяжных песен, полных вековой печали, в которой русский народ так же не знает удержу, как и в бесшабашном веселье, не доносилось с улицы. Похоже, что подчиненные испытывали то же чувство, что и командир. Черной угрюмой тенью вырисовывался на фоне костров памятник.
Докурив, Алексей собрался было затушить окурок о подоконник, но рука остановилась на полпути, и полуобгоревшая бумажная гильза нашла последнее пристанище в бронзовой пепельнице на столе.
«Не можем же мы, в конце концов, во всем оставаться „русскими варварами"».
Офицер снял с телефонного аппарата трубку и поднес к уху. Молчит…
Естественно, что немцы, эвакуировавшиеся из города, успели перерезать телефонные провода, а как доложил прискакавший от Лапнина казак - и вывести из строя телеграфные аппараты на почтамте и железнодорожной станции. Не так чтобы потом было невозможно починить, но надежно. Как всегда. Пресловутые немецкие аккуратность и педантизм.
Махнув рукой на всякий интеллигентский вздор, норовящий подточить боевой дух русского офицера, Груднев снова улегся на диван, укрылся с головой шинелью и упрямо сжал веки, твердо намеренный этой ночью урвать хотя бы несколько часов сна. И Морфей, испуганный решимостью своего подопечного, все-таки подступил к изголовью…

* * *

- А вот я еще слыхал, - напряженным шепотом продолжал свою бесконечную историю урядник Седых, - что был такой город, в котором никто не жил, окромя нечисти…
- Да ну! - выдохнул с полуоткрытым ртом зеленый еще казачок Кропотов, круглыми глазами уставившись на рассказчика. - Нешто бывает такое?
- Никшни, Васютка! - одернул парня седоусый урядник Саблин. - Дай послушать, что человек гуторит.
- Может быть, и не бывает… - Седых степенно открыл свой самодельный портсигар с «фабричными» (он любил пофорсить перед товарищами) и прикурил папироску от головешки. - Но люди бают, что было такое…
- И главное, вот какое дело, - продолжил он, затянувшись ароматным дымком. - Днем это был город как город: жители, купцы, городовые… Даже градоначальник был свой. Все честь честью. Но вот ночью…
- А в какой губернии это было? - снова не утерпел юный казак.
- Молчи ты, растрафа! - отвесил звонкий подзатыльник непоседе Саблин. - Не будешь слушать - в караул у меня пойдешь без всякой очереди! Давай, Петрович, продолжай, не томи…
- А Бог его знает, в какой губернии, - продолжил урядник. - Может, даже и не в губернии, а, скажем, за границей. В Хвранции, к примеру, або в Гишпании… Да хотя бы здесь, в Германии! Не в этом суть, а в том, что днем все горожане были люди как люди, а ночью…
- А что ночью? - на этот раз не выдержал урядник Зыков, которому уже никаким подзатыльником рот не заткнешь, - сам кого хочешь свернет в бараний рог.
- В том-то и дело. Ночью все там нечистью оборачивались. Купцы - упырями, горожане - домовыми, лешими да бесами всякими… А самым главным у них был градоначальник. Он вообще каким-то чудовищем становился. Зубищи - во! - отмерял пальцами добрый вершок урядник. - Когти - во! А глаза…
- Так не было же у него глаз, - тонко улыбнулся вольноопределяющийся Сивцов, приданный команде Груднева в качестве телефониста, но волей обстоятельств оставшийся без работы.
Молодой, интеллигентного вида человек, казавшийся голубем, случайно залетевшим в стаю галок, сидел несколько поодаль от костра и кутался в шинель, спасаясь от ночной сырости. У него были слабые легкие, что он удачно скрыл на комиссии. Телефонист пытался читать при свете яркой луны какую-то книжку.
- Как не было? - опешил Седых.

Предыдущая страница 9 Следующая страница


Город каменных демонов 10

- Да ведь он все время повторял: «Поднимите мне веки!»
- Ну, это… - смешался казак, несколько робевший перед ученым парнем, невесть как затесавшимся в отчаянную казачью ватагу, как ни крути, ученьем не слишком обремененную. - Может…
- Смотрите! - отчаянно завопил Васютка, указывая дрожащим пальцем через костер, куда-то за спины сидевших и вверх.
Казаки тут же похватали оружие и принялись озираться, а глядя на переполох, завозились и у остальных костров. Но ничего не происходило, и все, переругиваясь и позвякивая металлом, принялись рассаживаться на нагретые места.
- Чего тебе там приблазнилось? - напустился на оробевшего парня Саблин. - Вон сколько людей переполошил, орясина!
- Да он голову наклонил и нахмурился… - слабо оправдывался казак.
- Кто нахмурился?
- Памятник… Слова Васютки были встречены дружным хохотом.
- Ну ты учудил! - вытирая слезы, обильно выступившие на глазах от смеха, заявил Зыков. - Памятник у него наклонился. Ты ж, паря, спишь на ходу! Иди прикорни лучше.
- Пусть лучше топает Гайдукова сменить, - кипел Саблин, в суматохе уронивший в костер только что любовно свернутую «козью ножку». - Чтобы дурь всякая в башку не лезла.
- Ничего удивительного, - вступился за опростоволосившегося казачка вольноопределяющийся Сивцов. - В отсветах костра почудится и не такое. Опять же, столько времени в седле, усталость…
- Правду гуторит человек, - заступились за товарища казаки. - Самому, небось, в его годы, да по первому делу, не такое чудилось. Пусть дрыхнет идет. Не журись, малец!..

* * *

Алексей распахнул глаза и, лежа в темноте, попытался понять, был ли донесшийся с улицы винтовочный выстрел порождением сна или реальностью. Усиливающийся под окном шум доказывал второе, но больше никто не стрелял.
«Что там случилось? - сел на диване подъесаул, торопливо застегивая воротник и хватая со стула портупею. - Случайно кто-то нажал на курок или что-нибудь серьезное…»
На площади никто не спал. И, судя по тому, что многие были без шинелей, их тоже разбудил выстрел.
- Что произошло?
Вахмистр Саблин и урядник Зыков держали за плечи трясущегося молодого казака, а вольноопределяющийся Сивцов сжимал в руках карабин, видимо, у того отобранный.
«Василий Кропотов, предвоенный призыв…» - автоматически отметил Груднев.
- Да вот, вашбродь, почудилось парнишке спросонья невесть что… Взял да пальнул в болвана этого каменного. Хорошо хоть, самого рикошетом не зашибло…
- Отпустите его, - распорядился офицер. - Что тебе привиделось, Кропотов?
- Памятник… ожил… - едва смог выдавить казачок.
- Не слушайте вы его - городит невесть что! - снова встрял Саблин, боясь, кабы командир не посчитал чокнутым его подопечного, земляка к тому же. - Спросонья почудилось…
Офицер поднял глаза на статую, освещенную ярко пылающим костром, и без труда разглядел пулевую выбоину на каменной скуле.
- Метко стреляешь, - похвалил он Кропотова. - Молодец. Едва не в глаз угодил супостату.
Окружающие казаки, поняв, что грозы не будет, ответили дружным смехом.
- А он вообще молодцом, - расцвел Саблин. - Дельный казак будет!
- Не сомневаюсь, - серьезно кивнул командир.
- А кому это памятник, вашбродь? - спросил кто-то из толпы. - Робята бают, вроде кайзер ихний?
- Нет, - покачал головой Алексей. - Это канцлер Отто Бисмарк, объединитель Германской Империи…
- Значит, один хрен…

* * *

Выспаться подъесаулу все равно не удалось.
На рассвете на взмыленном коне прискакал казак с приказом срочно покинуть город, так как в его сторону выдвигается немецкая пехотная дивизия из 17-го корпуса генерала Франсуа.
Сотня Груднева приказ выполнила, взорвав напоследок станционную водокачку, чтобы вражеские паровозы нельзя было заправлять водой, и запалив полупустой железнодорожный пакгауз.
Уходили с тяжелым сердцем, поскольку на поверке не досчитались одного из казаков - того самого юного Василия Кропотова, учинившего ночью переполох. По словам товарищей, он под утро отошел куда-то, вроде как по малой нужде, а потом в суматохе сборов его не хватились. Поиски в близлежащих дворах ничего не дали - парнишка словно растворился в воздухе, а на серьезное прочесывание паутины узких извилистых улочек не было времени. Скрепя сердце Алексей повел сотню прочь.
Казак Кропотов, так и не успевший понюхать пороху, стал первой его потерей в начинающейся войне. А сколько еще было впереди…
Несколько часов спустя в Тейфелькирхен размеренным прусским шагом вступила колонна солдат в запыленных серо-зеленых мундирах и тяжелых рогатых касках, а улицы города, еще недавно пустынные, непостижимым образом ожили. Обыватели выбегали на улицы, радуясь войскам кайзера, словно пребывали под игом «ненавистных русских варваров» по меньшей мере год.
Майору Фридриху фон Зульце сообщили, что в одном из двориков близ городского магистрата обнаружен труп русского солдата, вероятно, забытый впопыхах отступающими.
Немецкий офицер стоял над юношей в защитной гимнастерке и темно-синих широких штанах с красными лампасами, заправленными в начищенные до блеска сапоги. Он разглядывал молодое скуластое лицо, залитое мертвенной бледностью настолько, что казалось вылепленным из воска.
Ни на теле, ни на одежде не обнаружили никаких повреждений, хотя труп был полностью обескровлен. Но самым удивительным казалось удивительное спокойствие, запечатлевшееся на лице молодого русского. Ни страха, ни застывшей гримасы яростной схватки… Майор фон Зульце на своем веку повидал немало смертей, но такую видел впервые. Конечно, следовало бы начать расследование, но, как говорят французы, a la guerre, come a la guerre…
- Предайте земле этого солдата, как подобает павшему в бою, - распорядился он, поворачиваясь, чтобы уйти. - А оружие и документы его передайте в штаб корпуса, чтобы безутешные родители когда-нибудь, когда закончится эта война, могли узнать о судьбе своего сына.
Война, которую позже окрестят Первой мировой, только начиналась, и противники, еще не успевшие озлобиться до остервенения, пока были способны на рыцарские поступки. Пока…

6

Краснобалтск, Калининградская область, 200… год.
- Ничем вам не могу помочь, уважаемый, - заведующий городским архивом виновато развел руками. - Рад бы, да не могу. Ничего из документов немецкого периода у нас не сохранилось. Все вывезено в Москву, в Центральный военный архив.
- А почему в военный? - Евгению, признаться, было все равно, в военный архив вывезены документы или, скажем, географический, но разочарование было так велико, что он не очень следил за словами.
Женя понял, что попытка ознакомиться с подробностями жизни и деятельности фон Виллендорфа, так сказать, из первых рук обречена на провал, едва выяснил, что городской архив располагается в одной из немногих в городе пятиэтажных «хрущоб», теснящихся на самой окраине, за изрядно перестроенным замком, в который так и не смог попасть, рядом с некогда непроходимой топью. Чистоплотные и здравомыслящие немцы избегали селиться по соседству с комарами и гадюками, но обживавшиеся на новом месте на широкую ногу русские считали иначе. Да и «мелиорация и химизация» семидесятых подвернулись как никогда кстати. Осушить болота до конца, превратив лягушачье царство в вожделенную «золотую ниву», так и не удалось, но границы трясины отодвинулись изрядно, освободив место для тесноватого микрорайона, смотрящегося на фоне старинных зданий как яркая синтетическая заплата на музейном мундире.
- Оккупационные власти постарались, да-да… Да и посленемецких бумаг, если можно так выразиться, - продолжал оправдываться интеллигентного вида очкарик-заведующий, беспрестанно поправляя мощный оптический прибор, водруженный на нос, - негусто… В шестьдесят седьмом проводили чистку и все, относящееся к периоду до начала шестидесятых, ликвидировали. Частью вывезли, частью сожгли… А что вы хотели? - вскричал он внезапно, хотя Князев даже не пытался ему возражать. - Борьба с последствиями «культа личности», понимаете ли…
Архивариус оборвал себя на полуслове и, сдернув с носа очки, принялся их яростно надраивать несвежим носовым платком, выуженным из кармана. Молодой ученый понял, что пришла пора откланяться.
- А что вас конкретно интересовало? - внезапно оборвал свое увлекательное занятие владелец груд докладов о социалистическом соревновании между районами, ветхих пирамид статистических отчетов и развалов прочего бумажного мусора, в эпоху тотального отсутствия дефицита не годного даже в макулатуру. - Я немецкую эпоху имею в виду…
- Хотел поискать что-нибудь о Юргене фон Виллендорфе, - печально вздохнул Князев. - Вам это имя что-нибудь говорит?
- Юрген фон Виллендорф?! Конечно! Такой замечательный был человек! Да это же наш выдающийся земляк!.. Я, конечно, приехал сюда лишь в семидесятых, - несколько смущенно поправился архивист. - Но здесь Великого Скульптора помнит каждый камень на мостовой!..
- Как оказалось - не каждый, - не удержался от колкости Евгений, только что безуспешно посетивший городскую библиотеку, где заведующая, «девушка за сорок», только выпучила глаза на странного посетителя, задающего малопонятные вопросы.
- Да полно вам… Все равно вы обратились не по адресу, - перебил его очкарик. - В городском архиве Тейфелькирхена на январь сорок пятого, когда город был занят частями Красной армии, сохранились лишь бумаги городского магистрата. В лучшем случае, даже если бы вам повезло, вы отыскали бы в нем лишь запись о рождении скульптора, его конфирмации, бракосочетании или смерти. Когда это городских чиновников интересовало что-либо другое? Все сколько-нибудь важные бумаги покойного хранились у его наследников…
Архивариус внезапно замолчал, воровато оглянулся, словно его мог кто-нибудь подслушивать, и, схватив Женю за рукав, зашептал ему прямо в ухо, обдавая несвежим дыханием не очень здорового пожилого человека:
- Ходят слухи, что все касающееся фон Виллендорфа было изъято гестапо в конце войны, когда только начинал строиться завод. И его наследники - тоже…
- А кто это говорит? - заволновался Князев, нутром почуяв тоненькую ниточку, протянувшуюся к нему через годы.
- Все говорят… - туманно ответил очкарик, снова оглядываясь, - но я могу вам сообщить, где найти по крайней мере одного из тех, кто знает точно…

* * *

- А кто вы, собственно, такая? - вахтер стоял неприступно, словно скала. - Документы свои покажите!
- Я журналист… Вот… - неловко совала неуступчивому стражу заводских ворот свою редакционную книжечку Вера. - По заданию редакции… Чтобы очерк написать о вашем предприятии…
- Без разрешения директора не имею права! - Такому вахтеру склад с ядерными боеголовками охранять бы, а не заштатный литейный заводишко.
- А как мне с ним связаться?
- Нет его. На следующей неделе только будут. В понедельник обратитесь в бюро пропусков, - кивок в сторону запертой на висячий замок клетушки. - Тогда и пропущу. А пока - попрошу очистить помещение! Попрошу! Шляются тут всякие!.. Прямо косяком прут, право дело!..
Странное дело: даже краешек крупной купюры, мелькнувший в руках девушки, не оказал обычного в таких случаях воздействия, наоборот, лишь добавил неумолимому «стражу врат» рвения. Вера вылетела за дверь, даже не обратив внимания на последние слова рассерженного старика…
Она стояла у проходной и чувствовала, как на глазах закипают слезы. Это был как раз тот нечастый случай, когда юная журналистка чувствовала полное свое бессилие. Ждать целых пять дней! Немыслимо!
«А что, если поискать щель в заборе? Может быть, где-нибудь подальше от этой конуры с Цербером».
Территория завода раскинулась на удивление широко для предприятия подобного профиля. Можно подумать, неведомые строители надеялись, что интерес к специфической продукции будет поистине безграничен. А что? Как знать: может быть, после торжества коммунизма, когда памятники вождю украсили бы площади Парижа, Нью-Йорка и Сиднея, а также других, менее значимых населенных пунктов Земли, планировалось распространить «единственно верное учение» на другие планеты Солнечной системы?..
Увы: несмотря на то что прогулка вокруг забора, сооруженного из стандартных бетонных плит с однообразным геометрическим узором, длилась уже более получаса, никаких брешей, пригодных для того, чтобы протиснуть внутрь стройное девичье тело, пышными формами не отличавшееся, не предвиделось. А о том, чтобы взобраться без посторонней помощи на без малого трехметровую высоту да еще преодолеть устрашающего вида колючую спираль, вьющуюся по краю и сверкающую прямо-таки бритвенными лезвиями шипов, и думать было страшно.
«Что они, - в отчаянии думала девушка, выглядывая хотя бы деревце, растущее возле забора, - осаду держать внутри собирались? Или тогда уже до цвет-мета охотников хватало?»
Помощь пришла внезапно и оттуда, откуда Вера ее и не ждала…
- Извините, мадам, - раздался хорошо поставленный баритон из-за чуть приспущенного затемненного стекла роскошного автомобиля, неслышно притормозившего прямо за Вериной спиной. - Не могу ли я вам чем-нибудь помочь?..

* * *

«Легко сказать - на заводе! - думал Евгений, придирчиво изучая гребень ограды на предмет бреши в колючем заграждении, весьма напоминающем знаменитую „спираль Бруно“, только старую и ржавую. - А как проникнуть на территорию-то?»
Молодой ученый и не подозревал, что на противоположной стороне - правда, в другом направлении - заводскую ограду огибает его соседка, незаконченный портрет которой как-то невзначай перекочевал в его записную книжку, лежащую в нагрудном кармане. И надо же такому случиться - как раз напротив сердца! Просто мистика какая-то… Но все обвинения в том, что девушка ему определенно нравится, Женя отверг бы сразу и не раздумывая.
Начал свой марш Князев несколько раньше Веры, поэтому быстрее и миновал «лицевую», так сказать, бетонную сторону ограды, углубившись в жиденькую рощицу, окаймлявшую старый, оставшийся еще от немцев, кирпичный забор.
Вот тут-то и шевельнулась в его сердце надежда.
Неизвестно: то ли неведомые фортификаторы, примерно укрепившие обращенные к городу рубежи родного предприятия, считали, что с тылу к «Красному литейщику» никто не подберется (почти повсеместный просчет всех на свете специалистов подобного профиля), то ли понадеялись на основательность прежних хозяев… А может быть, просто руки не дошли, но и ограда с этой стороны была пониже, и колючка поверху отнюдь не сверкала игольной остроты шипами, как на «фасаде»… Да что там не сверкала! Местами, насквозь проржавев, она напоминала неряшливые рыжие шнурки со множеством узлов или вообще отсутствовала. А если учесть выщербленные, поросшие мхом кирпичи, выглядевшие даже не на шестьдесят лет, а на все двести…
Евгений остановился перед узкой вертикальной трещиной, рассекавшей старинную кладку от земли до самого верха, и нерешительно тронул пальцем трухлявый кирпич, едва держащийся в гнезде по-прежнему каменно-твердого раствора (не на яичных ли белках замешивали?). Тот словно этого и ждал всю свою долгую жизнь - осыпался в траву бурой крошкой, освободив аккуратную выемку в полуметре от земли. Будто нарочно под носок кроссовки…
Честно говоря, Женя не лазал по заборам с детских лет… Да и в том нежном возрасте подобное времяпровождение он не жаловал, предпочитая подростковым экстремальным забавам чтение толстых книг, баталии между собственноручно вылепленными пластилиновыми армиями и перекладывание из кляссера в кляссер пестрых почтовых марок. Но ростом и силой Бог его все-таки не обидел.
Воровато оглянувшись, Князев поставил ногу на импровизированную ступеньку и слегка нажал, ожидая, что хилый кирпич не выдержит и от восхождения можно будет с легким сердцем отказаться. Но кладка, только что проявившая непростительную слабость, в целом держалась на совесть, и новоявленный альпинист, вздохнув, перенес на нее вес всего тела. А рука уже сама собой нашарила очень удобный выступ…
Оказавшись на гребне стены, молодой ученый оценил высоту препятствия и аккуратно спрыгнул в заваленный всяческим мусором (слава Всевышнему - не металлоломом) закуток за каким-то приземистым кирпичным зданием, выглядевшим заметно свежее забора…

* * *

- Да-да, этот вопиющий факт имел место…
Неведомый доброхот оказался не кем иным, как главным инженером «Красного литейщика», то есть лицом, обладающим всего лишь чуть-чуть или, как выражалась младшая сестренка Веры, «на децл» меньшими полномочиями, чем «сам» директор. Поэтому и пропустил ее со всемогущим провожатым на вожделенную «территорию» вахтер без малейшего писка, даже нацепил на свою постную физиономию подобострастную улыбочку, долженствующую означать предельное радушие. Девушка же мстительно сделала вид, что не обратила на подхалима внимания.
Теперь же парочка удобно расположилась в комфортабельном кабинете и попивала хороший кофе, оперативно сваренный длинноногой секретаршей. Последняя попала в «предбанник» главного инженера, похоже, прямо с подиума, а сквозь дежурную улыбку, которой она одарила «гостью», сквозила неприкрытая ревность. Видимо, в хорошенькой головке никак не могла уместиться сложная мысль о том, что могут существовать молодые женщины с иными, чем «древнейшая», профессиями. На фоне заводского убожества, мимоходом отмеченного Верой по пути в «белый дом», обиталище главного инженера блистало просто бесстыдной роскошью.
- Этот… Как вы его назвали? - Господин Лажечников пытливо взглянул на безмятежную журналистку и после некоторой заминки вывернулся с честью: - Этот хам ввалился на предприятие с целой толпой озверевших мордо… Пардон, телохранителей. Самым незаконным образом нарушил гражданские права вахтера…
- Пожалуй, его права нарушишь… - пробормотала Вера, но хозяин кабинета не расслышал.
- Увы, в тот день была смена Ивана Савельевича… Ветерану предприятия недавно стукнуло семьдесят, и подобный стресс легко мог закончиться для него трагически! Слава Богу - обошлось…
- И что было дальше? - добрая девушка почувствовала мгновенное сочувствие к «церберу», на которого только что обижалась: все же тот тоже далеко не юноша, и неизвестно, чем бы обернулось вторжение для него.
- Ну что было… Я, извините, в тот момент на предприятии отсутствовал… - развел руками рыхлый лысеющий блондин. - Дела, понимаете… Но картину акта вандализма могу вам описать достаточно подробно…
Описание уже известного читателю «истребления Ильичей» в устах Олега Сергеевича заняло довольно много времени, да и рассказчик из него получился аховый: все время сбивался на канцеляризмы, присущие более милицейским протоколам, чем разговорному жанру, повторялся… Одним словом, к финалу Вера, несмотря на всю важность информации «из первых рук», заметно заскучала, и это не укрылось от инженера.
- Вот таким образом, - закончил он, скомкав конец. - И укатили восвояси. А нам потом пришлось отписываться и для милиции, и для прочих инстанций…
- А потом что было? - Девушке почему-то неприятно было общаться с господином Лажечниковым, но ради дела можно было потерпеть. Нужно было потерпеть.
- А вы разве не знаете? - изумился главный инженер. - Да поубивали их всех! Разборка была в городе… Я думал, что вы слышали уже. Еще и у нас проблемы были после этого, - всплеснул он руками. - Одного не то завалило у нас на складе, не то свои пришибли…
- Да? Расскажите-ка… - насторожилась девушка.
Но из Олега Сергеевича больше ничего выжать не удалось, поскольку, как оказалось, он вернулся в город лишь к шапочному разбору и знал вообще крайне мало. Или хотел показать, что знает мало… Словом, беседа перетекла в ту фазу, когда мужчина ощущает у себя за спиной стремительно растущий павлиний хвост и верит в свою неотразимость. Увы, совместное распитие «мартини», извлеченного из скрытого в стене бара, не говоря уже о последующем переходе на «ты», в планы Веры не входило. Тем более в подобной компании. НАСТОЛЬКО терпеть выходки главного инженера она не собиралась…
А минут через десять она уже покидала инженерский «будуар», унося в сумочке подписанный пропуск. Провожал ее торжествующий взор «секретутки», окончательно уверовавшей в свою всеобъемлющую неотразимость в начальственных глазах.
Но прямой маршрут к проходной журналисткой был отвергнут без серьезного рассмотрения. Еще чего - уходить с завода не солоно хлебавши, с таким трудом туда попав!
И уж совсем она не догадывалась, что, едва дверь кабинета захлопнулась у нее за спиной, вмиг подобравшийся господин Лажечников схватился за мобильник…

Тейфелькирхен, Восточная Пруссия, 1926 год.
Аксель Розенберг сошел с подножки поезда, перекинул через сгиб руки свой щегольский белый плащ, сдвинул на затылок широкополую, по американской моде, шляпу и закурил «гавану», окутавшись ароматным облаком табачного дымка.
Сигары стоили баснословно дорого, и Аксель вряд ли мог позволить себе такое мотовство, если бы не требовалось пустить пыль в глаза. Все же преуспевающие свежеиспеченные американцы не каждый день заглядывают в немецкое захолустье!
Все тот же старый вокзал Тейфелькирхена, столетние липы рядом, пролетки, терпеливо поджидающие седоков. Неужели старый Фриц Майгель все еще жив? Да нет! Конечно же, это его сын принял из рук старика кнут и вожжи.
«Где же, черт его побери, этот Отто? Неужели весь маскарад насмарку?»
Эх, если бы на самом деле он был таким преуспевающим, каким хотел казаться…
Как страшный сон вспоминались яблочные сады в Вермонте, кукурузные плантации в Алабаме, нью-йоркские доки, детройтские заводы… И все это, и массу чего еще пришлось пройти вслед за эфемерной мечтой. Считать «квотеры» и «даймы» вместо сотен и тысяч долларов, снившихся в душном трюме «Кайзера Фридриха», везшего его вместе с сотнями других грезивших золотым дождем искателей счастья из Гамбурга в Нью-Йорк без малого полтора десятка лет назад. Быть в глазах истинных американцев (чуть раньше его самого покинувших Дублин, Белфаст или даже Неаполь) «грязной немецкой свиньей», терпеть зуботычины и подножки, мучительно избавляться от тяжелого акцента…
И кто бы мог подумать, что удача улыбнется ему в тот самый момент, когда он разуверится во всем на свете?..
- Вы случайно не герр Розенберг? - раздалось совсем рядом.
Аксель удивленно оглянулся, смаргивая слезы, выступившие на глазах от чересчур крепкого курева. Или от ностальгии?..
Неужели этот бюргер - тот самый Отто Лемке, весельчак и балагур, неутомимый выпивоха и бабник, с которым, да еще с Гансом-неудачником, так весело было проводить время в кабачках или единственном на всю округу борделе старой фрау Шлоссер? Где же его рыжие кудри? Где белозубая улыбка?

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

- Что, не узнаешь меня, Аксель? - грустно улыбнулся худой мужчина с седыми висками, снимая шляпу с изрядно полысевшей головы. - И не мудрено-Сколько лет мы с тобой не виделись? Десять? Двенадцать?
- Тринадцать, Отто, целых тринадцать. Чертову дюжину. Старый Виллендорф выгнал меня перед самой своей кончиной.
- Ага! Когда ты обчистил его на три тысячи марок.
- На пять, Отто. Ты все забыл.
- На пять? Тогда ты должен быть благодарен старому хозяину, что он не отправил тебя за решетку, а всего лишь выставил за дверь. А то все веселье просидел бы на нарах с грабителями и убийцами.
- Ты думаешь, что я не благодарен? Еще как благодарен. Тех марок как раз хватило мне, чтобы добраться до Гамбурга и купить билет на пароход до Америки… Ну и там на первое время… Зато видишь, какой я теперь?
Розенберг повернулся перед старым приятелем, словно манекенщик на подиуме, давая тому шанс оценить твидовый костюм, лаковые туфли, трость с набалдашником из слоновой кости…
- И в окопах мне гнить не пришлось, между прочим, как некоторым. Где ногу оставил, приятель?
- Да недалеко отсюда, - ничуть не обиделся Лемке, притопнув деревяшкой, которая заменяла ему ампутированную ниже колена ногу. - Под этим чертовым Петербургом, уже в восемнадцатом. Русские здорово задали нам тогда жару. Ничего. Главное, все остальное цело. Ганс-то, говорят, сложил голову где-то в Бельгии.
- Недаром его прозвали Неудачником, - погрустнел Аксель. - А что, Отто, папаша Зейбель все еще содержит свою пивнушку на углу Линденштрассе и Остенвег или разорился?
- Как же, разорится он, старый прощелыга… Только сам теперь за стойкой не стоит. Всем сынок его заправляет.
- Толстый Михель?
- Он самый. И цены у него знаешь какие?
- Да я же с ним пел в церковном хоре! А ну, пойдем…

* * *

- И как ты жил все эти годы?..
Старые друзья продолжили беседу в пивной «Шварценриттер» - владелец ее был рад приветить «богатого американца», в которого обратился приятель его детства. По крайней мере, пиво оказалось свежим, да и шнапс не слишком отдавал сивухой. Что в последнее время само по себе было редкостью.
- Да-а-а, жил… - неопределенно махнул рукой Розенберг, не слишком горя желанием посвящать Отто в перипетии своей жизни на чужбине. - Не о том сейчас речь.
Он надолго припал к кружке с хитом сезона, «мекленбургским светлым», и вытер плотную пену с усиков «а-ля чикагский гангстер».
- А что, Отто, не все шедевры нашего покойного патрона пустили еще на щебенку?
- Что же им сделается? - пожал плечами Лемке, разливая из графина мутно-зеленого стекла в рюмки остаток шнапса и требовательным жестом подзывая официанта, чтобы обновил. - Стояли, стоят и будут стоять, Бог даст - до конца света достоят. Вон один, кстати, - он ткнул пальцем в окно на крылатое чудище, видневшееся в нише дома на противоположной стороне улицы. - Помнишь, как герр Штауберг этого болвана крылатого у патрона выпрашивал, чтобы особняк свой украсить? И отвалил сколько… Можно было такого же из золота отлить.
- Ну, насчет золота ты загнул…
- Может, и загнул, - согласился Отто, всегда отличавшийся покладистым характером. - Но уж из серебра - точно. И за что такие деньжищи?
Он снова наполнил опустевшие рюмки, буркнул: «Прозит» и опрокинул дерущее глотку пойло в рот.
- Ну и отравой поит твой дружок честных немцев… Хотя бывало и хуже. Ты, небось, к другому привык?
- Американское ничуть не лучше, Отто. Сивуха сивухой. Разве что из кукурузы.
- Надо же, а я и не знал… Утру нос этому вралю Лотару Гессу, который твердит, что это хваленое виски на вкус совсем как ангельская слеза.
- А кто их пробовал, эти ангельские слезы? Может, так и есть?
Уже изрядно хмельной Лемке расхохотался немудреной шутке приятеля и долго вытирал увлажнившиеся от смеха глаза.
- Ну и скажешь ты, Аксель… Все такой же шутник.
- А сейчас сколько просят за виллендорфовские статуи? - вернулся Розенберг к интересной для него теме. - Дороже, небось, чем раньше?
- Да ты что? - вылупил на него глазки собутыльник. - Кому сейчас нужно это барахло? На щебенку, конечно, не дробят, но… Да и кто продавать будет?
- А разве у фон Виллендорфа не осталось наследников?
- Наверное, остались, - безразлично пожал плечами Лемке, налегая на сосиски с тушеной капустой, от которых Аксель как-то отвык за океаном. - Только имение его заколоченное стоит. Говорят, что наследница… Какая-то внучатая племянница, что ли… В общем, где-то в Рейхе живет наследница. В Дрездене или Бадене. Здоровье у нее слабое для нашего климата. А ты что, купить хочешь?
- Я - нет. На что они мне сдались? Но вот есть люди…
Розенберг наклонил свою голову к голове Отто и что-то зашептал ему на ухо…

* * *

- Вот что значит - в Америке побывать!..
Отто и Аксель, компаньоны-соучредители компании «Виллендорф и K°», курили у распахнутого окна и с удовлетворением следили за кипевшими внизу работами. Десяток рабочих отделывал кровлю приземистого кирпичного здания литейного цеха, еще полтора десятка сгружали рельсы с грузовичка, кто-то месил строительный раствор, кто-то… Площадка напоминала разбуженный первыми весенними лучами муравейник.
Совместных капиталов обоих новоявленных бизнесменов хватило лишь на аренду пустыря за городом. Когда-то, еще в конце прошлого века, крепкий и полный сил скульптор, побывав на Первых Олимпийских играх в Афинах, загорелся идеей основания стадиона, но быстро охладел к этой затее, как и ко многим другим своим «завиральным» начинаниям. Во время войны «Виллендорфово Поле» было реквизировано для военных целей, и все четыре года там день-деньской маршировали, упражнялись в стрельбе и штыковом бое учебные роты военного училища, переведенного сюда из-под Золингена. Но война миновала, и игрушечному Рейхсверу оно больше не понадобилось… Так что уступили истоптанный солдатскими каблуками пустырь за сущие гроши. Магистрат даже рад был, что появится наконец в Тейфелькирхене своя промышленность, меньше будет слоняться по улицам безработных бездельников, а в пустую городскую казну потекут денежки.
Но больше всего бургомистра Мюллера радовало не это, а пухлый пакет с рейхсмарками, врученный ему после приватной беседы «американцем».
Боже упаси! Какая еще взятка? Скромное пожертвование на городские нужды, только и всего! И за сущие же пустяки - за использование в качестве моделей кое-чего из городского имущества. Многочисленных, никому не нужных статуй, торчавших на каждом углу и превращенных местными голубями в некий гибрид гостиниц и общественных туалетов. Что сделается с истуканами, простоявшими без толку чуть ли не сто лет, если с них аккуратно снимут слепки и изготовят по ним такие же, но из новомодного искусственного камня. Должно же мастерство самого уважаемого горожанина хоть когда-нибудь принести прибыль его родине?
Стоило ли говорить, что доброго герра Мюллера посвящать во все тонкости своей задумки компаньоны не стали.
Конечно же, они собирались отливать статуи по образу и подобию виллендорфовских, чтобы те радовали глаз жителей не только Тейфелькирхена, но и прочих городов Германии, а там, как знать, и других стран. Кто же в недавно оправившейся от мировой бойни Европы откажется украсить площадь или парк точной копией творения некогда знаменитого художника? Да еще за очень привлекательную сумму… Но то, что одной из копий очередного «образца», предварительно искусно состаренной и надлежащим образом обработанной, предстоит занять его место, бургомистру было знать совсем не обязательно. К чему нервировать пожилого человека?
Пару раз подобный фортель друзья уже провернули, отправив в трансокеанское плавание два не самых крупных по размеру произведения великого скульптора. Такие, с которых можно было снять слепок, не очень утруждаясь сложной многоразъемной формой. И все прошло как по маслу. Денег, которые перевел на банковский счет фирмы заокеанский знакомец Розенберга, хватило и на строительство, и на оплату трудов квалифицированного мастера, подкинувшего идею лить статуи на продажу не только из бетона, но и из бронзы, - спрос обеспечен.
Но мистера Марлина, нью-йоркского партнера «Виллендорфа и K°», не слишком впечатляли статуи-недоростки. Нет, он готов был платить за них полновесными долларами, и весьма щедро, но…
- Поймите, мистер Розенберг, - доносилось с шипением и треском из телефонной трубки - разговор с Америкой обходился баснословно дорого, но дело того стоило. - Ваши статуэтки, конечно, хорошо, но мне нужно настоящее искусство! Вот, я вижу среди присланных вами фото… - Далекий шелест плотной бумаги. - Парня с копьем на коне…
- Альбрехт Медведь?
- Да хоть Бизон… У вас в Германии тоже в ходу клички, как у индейцев?
- Нет, но…
- За вашего медведя я плачу пятнадцать тысяч долларов, мистер Розенберг, - хрюкнуло в трубке. - И за его конягу - столько же. Это хорошие деньги, поверьте мне.
- Это будет технически сложно…
- Технические подробности меня не интересуют. Я плачу деньги за товар, вот и все. Подумайте над моим предложением, мистер Розенберг. Гбай!..
Компаньонам осталось только чесать в затылке и размышлять над возникшей проблемой. Чем они, собственно, сейчас и занимались.
- Хватит дымить, Отто! - Аксель захлопнул окно и вернулся к столу, на котором были разложены чертежи, фотографии и даже макеты проклятой статуи - сами в прошлом ученики скульптора, оба одинаково хорошо владели и карандашом, и глиной. - Все равно мы с тобой ломаем голову зря.
- Почему же зря? - Затушив окурок в пепельнице, инвалид проковылял к модели скульптуры и прочертил куском мела новую линию взамен стертой. - Вот так, я думаю, будет лучше.
- Как же ты скрепишь столько деталей в единое целое? Форма рассыплется еще до заливки! А если и удастся, то потом останется столько швов, что… И опять же, искажение геометрии. Мы получим не всадника, а неведомое миру чудовище. Нет, все это - не выход из положения, - Розенберг досадливо смахнул на пол бумаги.
- Что же делать, Аксель?
- А вот что… - Вооружившись карманным ножом, «американец» несколькими ловкими движениями расчленил глиняное, еще не совсем затвердевшее тело на несколько неровных кусков.
- Да ты что?! - только ахнул Лемке при виде подобного святотатства. - Это же работа Мастера!..
- Да хоть бы и подмастерья, - «хирург» хладнокровно сделал еще один разрез. - Зато теперь формы будут всего лишь двух- или трехразъемными.
- Но как потом…
- А помнишь, как патрон присобачил на место руку статуе принца Ойгена, которую уронили с повозки растяпы-грузчики? Он тогда был в отличном настроении и рассказал мне свой фирменный секрет.
- Какой?
Аксель поскреб пятерней в затылке и немного смущенно ответил:
- Конечно, дело отдает чертовщиной, но… Отколотая рука и туловище тогда ведь срослись в единое целое. Даже шва было не видно.
- Не знаю, как ты, - твердо заявил Отто, - а я бы для начала попрактиковался на чем-нибудь менее ценном, чем статуя маркграфа Альбрехта…

* * *

- Фу! Прямо как в готических романах…
Компаньоны сидели в полутемном, освещенном лишь колеблющимися огоньками свечей подвале, склоняясь над распростертой на столе фигурой.
Скульптуру для опыта они выбрали попроще и к тому же уже замененную на ее законном месте бетонной, камуфлированной под старый камень обманкой. Жаль, конечно, тех денег, с которыми придется проститься в случае неудачи, но, в конце концов, безымянного рыцаря, сложившего ладони на перекрестье длинного двуручного меча, можно склеить и чем-нибудь менее экзотичным. А уж искусства отделки каменных истуканов двум бывшим подмастерьям самого фон Виллендорфа не занимать…
- Ну! Чего ты медлишь? - шепнул Отто, уже закатавший рукав. - Давай, не томи!
Аксель вздохнул и, взяв заранее приготовленное зубило, приставил стальное лезвие к едва заметной меловой черте, опоясывающей каменное тело почти посредине. Расколоть статую в этом месте было решено после долгих споров и обмеров: здесь можно разместить пару-тройку стальных скрепляющих штифтов, если не удастся…
- Ну же!..
- Глаза прикрой. Вдруг осколок отскочит - еще и окривеешь вдобавок…
Каких дел может натворить каменный осколок, отлетающий от гранитной глыбы, оба знали не понаслышке, и Лемке послушно зажмурился.
Молоток не слишком сильно, но резко ударил в затыльник инструмента, и изваяние послушно развалилось пополам. Осколков, вопреки ожиданиям, не было, поэтому Отто, выждав несколько секунд, открыл зажмуренные глаза и уставился на мерно покачивающийся на досках торс рыцаря. Дело было сделано. Святотатство свершилось.
Бюргеру вдруг захотелось оказаться далеко отсюда, в своей уютной квартире, под боком у сдобной супруги, по какому-то стечению обстоятельств тоже звавшейся фрау Мартой.
- Твоя очередь, - сердито буркнул Розенберг, откладывая молоток и зубило.
Он и не пытался спрятать руки, трясущиеся, словно у конченого пьяницы.
- Рано еще, - возразил Отто. - Полдвенадцатого только…
Друзья взбодрились с помощью содержимого принесенной с собой фляжки, и жизнь начала видеться им не в таком уж мрачном свете.
- Хватит, - отобрал шнапс у чересчур увлекшегося приятеля Аксель. - А то не попадешь.
- Не попаду? - пьяно ухмыльнулся инвалид. - Да я, если хочешь знать, роды у золовки принимал! Я - и не попаду…
Качнувшись, он вынул из кожаного саквояжа медицинский скальпель и приставил к темной вздувшейся вене на предплечье.
- Ты, это… - брезгливо отвернулся Розенберг, жутко боявшийся крови, тем не менее косясь из-за плеча. - Осторожнее, что ли…
Хищное лезвие из прославленной золингеновской стали впилось в тело, и по дну подставленной миски весело застучали частые капли, быстро собирающиеся в черную, лоснящуюся при свечах лужицу.
- Хватит, что ли? - чуть побледневший Отто пережал сосуд пальцем. - Помоги руку перетянуть, девчонка трусливая! Сразу видно, что на фронте ты не бывал…
«Американцу» действительно едва не сделалось дурно от вида крови, будто нежной гимназистке. Стараясь не смотреть в сторону «жертвенной чаши», он перетянул руку друга заранее припасенным жгутом и намочил в том же шнапсе ватку, которой Отто зажал крошечный порез.
- Быстрее, - торопил «донор», кивая на часы, стрелки которых уже готовы были сойтись на цифре двенадцать. - Опоздаем - ты будешь в следующий раз вену резать…
Обе половины расколотой статуи были щедро смазаны начавшей густеть жидкостью, которая внезапно вскипела алой пеной при одном соприкосновении с черным сверкающим на сколе камнем. А потом полуночники сообща сдвинули их на минимальное расстояние и замерли в ожидании. Где-то далеко-далеко, звучащие глухо, как из могилы, раздались первые удары часового колокола на башне ратуши.
- Давай! - скомандовал воспрянувший духом Розенберг, и друзья каждый со своей стороны придвинули части статуи одну к другой.
В первые мгновения ничего не происходило, только по-прежнему кипящий «клей» вздувался и опадал медленными пузырями по всей поверхности шва. «Злоумышленники» уже решили, что ничего не получилось, когда с последним ударом часов кровь зашипела и «разъем» окутался облачком. Запахло, однако, не паленым, а чем-то едким, химическим, наподобие серы. И одновременно повеяло сквозняком, будто где-то порывом ветра распахнуло окно. И это - в нескольких метрах под землей!
Компаньоны осторожно, готовые в любой момент снова схватиться за странно нагревшийся камень, разомкнули руки, и совершенно целая статуя тяжело качнулась на столе. Не веря себе, оба налегли на нее, но шов и не думал расходиться. Более того, под сколупнутой коростой запекшейся крови вообще не оказалось никаких следов разлома - статуя по-прежнему была монолитна.
- Чудеса… - протянул Отто, придирчиво исследуя «шов» и даже простукивая его осторожно тупым концом зубила. - Да-а, Мастер был действительно гений… Куда нам с тобой…
- Мы тоже не пальцем деланы! Давай спрыснем это дело, приятель!
- Давай. А тебе не показалось, что камень нагрелся?
- Нагрелся? Почему бы и нет? Химическая реакция и все такое… Ты же видел - дым пошел.
- Ох, не нравится мне эта реакция…
Друзья отвернулись от стола и не увидели, как на рукояти каменного меча едва заметно дрогнули каменные пальцы…

7

Краснобалтск, Калининградская область, 200… год.
Тс-с-с! Сам не зная почему, Женя ухватился за штабель трухлявых ящиков, не давая тому рассыпаться. Пирамида помнила, наверное, еще «минерального секретаря» или почище - Леонида Ильича в расцвете лет, поэтому держалась, казалось, на честном слове. Князев даже видел перед своим мысленным взором, в цвете и звуке (кажется, даже стерео), как на дробный грохот рушащейся тары сбегаются со всех сторон дюжие охранники, почему-то сплошь в милицейской форме, вяжут злоумышленника по рукам и ногам, чтобы доставить в тюрьму… Стоит ли говорить, что все «блюстители» имели одно лицо - того самого странноватого старшего лейтенанта из ночного приключения.
Но позорному водворению в узилище (опять же рисовавшееся в виде сырого подвала с кирпичными сводами, поросшими плесенью и лишайником, - точной копии институтского овощехранилища, где некогда перебирал картошку) воплотиться в жизнь было не суждено. Благополучно переживший всех генсеков, начиная с Никиты Сергеевича - фантазия молодого ученого не простиралась так далеко, - штабель лишь качнулся чуть-чуть и снова замер потемневшей от времени скалой. Чем черт не шутит: возможно, ящикам предстояло со временем даже окаменеть здесь, чтобы по прошествии миллиона-другого лет повергать в нервный шок археологов будущего. Но длиннющую занозу в самое неприятное место - себе под ноготь - Евгений заработал…
Так что, бредя вдоль бесконечного ряда приземистых кирпичных зданий без окон, он был озабочен лишь двумя задачами. Первое: скорее отыскать иголку, булавку или еще что-нибудь острое, дабы удалить непрошеный подарок, бросающий его в дрожь одним своим неопрятным видом, и второе: раздобыть что-нибудь, способное служить антисептиком, - от банальной водки до какого-нибудь суперядреного растворителя, сварганенного в недрах военно-промышленного комплекса, особенно охочего до подобных штуковин. Обо всем остальном он как-то позабыл.
Наверное, поэтому чуть не прошел мимо искомого: простенькой деревянной двери в длинной череде ржавых металлических ворот и калиток.
И, между прочим, прошел, баюкая раненую конечность и предаваясь паническим мыслям о миллиардных армиях всевозможных микробов, в данный момент втягивающихся через брешь в обороне, чтобы развернуться в боевые порядки и начать широкомасштабное наступление по всему фронту, сметая все на своем пути. Сепсис, столбняк и еще масса различных пугающих вещей рисовались страждущему так живо, что дверь из ненавидимого сейчас всеми фибрами души материала отпечаталась в сознании, лишь скрывшись за поворотом «улицы».
В этот момент Женя и не вспоминал, зачем ему эта дверь нужна. Его больше волновали всплывшие в памяти слова доброхота-архивиста: «Он в своей берлоге целыми днями сидит - носа на улицу не кажет. Даже ночевать, кажется, домой не уходит…» Если почти никуда не отлучается, то, может быть, и сейчас там? И, может быть, у него есть игла и все остальное?..
Вернуться назад и толкнуть дверь было делом одной минуты.
«Заперто!.. Неужели нет на месте!»
В отчаянии ученый уподобился медведю, пытающемуся от голодухи вскрыть таежное зимовье, - несколько раз безуспешно толкнул дверь, приложился плечом и даже стукнул по ней пострадавшим кулаком, вдобавок ко всему больно ушибив костяшки, прежде чем вспомнил, что двери имеют и еще один, альтернативный, способ открытия…
- Скорее! - ворвался он в небольшое, сплошь обшитое досками тесное помещение, почти доверху заваленное кипами бумаги, стопками книг и россыпями папок. - Водки и что-нибудь острое!
Папки были пухлыми и набитыми самыми разнокалиберными бумагами, в большинстве случаев торчащими далеко за пределы, отпущенные им канцелярской промышленностью, книги - толстыми и растрепанными, поэтому определить на глаз, где кончается одна форма хранения информации и начинается другая, казалось делом немыслимым. Одно из таких неопределенного вида хранилищ громоздилось перед хозяином - маленьким лысоватым очкариком, заметно струхнувшим при виде незваного гостя, но не бросившимся спасаться, а, наоборот, героически накрывшим лежащие перед ним бумаги всем своим хилым телом.
- А вы не перепутали ч-часом место, молодой человек? - чуть заикаясь, обратился он к вошедшему, даже влетевшему к нему пришельцу. - И в-время заодно. Т-тут ведь не распивочная, а я н-не официант…
- Простите, пожалуйста, - смутился Евгений, запоздало поняв, насколько глупо выглядит со стороны, и протянул очкарику раненую руку. - Князев Евгений Григорьевич, научный сотрудник отдела скульптуры…
- Прохоров Сергей Алексеевич, - пожал протянутую длань хозяин, внимательно выслушав полный Женин «титул», к счастью, пока еще не слишком длинный. - Инженер-конструктор и, наверное, каким-то боком тоже историк… А что у вас с рукой, Евгений Григорьевич?
Так что одним ударом молодой ученый решил не две, а целых три задачи…

Предыдущая страница 11 Следующая страница


Город каменных демонов 12

* * *

Еще недавно, бредя вдоль бетонной границы завода, Вера и не подозревала о его настоящей величине.
Конечно, она знала о гигантомании, которой почти одинаково были подвержены обе почившие в Бозе великие державы - Третий Рейх и Советский Союз, но не до такой же степени!..
Вид, открывшийся девушке за последним из заводских корпусов, мог бы смутить и более искушенного зрителя: обширное пространство, соединившее в определенной пропорции плоды человеческих рук и нетронутую природу. Какие-то проржавевшие конструкции соседствовали с веселой березовой рощицей, штабеля чего-то отдаленно похожего на великанские поленья - с мирным болотцем, заросшим осокой, а россыпи угловатых серых глыб - с изумрудно-ромашковым лужком. Конечно, продукты техногенной цивилизации преобладали, но и природа властно брала свое. Она оплетала зелеными щупальцами остов неопределенной марки автомобиля, до половины затягивала в лоно земли ржавый станок, полуразобранный даже на взгляд неспециалиста, упорно прорастала сквозь потрескавшийся асфальт и россыпь ржавой металлической стружки.
Лишь где-то далеко-далеко сквозь частокол металлических балок и поросль кустарника проглядывали кирпичные строения, вполне способные оказаться теми самыми складами, на которых, по словам главного инженера, одного из шалаевских людей «не то завалило, не то свои пришибли»… Ведь ни одно из до сих пор встреченных зданий на роль склада не тянуло - не бывает хранилищ с широченными окнами-витринами, к тому же местами изрядно побитыми, а в заводоуправлении хранить что-нибудь как-то не пристало.
Значит, оставалось одно: пересечь Зону.
Да-да, именно с Зоной, так мастерски описанной Братьями, и ассоциировалась у Веры огромная замусоренная и заросшая «территория». И чересчур хорошо, почти наизусть она помнила знаменитый «Пикник», чтобы без колебаний ступить на ее обманчиво безмятежную почву…
Словно желая подчеркнуть сходство, асфальт, по которому только что шла девушка, обрывался прямо у ее ног, как бы отрезанный гигантским ножом. За оплывшим краем черной растрескавшейся массы шла уже слабо натоптанная тропинка, петлявшая между холмами битого кирпича и лысой автомобильной резины, тянущаяся по краю огромной, напоминающей лунный кратер котловины и ныряющая куда-то за нагромождение трудноопознаваемых отсюда предметов вроде обломков античных колонн. Совершенно не факт, что протоптанная неведомыми представителями человеческого племени (не стада бизонов же здесь бродили!) стезя приведет туда, куда нужно, но ведь недаром же кратчайшее расстояние между двумя точками - прямая? А обитатели «одной шестой» редко утруждали себя поисками кружных путей - противоречит это русскому духу в общем и во всех частностях. Предположить же, что протоптал дорожку кто-нибудь иной, вроде пунктуальных немцев, мозговая извилина не поднималась. Да и стерлись бы те следы прошедшим валом времени.
Можно было бы, наверное, добраться до вожделенных складов и другим, более цивилизованным путем. Однако идти в обход, как все нормальные герои, Вера хотела меньше всего - у нее уже и без того ныли натруженные ноги, зверски хотелось пить, есть и вообще где-нибудь сесть по примеру персонажа забытой песни. И не только этого…
«А какого черта! - внезапно обозлилась она на себя и решительно сделала шаг вперед. - День кругом, да не лес, не пустыня, не тундра какая-нибудь - обычный завод! Если какая-то зона тут и есть, то это - промзона, и бояться нужно только одного: не вляпаться, как киношный Шурик, в какое-нибудь… не важно… да еще не пропороть ногу острой железякой. Ну и не стоять под стрелой, не кантовать, не влезать, чтобы не убило… Что там еще пишется на всяких предупреждающих плакатах? А! Не срывать стоп-кран! Хотя это уже из другой оперы… Только-то и всего!»

* * *

А Женя с Сергеем Алексеевичем уже сидели за столом напротив друг друга, и в воздухе явственно пахло спиртом…
Не подумайте плохого: не спиртом в прямом, понятном всем и каждому смысле этого слова, а всего лишь антисептической жидкостью, при помощи которой один умный, начитанный и образованный человек пытался спасти здоровье или даже самою жизнь другого умного, начитанного и образованного человека. Ну, пусть даже не жизнь и не здоровье, а лишь один из необходимых любому умному, начитанному и образованному человеку (да и глупому, безграмотному и необразованному тоже) органов. И теперь этот орган, толсто обмотанный бинтом, которого хватило бы и на более серьезное ранение, скользил над строчками некоего документа, вернее - плохо различимой копии, сделанной самым что ни на есть архаическим в наш век разгула копировальной техники способом - «отсиненным» на допотопной «Эре».
- И все-т-таки, Евгений Григорьевич, - в десятый уже раз повторял инженер. - Я бы настоятельно советовал вам обратиться к врачу. В таких делах, з-з-знаете ли, укол противостолбнячной сыворотки не помешает. Я отлично знаю то место, г-где вы умудрились пораниться, и уверяю в-вас…
- Ерунда! - довольно невежливо перебил нового знакомого Князев, отрываясь на мгновение от бумаги. - Ради такого я готов пожертвовать еще одним пальцем! Да что там пальцем!.. Где вы это достали?
- Где д-достал, т-там уже нет… - грустно пошутил Прохоров. - Я не шучу. Этого д-действительно уже нет. Я имею в виду оригиналы. Естественно, т-те оригиналы, к-копии настоящих документов, с-с-с… с которых я снял эти «синьки». Допускаю, д-даже уверен, что, возможно, где-то хранятся сами оригиналы, но их все равно что нет.
- Тогда они просто бесценны! Как вам удалось?
- А-а!.. - инженер махнул рукой. - Д-долгая история. В девяносто первом все почему-то считали, что область в-вслед за союзными республиками отвалится от России, и кто-то наверху р-решил подстраховаться…
- А почему документы хранились именно здесь? Не в городском архиве, к примеру.
- А они здесь и не х-хранились, - улыбнулся Сергей Алексеевич. - Р-разве похоже это на архив?
- Я понимаю…
- Это еще более долгая история, молодой человек, - внезапно поскучнел «архивариус». - И у меня совсем нет времени и желания ее рассказывать. Первому встречному - в особенности. Вы удовлетворили свое любопытство, юноша?
Евгений изумился перемене, произошедшей с таким радушным поначалу человеком. Даже заикание почти исчезло. У него и движения стали иными: экономными, скупыми… Прямо бальзаковский Гобсек какой-то!
- Но поймите… - начал было Князев, но тут же был перебит.
- Вас интересовали подробности жизни и творчества Юргена фон Виллендорфа - вы их получили. Или вам мало этого? - Прохоров прихлопнул ладонью стопку листов.
- Этого? - молодой ученый обвел взглядом все бумажные развалы, загромождающие комнату. - А что тогда тут?
- То, что вас никоим образом не касается. Хотите знать? Хорошо, - инженер выхватил из стопки папку и, суетливо развязав ветхие тесемочки, распахнул ее перед Женей и пролистнул несколько страниц, явив тому какие-то графики, таблицы, тексты, напечатанные и написанные от руки вроде бы на немецком языке… - Вам интересно? - Он захлопнул папку, подняв облачко бумажной пыли, и, не глядя, швырнул обратно. - Все остальное - то же самое с небольшими вариациями. Для непосвященного - макулатура!
Но даже самому непосвященному было видно, что хранитель архива лжет.
- Для вас тоже? - буркнул Евгений.
- Для меня - тоже.
По всему было видно, что разговор закончен.
- Вы позволите хотя бы скопировать вот это? - Князев слегка потянул к себе только что прочитанные листки, но Сергей Алексеевич выдернул их из его пальцев, едва не порвав при этом, и кинул в ящик стола.
- У меня нет копировального аппарата. А вынести документы отсюда я никому не позволю.
- Даже если это макулатура?
- Именно поэтому.
- Хорошо. А переписать можно? Хотя бы выборочно.
- У меня нет времени. Ко мне вот-вот должны прийти… Честь имею.
В этот момент в так и не запертую дверь снаружи кто-то толкнулся…

* * *

Заводская территория действительно оказалась Зоной. Коварной и недружелюбной к людям.
Стоило Вере отойти метров пятьдесят по тропинке, петлявшей между прячущимися в сероватой жесткой травке каменными обломками, как что-то хрупнуло под левой ногой, и девушка не успела ничего понять, как оказалась лежащей на земле. Чуть позже прорезалась пульсирующая боль в руке.
«Вот так номер!»
Выяснилось, что левая туфелька уже не существует как единое целое: каблук, прикрепленный на совесть по меркам добросовестных французов, не вынес чересчур тесного общения с российской действительностью. Странно: никаких ям или трещин на желто-серой пыльной полоске земли не наблюдалось. Каблук, видимо, просто решил не вовремя отстыковаться от обуви.
Гораздо серьезнее обстояло дело с рукой. На предплечье пролегла глубокая, сочащаяся кровью царапина чуть ли не от запястья до локтя. И виновник никуда не прятался - прямоугольный кусок серого камня размером в стандартный строительный шлакоблок.
- У-у, зараза! - Вера, морщась, поднялась на ноги и от души пнула носком пострадавшей туфли каменюку. Чего жалеть - все равно на помойку выбрасывать! - Валяется тут…
«Кирпич» оказался совсем не тяжелым и легко завалился набок, явив скрытый до сих пор глубокий рельеф, поблескивающий под солнцем и совсем не сочетающийся с грубой ноздреватой поверхностью остальных граней.
«Занятненько…»
Девушка присела на корточки и, рискуя свернуть шею, попыталась разглядеть изображение, видимое под не очень удобным для зрения углом.
Сперва она никак не могла понять, что ей это напоминает. Нечто подобное вычурной морской раковине, вмурованной в бетонный слиток. Вернее, ее оттиск… Вернее…
Внезапно она поняла, что это такое.
Она впервые видела человеческое лицо, как бы вывернутое наизнанку, впечатанное вглубь, да еще в таком странном ракурсе, когда прихотливая игра бликов и теней делает любой предмет неузнаваемым. Название завода «Красный литейщик» говорило само за себя - скорее всего, это была часть бракованной литейной формы, выброшенной за ненадобностью, но Вере стало не по себе. Особенно при взгляде на уродливую трещину, напрочь отсекавшую подбородок «вынутого» лица. Стараясь не глядеть в сторону камня, она торопливо заковыляла прочь.
Идти на одном каблуке оказалось более чем неудобно, и через несколько десятков шагов журналистка сняла туфли, чтобы дальше шлепать босиком, пугливо поджимая пальцы от непривычного ощущения под ступнями и моля про себя Бога, чтобы не попался осколок бутылки или, что еще хуже, ржавый гвоздь. Но тонкая шелковистая пыль приятно холодила кожу, забавно протекала между пальцами, и постепенно Вера расслабилась, привыкая к новому для себя способу передвижения.
Загадочные конструкции вблизи оказались более чем безобидными остовами машин вроде подъемных кранов и погрузчиков, «античные колонны» - пустыми металлическими бочками из-под каких-то химикатов или банальной солярки (одну даже украшала привычная русскому взгляду псевдоматематическая формула из трех знаков, намалеванная белилами), мирное болотце - ямой, заполненной чем-то густым и маслянистым - совсем не совместимым с живой природой… Да и «кратер», по краю которого вилась тропинка, обернулся тривиальным котлованом, на дне которого громоздились груды всевозможного мусора… Помойка… Одним словом, обычный индустриальный пейзаж со всеми сопутствующими прелестями.
Попадалось и немало интересного. Например, огромная груда смятых и исковерканных скульптур, покрытых благородной патиной, но золотисто сверкающих на изломах все тех же Владимиров Ильичей, немо обращавших к небесам изуродованные лица. Или целый штабель металлических чушек, похоже, тоже медных или бронзовых. И это в наше беспокойное время, когда за несколько метров алюминиевого провода могут убить, а латунные таблички сворачивают не только с дверей квартир и кладбищенских обелисков, но и присутственных мест! Поистине чудеса…
Когда девушка поднялась на насыпь узкоколейной железной дороги, пересекающей наискось «поле чудес», до пакгаузов оставалось рукой подать. Вера уже было начала набрасывать в уме шутливую статейку в виде пародии на «Пикник на обочине», как в кустах, мимо которых она проходила, заворочалось что-то крупное, даже, как показалось, огромное. Сердце сразу оборвалось…
Боясь обернуться, Вера неслась к спасительным складам, уже казавшимся сосредоточием цивилизации и островком безопасности посреди зловещей Зоны. А по пятам неслись стаи собак Баскервилей, орды кровожадных инопланетян, плечом к плечу с Джеками-Потрошителями, спилберговских тиранозавров и вообще невозможных чудовищ…
Вот и кирпичная стена! Девушка с размаху влепилась в нее ладонями, будто в детской игре, когда нужно было успеть дотронуться до стены, чтобы избежать чего-то жуткого, и осторожно оглянулась, готовая в любой момент сорваться с места. Тропинка, залитая солнцем, была абсолютно пустой…
«Лечиться пора… - облегченно вздохнула журналистка. - Первый признак паранойи - мания преследования».
В руке что-то было зажато. Вера недоуменно глянула и чуть не расхохоталась. Все те же покалеченные туфли! И даже отломанный каблук, рачительно спрятанный в одну из них, не потерялся.
«Да вы жадина, Вероника Юрьевна! - подумала она. - Все так же бережлива, как и в нищую институтскую пору».
Но выбрасывать испорченную обувь все равно не стала…
Все склады оказались заперты. Бесконечные стены из красного кирпича грубой кладки с высоченными двустворчатыми воротами из проржавевшего железа через каждые десять-пятнадцать метров. Иногда - зарешеченные окошечки под самой крышей - вероятно, вентиляционные. И - ни души…
Ощущая теперь под босыми ступнями шершавый асфальт вместо ласковой, уже ставшей привычной, пыли, Вера методично дергала каждую запертую дверь, стучала и после некоторого ожидания шла к новой. Занятие это постепенно, из-за своей явной бессмысленности, превратилось в какой-то ритуал…
И каково же было ее удивление, когда в очередной раз вместо гулкого, колючего от ржавчины или старой слоящейся краски металла под ладонью оказалось теплое, нагретое на солнце дерево…

* * *

Евгений не верил собственным глазам, глядя на Веру, застывшую на пороге.
- Извините… - начала девушка, но Прохоров перебил ее:
- Кто вы такая?
- Так вы не ее ждали? - поинтересовался молодой ученый, понемногу приходя в себя: Вера действительно была тем, кого он меньше всего ожидал здесь встретить.
- Ее? Нет, конечно! Кто вы такая?
- Э-э-э… - решил выручить ошеломленную еще больше него самого девушку. - Разрешите представить: Вера… э-э-э… Как ваша фамилия?
- Каледина, - пролепетала журналистка. - Вероника Каледина.
- Вероника Каледина, - повторил Князев. - По-моему, журналистка…
- Очень приятно, - пролепетала Вера.
Она хотела протянуть очкарику, восседавшему за столом, заваленным бумагами, руку, но мешали туфли. Возникла неловкая пауза.
- Так вы вместе?.. - угрожающим тоном начал Сергей Алексеевич. - А все байки насчет истории скульптуры - фуфло?..
- Про свою профессию я сказал истинную правду! - попытался защищаться Женя, но хозяин архива уже поднимался из-за стола, сжимая кулаки.
- Во-о-он!!! Чтобы я больше вас никогда здесь не видел, проклятые писаки!..
Молодые люди не помнили, как оказались на улице.
- Действительно, как вы здесь… А откуда вы… - выпалили они одновременно, смущенно замолчали и так же синхронно рассмеялись.
- Никак не ожидал вас здесь встретить, Вера.
- А я - вас.
- И все-таки…
Где-то невдалеке послышались голоса. По тону чувствовалось, что говорившие возбуждены.
- Знаете, мне, наверное, лучше отсюда убраться поскорее, - озабоченно взяла девушка Князева за локоть. - Я тут не совсем официальным путем оказалась…
- Вы не совсем, - улыбнулся Женя. - А я вот - совсем неофициальным. Через забор перелез.
- Тогда… бежим?
- Бежим.
Конечно же, уходить легальным способом - через проходную - обоим не хотелось. Поэтому Евгений привел девушку к тому самому штабелю ящиков в укромном закутке.
- Забор здесь совсем невысокий. Я вас подсажу и…
Он запнулся, представив, как его руки снова ощутят под легкой тканью упоительно упругое девичье тело…
- Лучше сделаем так, - мягко перебила его Вера. - Я заберусь на ящик, вы - на забор, а когда окажетесь наверху - втащите меня за руку.
- Конечно, - обрадовался молодой ученый.
Голоса слышались уже за ближним поворотом…

Кенигсберг, Восточная Пруссия,
психиатрическая лечебница доктора Грюнблица, 1939 год.
- Входите, не заперто!
Дверь приоткрылась буквально на тридцать сантиметров, и в образовавшуюся щель протиснулся угрюмый, стриженный наголо великан в белом халате, трещащем на литых плечах. При росте без малого два метра крошечная головка его казалась принадлежащей другому человеку и только по ошибке приставленной к могучему телу.
- Доброе утро, герр доктор…
- Здравствуй, Герберт. Чего тебе?
- Мне?.. - наморщил дегенерат узенький лобик, помялся на месте, не зная, куда девать здоровенные ручищи, далеко высовывающиеся из коротковатых ему рукавов, и наконец спохватился: - Так это… Пациент из восемнадцатой помер…
Доктор Грюнблиц мученически завел очи: стоило беспокоить его ради такой мелочи, как смерть очередного помешанного. Одним больше, одним меньше… Все равно скоро гестапо заберет отсюда всех психов под свое крылышко. Умственно неполноценные по законам Рейха приравнены к евреям и цыганам, а следовательно, подлежат беспрекословному уничтожению. Просто чудо, что очередь у скорой на руку тайной полиции еще не дошла до детища доктора.
Нет, Вальтер Грюнблиц не был злым человеком, и сумасшедшим под его покровительством жилось намного лучше, чем в других подобных заведениях. Но что он мог поделать против всесокрушающей машины новой власти? Шести лет не прошло с тех пор, как в кресло рейхсканцлера взобрался этот бесноватый австрияк (доктор не отказался бы понаблюдать за ним в своем заведении пару лет, но, естественно, никому бы не признался в этом невинном желании), а размеренная жизнь до марта 1933-го уже кажется чем-то далеким и почти ненастоящим.
А ведь, помнится, почтенный психиатр сам поддался общему экстазу и отдал свой голос партии этого чудовища, сулящего немцам золотые горы, а Германии - всеобщее уважение в мире. Да, кое-что сбылось. Германию сейчас если и не уважают, как раньше, то определенно побаиваются, словно уличного громилу, без спросу вламывающегося в чужие дома, а граждане позабыли про такое «завоевание демократии», как безработица… Но, в придачу к некоторым благам, честные немцы получили и молодчиков в черном, и ночные аресты, и концлагеря, о которых принято говорить только шепотом…
- Герр доктор…
- Ты еще здесь? - выплыл из невеселых дум старый медик. - Разве я не распорядился насчет этого…
Несмотря на преклонный возраст, он помнил фамилии всех своих пациентов, начиная с достославного уже 1889 года, когда молодым и полным амбиций начинал свою практику, но все равно раскрыл толстый журнал и нашел нужную страницу.
- Лемке Отто Альберт, одна тысяча восемьсот… Ты же знаешь, что нужно делать, Герберт?
Старик ласково глянул на санитара из-под совершенно белых бровей.
Гордость и отрада - Герберт Лавертруппер, некогда франкфуртский бандит и налетчик, абсолютно неуправляемая личность, благодаря уникальной методике доктора превратившийся в послушного и исполнительного члена общества. Вот уже более десяти лет работающий в лечебнице, давшей ему новую жизнь вместо пожизненной каторги. У доктора никогда не было семьи, и можно сказать, что санитара он любил почти как сына. Точнее, как свое детище.
«Его я ни за что не отдам этим разбойникам с молниями в петлицах, - в сотый раз подумал Грюнблиц, глядя в преданно пожирающие его глазки дебила. - Пусть будет на старости лет рядом хоть один близкий человек…»
- Все, иди, Герберт.
Верзила кивнул и послушно вышел из кабинета, но тут же снова просунулся обратно.
- Герберт, ты не в себе сегодня? - начал терять терпение врач. - Хочешь, я дам тебе пилюлю?
- Нет, доктор… - упрямо помотал стриженой башкой недоумок. - Я в порядке… только…
- Что «только»?
- Пациент из восемнадцатой помер…
- Я это уже слышал, Герберт.
- Но он давно уже помер.

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

- Когда?
Дебил поднял глаза и принялся что-то отсчитывать по пальцам.
- Вчера, - наконец выдал он результат.
- И что?
- Да неладно что-то с ним…
- Что может быть неладно с покойником? Пахнет, что ли?
Доктор решительно не мог понять, что может быть особенного с этим Лемке, тихопомешанным, медленно угасавшим уже несколько лет. Его перевели в клинику из городской тюрьмы, куда он был помещен за убийство своего партнера по бизнесу в 1926 году. Зверское, надо сказать, убийство, с расчлененкой. От виселицы убийцу спасло лишь увечье, полученное на войне, «железный крест» да явное психическое расстройство.
Убийца твердил на следствии, что товарища своего, между прочим, чуть ли не друга детства, убил вовсе не он, а ожившая статуя работы их общего учителя, которую они не то хотели сломать, не то, наоборот, реставрировали. Грюнблиц видел в уголовном деле фотографии с места преступления, и его, помнится, замутило, несмотря на долгую врачебную практику (в годы войны пришлось поработать в госпитале, причем не всегда по специальности). Слава Всевышнему, что цветная фотография еще очень сложна и не по уму сыщикам…
- Да нет, не пахнет… Он это… Вам лучше самому посмотреть, герр доктор.
Недоверчиво качая головой, медик выбрался из-за стола и направился следом за своим могучим провожатым.
А всего лишь какие-то полчаса спустя он, забыв про ревматизм, шустро ворвался обратно в кабинет и сорвал с телефонного аппарата трубку…

* * *

- Невероятно! Этого просто не может быть…
Профессор Кольберг, главный патологоанатом кенигсбергской городской больницы, старый приятель герра Грюнблица и неизменный его партнер по шахматам последние тридцать лет, отложил в сторону мощную лупу в бронзовой оправе и сдвинул на лоб очки, мало чем уступающие ей по силе. Психиатр сиял, словно начищенный десятипфенниговик, так, будто то, что находилось перед двумя медиками, было делом его рук.
- Не знаю, как это возможно, но фактура кожи передана абсолютно точно. Не знай я, что это камень, решил бы, что имею дело с обычным трупом. Поры, складки, мельчайшие морщинки… Да что там морщинки - каждый волосок различим! Вы не поверите, доктор: я даже отделил несколько из них пинцетом… Невозможно поверить, чтобы подобное можно было изваять из камня! Даже папилярные узоры на подушечках пальцев! Мне довелось сталкиваться с дактилоскопией, и уж поверьте мне: стоит снять с тел… со статуи отпечатки пальцев, и они совпадут с реальными в точности.
Вообще слова «невероятно», «невозможно», «немыслимо» и различные их вариации звучали последние два часа не одну сотню раз. Будь оба пожилых медика меньшими рационалистами, не воспитай их прошлое столетие в духе материализма, отрицающего все чудеса и необъяснимые явления на свете, они бы легко предположили, что лежащий перед ними худой изможденный мужчина без одной ноги не искусная статуя, изваянная неизвестным, но гениальным скульптором, а обычный человек. Обычный, но каким-то, не укладывающимся в рациональном сознании, образом окаменевший вместе с одеждой. Теперь составлявшей одно целое с телом.
- Вы говорите, что настоящего больного Лемке так и не нашли? - в сотый раз спрашивал Кольберг Грюнблица. - Не может это быть банальным розыгрышем?
- Исключено. Если это… - подрагивающий докторский палец дотронулся до каменного лица. - Если это не он, то тогда мой пациент просто растворился в воздухе. Покинуть мое заведение, профессор, не так-то просто. Здание строилось специально для содержания людей, страдающих психическими расстройствами. А они, как вам прекрасно известно, обладают чудовищной изворотливостью и логикой, порой недоступной пониманию обычных людей.
- Но если у него были сообщники? - не сдавался Кольберг, материализм которого трещал по швам, но еще держался каким-то чудом. - Ведь, согласитесь, невозможно в одиночку поднять статую из камня в человеческий рост. Я бы сказал, что и двум людям, даже более молодым и здоровым, чем мы, такое будет не под силу.
Доктор только улыбнулся в ответ: не далее как несколько часов назад статую несчастного Лемке пытался приподнять Герберт, обладающий нечеловеческой силой, которой Господь или природа (как кому будет угодно) зачастую наделяют подобных индивидуумов, обиженных таким даром, как разум. На этот раз у дебила, способного приподнять за бампер легковой автомобиль (Грюнблиц лично был свидетелем подобного), почти ничего не вышло, как ни вздувались у него на плечах, разрывая тонкую ткань халата, чудовищные мышцы. Каменный человек весил не менее пятисот килограммов.
- Сколько, вы говорите, ему было лет? - сменил тему профессор, пытливо изучая спокойное каменное лицо с запавшими глазами и заострившимся, как у всех покойников, носом.
- По имеющимся у меня документам - пятьдесят девять, - пожал плечами Грюнблиц.
- А вам не кажется, что этот че… статуя выглядит несколько моложе? Я бы, например, не дал ему больше сорока пяти.
Доктор вынужден был согласиться с очевидным. Нежелание стареть было одной из странностей пациента, если не считать его безумных россказней и панического страха при виде любого незнакомого лица. Грюнблиц даже завидовал Лемке, с годами остававшемуся таким же, каким он его принял из рук тюремного начальства более десяти лет назад. Разве что несколько похудевшим за последние годы…
- Признаться, я считал это следствием хороших, почти что курортных условий содержания пациентов в моей лечебнице… Удобные палаты, максимум внимания персонала, отсутствие изуверских методов, практикуемых в аналогичных заведениях… Здоровое и разнообразное питание, наконец.
- О, да! - поспешил согласиться Кольберг, отлично знавший, что доктор ничего не приукрашивает. - Ваша кухня, дорогой мой Вальтер, достойна лучших кенигсбергских ресторанов. Да что там кенигсбергских - берлинских! Парижских!
- Вы льстите мне, Фридрих, - засмущался доктор. - Я думаю, что…
В этот момент в дверь палаты просунулся все тот же Герберт.
- Герр доктор… Вас просят…
- О-о, только не сейчас! - простонал Грюнблиц. - Пойди скажи, чтобы подождали полчаса… Или пусть лучше придут завтра после обеда…
- Моя служба, доктор, не позволяет таких проволочек! - раздался молодой уверенный голос, дверь распахнулась во всю ширь, а в помещение, отстранив безропотно повиновавшегося дебила, с животным ужасом в глазах взирающего на пришельца, стремительно вошел высокий белокурый мужчина в длинном кожаном плаще и фуражке с высокой тульей.
Демонстрируя в широкой улыбке ряд безупречных зубов, офицер, едва ли достигший тридцатилетнего возраста и как будто сошедший с пропагандистских плакатов ведомства доктора Геббельса, стоял посреди тесной комнаты, неторопливо стаскивая с руки узкую кожаную перчатку. Серебряные руны в петлицах и скаливший зубы не хуже хозяина череп на околыше фуражки светились в полутьме фосфорическим блеском.
Или это только казалось перепуганным медикам, забывшим даже привстать со стульев при виде представителя всемогущей структуры.
- Чем это вы заняты, доктор? - еще шире, если только это допускалось законами анатомии, улыбнулась «белокурая бестия». - Я ожидал, что вы встретите меня в своем кабинете и мне не придется искать вас по всяким подвалам. - Разве вы не получили… Что это? - перебил гестаповец сам себя и, меняясь в лице, сделал шаг к койке, глубоко продавленной каменным телом. - Черт меня побери, со всеми моими потрохами, если это не…

При жизни меня звали Отто фон Бисмарком. Вернее, отец хотел, чтобы я стал точной копией этого великого человека. Он много рассказывал о нем, когда освобождал меня, тогда еще безымянного, из каменной глыбы, в которой я был заточен миллионы лет. Порой диву даешься, как он мог разглядеть в камнях столько непохожих друг на друга существ. Но отец был гением…
Помню, как я впервые увидел свет и лицо человека, которого возлюбил сразу и навсегда. Свет и людей я видел и раньше, но тогда я еще не был человеком, и никаких ассоциаций они во мне не будили. Мне просто сделали больно, оторвали, грубо и неосторожно, от того, с чем я составлял единое целое, и швырнули на гору таких же, как я, частей матери-скалы. А потом долго качали в темноте…
Я возненавидел людей еще тогда, даже не зная, что они люди. Тогда они были просто врагами, изуверами, делающими очень больно, и будили одно лишь желание - мстить. Как я радовался и как радовались мои невольные товарищи, когда одно из этих мягких существ придавил обрушившийся штабель глыб! Как оно забавно кричало и дергалось, когда остальные пытались его освободить… А, главное, сколько из него лилось Жизни, заставляющей вспомнить обрывки чего-то древнего, полузабытого…
Отец показался мне поначалу таким же уродливым и отвратительным, как и остальные. Как я мечтал, чтобы он повторил судьбу того - задавленного… И как горько я потом раскаивался в своих мыслях. Мне бы еще тогда почувствовать, что его рука, касающаяся моей оболочки, совсем иная, чем грубые лапы остальных, что, пытливо вглядываясь в меня, он не ищет, где больнее ударить, а пытается разглядеть мою суть.
Это теперь мне кажется, что я был Отто фон Бисмарком всегда, прямо с того момента, как появилась мать-скала и как ОН пролил на нее Благодать…
Да, он сделал мне больно. Да, он причинил боль гораздо большую, чем те, первые. Те были равнодушны и быстры, а он мучил меня долго. О, как ястрадал тогда!.. Как я хотел, чтобы это мучение когда-нибудь прекратилось… Глупец. Я тогда не понимал, что это сладкая боль, родовые муки. Я бы все отдал за то, чтобы снова почувствовать, как яростная боль сменяется лаской и дорогие губы произносят в первый раз мое имя…
Нет, я не перестал ненавидеть людей и после того, как стал Отто фон Бисмарком, утвердился посреди площади и стал день за днем наблюдать за их суетливой жизнью. Никогда я не перестал мечтать о том, что сделаю с ними, если… Но, увы, есть Закон. И я должен ему повиноваться, если не хочу снова стать мертвым камнем.
Но закон не запретит мне…

8

Краснобалтск, Калининградская область, 200… год.
- Не может быть…
Вера, вооружившись сильной лупой, изучала фотографии, демонстрируемые ей Евгением с такой гордостью, словно на всех были запечатлены его родные дети.
- А вы уверены, что все это - снимки одних и тех же статуй?
- Абсолютно. А вот еще взгляните…
Торжествующий искусствовед выложил перед девушкой очередную толстую «колоду» ярких кодаковских фото.
- Эти я сделал уже со штатива, поэтому о случайных смещениях не может идти речи.
Молодые люди сидели в комнате Евгения уже четвертый час, за окном смеркалось, но они, казалось, совсем забыли о времени.
Князев никогда не решился бы рассказать юной журналистке о своих открытиях, если бы она сама, с милой непосредственностью, первой не подняла волнующую ее тему. С разгрома шалаевской банды (тут ученый ничем не смог помочь новой знакомой - сам появился в городе буквально день спустя) разговор сам собой перескочил на зверское убийство кавказцев, потрясшее их обоих, потом - на исследования Евгения…
Повод зайти в гости нашелся сам собой: Вера, естественно, не могла идти до дому босиком, и Женя рыцарским жестом предложил ей свою обувь. Жест, конечно, красивый, но как вы себе представляете изящную молодую женщину в кроссовках сорок шестого размера? Точно так же не представляла себя в них и она. Равно как и повторную прогулку на сильных мужских руках. Но от вызова такси отказаться не могла… А уже в подъезде кавалер, смущаясь и краснея, предложил «в два счета» починить ей туфли… И починил, между прочим.
- И как вы это объясняете?
Молодому ученому оставалось лишь пожать плечами, поскольку никаких разумных объяснений невозможной в принципе активности статуй он представить не мог. Даже бригады монтажников-шутников по зрелом размышлении были признаны им плодом больной фантазии: повторная съемка выявила изменения еще в целом ряде скульптур, среди которых оказалась даже величественная конная статуя командора Вильгельма фон Мюльхейма в полторы натуральных величины! Ладно бы еще сам конь со всадником - хотя и их не каждый кран поднимет - холм из копошащейся под ногами коня нечисти, венчающий постамент, весил больше всей конной композиции! А ведь ноги загадочно «переступившего» скакуна составляли с основанием единое целое. Да и вообще…
- Но должно же быть этому какое-то разумное объяснение? Оживающие статуи… Да это сюжет бульварного романа!
- Хорошо, - решился Евгений и вынул из шкафа нечто, скрытое под свободно спадающим куском ткани. - Смотрите!
«Покрывало» слетело прочь, и перед Верой предстало изваяние какого-то крылатого уродца со скрюченными когтистыми конечностями, опирающегося на кольчатый крысиный хвост. Морда страшилища была обезображена большой выбоиной, но и та часть, что осталась, никак не позволяла признать его писаным красавцем.
- Что это? - девушка с опаской коснулась широко раскинутых перепончатых крыльев, провела пальцем по мускулистому плечу твари… - Похоже на…
- Да, это копия одной из горгулий, изваянной Юр-геном фон Виллендорфом, - кивнул искусствовед. - Той самой, что пребывала в нише дома рядом с местом… Ну, там, где… - он окончательно смешался.
- В том самом закутке, в который затолкали убитого кавказца? - пришла ему на выручку Вера. Поведение Жени ей явно импонировало - он совсем не был похож на тех нагловатых москвичей, с которыми она привыкла общаться, вернее, отшивать их, горячо желавших пообщаться. - Но ведь там сейчас ничего нет.
Недаром, видимо, журналистов называют акулами пера - позже, придя в себя, она побывала на месте преступления и все тщательно осмотрела. Конечно, кроме печальных останков «таксистов», которые к тому времени увезли.
- Сейчас нет… - развел руками собеседник. - Но была.
- А где вы взяли это? - спохватилась девушка. - Неужели…
- Да нет, - поспешил разуверить ее Князев. - Это реконструкция по оставшимся фото и аналогичным статуэткам в других местах. Виллендорф частенько повторялся… А возможно, просто искал совершенство. Камень же не глина - вариант не сомнешь и не начнешь сначала, а бросать незавершенные работы он, судя по всему, не любил… Это гипс, раскрашенный под камень, - почему-то смутился он еще больше. - Акварельными красками…
- Нет, я понимаю… Я не сомневалась, что она не настоящая… То есть… - Вера запуталась и сменила тему: - Неужели вы сами ее сделали?
- А что тут такого? Я поступал в ЛХИ, но не прошел по конкурсу… Но это долгая история… А в армии как-то охладел к живописи и поступил в ЛГИК.
- Вы и в армии служили?
- Конечно, - еще одно пожатие плечами. - В мотострелковых войсках.
Новый знакомый определенно набирал очки в Вериных глазах… На фоне столичных знакомцев, «откосивших» от «почетной обязанности» всеми правдами и неправдами, в основном благодаря толстым кошелькам «предков» и их широким связям, и теперь считавших это все равно что подвигом, Евгений смотрелся кем-то вроде Рэмбо и Штирлица в одном флаконе. Почти как сам Маркелов…
- А это что у него? - поспешила она развеять легкий флер очарования, пока тот, как уже бывало не раз, не превратился в опиум, навсегда отравляющий душу и сердце, и ткнула пальцем в уродливую яму вместо части горгульевской (или горгульевой?) морды.
- О-о! Это самое интересное!.. Где же он?..
Женя охлопал себя по всем карманам и наконец отомкнул один из ящиков стола ключом - солидных размеров, темный от времени, тот сам по себе являлся антиквариатом.
- Ну вот! Опять! - воскликнул Князев, заглядывая в добротную емкость, сработанную немецкими столярами, еще менее склонными к манкированию своими обязанностями, чем французские сапожники. - Взгляните!..
Вера, опасливо вытянув шею, осторожно заглянула за его плечо и увидела нечто серое, мирно возлежащее на ворохе стружек. Стенки ящика оказались настолько изгрызенными, как будто над ними поработало целое семейство мышей или один небольшой бобер.
Девушка почему-то вспомнила, как в «глубоком детстве» один мальчик, в которого она была тайно влюблена, подарил ей большой коробок из-под каких-то импортных спичек (для разжигания каминов, что ли) с заточённым в нем крупным жуком-носорогом. Жук наотрез отказывался от всех видов пищи, даже самой лакомой на взгляд маленькой Веры, зато, не жалея лап, с неутомимостью графа Монте-Кристо днями и ночами скребся изнутри в плотный заморский картон, мало-помалу превращая тот в тонкую стружку… Помнится, «объект воздыханий» неосторожно посоветовал заколоть строптивца булавкой, за что тут же приобрел статус главного врага, в котором и пребывал до самого выпускного класса. А жук сразу же был выпущен на свободу и степенно удалился куда-то, ковыляя на четырех уцелевших лапах из шести…
- Даже не знаю, как буду перед Татьяной Михайловной оправдываться, - посетовал Евгений, осторожно выуживая из разгрызенного ящика… серо-черный, блестящий на изломе камень с острыми краями, немного смахивающий на рубило доисторического человека. - Узнаете?
- Н-н-нет…
- А так? - приложенный к голове статуи, осколок точно вошел в выбоину, почти слившись по цвету с остальной поверхностью.
На Веру злобно смотрела оскаленная мордочка настоящего демона из ночных кошмаров…

* * *

- И все равно в это невозможно поверить…
- Хорошо, - с некоторым раздражением заявил Евгений. - Приходите ко мне после двенадцати и сами услышите, как он скребется в ящике! Да мне уши приходится ватой затыкать, чтобы уснуть… Приходите, приходите!..
Он осекся, поняв всю двусмысленность своего предложения, и замолчал, не глядя на девушку и рисуя подушечкой пальца по столу какие-то замысловатые узоры.
- Я верю, верю… - мягко положила ему на сгиб локтя свою ладошку Вера. - Стараюсь поверить… Неужели все это сотворил этот самый Виллендорф? Как ему это удалось?
- Потому что он был Гений, - поднял на девушку серые глаза Женя. - Он был настоящим гением ваяния, непревзойденным ни до, ни после. Микеланджело по сравнению с ним - сосунок, жалкий ремесленник! Уж поверьте мне на слово.
- Почему же тогда о нем никому, кроме профессионалов, не известно?
- Не знаю… А почему вы так уверенно говорите? Вы что-то слышали о фон Виллендорфе?
- Так, кое-что…
- А к примеру?
- А к примеру, - терпеливо продолжила журналистка, - то, что в музеях мира нет его работ. Почти нет. Так - одна-две. Хотя еще совсем недавно было больше.
- То есть как?
- В конце прошлого - начале нынешнего года украдено две скульптуры фон Виллендорфа. Одна - статуя богини Правосудия похищена из частного музея в Люцерне, Швейцария, вторая - неизвестно что изображающая - из коллекции миллионера Джона Равковича в Чикаго. Это я узнала из Интернета.
- А почему об этом не стало широко известно?
- Не знаю… - Теперь черед пожимать плечами пришел девушке. - Вероятно, потому что он мало известен широкой публике. Разве будут средства массовой информации тиражировать сообщение о краже картины какого-нибудь Сидорова из урюпинского музея?
- Резонно… Но вы сказали про Интернет. Вы заинтересовались Виллендорфом еще в Москве?
- Нет, уже здесь.
- Тогда…
- Да, я подключаюсь к Сети через ноутбук. Оттуда же я, кстати, скачала биографию скульптора. Правда, на английском языке… И еще несколько статей зарубежных искусствоведов. Откуда следует, что скульптор был широко известен в Европе до Второй мировой войны. Но его работы целенаправленно вывозились немцами с оккупированных Германией территорий, а также из стран-сателлитов, и впоследствии следы их затерялись. Поэтому интерес к Виллендорфу сам собой сошел на нет… Согласитесь, что странно исследовать творчество скульптора, который оставил миру только две-три работы!
- А эти?
- А эти оказались за Железным Занавесом, поэтому как бы исчезли для остального мира. Как и многое другое. К тому же в Советском Союзе никакого интереса к немецкому скульптору, насколько мне известно, не проявлялось. Не так ли?
- Это верно…
- А с потерей Восточной Пруссии интерес к Виллендорфу угас и в Германии. Там очень силен узкотерриториальный патриотизм. Вряд ли баварец будет очень уж восхищаться художником, если узнает, что тот родился в Саксонии. К тому же этот скульптор, по слухам, очень нравился Гитлеру. Одна из статуй работы Виллендорфа украшала его подземный бункер до самого конца.
- Даже так?
- Я нашла утверждение одного искусствоведа из США - правда, базирующееся на непроверенных слухах, - что Виллендорф и фюрер были знакомы лично.
- Не может быть!
- Я же говорю: слухи. Но все же скульптор скончался в тысяча девятьсот тринадцатом году, когда Гитлеру было больше двадцати. А его тяга к изобразительному искусству общеизвестна… Мог добраться и до Восточной Пруссии, чтобы повидаться со своим кумиром.
- Как я вам завидую, - совершенно искренне произнес Евгений. - А мне вот, чтобы мельком прочесть биографию Виллендорфа в чуть большем объеме, чем она дается в словаре, пришлось лезть через забор, поранить руку, битый час беседовать с этим полусумасшедшим Прохоровым, встретить вас…
- Так вы за этим явились на «Красный литейщик»?
- Конечно! Нет, не для того, чтобы встретить вас… или… - Женя сник и потупился.
- Вы этим расстроены? - полушутя-полусерьезно спросила его Вера. Она привыкла к вниманию мужчин, к тому же чувствовала, что нескладный искусствовед ей более чем симпатичен. - Я могу уйти…
- Что вы! Конечно же нет… То есть… Да я еще раз полез бы туда, рад был бы руку сломать, не то что поранить… Лишь бы снова встретить вас.
- Зачем? Я и так здесь. Хотя… - девушка глянула на свои часики и ахнула: - Уже двенадцатый час! Я с ума сошла! Спокойной ночи, Женя…
- Спокойной… - тоже поднялся на ноги Князев, мучительно краснея при этом. - А вы не могли бы… дать мне номер вашего телефона?
- Зачем? Я ведь тут, рядом… Через коридор.
- Н-ну… Мало ли что…
- Да мне не жалко. Записывайте: восемь, девятьсот…
- Сейчас, я только блокнот достану… - Евгений вытащил из нагрудного кармана записную книжку, раскрыл и… На пол спланировал белый листок.
Оба молодых человека ринулись его поднимать и чувствительно стукнулись лбами. Но первой успела Вера.
- Ой! Что это? - Она держала перед собой свой незаконченный портрет, потирая свободной рукой лоб. - Это же я…
- Отдайте сейчас же! - потребовал мужчина, тоже прикасаясь ко лбу. - Это так, ерунда… Я ручку расписывал! - нашелся он.

Предыдущая страница 13 Следующая страница


Город каменных демонов 14

- Почему же ерунда? Так хорошо меня еще никогда не рисовали… Но если хотите… Держите!
Он протянул руку за листком, они соприкоснулись сначала пальцами, потом взглядами…

* * *

Вера снова лежала без сна и тихо улыбалась во сне.
Какой он все-таки милый, этот нескладный и стеснительный молодой человек, сопящий сейчас, наверное, за двумя дверьми и коридором. Нескладный не в смысле внешности. Здесь у него все в порядке… Какой-то он нездешний, вернее, несейчашний, что ли. Нет, не так, так не по-русски. Несегодняшний, вот! Пришелец из далекого прошлого, эпохи фраков и кринолинов, когда целовали дамам руки и дрались на дуэлях, вместо того чтобы строчить анонимки или нанимать «братков».
Любой другой непременно полез бы с объятиями, а то и с более «серьезными намерениями». Как же! Все очки в его пользу: слабая девушка, они одни, на расстоянии руки… Владька так бы и поступил… Почему «бы»? Он так и поступил, без всяких «бы»…
Вера вспомнила липкие объятия, какие-то слова о вечной любви и божественной красоте, свое жалкое сопротивление… Ее передернуло.
«Смотри-ка, мать, - ехидно вякнул внутренний голосок. - Противно было, стыдно, но почему-то до сегодняшнего дня не передергивало… К чему бы это? И ведь не только противно, а?»
В голову внезапно полезли такие стыдные вещи, что… Девушка строго одернула себя и велела думать о работе. Раньше это всегда помогало… Раньше, но не сейчас.
Сухие строчки зачаточного еще пока очерка так красочно перемежались яркими сценками, что Вероника не сразу поняла природу доносящегося до нее звука.
Время от времени из-за двери раздавалось поскрипывание паркета, как будто кто-то в коридоре осторожно переставлял тяжелую мебель. Шаг - скрип, шаг - скрип… Но стоило вслушаться, и скрип затихал.
«Может, Татьяна Михайловна что-то тяжелое тащит из дальней комнаты и боится разбудить? Выйти помочь?»
Вера сделала движение, чтобы подняться, но тут взгляд ее упал на пол возле двери.
Туда через узкую щель всегда падал лучик света, даже если горела лампа где-нибудь на кухне. Прямой коридор действовал, как труба телескопа. Сейчас темноту ничего не нарушало.
«Дуреха я, дуреха! - Девушка снова закуталась в одеяло. - Стала бы в темноте хозяйка что-нибудь переставлять! Утром бы взялась или Женю попросила бы - вон он как ей сумки помогает до квартиры донести! Наверное, от соседей сверху доносится. Или снизу. Или вообще старый паркет трещит, рассыхается…»
Она попыталась было заснуть, но вдруг обратила внимание на какую-то странность противоположной стены. Никогда не замечала она там такой длинной вертикальной выпуклости, сейчас рельефно выделяющейся в косых отсветах, падающих с улицы через щель между шторами.
«Будто человек, в саван завернутый… - пробежала жуткая мыслишка, и Вера почувствовала, как под теплым одеялом покрывается „гусиной кожей“, будто голышом на морозе. - Бр-р-р… Полезет же такое в голову!»
Она плотно прикрыла глаза и принялась считать про себя овечек, но предатели веки снова приоткрылись, на чуть-чутошную щелочку, «зашторенную» ресницами. Как в детстве.
То ли освещение сместилось, то ли так просто казалось, но «мумия» обрисовалась еще четче. Различимы были смутные очертания лица, груди…
И она продолжала выдвигаться из стены! Медленно, но неотвратимо!..
Небывалое, невероятное дело - стена в этом месте, будто резиновая, тянулась вслед за фигурой, выступившей в комнату на добрые полметра. И только перевалив какой-то предел, лопнула сверху донизу…
Сама превратившись в скованную ужасом ледяную статую, девушка видела, как черная фигура со знакомым уже похрустыванием приближалась к ней. Шаг, еще шаг…
«Сейчас заору… - думала Вера, но не могла разлепить губ, оторвать глаз от жуткого ночного гостя, хотя бы зажмурить их. - Мама. Мама. Мамочка!..
Черное, как сама ночь, чудовище подошло вплотную к дивану и медленно склонилось, словно вглядываясь в лицо лежащей.
Этого она уже вынести не могла…
С каким-то задушенным писком девушка вылетела из-под одеяла, в два огромных прыжка пересекла комнату и вылетела в темный коридор, даже не попытавшись щелкнуть выключателем.
«Я сплю… это все сон… мне снится… - твердила она, колотя ватными руками в спасительную дверь. - Так и бывает во сне… Это сон…»
Дверь наконец распахнулась, и Вера рухнула в теплые мужские объятия, прижалась лицом к широкой, обтянутой футболкой груди и, ощущая, как чужая рука нежно гладит ее волосы, вслушивалась в свое никак не желающее успокаиваться сердце…

* * *

Евгений сбежал по лестнице, распахнул подъездную дверь и зажмурился от солнца, бьющего ему в глаза. В другое время, может быть, он и оказался бы недоволен этим, но последние дни ему хотелось радоваться всему на свете, скакать на одной ножке, как дошколенку, петь во весь голос и улыбаться каждому встречному. Даже если бы за дверью сейчас лило, как из ведра, он все равно был бы рад, потому что с некоторых пор его жизнь освещало иное солнышко…
Размахивая сумкой, он пересек дворик и свернул было в арку ворот, как услышал за спиной чей-то смутно знакомый голос:
- Д-доброе утро, Евгений Г-григорьевич…
- Вы?! - круто обернулся он к заводскому архивариусу. - Как вы меня отыскали? Зачем?..
- Г-городок наш маленький, - развел руками инженер. - Все всех знают… Вы уж простите меня за п-проявленную подозрительность…
- Охотно! - Женя протянул Сергею Алексеевичу руку - сегодня он готов был простить и понять всех на свете. - Вы по делу или просто так?
- По делу, - воровато оглянулся Прохоров, торопливо пожимая протянутую ладонь. - И дело это очень важное. Может быть, мы не будем маячить тут, на виду у всех?
- А что?.. - Искусствовед тоже оглянулся, бросив взгляд на дремлющую на лавочке старушку с детской коляской, ребятишек, копошащихся в песочнице под выгоревшим от солнца и потемневшим деревянным грибком, подкрадывающуюся к беспечным воробьям бело-рыжую кошку…
- Да так, ничего… Просто я не привык разговаривать там, где может услышать кто-нибудь посторонний.
- Легко верю, - улыбнулся Князев, вспомнив обшитый досками «бункер» заводского затворника. - Я слышал, что вы не очень любите покидать свое… убежище?
- Да. Но на все есть свои причины. Более чем веские причины. Вы торопитесь?
- Да нет, не особенно… - Женя честно попытался вспомнить, есть ли среди запланированных на это утро дел неотложные, или их все можно отложить «на потом». Выходило, что ничего, требующего «пожарного» решения, нет.
- Тогда, может быть, пройдем к вам? Так будет удобно? А то до моих апартаментов далековато…
- Давайте поднимемся… Татьяны Михайловны дома нет…
Уже на лестнице молодой ученый спросил:
- А вы действительно живете в своем… архиве?
- Нет, у меня есть квартира в городе… Только я редко там бываю… Теперь.
- Почему?
Инженера мучила одышка, он поднимался медленно. Да и Евгений, честно говоря, никак не мог приноровиться к этой лестнице, хотя она на первый взгляд мало отличалась от родного питерского парадного, тоже построенного бог знает когда. То ли ноги у немцев были не так устроены, то ли еще чего, но взбежать по истертым от времени ступеням почему-то не получалось. И дело тут было не в скользких каменных плитах. Возможно, старинные строения каким-то непостижимым образом меняли что-то внутри человека. То, что именуется модным сейчас словечком «менталитет»…
- Ничего особенного… Я холостяк, и мне удобнее жить ближе к работе… Почти на работе…
- Я бы сказал: удобство сомнительное, - заметил молодой человек, вспомнив служебные помещения музея, промозглые даже в летнюю жару, и то, каких трудов ему стоило просто обжить свою крохотную клетушку, именуемую кабинетом. А уж жить в ней по-настоящему…
- Кому как, - Сергей Алексеевич остановился и перевел дыхание. - Мне удобно… К тому же есть более веская причина. Пару лет тому назад из-за дефекта в проводке случайно произошло возгорание, и не окажись я рядом… Одним словом, тогда уже можно было бы жить в квартире…
- А перенести документы туда?
- Невозможно… Я же вам говорил… Никто не разрешит…
Вера выглянула из своей комнаты на звук открываемого замка.
- Женя? А чего так рано? Ой! Кто это с тобой…
Когда все формальности были позади, чай, навязанный гостю юной хозяйкой, не желающей слушать никаких отказов, выпит, а некоторая неловкость развеялась, трое новых знакомых удобно устроились в Жениной комнате.
- Еще раз прошу извинить меня за ту подозрительность и, откровенно говоря, хамское поведение, но я принял вас не за тех… Иногда, знаете ли, появляются разные люди, хотят что-то узнать, даже что-то предлагают… Сейчас чаще, чем раньше. Но я навел справки… И Татьяну… простите, Татьяну Михайловну, и Василия Петровича я хорошо знаю по прошлой работе. А с мужем Татьяны Михайловны, покойным Валерием Степановичем, я даже дружил. Так что их рекомендаций для меня больше чем достаточно.
- Ну, значит, спасибо нашим поручителям, - улыбнулась Вера. - И что вы хотели нам рассказать?
- Даже не знаю, с чего начать… Кстати, а что у вас с рукой, милочка?
Вера, смутившись, поправила рукав блузки, открывший узкую марлевую повязку чуть ниже локтя.
- Так, поранилась где-то…
- Будьте осторожны.
Евгений внезапно понял, что давным-давно прекратил обращать внимание на заикание архивариуса. Или он перестал заикаться?
Но в следующую минуту он уже забыл про все дефекты речи на свете…
- В конце сентября одна тысяча двести пятьдесят пятого года отряд рыцаря Вильгельма фон Мюльхейма, преследуя отступающие остатки веславского ополчения, вышел к небольшой деревушке Аграва…

Восточное побережье Балтики, 1255 год.
Дождь и не собирался стихать.
Нудный мелкий дождь, похожий больше на водяную пыль, висящую в воздухе, довольно привычный для этих низинных мест. Опять же чувствовалась близость Балтики, над которой уже начали свою вековечную круговерть осенние шторма, швыряющие скорлупки судов, будто игрушки, и шутя разбивающие о коварный берег, где пропитанный соленой водой плотный песок отмелей пробивал днища не хуже скал…
- Как думаешь, Вилли, - оставив своих бойцов, испытанных сарацинскими саблями и стрелами в Святой земле, барон фон Гройбинден, второй по старшинству рыцарь небольшого отряда после фон Мюльхейма, теперь ехал с командиром стремя к стремени. - Далеко ли ушли эти свиньи-язычники?
- Вряд ли, Гуго, - буркнул фон Мюльхейм, брезгливо стряхивая воду со стального нагрудника, уже чуть тронутого ржавчиной. Вода пропитала войлочный подшлемник, поддетый под кольчужный капюшон, и теперь ручейками сбегала по лицу рыцаря. Кованые глухие шлемы они сняли, но совсем обнажать голову было опасно: в каждый момент из-за любого куста могла вылететь стрела. - Помнишь, что рассказал тот пленный под пыткой, прежде чем испустить дух? Тут совсем рядом родовое гнездо этих дикарей, не ведающих Святого Писания. Их капище.
- Неужели они, как и ливы, поклоняются обтесанным бревнам? - хмыкнул фон Гройбинден. - Господи! Насколько же выше этих тупых болотных хряков даже последний сарацинский пастух! Тот, по крайней мере, верит в единого Бога!
- Не знаю. Мне без разницы, во что верят местные дикари… как их… веславы, что ли? В деревяшки ли, в камни ли - только пламя костра может чуть-чуть отмыть их грешные души хотя бы для чистилища. Ну и святая вода и крест отца Хильдебрандта, конечно.
- А и того и другого у нас в избытке! - захохотал рыцарь. - А еще я слышал…
- Стой! - поднял ладонь в кольчужной перчатке фон Мюльхейм. - Вроде бы потянуло дымом…
- Клянусь святой Урсулой, это так! - принюхался фон Гройбинден. - Пауль, черт тебя подери! Давай шлем!..
К рыцарям подскакали оруженосцы, почтительно протягивая тяжеленные шлемы, похожие на ведра с прорезями для глаз. На шлеме предводителя красовался герб фон Мюльхеймов - голова грифона с разверстой пастью, а его подчиненный отличался в бою острым наконечником, укрепленным между круто изогнутыми турьими рогами. За кружкой пива он частенько хвастался, что может разить врага не только копьем и мечом, в рукояти которого якобы была заключена подлинная частица Святого Креста, но и головой.
- Вперед! С нами сила Господня!..
Оказалось, что и такому небольшому отряду тут делать почти нечего. В открывшемся за резко обрывавшимся лесом пространстве виднелось лишь несколько убогих хижин с застывшими в сыром воздухе жиденькими дымками над соломенными крышами. Несколько тощих коровенок и овец даже не повернули головы в сторону бряцающей железом армады, появившейся из леса, а пара десятков скудно вооруженных поселян смогла оказать лишь символическое сопротивление…
- Победа, Вилли? - Забрызганный с ног до головы кровью Гуго подъехал к командиру и стащил шлем с головы, которая тут же окуталась парком. - Не обессудь: я запретил кнехтам соваться в драку. Чтобы не путались под ногами. Тут и мне с ребятами работы было - раз плюнуть.
Спешившиеся дружинники, переругиваясь, бродили между телами, в еще более густом у самой земли мареве похожими на рогожные кули. Естественно, что поживиться у бедняков было почти нечем - даже меча стоящего не нашлось, сплошь какие-то уродцы, выкованные из дрянного болотного железа, дубины, пара луков, топоры да копья.
Два рыцаря подъехали к берегу озера, в этом месте свободному от камыша.
- Отличное местечко, Вилли! - оглядел окрестности из-под кольчужной ладони фон Гройбинден. - Я бы не отказался осесть здесь, когда стану настолько стар, что не смогу уже забраться на коня и поднять добрый меч. Ты ведь знаешь, что на родине мне нечего делать - братцы заграбастали все батюшкино наследство, и мне не досталось даже курицы. Представляешь, - заржал жизнерадостный головорез, - им якобы кто-то сообщил, что меня в Святой земле зарезали сарацины! Стоило бы появиться перед ними как снег на голову в сопровождении моих мальчишек!
- Император запретил междоусобицы, - заметил фон Мюльхейм, брезгливо пытаясь счистить о ветку прибрежного куста прядь чьих-то белесых окровавленных волос, намертво приставшую к лезвию меча. - Тем более твои братья, верно, тоже имеют дружины?
- А как же! Они не дураки подраться, как и я. Одна кровь!
- Теперь это орденские земли, и я могу ходатайствовать перед гроссмейстером, чтобы тебе выделили достойный кусок. Так почему бы не этот, Гуго? Только крестьян придется пригнать из других мест. Больно уж эти никчемны.
- Точно! Особенно те, что остались, - фон Гройбинден кивнул на пятерых окровавленных пленных, связанных между собой, которых гнали от домов древками пик кнехты.
- Ладно. Пусть этими займется отец Хильдебрандт, а мы с тобой съездим вон к тому холмику. Сдается мне, что их капище как раз там. Возьми с собой парней и…
- Господь с тобой, Вилли! Думаю, что там мы и вдвоем управимся.
- Как знаешь.
Однако чем ближе рыцари подъезжали к пригорку, на вершине которого рос огромный раскидистый дуб, тем больше им становилось не по себе. Сквозь пелену снова усилившегося дождя было видно, что вокруг узловатого ствола толпятся люди. Много людей. Оружия на виду не было, но их неподвижность вселяла в двух испытанных бойцов некоторую неуверенность.
- Тебе не кажется, что они в доспехах? - спросил Вильгельм, как бы невзначай кладя руку на притороченный к седлу боевой рог - его рев разносился на мили вокруг, и подай рыцарь сигнал, через несколько минут весь отряд был бы тут.
Действительно, неподвижные фигуры поблескивали, словно облаченные в броню.
- Сейчас разберемся, броня это или нет. - Длинный меч Гуго с шипением покинул ножны. - Мой клинок выкован на Рейне, и ему нипочем какая-то варварская броня!
Он пришпорил коня и бесстрашно поскакал навстречу безмолвно ожидавшему врагу. Фон Мюльхейму ничего не оставалось, кроме как последовать за ним, грустно размышляя про себя, что такому превосходному бойцу, как фон Гройбинден, не хватает всего чуть-чуть: мозгов под льняной гривой волос…
- Смотри-ка! - Гуго остановил коня, не доезжая нескольких десятков локтей до крайнего воина, даже не подумавшего обнажить клинок. - Они неживые!
Воинство действительно оказалось изваянным из камня, да так точно, что даже вблизи нельзя было отделаться от мысли, что перед тобой живые люди. Вон бородач в шлеме с полумаской сурово нахмурил брови, положив огромные узловатые ладони на рукоять боевого топора, вон юноша наполовину вытянул из ножен меч… Некоторые были серы, как валуны, в изобилии встречавшиеся в этом диком краю, большинство - черны как смола.
- Ух, ты! - восхитился Гуго. - Видал я языческие статуи в Константинополе, но чтобы такое… Точь-в-точь люди, а, Вилли! А вот этот громила, - он ткнул кончиком меча в кряжистого ратника со свисающими ниже бритого подбородка усами, - как две капли воды похож на того парня, который чуть-чуть не выпустил мне кишки под этой крепостью с чудным названием… Если бы не Пауль со своим моргенштерном - не видать бы мне больше солнышка! Хотел я ему отрезать уши после боя, да никак не смог найти тело. Там столько наших вперемешку с язычниками полегло - падальщикам год пировать хватит!.. Ну да я сейчас наверстаю!
Перехватив меч поудобнее, рыцарь с хэканьем обрушил тяжелую отточенную сталь на голову каменного воина, с ненавистью сверлящего врага медвежьими глазками из-под лохматых бровей. Хрясь!.. Но добрый клинок отскочил от упрямого язычника, лишь выбив сноп искр да украсившись солидной выщербиной. С рычанием Гуго занес меч снова, но фон Мюльхейм перехватил его руку:
- Только добрый клинок сломаешь! Похоже, что камень, из которого они сделаны, сродни точильному! Даже мое огниво не дает таких искр!
- Вот и пришлем кнехтов с кувалдами, чтобы превратили этот сброд в щебень! Только одного я оставлю себе - вот этого! - фон Гройбинден пнул сапогом упрямого веслава. - Если ты действительно выхлопочешь для меня у Ордена эту землицу - пусть стоит в пиршественной зале замка, наряженный в ливрею моих цветов! А? Хороша выдумка!
- Хороша, хороша… Поехали в деревню, Гуго. Скоро ночь, а мы еще не завершили дела…

* * *

Лагерь, разбитый на почтительном расстоянии от догоравших лачуг и обгоревших столбов со скрючившимися телами казненных, вопреки обыкновению, забылся крепким сном после «трудового» дня задолго до полуночи. Даже попойка по случаю завершения очередной кампании получилась какая-то куцая и невеселая - терпкий запах крови и «мясной» дымок, долетавший от тлевших костров, не будил обычного куража. Фон Мюльхейм спал в своем шатре в одиночестве, а Гуго затащил в свой двух местных женщин.
Но повеселиться ему, судя по всему, так и не удалось: не прошло и получаса, как один за другим раздались два диких крика и пьяный рык, требующий от караульных «забрать отсюда эту падаль», тут же сменившийся трубным храпом. Что ж: отец Хильдебрандт наутро отпустит ему и эти грехи. Убивай всех, а Господь сам отличит агнцев от козлищ…
Фон Мюльхейму показалось, что он только что смежил веки, а его уже поднял вопль часового:
- Вставайте! Они идут! К оружию!..
И оборвался на высокой ноте, словно кричавшему заткнули рот. Вильгельму, прошедшему огонь и воду, не нужно было объяснять, что это значит: как был в расстегнутой рубахе, он вскочил с походного тюфяка и одним взмахом меча вспорол парусину палатки с обратной входу стороны. Если его ждут, то ждут у входа - зачем же подыгрывать противнику. А если нет, то потом слуги заштопают - велика важность!
Темный лагерь был наполнен лязгом оружия, возней и утробными вскриками. Даже кострища на месте бывшей деревни язычников почти погасли и ничего не освещали своими красноватыми отблесками.
«Слава Богу, что я спал! - подумал фон Мюльхейм, наскоро совершая крестное знамение и перехватывая меч поудобнее. - Если бы я выскочил в темноту со свету, то еще долго был бы слеп, как филин днем!»
Обогнув шатер, рыцарь с трудом различил первого нападающего: коренастую литую фигуру с чем-то вроде короткой дубинки в руках. Враг стоял вполоборота и не мог видеть широкого замаха…
«Получи! - Призрачно сверкнувший в темноте клинок опустился на основание шеи. - С почином!»
Но поздравлял себя рыцарь рано: меч из доброй вестфальской стали, вместо того чтобы снести вражью голову с плеч, стеклянисто хрустнул, и половинка его с жалобным звоном унеслась куда-то в темноту, оставив хозяина лишь с коротким - дюймов пятнадцать длиной - обломком в руках.
Более того, сноп искр на мгновение осветил неуязвимого противника.
Показалось рыцарю, или он действительно рубил не живого человека, а одну из тех статуй, которые стояли плечом к плечу под дубом, он додумывал уже в лесу, несясь куда глаза глядят прочь от страшного видения и не обращая внимания на мокрые колючие ветки, больно хлещущие по лицу. Вильгельм не боялся никого на белом свете, но порождения ночи лежат уже за гранью таких понятий, как смелость и трусость…

* * *

Он пришел в себя лишь на вторые сутки, наткнувшись на одного из дружинников Гуго, хнычущего, как пятилетний мальчишка, под мокрым кустом боярышника и нянчащего перебитую руку, висящую плетью. Вид вчерашнего головореза, не боящегося ни черта, ни дьявола, но, как и он, спасовавшего перед атакой ночной нежити, превратил растерянного беглеца в обычного фон Мюльхейма.
Еще день ушел на то, чтобы собрать по лесам остатки отряда. Чтобы привести деморализованных вояк в чувство, пришлось повесить на осине одного, самого никудышного. Того самого, первого, способного вспомнить когда-нибудь, каким увидел своего повелителя. К тому же негоден он был никуда вдали от лекарей и сведущих в знахарстве монахов… Существовала опасность, что кнехты взбунтуются окончательно, но привычная экзекуция, как ни странно, вернула бойцам прежний настрой. Как ни крути, а отец-командир был рядом, суровый, но справедливый…

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

Вид разгромленного лагеря обрадовал Вильгельма.
Как бы то ни было, а сорвиголова Гуго уцелел! Вон он, в полном боевом облачении - даже меч в опущенной руке - сидит посреди рухнувших палаток над телами павших. Действительно, фон Гройбинден в огне не горит и в воде не тонет! Золото, а не боец!
- Дружище! - окликнул приятеля фон Мюльхейм, направляя к нему своего коня. - Как ты? Присматриваешь место для своего будущего замка?
Но рыцарь был непривычно тих и неподвижен…
И лишь когда с него сняли шлем, все увидели смертельно бледное, восковое лицо, хранящее печать умиротворения и покоя…

9

Краснобалтск, Калининградская область,200… год.
Сергей Алексеевич захлопнул папку и обвел молчащих слушателей взглядом.
- Это вы сами написали? - очнулась от гипноза Вера.
- Нет, - покачал головой Прохоров. - Эту рукопись я обнаружил в одной из архивных папок и перевел, как смог, с немецкого. Прошу прощения за корявость слога - я не писатель. По-моему, это что-то вроде неоконченного романа. Тут еще прилично, - рассказчик прошелестел листами, словно колодой карт. - Про то, как в отместку за друга фон Мюльхейм велел расколотить статуи и утопить их в озере, как выпросил-таки у гроссмейстера Ордена землю и отыскал где-то в Германии сына фон Гройбиндена…
- А ведь местный рыцарский замок и в самом деле принадлежал баронам фон Гройбинденам, - вставил слово Женя.
- И памятник фон Мюльхейму украшает одну из площадей, - в тон ему продолжил инженер. - Это не легенда, молодые люди.
- Что вы хотите этим сказать? - воскликнула журналистка. - Что все это случилось на самом деле?
- Я знал, что вы не поверите. Но я могу доказать.
- Каким образом?
- Сегодня в одиннадцать вечера я буду ждать вас на углу Краснофлотской и Чичерина. Не опаздывайте и постарайтесь, чтобы вас никто не заметил. Лучше идите не по улице, а дворами.
Сергей Алексеевич встал и направился к двери.
- Но, может быть, вы хоть что-нибудь объясните?
- Нет. Все остальное - после того, как вы все увидите своими глазами. До вечера.
Уже в дверях архивариус обернулся и строго взглянул на притихших молодых людей.
- На всякий случай: они боятся только дерева. Живого дерева…
С этими словами Прохоров вышел.

* * *

- Мне кажется, что он сумасшедший. А тебе?
Чем меньше времени оставалось до ночного похода, тем больше Вера нервничала. Да и Евгений чувствовал себя не лучшим образом, все время возвращаясь мыслями к своей неудачной экспедиции за образцами. Ведь как ни крути, а безымянный старший лейтенант его тогда спас. От того самого, что чуть позже случилось с кавказцами.
- Вряд ли, Вера, - покачал он головой. - Что-то в этом есть. К тому же вспомни камень…
Он оглянулся на гипсовую горгулию, и рука повисла в воздухе: на уродливой морде статуи по-прежнему зияла выбоина. Изгрызенный ящик тоже был пуст.
- Вер, ты не видела осколок? - он честно попытался вспомнить, положил ли в прошлый раз фрагмент статуэтки на место или забыл. По всему выходило, что забыл.
И вот теперь он пропал.
Вдвоем молодые люди перевернули всю комнату, даже заглянули на шкафы и пошуровали ручкой от швабры за батареей парового отопления, но камешек исчез, словно канул в воду.
- Может, Татьяна Михайловна выбросила, когда делала уборку? - спросила Вера. Ей было до слез больно глядеть на потерянного Женю, переживавшего утрату единственного, чудом доставшегося ему образца.
- Да ты что! Она только пыль протирает раз в неделю. Ни одной бумажки на столе не сдвинет, не то что взять что-нибудь без спросу. Да и не убиралась она еще с прошлого раза.
- Это я виновата, прости меня, - заглянула девушка в глаза расстроенному ученому. - Если бы я тогда не… не отвлекла тебя…
- Да ты что! - Князев усилием воли взял себя в руки и попытался улыбнуться как мог беспечнее, от души надеясь, что у него получается. - Какой-то камень… Забудь о нем. Считай, что его просто не было. О!.. Мы опаздываем!
Действительно, стрелка на старинных часах показывала без пятнадцати одиннадцать.
- Поспешим…
Стараясь не шуметь, влюбленные выскользнули из квартиры, на цыпочках спустились по лестнице и осторожно двинулись к указанному архивариусом месту. Женя уже отлично ориентировался в узких улочках с названиями, по-прежнему почти ничего не говорящими журналистке, предпочитавшей выискивать чудом сохранившиеся немецкие таблички. Перекресток Краснофлотской (бывшей Гёте-штрассе) и Чичерина (Остзеенвег) лежал в паре кварталов от дома, так что они надеялись не попасть никому на глаза, держась в тени, отбрасываемой домами, и перебегая участки, освещенные редкими уличными фонарями (и еще более редко - работающими).
Вот и назначенное место. Увы, никого под фонарем не оказалось.
- Может, опаздывает?
Но Сергей Алексеевич не появился ни в четверть двенадцатого, ни в половину…
- Слушай, Жень! - не выдержала наконец Вера, нервно кутающаяся в плащик - ночь выдалась не по сезону свежей. - По-моему, он нас надул! Прячется сейчас где-нибудь в подворотне и хихикает в кулачок, глядя на двух идиотов, купившихся на старую байку. Может, даже не один… Вдруг это у местных традиционный розыгрыш?
- Угу… И кавказцев тех тоже разыграли…
Вера поежилась и еще глубже запахнула одежку.
- Пойдем домой, а? Я замерзла-ла-ла…
- Сейчас… - Евгений ощутил мимолетную досаду. Нет, не на Веру - на вероломного архивариуса. - А может…
Он выглянул из-за угла, за которым они скрывались, и почесал в затылке.
- Эта улица вливается в площадь Победы. Кстати, единственной, оставшейся непереименованной.
- Как это?
- «Зигесплац» по-немецки и означает «площадь Победы».
- Занятно… А что за победа?
- Черт ее знает… Может, над Наполеоном, может, над французами в восемьсот семьдесят первом… Так вот, на этой площади стоит памятник Вильгельму фон Мюльхейму. Ну, тому самому…
- Я помню. Это который на лошади?
- Да. И попирает копытами гору язычников пополам с нечистью. Думаю, Прохоров как раз хотел нам его показать. Пойдем взглянем?
- Разве что одним глазком…
Уже не скрываясь, они побрели к площади. На ходу Женя снял куртку и накинул на плечи девушке, благодарно прижавшейся к его плечу. Сейчас им было наплевать на все на свете статуи и на всех на свете вероломных архивариусов… Больше всего им хотелось идти и идти вот так без конца…
Но улица закончилась до обидного быстро.
Памятник громоздился впереди черной конической массой, едва различимой на фоне темных домов. Ночь выдалась безлунной, и разглядеть какие-либо подробности с расстояния в полсотни метров было невозможно. Да зрителям и не требовалось освещение: оба хорошо помнили мужественного рыцаря, который одной рукой сжимал крест, другой - рассекал мечом корчащуюся уродливую фигурку, а его свирепый конь при этом попирал копытами целую гору уже расчлененных. Материальное воплощение девиза «Дранг нах Остен!» во всей красе. Где-то далеко, скрытые за домами, медленно пробили двенадцать раз часы на здании ратуши, и над площадью снова повисла гнетущая тишина.
- Пойдем домой? - Вера почувствовала, что к сотрясающей ее хрупкое тело дрожи ночной холод не имеет никакого отношения.
- Сейчас, - Евгений поплотнее прижал ее к своему сильному горячему телу. - Еще минутку…
- А что ты… - начала было девушка, но осеклась на полуслове.
Где-то на площади родился странный звук. Как будто камень скрежетнул по камню…

* * *

Закутанная в кокон из толстого шерстяного пледа под самое горло, Вера охватила обеими ладонями кружку с обжигающим чаем, но не чувствовала тепла. Ужас по-прежнему стискивал ее в своих ледяных объятиях. Женя выглядел чуть лучше, но и он никак не мог отойти от пережитого и все время вскакивал с кресла, делал два-три бесцельных круга по комнате, чтобы снова, на какие-то минуты, усесться на прежнее место.
Они не очень хорошо помнили, как оказались в мирной, хорошо знакомой квартире, безопасном островке в бескрайнем море ужаса, и каким образом сумели пробраться в комнату, не разбудив при этом хозяйку.
Когда состояние стало невыносимым, Евгений махнул на все рукой, расстегнул сумку, засунутую за шкаф, и вынул оттуда непочатую бутылку армянского коньяка.
«Сухой закон» давным-давно канул в прошлое, но молодой ученый хорошо знал на собственном опыте, что многие вопросы, особенно в провинции, решаются гораздо легче, если расплачиваться «жидкой» валютой. Поэтому в командировки, сам почти непьющий, он не выезжал без «золотого запаса». Одна бутылка уже покинула сумку, когда он пытался найти следы фон Виллендорфа, но своей очереди дожидались еще две. И вот пришла пора второй.
Князев плеснул себе в стакан на два пальца янтарной жидкости и, подумав, щедро разбавил тем же сильнодействующим средством Верин чай. Казалось, трясущаяся в ознобе журналистка не обратила на это никакого внимания.
Но «лекарство» все же оказало свое воздействие.
Не прошло и минуты, как Женя почувствовал теплую волну, прокатившуюся по телу, приятно зашумевшую в голове, отогревшую душу. Заметно оживилась и хлебнувшая «микстуры» девушка. По крайней мере, дрожь постепенно стихла, а сама она начала реагировать на внешние раздражители.
- Жень, погаси верхний свет, - попросила она слабым голоском выздоравливающего после тяжелой болезни ребенка. - Глаза режет…
«Похоже, кризис миновал, - подумал Евгений, щелкая „верхним“ выключателем и зажигая настольную лампу. - Слава Богу, слава Богу…»
- Какой ужас, - прикрыла глаза Вероника, сделав новый лилипутский глоточек из кружки. - Я думала, что умру на месте… А ты испугался?
- Конечно, - честно признался молодой ученый, оценивающе глядя на бутылку, но так и не решился налить себе еще порцию. - А ты разве не почувствовала?
- Я ничего не помню… - Девушка, поставив недопитый чай на стол, снова по самые глаза ушла в свой кокон.
Оба замолчали, вспоминая, как вслед за тяжелым скрежетом из ничего на них надвинулась громадина, излучающая неистовую злую силу, как брызнули искры, высеченные из булыжной мостовой почти неразличимым в темноте копытом…
- Я хочу уехать отсюда… - раздался из-под колючего верблюжьего пледа едва слышный голос. - Домой, в Москву, к маме… Женя, увези меня отсюда… Мне страшно…
«Я не могу», - чуть было не сказал Евгений вслух, но вовремя спохватился, что это прозвучит эгоистично.
Но он в самом деле не мог расстаться с ней, своими руками разорвать связь, крепнущую между ними. Не представлял себе, что это возможно.
- Хорошо, - кашлянув, сказал он вслух, неожиданно для себя. - Завтра я схожу на вокзал и куплю билет до Москвы.
За тот благодарный взгляд, которым его одарила девушка, он готов был сделать это прямо сейчас. И пусть под дверью его ждут все оживающие статуи проклятого Виллендорфа вместе…

* * *

Немного согревшись, девушка ушла к себе, а Евгений просидел в кресле без сна всю ночь. Ему постоянно чудились странные шорохи, скрипы вокруг, но, стоило зажечь свет, все мгновенно затихало. Или вообще все это существовало лишь в его воображении… Провалился в сон он лишь после того, как первые отблески рассвета робко позолотили шторы на окне…
А еще через пару часов его разбудил легкий стук в дверь.
На пороге стояла Вера, посвежевшая и похорошевшая после сна. В этой молодой женщине не было ничего от вчерашней испуганной девочки.
- Знаешь, Женя, - сказала она, опустив глаза. - Не надо мне никакого билета… Нужно остаться и распутать весь клубок до конца…

* * *

Распутывать взялись с того кончика нити, который был ближе всего.
Со старого замка.
Вообще-то никакой это уже был не замок. Как говорилось в том самом путеводителе, ксерокопия которого оказалась у парочки даже в двух экземплярах (по иронии судьбы, у Веры была такая же, даже более четкая и с теми страницами, которые в Женином варианте отсутствовали), бароны фон Гройбиндены, владевшие замком на протяжении почти шестисот пятидесяти лет, не были чужды духу времени и моде. Например, стены с бойницами и мощными башнями, устаревшие и ставшие бесполезными с изобретением артиллерии, были снесены еще в середине XVII века. Сама же цитадель несколько раз перестраивалась и обрастала флигелями и пристройками, пока твердыня крестоносцев, мрачная и аскетичная, окончательно не превратилась в нечто легкомысленное, барочно-ампирное. Последний владелец взялся было в очередной раз перестраивать свою резиденцию, намереваясь придать ей модный в то время английский колорит, но успел лишь наполовину разрушить последнее, что еще связывало ее со Средневековьем, - толстенную цилиндрическую башню-донжон, с которой и началось строительство в конце XIII века. Составитель путеводителя еще горько сокрушался о великолепной коллекции старинного оружия, которой был славен в свое время замок Гройбинден, проданной наследниками разорившегося «англомана» и распыленной по всей Германии.
- Да-а… - Евгений почесал затылок перед запертой, как обычно, дверью. - От памятника архитектуры тут, конечно, осталось мало… Разве что внутри.
- Имение было выкуплено Виллендорфом, и здесь же он завершил свои дни, - напомнила девушка. - В замковом парке должен быть его склеп…
- Значит, будем стучать…
Стучать пришлось долго.
Наконец дверь отворилась, и на пороге возник мрачный коротко стриженный верзила в серо-голубом милицейском камуфляже с надписью «охрана» на груди. Челюсти его работали, как валки крупорушки.
- Слепые, что ли? - буркнул «секьюрити», смахивая с массивного подбородка крошки. - Не видите, что закрыто?
- Видим, - больше всего Князев не любил общаться с такими вот индивидуумами, вероятно, и подвигнувшими незабвенного Дарвина на его революционное учение. - А когда откроется?
- Когда будет нужно, тогда и откроется.
Дверь снова захлопнулась.
- Вот тебе и памятник архитектуры… Что будем делать?
Замковый парк скорее походил на скверик. Видимо, когда владелец замка созрел для его создания, город придвинулся настолько близко, что места практически не оставалось. Сейчас асфальт подступал практически к самой решетке, старинной, но настолько аляповато выкрашенной ядовито-зеленой краской, да еще в энное количество слоев, что все очарование старины терялось. Казалось, что кованые, переплетенные узорчатыми гирляндами копья ограды сделаны не из чугуна, а из дешевого пластика.
- Полезем? - Искусствовед задумчиво изучал острые наконечники, расположенные на двухметровой высоте. Когда-то они, наверное, сияли позолотой, но теперь составляли с зеленым основанием одно целое.
- Зачем? - Вера за рукав подтащила спутника к самой решетке и показала пальцем внутрь.
Посреди уютной полянки, окруженной разросшимися до безобразия кустами и прикрытой сверху раскидистыми липами и дубами, виднелась незамысловатая скамеечка: два вкопанных в землю чурбачка с прибитой сверху доской. Вполне обычный для нашей страны атрибут таких вот укромных уголочков: приют для влюбленных, место спевки под гитару дворовой пацанвы или «кафе под открытым небом» для публики посерьезней.
- Где-то лазейка должна быть. Не перелазят же сюда алкаши через этакие бастионы!..
«Калитка» отыскалась буквально в нескольких шагах - один из прутьев был аккуратно вырезан ножовкой в незапамятные времена.
«Парк» встретил исследователей тишиной и какой-то первозданной заброшенностью.
Нет, в отличие от большинства парков, виденных молодыми людьми в своей жизни, - всяких там «ЦПКиО», на которые так щедро было советское время, - никто здесь ничего специально не разрушал. Не испещряли всякие нецензурные высказывания и формулы из трех знаков кору вековых деревьев, не пятнали землю неряшливые следы кострищ, не громоздились повсюду горы мусора… Казалось, что даже пьяницы, распивавшие свое пойло на скамейке, отличались определенной интеллигентностью и тактом, унося пустую тару и даже окурки с собой, а единственным напоминанием о влюбленных оказался глубоко врезанный в потемневшую доску крик души: «Витя + Аня =». То ли силы оставили неведомого резчика на самом интересном месте, то ли спугнул кто, но итог так и продолжал зиять пустым местом, навевая грустные чувства…
Но слишком уж буйно росла здесь трава, чересчур кустились деревья, местами давшие поросль там, где ее вообще не должно быть. Даже ребенку было видно, что пройдет еще несколько десятков лет, и этот зеленый уголок вообще нельзя будет отличить от обычного участка леса. Разве что тот не огораживают решетками…
И уж совсем не удивляли три виллендорфовские статуи, по колено утонувшие в высокой траве и напоминавшие гвардейцев на страже. Суровые и надменные, будто взаправдашние часовые, трое серых мужчин охраняли заросшее кустами сирени приземистое здание с запертой на огромный висячий замок дверью. Явный военный с эполетами на плечах старомодного длиннополого сюртука, гражданский в костюме по моде середины позапрошлого века и какой-то бородатый викинг в шлеме, опирающийся на боевой топор.
Женя извлек было из чехла фотоаппарат, чтобы запечатлеть скульптуры, отсутствующие в его коллекции, но девушка тронула его за плечо.
Над дверью рядом с гербом фон Гройбинденов выделялся чуть более светлым кирпичом еще один щит: роза с длинным шипастым стеблем на фоне перекрещенных молотка и зубила. Дворянский герб, пожалованный скульптору германским императором.
Замок выглядел ничуть не заржавевшим, а дверь была не то обшита досками, не то изготовлена из дерева целиком…

* * *

Предыдущая страница 15 Следующая страница


Город каменных демонов 16

- Вот и провалилось наше расследование.
Молодые люди сидели за столом, меланхолично разглядывая список, составленный утром. Ни один из его пунктов не был выполнен.
- Знаешь, Женя, - Вера старалась выглядеть бодрой, чтобы поддержать совсем впавшего в уныние Евгения. - В конце концов, свет клином не сошелся на этом замке. Нужно ехать в Калининград, ворошить областной архив, искать информацию.
- А если не поможет? Там ведь, наверное, то же самое.
- Если не поможет - в Москву, в Питер… В Берлин, наконец! - не сдавалась журналистка. - А что? Шенгенская виза у меня открыта, Маркелов раздобудет какие-нибудь рекомендации…
Слова ее прервал грохот посуды за несколькими стенами, кажется, в кухне.
- С Татьяной Михайловной плохо! - округлила глаза девушка. - Бежим…
Сталкиваясь плечами, они протиснулись в узкую кухонную дверь и сразу же увидели хозяйку, сидящую прямо на полу, посреди фарфоровых осколков, и прижимающую к груди телефонную трубку.
- Что с вами?..
- Вам плохо?..
- Ничего, деточки, - подняла на вбежавших молодых людей полные слез глаза пожилая женщина, и оба ужаснулись, увидев, что из молодящейся домохозяйки «за пятьдесят» та внезапно превратилась в восьмидесятилетнюю старуху. - Со мной ничего…
Ее сообща подняли с пола и усадили на стул, Вера захлопотала, заметая остатки чайного сервиза к мойке, а Евгений налил стакан воды и принялся рыться в аптечке, висящей на стене, в поисках сердечного средства.
- Да не хлопочите вы, - прорыдала Татьяна Михайловна, по-прежнему прижимающая к груди трубку. - Со мной все в порядке…
- С родными что-то? С дочерью?
- Сережа погиб, Прохоров… Только что Петрович позвонил…
Сергей Алексеевич не смог прийти в условленное место на углу Краснофлотской и Чичерина по очень простой и уважительной причине: он был найден в своем деревянном «архиве» мертвым. И смерть наступила всего через несколько часов после встречи…

Западная Украина, бункер «Вольфшанце», 1943 г.
- Подавляющее большинство представленных мне проектов - полный бред, - невысокий сутуловатый брюнет в горчичного цвета полувоенном костюме мерил просторный кабинет шагами из конца в конец. - Чем там занимаются ваши ученые умы, бригаденфюрер? Они что, считают, что можно тратить народные рейхсмарки направо и налево? Ресурсы Рейха небезграничны, так же как и мое терпение. Представьте мне хотя бы один проект, результатов которого нужно будет ждать не десять лет, а всего лишь шесть месяцев, в крайнем случае - год! Мы должны остановить большевистские орды на пороге Европы!..
Гюнтер Бернике, личный представитель фюрера в «Анненербе», отлично знал, что того не стоит перебивать в такие минуты, когда, как выражался сам Гитлер, на него нисходило «озарение свыше». Он и сам отлично понимал, что большинство проектов с чистым сердцем можно назвать «прожектами» - здравого смысла в них было не больше, чем в детских считалочках или бульварных романах. Чего стоило, например, исследование о полой Земле или та же технология создания демонического воинства.
Бернике принадлежал к немногочисленному кругу трезво мыслящих людей, выкристаллизовавшемуся из числа высших чиновников Рейха к середине войны, которая оказалась на поверку не такой уж победоносной. Нет, фрондерство этого кружка не простиралось до того, чтобы подвергнуть сомнению гений фюрера, но его члены реально оценивали ресурсы начавшей давать сбои машины Третьего рейха и не могли допустить растрачивания сил на всякие беспочвенные фантазии. Например, лично Бернике выделял три программы, могущие изменить ход войны и свести все усилия врага к нулю: ракеты, способные поразить цель в самых удаленных уголках земного шара, самолеты с реактивным двигателем, недосягаемые для противовоздушной обороны противника, и, главное, создание урановой бомбы. По всем трем направлениям были достигнуты значительные успехи, и распылять силы и средства, когда успех так близок, просто глупо! Конкуренты, наоборот, подсовывали фюреру всякие сумасшедшие идеи вроде малопонятных «вихревых пушек» или суперсолдат, послушных приказу командира, словно марионетки. И самое главное - они таки добивались успеха, действуя через приближенных к Гитлеру бонз.
Чего далеко ходить! Полгода назад рейхсмаршал Геринг умудрился пропихнуть изобретение какого-то безвестного очкарика, разом опустошившее казну на миллионы марок. Бернике же опять пришлось бессильно скрипеть зубами, считая, сколько денег этот «прожект» оттянул от реального «оружия возмездия» и насколько отодвинул его воплощение в жизнь.
Сегодняшнюю белиберду Гюнтер специально отбирал, руководствуясь одним-единственным принципом: дискредитировать ученых фантазеров настолько, чтобы фюрер наконец понял всю вредность их идей и более не обращал внимания на всякие безумные затеи. И, кажется, был близок к успеху. Следует лишь немного поддержать самые «избранные» из проектов и вытерпеть гнев, который неминуемо обрушится на его голову…
«Цель оправдывает средства, - процитировал про себя очень уважаемого им человека бригаденфюрер, мысленно улыбнувшись, в то время как лицо его хранило выражение почтительного внимания. - А моя цель оправдает любые средства…»
- Если позволите, мой фюрер, - вставил он слово, когда Гитлер слегка выдохся и перестал сыпать «божественными откровениями». - То вот этот проект, к примеру, мне кажется вполне реалистичным…
Он намеренно выудил из стопки папок ту, на корешке которой значилось «Der Steinsoldat». Добивать - так очевидным бредом!
- Каменный солдат? Что за чушь? - презрительно фыркнуло первое лицо Тысячелетнего рейха, принимая из рук Гюнтера картонные корочки с несколькими листами внутри. - Мои солдаты и так изваяны из камня и стали! О них, как о мощный волнорез, разобьются любые орды восточных варваров! В огонь! Все в огонь! Все эти бредовые измышления - в огонь!
Бригаденфюрер Бернике уже торжествовал победу, когда фюрер внезапно близоруко вгляделся в отпечатанный на машинке текст.
- Тейфелькирхен? Что за черт? Да, вот еще одно упоминание… А это что?..
Мгновение спустя Гитлер уже пробегал глазами текст, глотая страницу за страницей, то и дело отчеркивая ногтем строчку, приковавшую его внимание. Гюнтер понял, что затея трещит по швам: дернуло же его включить в кучу псевдонаучной ереси именно эту папку! Да еще самому обратить на нее внимание. Но кто же мог знать?
- Тут через абзац упоминается имя Юргена фон Виллендорфа, бригаденфюрер, - дочитав, поднял Гитлер на окаменевшего от роковой ошибки офицера глаза с нездоровой желтизной по белкам. - А это имя свято для меня… Когда-то очень давно… - Фюрер оборвал сам себя и закончил: - Этот проект я передаю под ваш личный контроль, Бернике. Передавайте остальные дела своим подчиненным и немедленно беритесь за воплощение в жизнь именно этой идеи. Любые силы и средства будут в вашем распоряжении. Я повторяю: немедленно!
- Яволь! - щелкнул каблуками Гюнтер.
«Он либо гений, - пронеслась в голове крамольная мысль, - либо сумасшедший. Но скорее всего - и то и другое вместе…»

Тейфелькирхен, Восточная Пруссия, 1943 год.
- Что это за строения? - штурмбанфюрер Вальдберг ткнул пальцем в расстеленный на столе план города.
- Так, ничего особенного… - бургомистр Стефан Мюллер не знал, чем услужить неожиданно свалившимся ему на голову «гостям» в черных мундирах. - Два незадачливых местных предпринимателя еще в двадцатые собирались здесь построить литейный заводик… Ну, вы, наверное, слышали, что в нашем городе жил знаменитый скульптор Юрген фон Виллендорф… Они собирались копировать его работы и торговать копиями…
- Собирались или построили? Мы, осматривая город, видели дымок над трубой. Да и не производит этот заводик впечатления неработающего.
- Ну… Не пропадать же работе даром? Все равно они не успели полностью выплатить деньги за аренду земли…
- Короче говоря, вы перепродали предприятие другим? Или используете сами?
Мюллер счел за благо промолчать.
- А вам знаком закон о незаконном предпринимательстве, господин Мюллер?
- Но мы же не для себя! Исключительно на нужды города… У меня есть бумаги!
Высокий широкоплечий эсэсовец несколько брезгливым взглядом смерил обильно потеющего толстяка.
- Успокойтесь, Мюллер. Мы здесь не для того, чтобы проверять вашу финансовую отчетность. Для этого существуют другие. Познакомьте-ка нас лучше со своим хозяйством поближе…

Париж, музей Рюбо, 1943 год.
- Господа! Это варварство!
Франсуа Рюбо, невысокий лысоватый очкарик пятидесяти пяти лет от роду, панически боялся одетых в черное здоровяков, внезапно наводнивших его кабинет, но речь сейчас шла о чем-то не укладывающемся у него в сознании.
- Вы не имеете права! Я буду жаловаться коменданту города!
- Жалуйтесь, если угодно, - высокий офицер с серебряными зигзагами в петлицах добродушно улыбнулся и выложил на стол перед онемевшим директором музея листок бумаги с лиловой печатью. - Только он в курсе. И вообще, какое же это варварство? Мы просто забираем то, что принадлежит Тысячелетнему рейху по праву. Не трогаем же мы ваших Майоля или Родена? Чужого нам не нужно.
- Но «Валькирия» фон Виллендорфа находится в нашем музее на совершенно законных основаниях! - снова обрел дар речи Рюбо. - В свое время она была передана правительству Французской Республики президентом Германии в качестве дружеского дара!
- Мы не признаем продажных правителей Веймарской Республики, раздававших налево и направо сокровища, принадлежащие великому немецкому народу. Большинство из них уже получило по заслугам. Ты желаешь присоединиться к ним, лягушатник? - потерял терпение, которое, видимо, не относилось к числу его добродетелей, гестаповец. - А ну, живо веди нас к этой валькирии! И заруби себе на носу, что Гюнтер Штрассман не знает слова «нет».
- А кто это - Гюнтер Штрассман?
- Я, идиот! - Немец схватил щуплого француза за плечо и выдернул из-за стола. - Вперед!..
«Валькирия» оказалась огромной - почти в два человеческих роста высотой дамой в вычурном платье и с короной германских императоров на голове. Надменное каменное лицо с тяжеловатым подбородком взирало на копошащихся внизу карликов с брезгливым выражением домохозяйки, заглянувшей ночью на кухню и увидевшей разбегающихся во все стороны тараканов. Казалось, что могучая ступня в античной сандалии сейчас высунется из-под ниспадающего одеяния и примется топтать людей, а копье - разить наиболее вертких…
- Какая здоровая! - ахнул кто-то из «черных». - На милку мою, Гретхен, похожа!
- Как прижмет тебя такая «милка» - не обрадуешься! - с хохотом ответил ему другой.
- А тащить-то ее как? - перебил товарищей третий.
- Разговорчики! - оборвал разговорившихся подчиненных Штрассман. - Придется привлечь ваших сотрудников, - развел он руками, обращаясь к грустному мсье Рюбо и снова становясь вежливым и интеллигентным. - Одни мы, как видите, не управимся.
- Увы, - мстительно улыбнулся очкарик, не простивший гестаповцу «лягушатника» и чересчур вольного обращения. - Музей пуст. Только я да еще несколько человек. Грузчиков сейчас днем с огнем не сыскать. Война…
- Тогда соберите всех «нескольких человек», - сверкнул зубами гауптштурмфюрер. - Придется им часок поработать грузчиками, если нет профессиональных.
- Но большинство из них - пожилые больные люди! - попытался протестовать мсье Рюбо.
- Думаю, что концлагерь не добавит им ни молодости, ни здоровья. Траубе, Аппельберг - помогите господину директору…
Полтора часа спустя два десятка человек разного возраста, пола и конституции, мешая друг другу, волокли обмотанную мешковиной свергнутую воительницу к поджидавшему снаружи грузовому автомобилю. Среди «грузчиков», обливаясь потом, трудился и мсье Рюбо.
Еще вчера он гордился своим личным нейтралитетом и способностью ладить с оккупантами, убеждал знакомых, что среди них тоже встречаются порядочные и даже интеллигентные люди. Сейчас же он как никогда сочувствовал бойцам Сопротивления, стремящимся изгнать «проклятых бошей» из благословенной Франции…

Швеция, местечко Бранте Клев, 1943 год.
До осенней штормовой поры еще далеко, но и летняя Балтика, особенно здесь, на севере, далеко не сахар. Но сегодня - почти настоящее лето. Из-за несущихся рваных темно-серых облаков даже проглядывало солнышко, по-северному ласковое, не обжигающее, а греющее.
Казалось, что все это байки, что вокруг мирной Швеции не полыхает война и не корчится в смертельной агонии сошедший с ума остальной мир. Но стоило внимательно присмотреться, и на горизонте можно было различить дымки крадущихся вдоль шведского побережья конвоев, приметить пролетающий самолетик, нестрашный отсюда, словно неторопливый шмель… А на днях всплыла и несколько часов качалась на волне всего лишь в какой-то миле от берега серо-пятнистая хищная субмарина, пока пришлепавший из Истада сторожевик Королевских ВМС не поинтересовался, какого черта один из боевых кораблей «Кригсмарине» забыл в нейтральных водах…
Миккель Тювесон и Калле Синтор сидели на камнях, предусмотрительно подложив под седалища заботливо связанные супругами коврики, и курили трубочки, вполглаза наблюдая за пасущимися в вересковых зарослях двумя десятками овечек. На животинок можно было вообще махнуть рукой: кто в деревне Льюнга не знает, что вон те - с красной тряпочкой, завязанной на пучке кудрявой шерсти, - Синторовы, а с зеленой - Тювесонов? Но вот уже второй день по самому краю утеса, по заброшенной каменоломне, лазает какой-то чужак. А чужак есть чужак - один Господь знает, что у него на уме.
- И все-таки я считаю, что это не цыган, - проговорил Миккель, продолжая неторопливый разговор, и надолго замолчал, попыхивая ароматным дымком.
Из пятидесятиметровой пропасти, разверзшейся под обрывом, доносилось глухое ворчание волн, разбивавшихся об отвесную скалу даже тогда, когда море было спокойным, крики чаек и редкое постукивание металла о камень.
- Может быть, и не цыган… Но не швед точно. Может быть, датчанин?
- По мне, так эти южане ничем не лучше цыган…
Еще пару минут над камнями висело молчание.
- И чего он там стучит?
- Делать нечего - вот и стучит…
Из глубокого распадка, пропахавшего гладкий округлый лоб утеса, появилась чья-то голова в тирольской шляпе. «Цыган-датчанин» с молотком на длинном черенке-трости приближался к аборигенам.
- Добрый день, уважаемые.
Незнакомец был высок ростом, сухопар, одет по нездешней моде. Да и не по погоде.
Оба шведа неодобрительно разглядывали его легкомысленную курточку, короткие штаны, оставляющие открытыми поросшие рыжеватой шерстью коленки, высокие гольфы. Тут и малыши так не одеваются, не то что взрослые степенные люди. Одно слово - иностранец.
Только добротные, подкованные железом ботинки из грубой кожи и оценили Миккель и Калле. Таким и камни не страшны, и щебнистые осыпи… Хорошая обувка, ничего не скажешь.
- И тебе добрый, если не шутишь, - степенно ответил Тювесон за обоих.
- Не подскажете, господа, почему камень здесь такой, - продемонстрировал пришелец крупный осколок, сверкающий на изломе.
- Почему? - задумался Миккель. - Камень как камень. Везде такой, - он широко обвел рукой окрестности.
- Драконья кровь это, - серьезно сообщил иностранцу Калле, слывший в деревне записным шутником.
- Как? - опешил тот. - В самом деле?
- Точно, - поддержал друга Тювесон: почему не разыграть бродягу, поведав ему старинную легенду - авось и поверит, убогий.
Не торопясь оба шведа по очереди поведали недотепе, как богатырь Сигурд тысячу лет назад на этом самом месте, по наущению карлика Регина, убил дракона Фафнира, съел его сердце и искупался в крови, чтобы стать неуязвимым…
- А кровь пропитала землю, и то, чего она коснулась, стало таким вот камнем, - закончил Синтор непривычно долгий для него рассказ.
- Все вокруг? - усомнился «голоногий».
- Дракон был огромен…
Бродяга уже давно скрылся из виду, а старики все еще качали головами.
- Думаю, что это все-таки цыган, Миккель…
А штурмбанфюрер Людвиг Хайдеггер аккуратно убрал новый образец к остальным и записал в толстой тетради: «Несомненно, что материал, используемый Юргеном фон Виллендорфом в своих скульптурах, добывался именно в каменоломне Бранте Клев. Однако запасы пригодного для ваяния камня истощились уже к 1903 году, что и привело к ее закрытию. Камень весьма распространен в окрестностях, но все образцы, кроме брантеклевского, имеют явные отличия, как по микроструктуре, так и по наличию примесей. Детальные анализы в полевых условиях провести невозможно, но с уверенностью можно сказать, что…»

10

Краснобалтск, Калининградская область, 200… год
- И о чем же вы беседовали с гражданином Прохоровым?
Следователь явно выполнял формальность, поэтому никакого коварства в его вопросах не было и в помине. Так, информация для заполнения соответствующих граф протокола, который, скорее всего, никуда не пойдет, а ляжет в архив. Каламбур: дело архивариуса в архиве…
- Он читал нам с Вероникой Калединой рукопись какого-то романа, - абсолютно не покривив душой, сообщил Евгений слуге закона.
- Зачем?
- Понятия не имею… Вера… Вероника работает в редакции какой-то газеты… Может быть, хотел, чтобы опубликовали…
- Угу-м, - пробормотал мужчина лет тридцати пяти, в строгом костюме, покрывая желтоватый разлинованный листок убористым текстом. - Графомания… Вписывается в общую картину…
- Что вы сказали?
- Нет, ничего особенного. А каков сюжет романа?
Женя пожал плечами:
- Да что-то про рыцарей… В манере Вальтера Скотта. Вы читали?..
- Конечно, - улыбнулся следователь одними тонкими губами. - В детстве. «Айвенго», «Квентин Дорвард», «Ричард Львиное Сердце»…
- «Роберт Парижский»…
- Нет, такой не читал… - поскучнел мужчина. - В моем детстве такие книги редкостью были. Книжный голод, всеобщий дефицит и все такое… Я ведь здесь вырос. Книги, помню, на макулатуру выменивали. Сдал двадцать кило - получи талон на Дюма. Мамаша моя целую полку в шкафу такими «макулатурными» заполнила, - похвастался он. - Дрюон, Дюма, Сименон… Что-то одни французы на ум идут… А! Стивенсон еще был.
- Манн, Сабатини… - в тон ему поддакнул Князев.
- Точно. Приятно иметь дело с образованным человеком. - Следователь, шевеля губами, прочел последние абзацы своей рукописи, развернул протокол на покрытой толстым стеклом столешнице и подвинул его к допрашиваемому. - Прочитайте, все ли верно, и распишитесь.
- Где расписаться? - Женя мельком пробежал строки, написанные ученически-округлым почерком, и взял протянутую ручку.
- Вот тут… Ну, там «С моих слов записано верно» и подпись. Ага… И на этой странице…
Евгений поставил подпись, дату и вернул бумагу следователю, тут же спрятавшему ее в папку.
- Все… - удовлетворенно прихлопнул тот по столу ладонями. - Можете быть свободны. Давайте я вам пропуск подпишу… И еще, в интересах следствия должен попросить вас пока не отлучаться из города.
- Подписка о невыезде? - блеснул эрудицией искусствовед: в наше время не смотрит криминально-милицейских сериалов, наверное, лишь слепоглухонемой. Как будто власти задались целью провести для широких слоев населения ликбез о том, как вести себя на следствии и в тюрьме. Повысить, так сказать, юридически-правовую грамотность…
- Да что вы! Боже упаси!.. Так, просьба. Возможно, придется вас еще разок вызвать… А может быть, и нет. Так что убедительно прошу: если куда соберетесь, не сочтите за труд поставить нас в известность. Хотя бы по телефону. Вот, запишите номера…
Укладывая белый квиток пропуска под корочку паспорта, Женя уже спускался по крутой лестнице, когда его окликнули:
- Эй, бедокур! Замели тебя все-таки? Я предупреждал…
Навстречу, широко улыбаясь, поднимался давешний старший лейтенант. Поведение его настолько отличалось от тогдашнего, ночного, что Князев даже не сразу признал «старого знакомца».
- Что, опять памятники ломал? - остановился он на ступеньку ниже, протягивая широкую ладонь для рукопожатия. - Вандализмом баловался? Тоже дело! Нечего старью свет загораживать… Что это у тебя?
Он выхватил паспорт у не ожидавшего такого панибратства молодого ученого и раскрыл как раз на страничке с пропуском.
- Так ты от Сальского? По делу Прохорова?
Жене ничего не оставалось, как согласно кивнуть.
- А ну, пойдем поговорим, - посерьезнел милиционер.
Он отвел недоумевающего мужчину в конец выходящего на лестничную площадку коридора и втиснул в узкий закуток, почти нишу возле самого окна. Наверное, здесь раньше что-то стояло: переходящее красное знамя, к примеру, или бюст вождя на тумбе…

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

- Слушай, ученый, - свистящим шепотом выдохнул старлей прямо в лицо несколько испугавшемуся Евгению. - Уезжал бы ты подобру-поздорову отсюда, а? И дамочку свою забрал бы…
- Почему?..
- По кочану. Я где тебя в прошлый раз припер, а? Возле мэрии. А час спустя там трех ар покоцали. Усек?
- Нет…
- Откуда ты такой непонятливый взялся? Да стоит мне где-нибудь брякнуть, что там тебя видел, - подпиской не отделаешься. В СИЗО сядешь. Да не здесь - в Калининграде. Дело-то в область передали, высокие чины им интересуются… Так что вали отсюда, чтобы только пятки засверкали.
- Но следователь…
- А что следователь? Подписка? Фигня. Ты в столице своей на нее плюнешь и разотрешь. Что я, не знаю, как в Москве такие проблемы решают?
- Я в Санкт-Петербурге живу.
- В Питере? Тем более.
- Да он не взял подписку…
- Еще лучше. Руки в ноги и - поминай как звали. А если что, скажешь: тетя заболела. Все дела. Есть у тебя тетя?
- Есть… - автоматически ответил искусствовед, но тут же опомнился. - А почему мне бежать-то? Ты ж не веришь, что я к кавказцам этим каким-то боком…
Женя не заметил, как перешел с милиционером на «ты».
- Нос свой суешь куда не попадя. И девица твоя.
Старший лейтенант отвернулся и засопел.
- Слушай… - неожиданно для себя спросил его молодой ученый. - А что там с этим Прохоровым?
- Что? - пожал плечами старлей, отчего погоны на сизой форменной рубахе встопорщились, словно голубиные крылья. - А ничего… Грохнули твоего Прохорова. А потом пузырек с лекарством подкинули, чтобы концы в воду… Мол, сердчишко прихватило, он и того… Так что, если он там тебе чего передал, поберегись.
- Да не передавал он мне ничего!
- Не передавал - и ладушки! - остро глянул на него из-под козырька фуражки милиционер. - Чего вскинулся-то?..

* * *

Женя вышел на крыльцо здания и, посторонившись, чтобы пропустить двух чрезвычайно серьезных людей: одного в милицейской форме, а другого - в треснувшем на спине извазюканном пиджаке на голое тело и вытянутых на коленях тренировочных брюках с генеральскими лампасами (роднили «близнецов» совершенно одинаковые синяки под левым глазом), остановился, чтобы собраться с мыслями.
Как и любой на его месте законопослушный гражданин, получивший от двух облеченных властью людей два противоположных по смыслу указания, он пребывал в растерянности.
После внезапной смерти архивариуса Прохорова (по словам старшего лейтенанта - не случайной) в городе оставаться было действительно небезопасно, да и бесполезно, поскольку лишь тот, похоже, мог пролить хоть какой-нибудь свет на творящиеся в городе мрачные чудеса. Но и уехать, наплевав на совет следователя никуда не отлучаться, было немыслимо.
Конечно, Евгений частенько слышал в веселых компаниях байки про какого-нибудь «деятеля», давшего подписку о невыезде и свалившего куда-нибудь. А тут даже подписки не было… Но все равно, стоило лишь представить, как в одно прекрасное утро (Князев где-то читал, что арестовывать всегда стараются рано утром, когда человек расслаблен и не готов к психологическому сопротивлению) за ним явятся милиционеры, будут понятые, камера, суд… Ведь не на край света, не на Чукотку, не за границу бежать от длинных рук «органов»? А работа, а кандидатская диссертация, а мама, наконец? Это же ее просто убьет… А Вера?
Нет, на роль вынужденного эмигранта или злоумышленника в бегах он определенно не годился. А что оставалось? Тупо ждать? Чего? Когда Сальский снова вызовет к себе, довольно потрет ладошки и сообщит, что гражданин Князев может смело валить на все четыре стороны? От такого дождешься, пожалуй…
А вдруг милиционер прав и следующей будет его очередь? Или Веры? Вдруг они ненароком действительно прикоснулись к краешку такой тайны, что жизнь человеческая по сравнению с ней ничего не стоит? И то сказать - приезжие «братки», кавказцы, архивариус… А сколько они еще не знают? Какие мрачные тайны хранит старый замок Гройбинден?
И тут мысли приняли прямо противоположное предыдущим направление.
«А что, если все, случившееся позавчерашней ночью, только привиделось? Допустим, съели чего-нибудь не того за ужином… Вера, помнится, жаловалась на мигрень… Ерунда! Сразу двоим?.. А почему двоим? Может, все, включая ночь, проведенную рядом с милой, просто ночной кошмар?.. А почему не может привидеться двоим? Разговаривали об одном и том же, читали, спорили, архивариус покойный с его романом… В Средневековье вон целым городам мерещилось невесть что!»
- Ваша фамилия Князев? - вздрогнул Женя от раздавшегося над ухом хрипловатого баска.
- Да, а что? - вышел он из ступора, окинув взглядом спрашивающего, на первый взгляд - абсолютная копия вчерашнего замкового охранника. Разве что не в милицейском камуфляже, а в недешевом темном костюме, шитом на заказ, и темных же рубашке и галстуке. Человек в черном.
Как можно не заметить приближения такого мордоворота? Одно из двух: либо он перемещается абсолютно неслышно, как японский ниндзя, либо Евгений банально задумался. «Заснул с открытыми глазами», как смеялись одноклассники, обожавшие шутить над Женей в таких ситуациях, - бумажки с обидными надписями на спину вешать или тетрадку вверх ногами переворачивать. Да и впоследствии случались с ним такие казусы…
- Вас просят в машину.
- Что значит просят? - опешил Евгений, в мозгу которого билось трусливое: «Началось… Неужели прямо перед зданием милиции?..» - Кто просит? В какую машину?
- Пройдемте, - буркнул «черный», отодвигаясь в сторону и делая приглашающий жест рукой. - Там узнаете.
Вдвоем они подошли к роскошной темно-синей, почти что черной иномарке с тонированными стеклами, выделявшейся среди тоже недешевых автомобилей, припаркованных на милицейской стоянке, как черный лебедь среди разномастных уток.
«Ни за что не сяду».
- Вас подвезти? - раздался из полутемного нутра машины хороню поставленный мужской голос. - В такую погоду хороший хозяин собаку из дома не выгоняет, а вы даже без зонта.
Действительно, Князев только сейчас обратил внимание на накрапывающий, мелкий, как пудра, дождик.
- Спасибо, - Евгений отвернулся с независимым видом. - Мне недалеко.
- И все равно садитесь, - широкая дверь авто распахнулась, преграждая ему дорогу. - Мне кажется, что вы не откажитесь прокатиться именно со мной.
- А чем же это вы так знамениты? - начал раздражаться Князев: «Подумаешь, какой-нибудь местный нувориш…»
- Да ничем, собственно… - сник, судя по изменившемуся тону, невидимый обитатель авто. - Разве что фамилия у меня многим здесь известная. Мельник. Не слыхали часом?..
«Сам Мельник? Похоже, в ход пошла тяжелая артиллерия…»
Не отдавая себе отчета в том, что делает, повинуясь гипнозу незнакомца, Женя нырнул в теплое уютное нутро автомобиля, тут же мягко тронувшегося с места, едва он захлопнул дверь…

* * *

Знаменитый Мельник, по слухам, повелевавший Краснобалтском чуть ли не с пятидесятых годов, выглядел неожиданно моложаво и совсем не так, как представлял себе Евгений чиновников его разряда. Чисто по прессе и телевидению, конечно, поскольку за свою жизнь лично еще ни с одним не встречался.
Лысоватый мужичок лет пятидесяти, на вид примерно такого типа, представителей которого можно встретить возле недорогих пивных или за доминошным столом, где-нибудь в тенистом дворике. Словом, почти такой же маргинальный индивидуум, как и тот, которого только что провел мимо задумавшегося Князева сумрачный старшина с фонарем под глазом. Разве что вместо кургузого пиджачка и «треников» градоначальник был одет в очень приличный серый с искрой костюм и белую рубашку при столь любимом всеми выходцами из советской номенклатуры красном галстуке.
- У меня пятно на рубашке? - осведомился, сверкнув безупречными зубами, мэр. - Или ус отклеился?
Сообразив, что пялиться так открыто на незнакомого человека более чем бестактно, искусствовед покраснел.
- Что вы хотели? - спросил он нарочито грубо, чтобы скрыть неловкость. - Это что: похищение?
- Боже упаси! - всплеснул розовыми ладошками «народный избранник». - Это у вас шутки такие в Ленинграде… пардон, в Санкт-Петербурге?
- А откуда вы знаете, что я из Питера?
- Я обязан такое знать, молодой человек. Это входит в число моих прерогатив. К тому же городок наш маленький, все всех знают… Кстати, передавайте привет Татьяне Михайловне. Вам у нее не тесновато?
- Почему?
- Как же? Три человека в одной квартире… Могу предоставить вам другое жилище.
- Камеру?
- Вам никогда не говорили, что у вас своеобразный юмор, Евгений Григорьевич?
- Но ведь единственная гостиница…
- Да, это печально. Но город располагает и другими помещениями. Мы не из бедных, знаете ли.
Мягкий говорок Мельника с легким, едва уловимым акцентом обволакивал, гипнотизировал…
«Чего ему от меня нужно? - с трудом боролся с дремотой Женя. - Тоже будет запугивать?»
- Скажите прямо, - потребовал он, усилием воли стряхивая сон. - Что вам от меня нужно? Вы тоже хотите, чтобы я уехал? Как этот…
- Кто?
- Не важно. Хотите или нет?
- Побойтесь Бога! - Степан Ильич даже отшатнулся. - Вы нелогичны. Стал бы я предлагать вам служебное жилье, если бы хотел выставить из города!
- Тогда что?
Градоначальник промолчал, глядя в окно, за которым как раз неторопливо проплывал так испугавший Женю и Веру памятник фон Мюльхейму.
- Я не буду вас спрашивать, молодой человек, - печально промолвил он, - видели ли вы, сколько в городе монументальной скульптуры, доставшейся в наследство от прошлого… Вы приехали сюда именно из-за нее. И конечно же, вы в курсе, что многие из статуй находятся в плачевном состоянии…
- Я не реставратор.
- Неправда. В том числе и реставратор, - мягко возразил Мельник. - Но в первую очередь вы скульптор.
- Я весьма посредственный скульптор.
- Опять неправда… Скульптор вы весьма одаренный, я наводил справки. Ну, к чему вам этот зачуханный музей? Это же не Эрмитаж!
«Что верно, то верно».
- А тут вам огромный музей под открытым небом. Это ли не мечта ученого? Да вы здесь не только кандидатскую диссертацию напишете, но и докторскую! - горячо убеждал молодого человека мэр. - Да и сколько вы там в своем музее получаете? Десять тысяч в месяц? Пятнадцать?
- Двенадцать… - пробормотал Женя.
- Вот видите? А я вам сразу положу тридцать.
- За что? В качестве кого я здесь буду?
- Пока - в качестве заведующего городским отделом культуры. Потом - больше.
- Как же я буду изучать статуи? - начал понемногу сдаваться Князев, уступая и напору чиновника, и замаячившим вдали перспективам. Вроде детального анализа камня безо всяких помех. - У меня же нет никаких материалов!
- Это не проблема… Так вы согласны?
- М-м-м… Можно мне немного подумать?
- Думайте на здоровье. Кстати, мы приехали… Евгений вышел у «своего» дома, и авто бесшумно тронулось дальше.
Последними до него донеслись слова, которые он принял за игру воображения:
- До свидания, господин Виллендорф…

* * *

- Понимаешь, Вера, я чуть было не согласился…
Молодые люди сидели в комнате Веры подавленные.
Без слов было понятно, что нужно убираться отсюда подобру-поздорову, как предлагал доброхот-милиционер. Да и в самом деле, командировки обоих провалились, и делать здесь больше было нечего. Тем более что вокруг их интереса к оживающим статуям (обоим до сих пор не верилось, что одну из них они видели собственными глазами) заваривается какая-то некрасивая история, чреватая осложнениями.
Женя предлагал позвонить на станцию, заказать билеты, но Вера лишь пристально поглядела на него и покрутила пальцем у виска:
- Да через пять минут об этом звонке будет известно этому следователю Сальскому! Эх ты - гений конспирации!
По ее плану, и Евгений его после некоторого раздумья одобрил, нужно было осторожно собрать вещички, а потом, быстро подкатив к московскому поезду, просто влезть в вагон, и все. Сунуть проводнице денег и проехаться «зайцами».
- А как на границе? Там же паспортный контроль и все такое… Без билетов не пустят.
- Ты даун, Женя! - проникновенно взглянула ему в глаза девушка. - Мы же не в сторону Москвы поедем, а как раз наоборот - в Калининград!
- А там куда?
- В аэропорт. Я - в Москву, ты - в Питер. И все. Пока этот Сальский прочухает, что мы вообще смылись. Пока выяснит, что не брали билеты на поезд. Пока поймет, в какую сторону направились… Ап! А мы уже дома.
- Знаешь… - опустил он голову.
- Ну, можем оба в Москву или к тебе, в Питер. Я сто лет не была в Питере!
Князев просиял. Он боялся, что из-за треволнений последних дней Вера охладеет к нему, отдалится. Все его переживания, видимо, были написаны у него на лбу аршинными буквами, потому что девушка вдруг расхохоталась и чмокнула его в щеку:
- Какой все-таки дуралей ты у меня! Я же тебя… Фу! Какой ты колючий!..
- Что ты меня?
- Все! Проехали! Бриться нужно было с утра!..
- Ах, бриться!..
Их возню прервал деликатный стук в дверь.
- Войдите!
В дверь просунулась голова Татьяны Михайловны в черном кружевном платочке, по-старушечьи повязанном под подбородком. За два дня она немного отошла от удара, но все равно выглядела не самым лучшим образом.
- А-а, ребята!.. - приветливо улыбнулась она сухими бескровными губами. - Я не помешала?
- Да что вы, теть Тань! - Вера все эти дни не отходила от хозяйки, и они еще больше сблизились. - Проходите!
- Нет-нет! Я на секундочку заглянула… Я вот на похороны Сережины собралась… Вы со мной не съездите?
Молодые люди переглянулись.
- Конечно, - решительно заявила девушка, красноречиво впившись ноготками в Женину ладонь. - Прямо сейчас?
- Да нет. К двум назначено… Вы пока приготовьтесь, а я, как Петрович подъедет, вам в дверь стукну…
Татьяна Михайловна осторожно прикрыла дверь и удалилась шаркающей походкой.
- А зачем нам на кладбище? - недоуменно спросил Женя.
- Чудак! Может быть, еще хоть что-нибудь узнаем перед отъездом. Тем более до поезда еще целые сутки. Ты, кстати, был на здешнем кладбище?
- Зачем?
- Тупица! Там же полно памятников!
- Точно!
Евгений готов был оторвать себе уши за то, что даже не подумал о местном кладбище, посчитав, по снобистскому убеждению музейного работника, что тамошние памятники, надгробия и стелы даже ставить рядом нельзя с произведениями искусства… И благополучно забыл при этом, что даже ночной горшок, вышедший из рук гениального мастера, сам по себе становится произведением искусства вне зависимости от утилитарного назначения. Вон, знаменитый Бенвенуто Челлини тоже отливал, на зависть Владимиру Ильичу, золотые ночные вазы для венценосных особ, и любая из них - желанная находка для всех храмов искусств в мире, будь то Лувр, Эрмитаж или Британский музей.
- И между прочим, - Вера уже извлекла из сумочки прозрачный файл с планом Тейфелькирхена, - кладбище находится вот здесь… - Аккуратный ноготок, тронутый розово-перламутровым лаком, указывал на ту окраину города, где оба до сих пор почему-то не удосужились побывать.

Предыдущая страница 17 Следующая страница


Город каменных демонов 18

* * *

«Ласточка» Петровича остановилась в ряду автомобилей, сопровождавших потрепанный пазик и бортовую машину с гробом, - расщедрилась заводская администрация.
На похороны Сергея Алексеевича явилось неожиданно много народу. Глядя на солидную, все прибывавшую и прибывавшую толпу, можно было подумать, что хоронят какую-нибудь местную знаменитость. Среди черных траурных платков мелькали дорогие костюмы, а рядом с жигуленком, на котором прибыли сюда наши герои, тут же встал сверкающий лаком автомобиль с щедро затененными стеклами. Кто-то помахал с другой стороны людского скопления, и Женя, приглядевшись, узнал старшего лейтенанта, одетого в гражданское.
Евгений и Вера видели в своей жизни немало «печальных пристанищ», но кладбище Краснобалтска, как и общий городской антураж, поражало своей нерусской пышностью и нездешней аккуратностью. И даже не в роскоши памятников или ухоженности могил было дело.
И на любом из исконно русских погостов теперь можно встретить вычурные надгробья бывших «хозяев жизни», опочивших в постели с парой «плейбоевских» красоток или посреди разгульного кутежа от банального кондратия, или, что чаще, с несколькими автоматными пулями в разных жизненно-важных местах организма, а то и разорванных на куски «адской машинкой»… И стоят бронзовые бюсты головорезов, скорохватов и нуворишей, отделенные от сиротских оградок и покосившихся крестов мраморными тумбами и якорными цепями… Так и видится грешная душа, которую под синими мигалками и заливающимися сиренами волокут черти, расталкивая остальные, мимо чистилища прямо в геенну огненную… Но я отвлекся.
Не было на здешнем кладбище и парадности, свойственной многим официальным, не говоря уже о мемориальных, захоронениям. Тесно, плечом к плечу составленные без всяких самодельных оградок и милых русскому сердцу «поминальных» столиков со скамеечками, немецкие памятники и надгробные плиты тем не менее умудрялись не мешать друг другу. В почти семейном, родственном единении стояли, например, бурая от времени по-военному строгая плита над могилой какого-нибудь оберста фон Лоффер-Зигмаринена, павшего аж в 1813 году, и воздушный ангел, скорбящий о безвременно ушедшей в 1922 году в возрасте восемнадцати с половиной лет Лизелотте Мариенбах… Увы, оценить слог и стиль эпитафий молодые люди, одинаково «хорошо» владевшие немецким языком, были не в состоянии. Кстати, и работ фон Виллендорфа среди мельком виденных статуй, которых после городских улиц оказалось до удивления мало, наметанный глаз искусствоведа не выхватил. Похоже, покойный мастер при жизни разделял критические взгляды ученого на памятники.
Печальная процессия тем временем миновала старую часть кладбища и втянулась в более современную…
- Гляди! - схватила спутника за рукав Вера, только что вытиравшая глаза платочком, - никак не могла отойти от вида могилки бедной Лизелотты. - Вот ничего себе, а?!
Но он и сам уже впал в тихий ступор от увиденного.
Почти все пространство, широко раскинувшееся за забором, отделявшим немецкие захоронения от захоронений «преемников», было заставлено статуями, на первый взгляд показавшимися одинаковыми, вышедшими из одной литьевой формы. Ан нет. Совсем не одинаковыми…

* * *

- Женя, очнись!..
Евгений, словно зачарованный, брел и брел куда-то вдаль мимо бетонно-серых или черных, словно отлитых из блестящего гудрона или вырубленных из антрацита фигур, время от времени протягивая руку, чтобы коснуться печального или смеющегося, задумчивого или раздраженного изваяния, ощутить ледяной холод камня и убедиться, что это вовсе не притворяющийся статуей человек… В последнее время, особенно на Западе, стало модно в исторических местах для съемок с туристами рядиться античной статуей, мазать лицо и руки белилами или бронзовой краской и замирать в статичной позе. Но изваяния отнюдь не были ряжеными шутниками…
В самом общем приближении над могилами горожан возвышалось не менее нескольких сотен памятников в полный рост. Любой из них можно было бы принять за творение фон Виллендорфа - его стиль прослеживался даже в мелочах, но имена и особенно даты смерти на надгробных плитах говорили… нет, кричали об обратном. 1955, 1976, 1992… даже 2002, 2005.
Постепенно выходя из-под гипноза небывалого паноптикума, Князев начинал выявлять закономерности. Например, старые памятники, самый ранний из которых оказался датированным 1954 годом, имели серый цвет, характерный для виллендорфовских работ, но чем ближе к современности, тем чернее они становились, напоминая окраской скол пропавшего обломка статуэтки. Неужто кто-то продолжал дело покойного скульптора? Невозможно! Какой феноменальной работоспособностью нужно обладать! И неужели у горожан хватало денег и здравого смысла, чтобы продавать квартиры, машины, залезать в долги, но увековечивать в камне своего родственника? Ведь скульптура такого уровня должна стоить сотни тысяч, если не миллионы! И не это ли имел в виду градоначальник, приглашая Женю на должность штатного скульптора?
- Смотри, какая прелесть!
Вера указывала на смеющуюся девочку в развевающемся платьице, скачущую через прыгалку. Если бы не тускло-черный цвет, местами покрытый, будто плесенью, цементно-серым налетом, можно было принять ее за живую. Неведомый скульптор так точно уловил миг, когда сандалики на стройных ножках коснулись земли, что казалось - еще миг, и она вопреки всем законам природы взовьется ввысь снова, уже ни на что не опираясь. Женя прикоснулся пальцем к упругому на вид полуэллипсу взметнувшейся вверх скакалки и понял, что тоненький шнур, не толще пяти миллиметров, тоже выполнен из камня! Не из стального прута, крашенного «под камень», а из самого настоящего гранита.
- «Савельева Снежанна, 15.09.1976 - 23.06.1989. Прости нас, доченька»… - прочла девушка, присев на корточки над покрытым грязью и голубиным пометом надгробьем, утонувшим в траве. Некоторые буквы прочитать было просто невозможно.
- Лариска моя с ней дружила, - послышался голос Татьяны Михайловны за спинами молодых людей. - В одном классе учились, за одной партой сидели… Перед самой демократией погибла. Купаться они пошли всей компанией, и утопла Жанночка, только через неделю нашли… Лариска так убивалась, так убивалась… Чуть ли не каждый день сюда бегала… А Савельевы так и не оправились после ее смерти. Одна она у них росла, а сами-то уже в годах, постарше нас с Валерой были. Продали все и укатили куда-то. За гроши продали, потому как сыпалось уже все, деньги дешевле бумаги стали. Говорят, где-то на Украине осели…
- А они что, богато жили? - осторожно спросил Женя.
- С чего вы взяли? Как все, от зарплаты до зарплаты. Сам Савельев, уж не припомню, как звали его, на «Литейщике» работал, слесарем, кажется. А Полина, мама Жанночкина, - в поликлинике, терапевтом. Так что богатства у них никакого не было. Все на машину копили, лишнего куска себе позволить не могли.
- А как же они тогда памятник такой смогли заказать?
- Памятник? А… Это самое… - смешалась добрая женщина, видимо, сообразив, что сморозила что-то не то. - Пойдемте, я вам Валерочку моего покажу, - вывернулась она, сменив скользкую тему.
- Здрасьте, Татьяна Михайловна! - раздалось откуда-то сбоку, и из-за оградок выскользнул знакомый старлей. - На экскурсию постояльцев ведете?
- Да вот, Рома, хочу могилку Валеры своего показать. Да и убраться там нужно - с самой родительской не была…
- Я украду Евгения Григорьевича на пару минут? А, барышня? Не возражаете?
И, не слушая ответа, милиционер потащил Князева куда-то за разросшиеся кусты сирени.
- Ты это, Рома! - запоздало всполошилась женщина. - Чтобы без глупостей мне! Я тебя знаю!
- Бу спок, Татьяна Михайловна! - сверкнул белыми зубами «похититель». - Я ж не хулиган какой!..
Но улыбка тут же слетела с его лица, лишь только молодые люди оказались один на один.
- Ты чего, не понял?! - зашипел милиционер, схватив Евгения за отвороты куртки. - Вали отсюда с кралей своей! Сколько раз повторять тебе! На кладбище еще приперся!.. Исследователь хренов!
- А чего, собственно… - искусствовед решительно отцепил руки старшего лейтенанта от куртки.
Он был на добрых полголовы выше милиционера, шире того в плечах и на верных двадцать кило тяжелее. К тому же тот сегодня был явно не при исполнении, о чем свидетельствовал изрядный водочный фон. В душе шевельнулось глухое раздражение.
«Какого черта я боюсь этого хлыща? Да таких, как он, полста на фунт сушеных дают!»
Действительно, ничего криминального он за собой не чувствовал. С чего слушать этого параноика в погонах? Даже без погон сейчас…
Милиционер внезапно сник.
- Значит, не уедешь? - как-то жалко спросил он.
- С какой стати? Да и Сальский вон просил…
- Нас…ть на твоего Сальского! - взъярился старлей Рома. - Чего тебе тут нужно? Что ты узнать хочешь?
- Все, - твердо ответил Женя, прочитав в зеленоватых с рыжиной глазах собеседника, что тот ЗНАЕТ. - И уеду лишь тогда, когда узнаю все.
- Хочу все знать, выходит… А унесешь такое знание, а?
- Унесу. И брось меня пугать, я пуганый, - на всякий случай надавил он.
- Ага… Выше нас только горы, круче нас только яйца… - ухмыльнулся Роман. - А когда узнаешь - сроешь отсюда?
- Срою. Вот, - Князев припомнил ритуал мальчишеской клятвы и, щелкнув себя по переднему зубу ногтем, чиркнул им поперек горла. - Век воли не видать!
- Век воли ты и так не увидишь… Не зарекайся. Ладно, поехали.
- Куда?
- На кудыкину гору… - Он высунулся из-за куста. - Татьяна Михайловна, мы тут с вашим гостем смотаемся кое-куда на полчасика, а? Вы уж развлеките его девушку, а? Я его потом к вам домой завезу.
- Рома, ты же выпил! Тебе за руль нельзя!
- Ну и что? Я ж не по правилам, а по дорогам езжу! - расхохотался тот. - К тому же волчара волчаре глаз не вырвет! Привет, мамзель!
- Жень, будь осторожен! - побледнела Вера, подавшись к любимому всем телом…
Тот как мог мужественнее улыбнулся, но милиционер уже увлекал его за собой.
- Да не переживайте так, сказал же на полчаса - не боле!..

Тейфелькирхен, лаборатория объекта «А», 1944 год.
- Я просто не знаю, с чего начать, Иоганн…
Экспрессивный химик Альфред Момзен в очередной раз взмахнул зажатой в руке пустой пробиркой, будто дирижерской палочкой. За эту привычку жестикулировать сослуживцы прозвали его Итальянцем.
- Мы идем ощупью. Все секретится напропалую. Ты, например, веришь во всю эту оккультную белиберду, слухи о которой так усиленно распускаются?
- Потише, - оглянулся Иоганн Зейдлиц. - Я бы не советовал тебе отзываться о нашей работе в таком уничижительном тоне. Все-таки мы сейчас трудимся не в нашем, насквозь гражданском, институте.
- Пф-ф-ф! А кто сейчас может четко провести границу между гражданскими и военными исследованиями? Все, включая синтетические белковые добавки, направляется на нужды вермахта. Лично я, например, считаю, что «Каменный солдат» всего лишь прикрытие для таких остолопов, как мы с тобой.
- Но Пауль Рен рассказывал мне, что своими глазами видел…
- Врун твой Пауль! Врун и фантазер! Лично я в эти детские сказочки перестал верить еще в десятилетнем возрасте. Каменный солдат! Придумать только такое… Сказки братьев Гримм!..
Момзен зачерпнул лопаточкой из кюветы, стоящей перед ним, немного черной лоснящейся пыли, отработанным движением заполнил пробирку на треть, воткнул в держатель и взял из контейнера следующую, чистую. Проработав несколько минут, он снова взорвался:
- Если бы мне сказали, что мы работаем над новой броней для танков, я бы еще поверил. Даже в строительный материал для бункеров и дотов. Но какие-то оживающие статуи… Это антинаучно, Иоганн!
- Потише, Альфред!
- Не затыкайте мне рот, герр Зейдлиц! Я двадцать лет в науке и не привык, чтобы меня использовали втемную. К тому же это - черт знает что!
Он копнул лопаткой порошок, будто ребенок песок в песочнице.
- Ведь это обычный гранит, Иоганн! Я сделал анализ и ничего экстраординарного не нашел. Разве что немного выше содержание тяжелых металлов, но это же крохи!
- И что тебя беспокоит?
- То, как себя ведет эта пыль. Какое бы связующее я ни применял, плотной массы из нее получить невозможно! Я уже не говорю о традиционных компонентах вроде жидкого стекла или шеллака. Всю прошлую неделю я экспериментировал с новым синтетическим составом на основе многоатомных спиртов, и взгляни-ка на результат…
Момзен сунул под нос другу штатив с пробирками, до половины заполненными застывшей субстанцией: внизу бесцветной, а вверху - угольно-черной. Нижний слой был прозрачен настолько, что порошок казался висящим в воздухе.
- Я бы еще понял, если бы композит разделился в обратном порядке, то есть порошок выпал бы на дно. Но он всплыл! Как пробка!
- А масса?
- Гораздо выше, чем у связующего. И масса, и плотность. Эта пыль нарушает законы природы.
- Вот видишь.
- Что вижу? Где здесь мистика?
- А сплавлять пробовали?
- Без толку… - махнул рукой ученый. - При низких температурах порошок ведет себя точно так же.
- А при высоких?
- А при высоких - вырождается.
- То есть?
- То есть это уже не гранит.
Момзен протянул Зейдлицу пригоршню светло-серых цилиндриков, легких и деревянно постукивающих друг о друга.
- Что-то вроде вулканической пемзы. Плавает в воде, хрупка, имеет рыхлую структуру.
Альфред взмахнул в воздухе очередной пробиркой.
- Я вообще считаю…
- Осторожнее!
Профессионализм изменил раздраженному ученому. Стеклянная трубочка в его руке задела полку и лопнула, резанув острейшими осколками по сжимающей ее ладони.
- Черт побери! - выругался химик, инстинктивно держа руку над кюветой, чтобы не запачкать пол. - Иоганн, там, в шкафчике в углу, - бинт и перекись водорода. Будь добр…
Но договорить он не успел.
Кровь, попав на безобидный с виду порошок, стремительно вскипела, окутав стол облаком едкого дыма или пара, а когда оно рассеялось, кювету заполняла однородная черная масса, отзывающаяся на постукивание лопаткой тихим звоном.
Друзья, позабыв про раненую руку, долго экспериментировали с получившимся слитком, проверяя его твердость, плотность и прочие параметры. Когда все возможные процедуры были проделаны, за окном царила глубокая ночь.
- Поздравляю, - распрямил затекшую спину Зейдлиц, с наслаждением потягиваясь всем телом. - Похоже, что ты, Альфред, только что совершил открытие…

* * *

Концентрационный лагерь Равенсдорф, 1944 год.
- Заключенный номер…
Изможденный человек в полосатой робе с нашитым на левой стороне груди черным треугольником попытался принять строевую стойку. Однако ноги, трясущиеся от слабости и ужаса перед сидевшими перед ним всесильными людьми в черных мундирах, плохо держали даже такое иссохшее тело.
- Оставим формальности, - мягко проговорил гладко выбритый мужчина в цивильном костюме, но с военной выправкой. - Присаживайтесь, герр Вольминг.
Заключенный с опаской присел на краешек мягкого стула, любезно пододвинутого к нему, ожидая какой-нибудь пакости вроде внезапного удара в лицо. За три года, проведенных в тюрьмах и концлагерях, бывший ученый навидался всякого… От этих выродков с серебряными зигзагами в петлицах черных мундиров можно ожидать всего, но только не вежливого обращения и любезных манер.
И кто бы мог подумать, что кабинетный затворник, всю свою жизнь проведший среди пыльных фолиантов и ветхих манускриптов, может внезапно оказаться «врагом Рейха»? Какая крамола могла крыться в академическом исследовании о племенах прибалтийских народов - балтов и славян, в глубокой древности живших на территории Восточной Пруссии? Неужели он, Фридрих Вольминг, хоть словом обмолвился о правах «унтерменшей» на исконно немецкие земли, в чем его облыжно обвинили? Чем исследование деталей языческих верований давным-давно вымерших или ассимилировавшихся селонов, юосов и веславов могло повредить идеям превосходства арийской расы?..
- Вам нехорошо, профессор?
До Вольминга только сейчас дошло, что, погрузившись в свои невеселые думы, он абсолютно ничего не слышал из того, о чем уже несколько минут говорил ему гражданский чин.
- Нет… Просто немного кружится голова. Я с самого утра ничего не ел, - неожиданно для себя признался профессор.
«Да и то, что ел, разве можно назвать едой?»
- Чего же вы молчите? - всполошился цивильный.
Он шепотом распорядился о чем-то, после чего, буквально как по волшебству, перед опешившим Вольмингом появилась дымящаяся чашка и блюдце с бутербродами.
Заключенный взял в дрожащие ладони горячий фарфоровый сосуд и поднес к лицу. Пахло кофе. Настоящим кофе, из выращенных под жарким нездешним солнцем кофейных зерен, а не «эрзац-продуктом» из жареных желудей, которым поили в лагере. Боже… Он совсем забыл этот запах…
Пожилой профессор держал в руках нетронутый кофе и беззвучно рыдал, сотрясаясь всем телом…

Тейфелькирхен, второй уровень объекта «А», 1944 год.
Действие, разворачивающееся внизу, на круглой, окруженной сетчатым барьером арене можно было назвать более чем скучным. Возможно, оно выглядело бы эффектнее, имей устроители возможность осветить ристалище ярким светом. В темно-красном же, заставляющем вспомнить о фотолаборатории, шоу не впечатляло.
Темные фигуры вяло двигались по багровому кругу, предпочитая больше маневрировать, чем наносить друг другу удары. Зрители, большинство из которых носило погоны, откровенно скучали.
- И долго они там будут танцевать? - не выдержал плотный короткошеий военный, стриженный ежиком и немного похожий на покойного президента Гинденбурга. - По-моему, нам обещали продемонстрировать прототип нового оружия, а не конкурс бальных танцев. Не правда ли, бригаденфюрер?
Бернике сам был не в восторге от увиденного.
Совершенно непроизвольно он высчитывал в уме те суммы, которые уже были затрачены. Само строительство объекта, по ходу дела превратившегося в некое подобие пирамиды Хеопса, поиск по всему Рейху и надлежащее содержание научного персонала, экспедиции, части которых приходилось работать на оккупированной территории и в нейтральных странах, а одной - даже во враждебной Британии, недешевые материалы и сырье… Итог вырисовывался неутешительный.
Но все это было бы сущей ерундой по сравнению с тем же «урановым котлом», если бы результат был более обнадеживающим. Если бы существовала хоть какая-то надежда на то, что ученым удастся воплотить сумасшедшую идею, зародившуюся в недрах «Анненербе», в жизнь. Да, какой-то результат был получен. Но насколько он жалок!..
Если бы только все это убожество не находилось под контролем у самого фюрера…
Конечно, бригаденфюрер, никогда не отличавшийся тупым упрямством некоторых своих коллег, давно признал, что его первоначальное неприятие фантастического, на первый взгляд, проекта, было ошибкой. «Штейнзольдат» существовал, и отмахнуться от непреложного факта было невозможно. И даже сроки, за которые удалось добиться хоть каких-то реальных результатов, можно было назвать рекордными. Но каким образом применить новое «оружие» в бою с большевиками, практически вытеснившими победоносные еще вчера войска Третьего рейха со своей территории и угрожающими уже ему самому?
Двум фигурам на арене тем временем удалось зажать третью в угол, и там завязалась потасовка, сравнимая по темпу со спариванием галапагосских черепах. Разглядеть какие-либо подробности в темно-красном сумраке не представлялось возможным. До зрителей доносились лишь размеренные тяжелые удары, напоминающие отдаленный грохот горного обвала, прокручиваемый на магнитофоне с пониженной скоростью.
- Неужели нельзя включить свет поярче? - снова возмутился толстый генерал. - Битый час уже сидим здесь, любуемся этой ерундой, а когда наметилось хоть что-то интересное - разглядеть ничего нельзя!
- Увы, господин Айзенбах, - развел руками научный руководитель проекта профессор Райнерт. - Это, к сожалению, тот самый максимум, который мы можем себе позволить. Стоит лишь чуть-чуть повысить яркость или изменить длину волны источника света, и они вообще замрут. Понимаете ли, цикл их жизни рассчитан на темное время суток. Вот если бы мы могли погасить свет вообще…
- Какого черта? - рявкнул генерал. - Тогда мы вообще ни черта не увидим!
- Вот именно.
Бернике молча поднялся со своего места и направился к двери. За ним потянулись остальные. В воздухе висело ощущение близкой катастрофы, и у всех, непосредственно связанных с работой на объекте, настроение было не самым лучшим.

Предыдущая страница 18 Следующая страница


19 Андрей Ерпылев

Чуть приглушенное освещение, встретившее комиссию за дверью, казалось после красной полумглы ярким летним днем, заставляя всех щуриться.
- Ну что же… - бригаденфюрер выдержал паузу. - Я могу поздравить вас, профессор.
Ученые растерянно хлопали глазами, не понимая, что это: настоящая похвала или утонченное издевательство перед сокрушительным разносом. Терялись в догадках и военные, приехавшие с Бернике.
- Я доложу фюреру, дорогой мой герр Райнерт, - позволил себе скупую улыбку эсэсовец, - что работы по проекту «Штейнзольдат» идут полным ходом и достигнуты некоторые успехи…
- Вы себе представить не можете… - просиял ученый, но бригаденфюрер оборвал его на полуслове:
- Некоторые успехи.
Профессор заметно сник.
- Тем не менее я собираюсь ходатайствовать об увеличении финансирования данного проекта, здраво полагая, что вы и ваши подчиненные приложите все усилия, чтобы в кратчайшие сроки… Вы меня понимаете?
- Так точно, бригаденфюрер! - по-военному вытянулся ученый, уже поняв, что ему дается еще один шанс.
- А теперь мне хотелось бы пройти с вами по лабораториям и услышать от непосредственных исполнителей, что предпринимается, чтобы проект «Штейн-зольдат» был воплощен в жизнь в самое ближайшее время. Вас, господа, я не задерживаю, - обратился он к сопровождающим его военным.
Совсем не нужно, чтобы кто-нибудь, кроме него, пока знал тонкости проекта и тем более его слабые места…

Я умер как-то неожиданно для себя…
Вроде бы все было нормально, смотрели с женой телевизор, пили чай, говорили ни о чем. После первого инфаркта мне нельзя было ничего: ни волноваться, ни курить, ни позволить себе даже кружечку пива. И я все требования и пожелания врачей выполнял скрупулезно - возраст такой, что к любой болячке нужно относиться серьезно.
Помню только, что захотелось перед сном подышать воздухом, я накинул на плечи старенькую олимпийку, потянулся, чтобы открыть верхний шпингалет на балконной двери…
Говорят, что умершему видится какой-то свет в конце туннеля, покойные родственники и прочие оккультные штучки. Ничего такого не было. Я просто очнулся на кладбище - только и всего. Не в могиле, а в виде памятника. Памятника самому себе.
Нельзя сказать, что я был очень огорчен. Кто у нас знает, что ждет его впереди? Кто-то готовится, словно к дальней командировке, кто-то побаивается, а кто-то просто не верит.
Я относился к тем, кто не особенно-то и верил. Нет, не в саму реинкарнацию - это дело очевидное, сомнению не подлежит. Не верилось, что мое немолодое тело вдруг превратится в своеобразную мумию, станет бессмертным. Пусть и не вечную жизнь обретет, а вечную полужизнь.
Эх, зря не верил… Жаль, только недавно я приобщился к «когорте бессмертных». А то бы и инфаркта не было, и жил бы, может быть, еще несколько лет.
А еще больше жаль Танюшку. Как бедная убивалась на моей могилке, гладила меня, звала, не верила, что не в силах я прямо сейчас шагнуть к ней, обнять осторожненько, чтобы не помять ненароком дорогое мне, но такое хрупкое тело.
И пришлось мне ждать своей очереди ох как долго. Это ведь не армия, даже не тюрьма - тут ни в самоволку, ни в побег не уйдешь… И хоть не расписывался нигде ни кровью, ни чернилами - против Закона не попрешь, а такие, как я, ничего не решают. Иерархия, блин…
А уж зато когда смог - летел будто на крыльях…

11

Краснобалтск, Калининградская область, 200… год.
Видавший виды «ауди» под управлением Романа мчался по улицам Краснобалтска на немыслимой для Жени скорости, то на крутом повороте заставляя желудок проваливаться куда-то ниже пределов, допускаемых анатомией, то настоятельно требуя зажмурить глаза, когда, перегораживая весь проезд, впереди вырастал кузов грузовика и верткий автомобиль лишь каким-то чудом проскакивал между его бортом и кирпичной стеной. Думать о том, что было бы, реши кто-нибудь, движущийся навстречу, тоже объехать препятствие, совсем не хотелось. Да тогда, конечно, это и была бы последняя мысль, поскольку ремни безопасности в экипаже отсутствовали напрочь, а в наличие подушек безопасности верилось примерно так же, как в загробную жизнь…
- Штаны сухие? - повернул к пассажиру веселое лицо милиционер. - Смотри, у меня сиденья новые…
Небрежно управляя машиной двумя пальцами, он еще успевал прихлебывать что-то из жестяной банки, и Евгений сильно подозревал, что там совсем не лимонад.
Автомобиль вкатился в какой-то двор и затормозил.
- Пойдем.
Мужчины поднялись на третий этаж и остановились на лестничной площадке, на которую выходило всего две двери. Одна из них была опечатана узкими белыми полосками бумаги с круглой лиловой печатью.
Хмыкнув, старший лейтенант небрежно чиркнул по бумажкам ключом из большой связки и им же отпер дверь.
- Проходи.
Из прихожей на Женю пахнуло нежилым помещением. Вернее, когда-то жилым, но долго обходящимся без хозяина. Он шагнул через порог и оглянулся.
- Вот здесь и жил Прохоров, - сказал ему в спину Роман. Он аккуратно притворил за собой дверь и, не снимая уличной обуви, обогнул Евгения, скрываясь в глубине квартиры. - Чего там жмешься? - крикнул он откуда-то. - Заходи давай!
На полу было изрядно натоптано, поэтому разуваться не хотелось. Махнув рукой на приличия, Князев по примеру милиционера прошел в комнаты прямо в кроссовках.
Романа он обнаружил на кухне, где тот, распахнув форточку, дымил какой-то дешевой, судя по аромату, сигаретой на улицу.
- Так вот и жил, Сергей Алексеевич, - обернулся он к Жене. - Небогато, но что поделать… Да ему и этого не нужно было.
Он раздавил окурок в горшке с кустиком декоративного перца, успевшего не только мумифицироваться без полива, но и выцвести на солнце до бесцветности, и уселся, оседлав обтянутую темно-коричневым дерматином табуретку.
- Ну, что ты хотел узнать? Спрашивай. Не стесняйся.
- А почему здесь? - Искусствовед тоже уселся на сестру-близняшку Романовой табуретки и обвел взглядом небогатую обстановку кухни: эмалированная мойка с двумя латунными, тронутыми зеленью кранами, двухконфорочная газовая плита, старенький холодильник «Юрюзань» с закругленными углами и никелированной ручкой, смахивающей на автомобильную, изрезанная цветастая клеенка на столе, настенный шкафчик с грибком-переводкой на дверце, полки с нехитрой посудой.
- А где еще? Сергей Алексеевич был моим отчимом…
Женя поднял на Романа недоверчивый взгляд, и тот, невесело хмыкнув, извлек из кармана служебное удостоверение.
«Прохоров Роман Николаевич, - прочел Князев на бело-сине-красном бумажном прямоугольнике, вклеенном в обложку. - Старший лейтенант».
- Отчество мне матушка прежнее оставила, - пояснил милиционер, отбирая обратно «корочки» и пряча их в нагрудный карман. - Хотя, кто знает, настоящего отца Николаем звали или просто очередного… Проводницей моя мамаша трудилась. На поезде Москва - Калининград. Так что папашам своим я и счет потерял. А с Сергеем Алексеевичем у них вроде все по закону было, штамп в паспорте, то да се… Хотя и не долго. Меня даже усыновить хотел.
- Мать жива? - сочувственно спросил Евгений, но старлей только махнул рукой.
- А я, как шестнадцать стукнуло, паспорт себе на его фамилию выправил. Все же лет пять бок о бок жили, чего мне по какому-то хахалю залетному называться? Так что я теперь как шпион: и фамилия у меня чужая, и отчество наверняка тоже. Только имя свое. Да и то, как знать…
Рома снова махнул рукой и резко, словно собирался рухнуть на пол по команде «вспышка с тыла», нагнулся под стол. Только сейчас Князев понял, насколько тот пьян, и запоздалый страх ледяным скребком прошелся вдоль позвоночника.
- А-а… Вот она! - вынырнул снова милиционер, держа в руке бутылку водки, уже початую и заткнутую винной пробкой. - Будешь?
- Н-нет…
- А я вмажу… За упокой души, так сказать. Хотя… Какая там душа…
Он встал, снял с решетки для посуды пыльный граненый стакан, повернул громко фыркнувший кран и дал стечь ржавой воде…
- Все на поминки отправились, а я не поехал. Чего мне там делать? Если бы я и в самом деле его сыном был, а то… Будешь?
Женя лишь молча помотал головой, следя, как Роман медленно выцеживает сквозь зубы полстакана жидкости и морщится, поднеся к носу сжатый кулак.
- Теплая, зараза… Ну, чего ты там хотел знать?
Молодой ученый открыл было рот и смешался, не зная, с чего начать. Да и смущал его прохоровскии пасынок, снова цедящий в стакан водку из запыленной бутылки. Что еще можно от него услышать, кроме пьяного бреда?
- Молчишь? Ну, тогда я сам…

* * *

Все началось спустя некоторое время после окончания войны, где-то в середине сороковых годов.
Тейфелькирхен находился в той части Восточной Пруссии, которая по потсдамским соглашениям отошла к Советскому Союзу, чтобы быть преобразованной в Калининградскую область. Большая часть его жителей бежала вместе с отступающими гитлеровцами еще зимой 1945 года, остальных после войны выселили «на историческую родину», а город, как и всю новую область, лишившуюся коренного населения, активно заселяли переселенцы из разрушенных войной областей России, Украины и Белоруссии. И спешно переименованный в Краснобалтск городок, надо заметить, оказался лакомым кусочком: почти не разрушенный, с исправно функционирующими коммуникациями, к тому же прямо на железной дороге и с заводом в придачу.
Завод по изготовлению памятников было решено не перепрофилировать, тем более что в побывавших под оккупацией районах страны наблюдался явный дефицит запечатленных в металле, камне и прочих материалах образов вождей - Владимира Ильича и Иосифа Виссарионовича. Второго - на порядок больше… Опять же новые страны народной демократии тоже остро нуждались в символах социализма, к которому так горячо стремились их доморощенные вожди и вождята…
Вот и недолго пришлось пустовать узеньким улочкам Тейфелькирхена-Краснобалтска. Правда, немецкая речь там больше не звучала, сменившись сочным русским говором, от которого краснели даже многочисленные статуи из серого камня.
Со статуй все и началось…
Большинство новых обитателей города происходило из деревень и маленьких городков, поэтому относилось по-крестьянски бережливо, рачительно к свалившемуся им на голову богатству.
Еще бы не богатство! Просторные квартиры с добротной мебелью и, подумать только, туалетом не во дворе, а тут же, под боком! А ванна? И это там, где большинство привыкло мыться по субботам в общественной бане! Непонятные книжки из застекленных шкафов, конечно, пошли на растопку великолепных кафельных печей, равно как и портреты никому не ведомых генералов в старинных мундирах, но статуи… Вроде бы и не нужны они были никому - к делу не приспособишь, а портить рука не поднималась - это ж труда сколько вложено… Поэтому ругали, а то и пороли мальчишек-сорванцов, если те раскрашивали суриком какого-нибудь рыцаря или всовывали метлу под локоть чинному господину в буклях, и честно пытались отскрести с каменных лат краску, наводили порядок…
Все изменилось, когда начали возвращаться из армии демобилизованные солдаты последних военных призывов. Повоевать большей части из них толком не довелось, поскольку командирам было жаль подставлять под пули безусых мальчишек, да и старшие товарищи, как могли, берегли молодых. Вот и было у них удали да ухарства хоть отбавляй, а боевых наград на широкой груди - маловато.
Младший сержант, фамилия которого стерлась из памяти горожан, по демобилизации решил не возвращаться в родной колхоз где-то под Тамбовом, а заделаться городским жителем. Сошел с поезда, когда мелькнули крыши немецкого вроде бы городка, повесил на сгиб локтя шинель с надраенными пуговицами, сверкнул зеркальными голенищами хромовых сапог и отправился покорять Краснобалтск, как значилось на свеженьком транспаранте, укрепленном над мрачным, темного кирпича, зданием вокзала.
Время, конечно, было тяжелое, послевоенное. Трудновато было с продуктами и прочими необходимыми для жизни вещами, но была и некая материя, ценимая выше американской тушенки, яичного порошка и отрезов ситца.
За годы жестокой кровавой войны, отобравшей у любой, какую ни возьми, семьи отца, брата, мужа или сына, обезлюдела страна… Женщин убыло, конечно, поменьше, чем мужиков, но что такое женщина без мужчины? Яблоня-пустоцвет… А девушки, вошедшие в пору как раз в военные годы? А вдовы, не дождавшиеся с фронта мужей?..
Так что пошел статный «добрый молодец» нарасхват. И наплевать было прекрасному полу, что болталась на парадной гимнастерке лишь пара-тройка медалей - главное не в этом… И все бы ничего, если бы парень тот был спокойным да рассудительным. Нет, как раз такими качествами он и не обладал. Наоборот, в родном колхозе был заводилой всех молодецких забав из того разряда, что с высоты прожитых лет многим кажется не более чем глупостью да хулиганством. А за иные «подвиги», случись это перед войной, легко мог отправиться и в ряды «забайкальских комсомольцев»…
Не хватает военных подвигов - будут «мирные».
И вот как-то утром весь город был разбужен грохотом и треском тракторного движка: сержант гордо катил по бывшей Принц-Альбрехт-штрассе, ныне Кагановича, волоча на тросе за своей «тарахтелкой» свергнутого с пьедестала кайзера Вильгельма.
- Долой фашистских кукол! Бей гадов каменных!
Ну что тут скажешь? Памятник-то действительно был германскому императору. Пусть и не тому, с кем в Империалистическую воевали, тот вторым был, а этот - первым, но все-таки императору!
Так что местный участковый, единственный представитель закона на весь город, лишь почесал в затылке и махнул рукой на хулигана…
А утром следующего дня пришлось тому же участковому, с трудом справляясь с подступающей рвотой, опознавать в кровавом месиве из костей, кишок и рваной одежки того самого «краснобалтского Дон Жуана»…
Убийца так и не был найден. А поскольку запрещено было даже упоминать о фашистских недобитках, якобы орудующих как в области, так и в соседней Литве, то следствие списало «расчлененку» на мифического медведя, еще в сорок пятом сбежавшего из кенигсбергского зверинца, одичавшего и теперь шатающегося по лесам… Причем подозрительно легко списало.
А немного погодя еще одну статую из озорства подорвал противотанковой гранатой мальчишка-сорванец. Тогда много всякого военного барахла валялось вокруг - аж до начала семидесятых лета не проходило, чтобы кто-нибудь не подорвался на мине или неразорвавшемся снаряде. И все бы ничего - пацан есть пацан, только ремня за озорство и заслуживает, но - нашли его с открученной напрочь головой. И вот тогда поползли по городу слухи… Мол, нельзя истуканов этих каменных трогать - заговоренные они или проклятые. Дескать, вытесал их сто лет назад старик один и заклятие наложил: шататься по ночам и всякое непотребство искоренять. А уж того, кто тронет их, хоть песчинку сковырнет - ждет жестокая кара.
Нашлись даже такие, кто, загуляв допоздна, действительно видел бредущую по городу статую, а то и не одну. Днем таких поднимали на смех, выясняли количество выпитого, тыкали носом в материалистическое учение товарищей Ленина и Сталина, даже, непонятно почему, поминали академика Лысенко, но лишь стоило опуститься ночи…
Чертовщина, творящаяся вокруг статуй, благотворно повлияла на всех горожан. Даже те из них, что прибыли из самых глухих деревень, старались теперь бережно относиться не только к памятникам, но и ко всему остальному. Как-то не подымалась рука выцарапать гвоздем на стене подъезда обидное слово, выбросить из окна консервную банку, которую лень тащить в помойку, срубить дерево в городском парке… Жители Краснобалтска, оставаясь русскими, понемногу становились ДРУГИМИ русскими.
И не только поэтому менялся менталитет краснобалтцев.
С каких-то пор начали они замечать, что в городе появилось некоторое количество жителей, не похожих на остальных. Нет, было их совсем немного, и довольно быстро они искоренили акцент, из-за которого их по первости принимали за прибалтов, «понаехавших» из соседних братских республик за лучшей долей, а то и за поляков. Но немного времени спустя почему-то оказались они на всех ключевых постах города. То ли котелки у них варили лучше, то ли язык был подвешен нужным концом, но вскоре заседали они и в горкоме, и в дирекции завода, и в горкомхозе, и в прочих местах так, словно находились там вечно. А основное население было оттеснено на второстепенные роли.
Бардака в городе не наступило, наоборот, новички дела вели цепко и хватко. Через полгода-год горожане даже удивлялись, как это они могли жить без чуткого руководства товарища Мельникайтиса и его верных соратников. А чуть погодя…

* * *

Роман перевел дух, залпом выдул стакан воды (водка к тому времени уже кончилась), чтобы смочить пересохшее горло, и продолжил:
- Как-то стали горожане замечать нечто странное: спать ложатся - все нормально, а просыпаются - какие-то ранки на руках, ногах… Не чешется, не болит, никакой заразы врач не находит, но все равно неприятно. Забили тревогу.
Кто-то пустил слух, что, мол, крысы в подвалах расплодились. Дескать, в Калининграде подземных заводов было навалом, госпиталей, складов и прочего. Когда город наши брали, то так там все разбомбили-порушили, что до заваленного добра и покойников руки не дошли… Так оно и на самом деле было - долго-долго еще «подарки» находили разные: то бетонную полость - бывший госпиталь - с мумиями немецких раненых, под завалами в своих койках задохнувшихся, то вагоны перепревшей муки, то целые арсеналы… Так вот: крысы, мол, под землей жировали-жировали, а когда подъели все - кинулись поживу в других местах искать.
Но ни отрава, ни капканы с мышеловками не помогали. Мышей с крысами, конечно, пошерстили изрядно - долго еще ни одной серой заразы не появлялось, а покусанные все жалуются и жалуются. Потом перестали. Стали замечать люди, что те, кого таинственные «грызуны» любят, - и здоровее, и веселее остальных. С осени полгорода сопит и чихает - никак не могли привыкнуть переселенцы из морозной российской глубинки к сырой и малоснежной европейской зиме, - а «покусанным» хоть бы хны! Будто заразили их чем «кусаки». Только не плохой болезнью, а хорошей, от которой организму одна польза.
А и то? Проснется такой покусанный, денька два побюллетенит, потому как голова кружится и слабость во всем теле, а потом - как огурчик. И ничего его больше не берет: ни насморк, ни ангина… Даже жить «покусанты» стали лучше: деньги завелись, обстановочка. А потому что котелок начал варить лучше. Кто пил - бросил. Чудеса, одним словом.
Тут уж все стали рады «крыс» этих чудных к себе приманить. И подпол, у кого есть, на ночь нараспашку оставляют, и дверь на лестницу. Приманки всякие в ход пошли. Ажиотаж поднялся-а-а! Кому ж неохота лучше жить? Только и слышно: «А Сидоровы, вон, копченую колбасу на ночь на столе оставили - утром все как есть встать не могут: укус на укусе…» или: «А Иванов их, мазуриков, голландским сыром приманивает…» Будто рыбалка какая, ей-богу!
Вот только «крысы» эти далеко не всех кусали, а с капризами. То весь дом поперекусан, то наоборот, полквартала стороной обходят. А то вперемешку пометят: кусаный - некусаный. С разбором оказались, заразы… Да и на крыс грешить скоро перестали. Студент один в поликлинике нашей практику проходил и выдвинул такую гипотезу: вампиры это, мол, безобразничают. Не Дракулы всякие - таких страстей тогда и слыхом не слыхивали, а обычные животные-вампиры. Те, которые кровью питаются. Масса таких оказалась, между прочим: и клопы, и комары, а в тропиках - мыши летучие… А что? Очень уж у покусанных симптомы на донорские смахивали.
И улучшения сопутствующие тот практикант объяснил. Мол, попадает в ранку слюна вампирская, а там ферменты всякие, микрофлора особая. Дескать, в природе это обусловлено тем, что более здоровый донор больше крови нагуливает и кровь эта - лучшего качества. Люди ведь тоже донорам талоны на усиленное питание выдают, стакан портвейна наливают да деньжатами подбрасывают. Безмозглая животинка талоны, естественно, выписать не в состоянии, потому и благодарит, как может.
Он и привередливость взялся объяснить.
Кровь, она разных групп бывает, да к тому же сильно на ее качество болезни разные влияют, пристрастие к выпивке… Даже, оказывается, если ранен был человек когда-то - кровь у него уже другая. Изменения всякие даже не на уровне клеток, а глубже. Начал наш студент исследования проводить, таблицы составлять разные, чтобы закономерность выявить: молодой был, горячий, сразу в доктора наук хотел выбраться, в сталинские лауреаты. Но сгорел ни за хрен собачий… То ли действительно он при ком генетику - продажную девку империализма - помянул, то ли о Нобелевской премии вслух не к месту и не ко времени размечтался… Одним словом, взяли его темной ночкой под микитки серьезные ребята с синими околышами, и - поминай как звали студентика нашего. Время такое было…
- Слушай, Ром, - вклинился в одну из пауз, которые становились все чаще и дольше, Женя. - А ты-то все это откуда знаешь? «Продажная девка империализма», «сталинский лауреат»… Ты ж моих лет будешь.
- Твоих? - пьяно ухмыльнулся милиционер. - Не-е… Постарше, Женя, постарше… Ну, слухай дальше…

* * *

Постепенно жизнь Краснобалтска вошла в колею.
На удачливых «покусантов» смотрели как на счастливчиков, выигравших по облигации госзайма, и поэтому не особенно завидовали. Счастье-то оно слепое: сегодня ему выпало, а завтра - мне. Тем более что «отмеченных» было гораздо больше, чем полагалось по любой теории вероятностей, а никаких закономерностей так никто и не установил. Те, кого самым обидным образом обходили, могли быть покусаны в любую ночь, но никакая колбаса тут помочь оказалась не в состоянии.
Гром грянул, когда на заводе задавило сорвавшейся с мостового крана болванкой одного из рабочих. Уж этот-то был счастливчик из счастливчиков - кровь с молоком, здоровяк, каких поискать, отличный семьянин, отец троих детишек, непьющий, некурящий… Вообще его смерть оказалась чуть ли не первой в городе, после двух-трех несчастных случаев. А что? Народ подобрался сплошь нестарый, перенесший войну и оккупацию, - живи, не хочу!
Хоронили несчастного «счастливчика» всем миром. Тогда еще как-то не принято было расползаться по отдельным конуркам, и собирался вместе народ охотно, что на демонстрацию по поводу Первомая или Седьмого ноября, что на субботник или митинг, что на свадьбу или похороны. Тем более что бедолагу знали многие, был он передовиком и ударником, парторгом цеха и прочая, и прочая, и прочая… Одним словом - нашли свободное местечко на старом немецком кладбище, вырыли могилу, послушали ораторов, помянули, как водится, и начали забывать…
Но не тут-то было.
Стали замечать подруги жены задавленного, что она как бы не в себе. Заговаривается, чушь явную несет, то обмолвится вдруг, что с мужем вчера посидели, потолковали о сыне старшем, которому вот-вот в армию идти, то дверь он ей расшатавшуюся поправил… «Сбрендила от горя баба», - решили сердобольные товарки и принялись ее отвлекать - всяк на свой лад. Кто рукоделье какое подкинет, кто поболтать вечерком заглянет, а кто и по-своему помогает, по-бабьи - знакомит с мужичком каким, как бы невзначай. Да только последним - афронт по полной программе. К чему, мол, мне мужик посторонний, когда свой есть? Ну сумасшедшая и сумасшедшая! Что с нее взять?
А тут кто-то из мужиков по пьяной лавочке забрел на кладбище…
Прибежал оттуда он сам не свой. Степан, говорит (а погибшего Степаном звали), стоит себе на кладбище. Только черный стал, словно угольный… Посмеялись над ним - пить, мол, надо меньше, а он все свое талдычит. Стоит, мол, Степа, черный как смоль, и улыбается… Что тут будешь делать? Собрались мужики и отправились толпой на погост, посмотреть, как там чего. Разобраться на месте, стало быть. И чуть сами не спятили.
Действительно: стоит на могиле Степановой памятник из чего-то черного, блестящего, твердого, как камень. Может, и в самом деле камень, да только каким образом из камня статую вырубить, чтобы все до последнего волоска различалось? Будто бы с живого человека форму сделали да чем-нибудь залили.
Краснобалтцы в этом деле толк понимали - почитай, полгорода на «Красном литейщике» в три смены пахало. Литейный процесс дело такое - не прикажешь металлу расплавленному часиков восемь обождать… И как всегда и во всем у нас: из троих человек - четверо специалистов. Причем сразу во всем. От ракет космических до того, как лучше банку с килькой вскрывать.
Так и ходили, дивились на чудную статую скопом и поодиночке, да никак решить не могли - кто это ее изваял. Вызывали из Калининграда ученого одного. Тот все осмотрел, ощупал и авторитетно заявил: не беспокойтесь, мол, товарищи горожане, никакого чуда нет, обычная статуя. А уж кто ее сделал - дело десятое. Еще и выдержку из книжки француза Мопассана прочел, где мужик одной статуе в любви поклялся да кольцо обручальное на палец надел, а она к нему ночью приперлась и задавила своей тушей на фиг. Развенчал, стало быть, выдумки упаднической буржуазной интеллигенции. У нас в Стране Советов, идущей к коммунизму семимильными шагами, такого быть не должно.
А чтобы не распускались всякие слухи, приехали опять серьезные ребята, своротили статую (она, как оказалось, ни на каком фундаменте не крепилась - просто так стояла), упаковали да увезли. Да только через пару-тройку дней она возьми да и объявись на прежнем месте. Тут уж все поняли, что дело нечисто…
Мало желающих было в Краснобалтске шляться на немецкий погост, а тут и вообще стали за версту его обходить. Как бы и нет его то есть.
Но он снова о себе напомнил.
Где-то в начале пятьдесят пятого преставился школьный учитель. И опять не своей смертью помер: полез лампочку дома вворачивать - а потолки в «трофейных» домах высо-о-окие - да и сверзился. И виском об угол стола. Как говорится: не мучился. Между Степаном и ним еще несколько смертей было: к работнице одной, хохлушке, мать с Полтавщины приехала, захворала в дороге, да тут и померла; выпивоха на заводе какой-то дряни бутылку стырил. Думал, спирт, а оказалась отрава жуткая - три дня ором орал да потроха свои выхаркивал… Только в могиле и успокоился. В общем, покойники лежали смирно, никого не беспокоили, и лишь один Степан каменный на все это улыбался. Кстати, пробовали его брезентом закутывать, чтобы глаза, зараза, не мозолил своей невозможностью, противоречащей всему на свете, - распутывается, зараза! Вроде и веревками обвяжут, глядь - а веревки, аккуратно смотанные, в сторонке лежат и брезент там же, а он снова на солнце сияет. Тут у кого хочешь шарики за ролики заедут…
Ну, в общем, схоронили учителя, все честь честью… Бац, а на кладбище уже два памятника стоят. Друг напротив друга и как будто беседуют о чем-то. Тут уже не до шуток стало: кинулись искать этого скульптора неведомого. Это ж виданное ли дело - за неделю человека сваять, чтоб как на фотографии. У учителя даже вмятину на виске разглядели! Грешили на заводских художников, но те ни при чем оказались. Так, стенгазету намалевать к Седьмому ноября, слепить что-нибудь, отливку бракованную подправить, дефект формы литьевой вывести… В художественном техникуме большему и не учили. Да и много ли наваяешь, если им для кисточек своих, что ли, спирт положен? Не так-то уж и много времени свободного остается.
А уж чтобы статую в полный рост да из камня… Кишка тонка оказалась у заводских «микеланджело». Да оно им и ни к чему - утвержденные госкомиссией образцы из Москвы привозили, а вождей отливать дело такое: чуть отступишь от оригинала - загремишь на Колыму за милую душу. Это тебе не «пионер гипсовый» артикул такой-то и не девушка с веслом для украшения парков культуры и отдыха. Времена после смерти всеми любимого Отца Народов хоть и помягче стали, а все равно за надругательство над светлыми образами по головке не гладили. Собрали как-то по недосмотру Ильича с двумя кепками - одна в левой руке к груди прижата, а вторым головным убором он в светлые дали коммунизма указывает. Скульпторы-то особенно не баловали разнообразием - все, как один, лауреаты, друг у друга срисовывали. Брак, конечно, спору нет - кого-то квартальной премии лишили, кого-то строгим выговором пожаловали, кого-то даже не парткоме пропесочили, а статую… Да что с ней делать, со статуей-то? Списали и в переплавку… А один из молодых рабочих возьми да и пошути - еще и голову в кепке ей приварил от другой модели. Так и получился Ленин троекепочный. Смех смехом, а паренька забрали и статью соответствующую припаяли, чтобы не выпендривался. Не горшки ночные, чать, клепает - передний край идеологического фронта, понимать нужно…
И пошло-поехало. На двух-трех «спокойных» один веселый покойник попадается. И не подкопаешься. Пробовали следить, так оно себе дороже вышло - у соглядатаев тоже крыша поехала. Твердят в один голос, что памятники в полночь оживают, и все тут. Одни, мол, там остаются, беседуют друг с другом вроде, другие домой намыливаются, чтобы родных повидать… Да и с родными не все в порядке. Схоронят дорогого человека вроде, а через пару дней смотришь - траур долой, веселые, жизнерадостные. Будто не на тот свет родича проводили, а на курорт проехаться.
Словом, к концу пятидесятых на кладбище уже целая рота «черных горожан» выстроилась, а то и больше. И тут-то до кого-то дошло, что воплощаются в камне только покусанные неведомыми вампирами. Да и помирают они самыми что ни на есть неестественными путями, а чтобы от старости или болезни какой затяжной - ни-ни, да и стареют не в пример медленнее. Другими словами, кусаки эти не только удачу да здоровье давали, но и жизнь вечную… Ведь в кого ни ткни в городе, все ЗНАЛИ, что памятники эти живые. Знали, да не говорили никому, кроме своих, потому что кто его знает, может, разболтаешь кому, а зверек этот, что кровью питается, тебя возьмет да и обойдет…
Разделился город на три части. Одни веселились, черпали от жизни полной чашей, старухи с косой не боялись, другие помалкивали да надеялись, что их тоже приметят благодетели, а третьи разочаровались да зло таили. В один прекрасный момент сразу три семьи снялись, да и отчалили куда-то. Болтали, что на стройку какую-то завербовались, на Братскую ГЭС или куда еще. А перед отъездом кто-то из них пробрался на кладбище да переколотил штук десять статуй кувалдой. Они ведь хоть и твердые, но хрупкие… Да еще в городе добавил по старинным, вообще тут никаким боком не замешанным. Все вы, мол, болваны каменные, одним миром мазаны… И уехал со спокойным сердцем. А через полгода весточка пришла кому-то из оставшихся: погиб тот мужик, и очень странным образом. Совсем как сержант и мальчишка-подрывник. Уж после этого скульптуры никто и пальцем тронуть не смел…
- Вот такие чудеса природы, - закончил Роман и снова надолго присосался к стакану с водой.
Странное дело: теперь он совсем не казался Жене его ровесником. Словно проступал сквозь моложавую оболочку милиционера зрелый, много повидавший, умудренный опытом мужчина.
- Что, высчитываешь, сколько мне лет? - угадал его мысли старлей. - Сколько дашь?

Предыдущая страница 19 Следующая страница


Город каменных демонов 20

- Ну-у… - подумал Женя, прикинув на взгляд возраст собеседника: тридцать три - тридцать пять, от силы тридцать семь, и рубанул: - Сорок! Может даже сорок пять.
- А пятьдесят четыре не хочешь?
- Что-о-о!!!
Роман ухмыльнулся и поднес к носу искусствоведа сжатый кулак.
Сначала тот испуганно отшатнулся, но потом понял, что этим хотел сказать старший лейтенант: на костяшках пальцев он увидел старую, расплывшуюся уже, бледно-синюю татуировку «1 - 9 - 5…».

Тейфелькирхен, блок 9А, 1944 год.
Заключенный номер 12658 долго лежал в темноте с открытыми глазами, напряженно вслушиваясь в многоголосый храп, сонное бормотание, стоны и надсадный кашель, то и дело доносящийся отовсюду. Барак, конечно, был оборудован добротно, но осенняя погода за тонкой дощатой стенкой не радовала теплом, и «лагерные доходяги», которые составляли большинство его обитателей, беспрестанно болели. Не добавляли здоровья и промозглые сквозняки…
Когда-то давным-давно у «номера 12658» были фамилия, имя и даже отчество, семья, уважение сослуживцев, маленькие человеческие радости… Сейчас остался только номер, нашитый на полосатую мешковатую робу с красным треугольником и литерой «R» на груди. И кличка Седой, которую все считали производной от совершенно белых волос соседа по бараку.
Порой бывший старший лейтенант Красной армии Владимир Алексеевич Седов ловил себя на мысли, что вся предвоенная жизнь всего лишь сон. Нечто вроде видения котелка с баландой, являвшегося, стоило прикрыть глаза, весь первый год скитаний по концлагерям и пересыльным пунктам.
Вожделенная, исходящая сытным паром посудина покачивалась совсем близко. Кожа ощущала исходящее от нее тепло, нос улавливал аромат вареных овощей, рот переполняла голодная слюна… Но стоило протянуть к ней дрожащие руки, как она исчезала, таяла в воздухе, чтобы мгновение спустя появиться снова - таким близким и таким недосягаемым видением.
А потом, когда целый год пришлось ворочать тачки с кирпичом, месить раствор, подтаскивать на плечах арматуру, доски и трубы то на одной стройке, то на другой, сны вообще исчезли. Стремление набить желудок любой ценой уступило одному желанию - добраться до нар, свалиться на тощий соломенный тюфячок, подстилку из эрзац-пробки или вообще на голые доски и смежить веки хотя бы на несколько часов. И вместо снов про еду из темноты являлись одни лишь глаза, полные бесконечной жалости, скорби, сострадания безымянному доходяге. Лишь какой-то частичкой сознания бывший старший лейтенант Седов ощущал, что это - глаза его матери…
Сколько раз клял себя бывший офицер, что тогда в сорок первом, под Смоленском, лежа с распоротым пулей боком рядом с лениво догорающим танком, не решился вынуть из кобуры «ТТ» и… поступить, как подобает в подобных случаях. А еще, что не схватился за ту же кобуру, когда из-за березок появились и направились к нему двое в кургузой мышиной форме с закатанными до локтей рукавами да автоматами поперек пуза… А еще - что не бросился на колючую проволоку, когда затянулась рана на ребрах… А еще… А еще…
И совсем тошно стало, когда появились в лагере юркие человечишки, уверявшие, что всех предателей, таких как он - Седой, освободители расстреливают без суда и следствия. Что немцы уже готовы договориться со Сталиным о мире, и тогда все военнопленные будут возвращены на родину, где их ждет пуля или, в лучшем случае, бессрочная сибирская каторга. Что единственный путь остаться в живых - вступить в некую Русскую освободительную армию.
Сны вернулись весной этого года, когда поползли слухи, что Красная армия наконец окончательно переломила ход войны в свою сторону и теперь, пусть и медленно, теснит немцев обратно туда, откуда они пришли. И в этих снах являлись к нему бывшие товарищи такими, какими он видел их в последний раз: в окровавленных гимнастерках, в разорванных пулями полосатых робах, со свернутыми петлей виселицы шеями. Приходили и молча глядели ему в лицо…
Особенно нестерпимо было видеть Сережку Арефьева, единственного, кто приходил в новенькой отутюженной форме с белоснежным подворотничком и красными треугольничками в петлицах. Все потому, что сгорел Сережка в том самом танке, и последнее, что видел тогда командир, выбираясь из заполняющейся дымом башни «БТ-7», была голова в шлеме, безвольно упавшая на казенник замолчавшего орудия. И он, и механик-водитель Хайрутдинов - веселый татарин откуда-то из-под Казани, бывший тракторист-ударник. Но тот почему-то не навещал командира во снах.
Вот и сейчас, дождавшись своего часа, выступил Сережка из темноты барака…
- Спишь, Седой?
- Сплю.
Но сосед по нарам, несколько дней назад появившийся здесь парнишка лет двадцати, не собирался замолкать:
- Слышь, Седой, а что с нами будет-то?
- Не знаю.
- А меня Мишей Ворониным зовут. Рязанский я. А тебя?
Седой промолчал.
- Но ты же здесь третий месяц уже. Старожил, так сказать. Расскажи, а?..
- Да ничего особенного, - помедлив, ответил «номер 12658». - Днем все та же стройка, ночью вот - барак. Кормят сносно. Даже мясо иногда дают.
- А я слыхал, что мясо - человечина.
- Брешут, - отрезал Владимир. - Слушаешь всякую ересь, а потом спать мешаешь.
- Может, и правда брешут, - согласился паренек. - А крысы?
Крысы были настоящим бичом лагеря. Вечером население бараков обшаривало все углы, забиралось под нары, конопатило тряпьем и тщательно выструганными деревянными пробочками все мало-мальские щели, но мучителям все было нипочем. Неуловимые и вездесущие, они проникали в помещения никому неведомыми путями, минуя все ловушки и оставляя нетронутыми преграды. Впору было поверить, что, уходя, умные грызуны затыкали за собой норки, если бы такое было возможно в принципе. Ходили мутные слухи о каком-то «крысином царе», умевшем проходить сквозь стены…
Все было бы ничего, если и вели бы себя ночные пришельцы по-крысиному: воровали нехитрые припасы, портили обувь… Нет, они имели иные цели.
Практически каждую ночь двое, а то и трое заключенных просыпались в крови, искусанные ночью отвратительными тварями. И ведь выбирали, мерзавцы, место для укуса с точностью опытного медика: там, где близко к поверхности кожи подходила какая-нибудь крупная вена, - запястье, щиколотка, сгиб локтя… И ни разу, что характерно, не перепутали вену с артерией или не куснули впустую!
Но и это было не самое страшное.
После проводимого каждую субботу медосмотра (чистоплотные немцы больше всего на свете боялись вспышки какой-нибудь инфекции) покусанные за неделю исчезали навсегда, а на их место тут же привозили новеньких. На какие только ухищрения не шли пострадавшие, как только не маскировали заживающие ранки, как ни валялись в ногах врачей, из-под белых халатов которых виднелись серебряные молнии на черных воротниках, - все было бесполезно. Подавляющее большинство обитателей барака, и Седов в их числе, пребывали в уверенности, что укушенных ждет пуля в затылок или инъекция отравы, а потом - лагерный крематорий, труба которого дымила день и ночь.
Кто-кто, а Владимир хорошо знал, что такая расчетливая жестокость немцев не сказки. Он отлично помнил, как еще в 1942-м, на одном из этапов, два десятка человек из соседнего барака свирепо покусали комары. Ерунда? Не тут-то было… Чешущихся, покрытых волдырями бедолаг отправили в «карантин» - барак на отшибе лагеря. Отправили и забыли. Не кормили, не давали воды… На третий день из барака вместо возмущенных криков раздавался сплошной вой. Через неделю смолк и он. Остался только тяжелый трупный запах, от которого, когда ветер поворачивал с «карантинного» барака на лагерь, блевали даже «капо» из отпетых уголовников. И только через месяц «чистюли» в противогазах и резиновых костюмах открыли дверь и вытащили оттуда единственного оставшегося в живых - как крыса, угодившая в западню, он жрал тела своих товарищей и не только не умер, а даже поправился на этих страшных «харчах». Осталась ли у «трупоеда» хоть капля рассудка, узнать не удалось: довольные «экспериментаторы» увезли его куда-то, и больше его никто и никогда не видел.
Подобные истории знал чуть ли не каждый из заключенных, разве что кроме совсем зеленых пацанов вроде Миши Воронина из Рязани. Поэтому, ложась спать, каждый молился лишь об одном - чтобы его сегодня минула чаша сия, а неведомые вампиры выбрали другого.
- Слыхал? - продолжал сосед, не дождавшись ответа Владимира. - Наши-то уже в Литве! Чуть ли не два шага досюда осталось. Думаешь, перейдут границу? Или договариваться станут с фрицами?..
- Сейчас встану и обоим рыло начищу! - послышалось сверху. - Тоже мне политинформацию затеяли. Спать!
Мальчишка тут же испуганно замолчал, и Седой опять начал уплывать в сон.
И не почувствовал, как в сгиб руки ткнулось что-то ледяное…

* * *

- Конечно, это отдает мистикой, и, сообщи мне кто-нибудь подобную информацию несколько месяцев назад, я непременно посчитал бы чистой фантазией… Но это объективная реальность, и самое лучшее, что мы можем сделать, это попытаться объяснить происходящее с материалистической точки зрения. Хотя, оговорюсь сразу, это будет сложно…
- Попробуйте. С удовольствием выслушаем вашу гипотезу, коллега.
- Хм-м… С любыми допущениями?
- Конечно.
- Ну… начнем с материала. Насколько нам всем известно, материал для своих работ фон Виллендорф с некоторых пор брал из одного и того же места - каменоломни Бранте Клев на юго-восточном побережье Швеции. Вернее, закупал оптом у одного из торговцев отделочным камнем из Кенигсберга. Что, собственно говоря, и послужило причиной быстрого истощения месторождения с последующим банкротством шведского предпринимателя, его разрабатывающего. В документах из архива скульптора зафиксировано два скандала, когда имели место попытки мошенничества и фон Виллендорфа надеялись обмануть, подсунув ему почти такой же камень из соседних каменоломен.
- Значит, все дело в камне?
- Видимо, да… Но никаких различий между брантеклевским габбро и, допустим, льюнгским выявить не удалось. Однако скульптор это различие знал, и знал безошибочно.
- Может быть, это как-то связано со скандинавской легендой?
- Я бы не назвал ее чисто скандинавской… В той или иной вариации сюжет о богатыре, убивающем сторожащего несметные сокровища дракона и купающемся в его крови, которая обладает чудесными свойствами… например, делать человека неуязвимым для любого оружия или вообще бессмертным, понимать язык животных и птиц… присутствует во всех германских эпосах. Зачем далеко ходить? Всем нам хорошо известна «Песнь о Нибелунгах» и фигурирующий там Зигфрид.
- Может быть, отвлечемся от мифологии?
- Охотно. Тем более что я в ней не особенно силен… С коллегой Вольмингом мне здесь не тягаться…
- Вы мне льстите.
- Ничуть, профессор. Но, согласитесь, любые попытки объяснить чудесные свойства виллендорфовских скульптур будут отдавать сказкой. Никакого дракона, конечно, не существовало в природе, однако дыма без огня не бывает. Допустим, что где-то в глубинах Вселенной существует жизнь, совсем не похожая на нашу…
- Это тоже фантастика!
- Не большая, чем та, что мы можем увидеть всего лишь через несколько помещений отсюда.
Председательствующий строго постучал карандашом по графину с водой:
- Я попросил бы не перебивать докладчика!
- Итак, я продолжаю. Предположим, что эта жизнь занесена на нашу планету.
- Каким образом? Божественным провидением?
- Почему? Допустим, что она гнездилась на метеорите… Про инопланетный корабль, опустившийся когда-то на шведском побережье, я и говорить боюсь.
- Хорошо. Итак?
- Возможно, что микроорганизмы внеземного происхождения… Я говорю предположительно - не исключено, что аналогов этой формы жизни мы вообще не можем себе представить… Итак, каким-то образом иная жизнь меняет структуру камня, придавая ему чудесные свойства…
- И открывается это лишь фон Виллендорфу.
- Отнюдь. Присутствующий здесь профессор Вольминг имеет достоверные данные о поклонении некоторых из языческих племен, как в Швеции, так и в Прибалтике, каменным статуям. Язычники приписывали им многие свойства, роднящие их с нашими… к-хм… объектами. И, между прочим, приносили кровавые жертвы. А связь брантеклевского габбро с человеческой кровью доказана некоторыми из наших коллег неопровержимо, хотя механизм ее до сих пор не ясен. Более того, она положена в основу разработанной и совершенствуемой в данный момент технологии, о деталях которой я здесь распространяться не буду. Достаточно того, что подавляющее большинство из нас внесли в ее создание свою лепту, а без участия остальных она не могла быть осуществлена вообще.
Переждав бурные и продолжительные аплодисменты, докладчик добавил:
- Скажу больше. Сейчас вам, уважаемые господа, будет представлено нечто, в существование чего трудно поверить.
Двери аудитории распахнулись, и на пороге появились угрюмые лаборанты, катящие…

12

Краснобалтск, Калининградская область, 200… год.
Женя прибежал домой немногим раньше начала «комендантского часа». Конечно же, ехать с совершенно расклеившимся милиционером за рулем было выше его сил, поэтому он просто довел того до постели и, не слушая совсем уже пьяных «Ты меня уважаешь?», выскочил из квартиры, стараясь никому не попасться на глаза. Все же, как ни крути, а дверь была опечатана прокурорской печатью. Пусть уж старший лейтенант Прохоров разбирается в делах своего отчима, раз он тут теперь законный хозяин.
Уже сбегая по лестнице, Евгений задумался над совсем уже не к месту прилепившимся вопросом: а почему Роман в таких чинах, если до пенсии ему осталось всего ничего? И тут же нашел ответ: поскольку старшие чины тоже почти не стареют, естественной ротации дождаться очень трудно…
«Да и бог с его погонами, - думал он, торопливо пересекая улицу. - Главное, что он нас предупредил…»
Вера, к счастью, еще не ложилась.
- Куда ты запропастился? - накинулась она на Князева, едва тот постучал в дверь, будто караулила каждый звук. - Татьяна Михайловна вон извелась вся… Знаешь, что она мне рассказала?
- Потом, потом… - Молодой человек схватил тонкое запястье девушки и чуть ли не насильно перевернул ее руку, открыв сгиб локтя. Чтобы закатать рукав, потребовалось мгновение.
- Что это? - указал он на уже желтеющий по краям синяк, окружавший два очень неприятно выглядящих черно-багровых пятнышка.
- Больше не буду, гражданин начальник! - шутливо заныла Вероника, пародируя героиню какого-то сериала. - Один разик только укололась… Век воли не видать!
- Я серьезно! - прикрикнул на нее искусствовед.
- И я серьезно, - вырвала она руку, опустила рукав и отвернулась. - Поранилась где-то. Тебе что, мент этот наболтал про меня каких-то гадостей? Ты меня наркоманкой считаешь? И вообще, я в таком тоне…
- Вера, - мужчина взял девушку за хрупкие плечи и повернул к себе лицом. - Поверь мне, это очень серьезно! При каких обстоятельствах ты получила эти отметины?
- Женя, мне больно! - испуганно вскрикнула Вера, и Евгений, опомнившись, выпустил ее. - Это в самом деле так важно?
- Да, очень!
- Ну… Это было пару дней тому назад. Я проснулась от того, что мне хотелось петь, смеяться. Легкость была во всем теле неимоверная… А потом глянула на постель и чуть в обморок не упала: все одеяло и простыня в крови. Я сначала думала… ну это… неважно. А потом, когда уже руки мыла, увидела эти ранки. Они еще кровоточили, поэтому я их забинтовала. Все. Да!.. Я еще потом целый час диван осматривала, думала, что гвоздь где-нибудь торчит… А что, ты что-то узнал? Это опасно?
- Нет, ничего. Это так, ерунда.
- Ты от меня что-то скрываешь?
- Вера. Все потом, в дороге. Собирай скорее вещи, и бежим. Что у тебя? Чемодан? Сумка?..
- Чемодан… Но поезд только завтра днем!
- Побродим где-нибудь. Чем раньше мы отсюда уберемся - тем лучше.
Вере не нужно было повторять дважды. К чести юной девушки, она успела собраться за пятнадцать минут. Правда, аккуратно сворачивать вещи не было времени, и чемодан наотрез отказывался закрываться. Князев, забежавший в свою комнату лишь для того, чтобы покидать в сумку то немногое, что еще не было туда уложено, обернулся как раз тогда, когда журналистка прилагала отчаянные усилия в борьбе с пузатым упрямцем. Молча отстранив любимую, он приналег коленом, и вредное китайское отродье, видимо, струхнув, застегнулось на счет «раз-два». Хотя и обиженно надулось при этом…
- Все? Ничего не забыла?
- По-моему, ничего… Стоп! А как же Татьяна Михайловна? Так и уедем, не попрощавшись, как воры?
- Почему как воры? Как честные люди уедем, но по-английски. Напишем записку, так, мол, и так-Срочно, дела, служебная необходимость. И денег оставим.
- И все-таки…
Вера, присев на краешек дивана, быстро покрыла ученическим почерком половину странички, подумала и приписала внизу еще пару строк.
- А сколько денег?
- Тысячу оставь. На еще одну, от меня.
Девушка подумала и положила под листок еще две синие купюры. Все равно это были сущие копейки по сравнению с московскими ценами…
- Бежим…
Евгений схватил нетяжелый девичий чемодан за ручку, вскинул свою сумку на плечо, и парочка тихо покинула гостеприимную квартиру.
Ночь встретила их не по-прибалтийски теплым, почти южным воздухом, ароматом цветов…
- Теперь куда?
- К вокзалу, конечно…
Колесики чемодана, пусть и покрытые резиной, громко стучали по брусчатке. Женя попытался нести его в руке, но толстая, раздутая туша больно колотила по бедру, сковывала движения. Из-за возни с чемоданом он мало обращал внимания на окружающее и был готов сорваться на грубость, когда Вера испуганно схватила его за локоть.
- Чего тебе… - начал он, но девушка его перебила:
- Слушай…
Только теперь он обратил внимание на каменный стук, похожий на то, как если бы по каменному полу поочередно и очень небрежно переставляли наполненные водой ведра. Звук шел из-за ближайшего поворота.
- Не может быть, - попытался успокоить он журналистку. - Еще только… - он глянул на часы. - Еще нет и одиннадцати…
- Уже пятнадцать минут первого!
- Как это… - начал Евгений и осекся - секундная стрелка его часов действительно не двигалась. «Батарейка сдохла! - подумал он. - Ох, я осел!»
- Они нам ничего не сделают? - пролепетала Вера. - Мы же их не трогали…
«Конечно, не трогали… Только выведали все самые сокровенные тайны и теперь хотим смыться…»
- Бежим обратно! - скомандовал он вслух. - Скорее… Да брось ты этот чертов чемодан!
Но из того переулка, откуда они только что вышли, тоже раздавались шаги «каменного гостя».
- Отрезали… Тогда вперед…

* * *

Преследователи были кругом. На их стороне был сам город, внезапно превратившийся в тесный кирпичный лабиринт, запутывающий чужаков, кружащий их на одном месте, выбрасывающий в самых неожиданных местах. Несколько раз беглецы издали видели преследователей и всякий раз поражались той неторопливости, с которой каменные истуканы делали свое дело. Да и куда им было торопиться? За те несколько часов, что оставались до рассвета, последние силы у людей должны были иссякнуть.
Несколько раз беглецы забегали в подъезды, колотили и звонили в запертые двери, взывая о помощи, но с таким же успехом можно было стучаться в равнодушную кирпичную стену. Ни разу не слышали они за деревянными и металлическими дверями даже шагов хозяев, никто не спросил оттуда: «Какого черта вам нужно?» Казалось, весь город внезапно вымер.
- Я больше не могу! - Вера, тяжело дыша, прислонилась к стене дома и дрожащей рукой пыталась утереть пот с лица. - Брось меня. Беги - я как-нибудь…
- Ерунды не мели! - Князев схватил ее за руку и потащил за собой. - Соберись с силами…
В этот момент угловатый силуэт, подсвеченный со спины луной, появился из-за поворота в паре сотен метров впереди молодых людей. Они круто развернулись и побежали обратно. Но там уже стояла смутно различимая фигура, человеческая, но совсем неподвижная. Из-за плеча у нее виднелась другая.
- Там люди! - радостно воскликнула девушка. - Нам помогут!..

Предыдущая страница 20 Следующая страница


21 Андрей Ерпылев

- Помогите! - закричала она, бросаясь к неподвижным силуэтам. - Спасите нас!..
И те двинулись навстречу. Неторопливо впечатывая в камень мостовой тяжелую поступь.
Тоже статуи!
Женя на бегу скинул с плеча увесистую сумку, схватил Веронику в охапку и кинулся левее фигур, там, где оставался проход чуть шире двух метров. Если это ловушка…
Но статуи лишь чуть повернули каменные лица и поводили парочку взглядами, даже не сбавив шага. За их спинами не было никого, и молодой ученый, тяжело дыша, остановился, глядя вслед ожившим скульптурам, удаляющимся навстречу мощному преследователю. Теперь луна четко вырисовывала их силуэты светящейся каймой, и было видно, что это стройный, атлетически сложенный юноша и широкоплечий плотный, чуть сутуловатый мужчина.
- Это муж Татьяны Михайловны, - шепнула девушка на ухо Евгению. - Я его видела на кладбище… Его памятник…
А из-за угла вслед за первым преследователем появились еще и еще, а издалека доносился мерный каменный топот… Казалось, что все «каменное население» города жаждет крови беглецов. Но вот три ближних фигуры сошлись…
- Неужели они будут драться? Они же одинаковые! Все памятники!
- Видимо, не все…
В ответ раздался мощный трескучий удар, и Князеву показалось, что он увидел брызнувшие снопом искры…
Похоже, что Шандорин в прошлой, человеческой, жизни был не дурак подраться, поскольку тузил он противника - кого-то из германских литераторов девятнадцатого века - весьма профессионально. «Интеллигент» на глазах терял человеческий облик вместе с градом отлетавших от него осколков. «Древний грек», так приглянувшийся Вере, в потасовке не участвовал, видимо, исповедуя рыцарские правила «один на один». Зато другие преследователи признавали только правила уличных отморозков - «всем скопом на одного»… И когда Валерий Степанович, почти не потерпев урона от рук «интеллигента», перешагнул через его слабо копошащуюся почти бесформенную тушу, юноша уже отмахивался сразу от троих: Бисмарка, непонятной крылатой твари с когтистыми лапами и хвостом и вооруженного мечом рыцаря.
Впрочем, холодное свое оружие латник в ход не пускал - даже будучи из крепчайшего диабаза, каменный меч переломился бы от первого удара о каменную голову. Так что драка шла все-таки почти на равных - на кулаках, а когти и крылья можно было не считать. Страшное оружие против живой, мягкой жертвы, они с треском откалывались при соприкосновении с каменным телом. Но, несмотря на ущерб, ожившие статуи сражались ожесточенно, не жалея рассыпающихся в щебенку конечностей. Даже превратившийся в обрубок «литератор» цеплялся за ноги «наших» бойцов, мешая им, пока хозяйкин муж, весь покрытый выщербинами и потерявший кисть левой руки, не раздробил его торс на несколько обломков мощным ударом ноги, сделавшим бы честь любому футбольному центрфорварду. Правда, и сам при этом потерял половину ступни…
- Женя! Их сейчас победят… - в отчаянии закричала Вероника, ломая руки при виде бойни, разворачивающейся перед ней. - Чем им помочь?
- Думаю, что ничем, - пробормотал молодой ученый, снова подобравший сумку. - Разве что бежать, пока они задерживают преследователей. Чтобы хоть недаром погибли…
- Но так же нельзя!..
К противникам Шандорина и «грека» присоединился еще один «серый», и теперь двое «наших», постепенно теряя силы, оборонялись против четверых.
Молодые люди так увлеклись зрелищем боя, что не заметили, как из-за их спин вылетел еще кто-то, и шарахнулись, не сообразив, что каменный враг не мог бы так бесшумно подкрасться и тем более настолько легко двигаться.
Сжимая в руках какую-то палку, новый персонаж подскочил сбоку к Бисмарку, взявшему в борцовский захват юношу, и обрушил свое несерьезное на вид оружие на шею основателя Германской Империи… Эффект был таким, будто отточенный стальной меч поразил живого человека. Голова в шлеме, давно уже потерявшем наконечник, футбольным мячом взвилась в воздух и разлетелась вдребезги, ударившись о булыжник мостовой.
То, что для существа из плоти и крови - смертельная рана, для памятника лишь мелкая неприятность. Обезглавленная статуя продолжала двигаться, и обезвредить ее удалось, лишь отрубив обе руки и одну из ног. Но и тогда изувеченный монстр ворочался на земле, скрежеща обрубками конечностей о камень. А неожиданный спаситель уже приканчивал своим странным оружием обескрылевшего и обесхвостевшего урода…
Глядя на то, что стало с их товарищами, авангард преследователей попятился в темноту улицы, и бойцы получили некоторую передышку.
- Роман, ты?! - изумился Женя, узнав в бесстрашном победителе каменных демонов милиционера, оставленного в совершенно неудобоваримом состоянии всего каких-то пару часов назад на квартире отчима. - Откуда ты?.. вы…
- От верблюда! - огрызнулся старший лейтенант, брезгливо обрывая со своего «меча» какие-то неопрятные лохмы. - Проснулся - тебя нет. Пока сообразил что к чему… А вы молодцом: сообразили лыжи навострить! Только как бы не поздно…
- Чем это вы их? - вклинилась Вера, уже успевшая от избытка чувств перецеловать оба покалеченных памятника, безучастно застывших сразу, как только надобность в их помощи миновала.
- Да вот… По дороге сюда выломал себе… саблю! - продемонстрировал Прохоров-младший размочаленную на концах палку примерно полутора метров длиной. - Самый лучший клинок - из акации! Ох, и наколотили мы в детстве друг другу шишек такими вот шпагами!..
У Жени в голове что-то клацнуло, и он явственно услышал голос покойного архивариуса:
«На всякий случай: они боятся только дерева. Живого дерева…»
- Так что же это получается, - растерянно промолвил он. - Мы зря бежали? Я мог от любого дерева отломить обычную ветку и разогнать все это… воинство?!
- Экий прыткий, - покачал головой Роман, и не понять было - говорит он серьезно или шутит по своему обыкновению. - Отломать… Тут ведь сноровка нужна. Не у каждого получится, не обессудь… На! Держи мою, - великодушно протянул он «оружие» Евгению. - Пользуйся. А я себе еще сделаю. И вам, барышня, заодно.
В этот момент преследователи, видимо, на что-то решились или дождались руководителя, поскольку из темноты появилась колеблющаяся масса, в которой невозможно было разобрать очертания отдельных статуй.
- Идите, - обратился Прохоров к покалеченным союзникам. - Вам с ними не управиться. Мы тоже уходим. Если навалятся всей толпой, маши не маши деревяшками - не отмашешься!
«Валерий Степанович» медленно кивнул и направился куда-то в боковой переулок. Юноша немного помешкал, глядя на Веру, и нехотя отправился за своим товарищем лишь после того, как девушка еще раз обняла его покрытые выбоинами и трещинами плечи и чмокнула в холодную твердую щеку…
- Бежим!
И трое людей кинулись бежать от медленно катящейся по их следам каменной волны…

* * *

- Они их… уничтожат? - на бегу поинтересовалась Вероника.
- Меньше говори - дыхалку собьешь! - одернул ее милиционер, успевший выломать и теперь на ходу обстругивавший ножичком новый «меч».
- А все-таки? - поддержал Женя. - Они же нам помогли…
- Товарищеский суд устроят! - хмыкнул старший лейтенант. - А может, и на поруки возьмут… Не понять вам. У ЭТИХ совсем другая иерархия и другие взаимоотношения. Нечеловеческие. Я вам как-нибудь потом… Если из города вырвемся. Так что не переживайте вы за них. Да и те, покалеченные, не мертвы. Восстановятся…
- Как это?
- Ну, это еще сложнее. Там все дело в иерархии, в статусе…
Договорить Прохорову-младшему не дали яркие, почти осязаемые лучи фар автомобиля, выскочившего из-за угла и резко затормозившего рядом с беглецами, не заглушая мотора.
- Такси вызывали?..

Тейфелькирхен, третий уровень объекта «А», 1944 год.
Седой с трудом выплыл из полудремы, в которой пребывал почти все последнее время.
Никого из обитателей «блока X», среди которых он, кстати, встретил многих, укушенных в свое время «крысой», не использовали ни на каких работах, да и сам «барак» напоминал скорее не тюрьму, а больничную палату. Владимиру довелось как-то побывать в такой еще до войны, когда ему вырезали аппендицит. Он почти позабыл про подобное великолепие. Койки с панцирной сеткой вместо нар, постельное белье… Разве что окон в палате не было и кокетливых санитарок заменяли рослые угрюмые парни с военной выправкой.
Но чистую постель и одежду, обходительное обращение и прекрасное питание (давали даже красное вино!) он с радостью поменял бы на духоту и тесноту барака, на тяжкий труд от зари до зари и жизнь впроголодь.
Дело в том, что реальность оказалась страшнее всех догадок и предположений, бродящих среди заключенных.
Укушенных странными «крысами» узников никто не уничтожал. И «заразы» никто не боялся.
Их использовали в качестве «дойных коров».
Седов знал, конечно, о донорах, но те добровольно делились частичкой своей крови, чтобы оказать помощь нуждающимся в ней. Не всегда бескорыстно, но непременно - добровольно. Тут же ни о какой добровольности речи просто не шло.
Ежедневно обитателей палаты по одному увозили на каталках в «процедурную», где ласковый и вежливый врач в очках с толстыми стеклами сцеживал у них из вены некоторое количество крови. Здоровый мужчина такое изъятие перенес бы легко, но лишь в том случае, если бы оно не повторялось в ближайшее время. И еще, и еще… Причем закономерность таких «процедур» не мог установить даже поляк Зайкович, считавшийся здесь старожилом. Некоторых, как того же Седого, таскали каждый день, кого-то - два раза в день, а иные получали на восстановление несколько дней или даже неделю. Именно благодаря такому графику Тадеуш Зайкович, бывший профессор математики Краковского университета, умудрялся существовать в «донорской» третий месяц. А кто-то не возвращался из процедурной, и его пустующее место вскоре занимал другой «пациент». И тут уж было понятно, что исчезнувшего перевели не в реанимацию…
Но Владимиру уже было все равно. Он проводил в полусне целые дни, тупо принимая пищу, и как об избавлении мечтал о том дне, когда последняя капля крови наконец покинет его жилы и он уплывет в блаженное небытие, где ждут его и мама, и папа, и бабушка, и погибшие товарищи…
- Номер 12658, - раздалось у него над головой, и две пары сильных равнодушных рук переложили безвольное угасающее тело на скрипучую каталку.
Над ним проплывали ставшие знакомыми дверные переплеты, поочередно вползали в поле зрения, укрепленные на потолке лампы с матовыми плафонами, и не было сил проводить их глазами. Вот и «процедурная»…
- А вы неважно сегодня выглядите!
Доктор, как обычно, был ласков и приветлив.
- Ну-ка, мой дорогой, пожалуйте вашу ручку…
Сухие теплые ладони, ладони хорошего человека, мягко приподняли вялую руку человеческого существа.
Холодная, пропитанная спиртом ватка коснулась предплечья, и хорошо отточенная игла почти без боли вонзилась туда, где давно уже вздулся огромный сине-багровый кровоподтек. Владимир почувствовал знакомую волну дурноты, свидетельствующую о том, что по прозрачной трубочке сейчас начала свой ток Река Жизни. Его жизни…
Но доктор остался недоволен.
- Что же, мой милый, вы не стараетесь? - пожурил он своего «пациента». - Ну-ка, давайте еще попробуем…
Новый мимолетный укус, на этот раз в другую руку, и новая дурнота, заставившая Седого заколебаться на грани яви и забытья.
- Все. Отработанный материал, - раздался над ним незнакомый равнодушный голос.
- Да, вы правы, - медик, напротив, был непритворно расстроен. - Но порядок превыше всего…
Ватка снова протерла место укола, и куда-то около локтя воткнулась новая игла.
Но принесла она не дурноту.
По руке вверх быстро прокатилась волна ледяного холода, в один момент достигшая мозга. Сознание внезапно прояснилось настолько, что Владимир вмиг вспомнил всю свою жизнь от самого рождения, даже те эпизоды, которые, казалось, давно и навсегда забыл… Он еще успел удивиться, что вся его без малого тридцатилетняя история уместилась в таком коротком отрезке времени.
А следом за озарением какие-то страшные тиски сдавили легкие, не давая вздохнуть, оплели стальными тросами затрепетавшее мелкой противной дрожью сердце, до треска сжали мозг под черепной коробкой… В глазах завертелись чудовищной, умопомрачительной красоты цветные круги, и все разом исчезло…
Последней конвульсией умирающего сознания была куцая мыслишка:
«Вот и все…»

* * *

Вначале было ничто: ни света, ни звука, ни дуновения ветерка.
Потом откуда-то родился свет.
Сначала яркий, какой-то бестелесный свет шел отовсюду, сменив ставшую уже привычной темноту, длившуюся… миг?.. год?.. тысячелетие?..
Сектор света постепенно сужался и одновременно становился менее ярким, всеобъемлющим, материализовал из ничего что-то вещественное…
То, что когда-то было Седым, Седовым Владимиром Алексеевичем, наконец, заключенным номер 12658, снова ощущало себя. Правда, не совсем так, как раньше. Точнее, совсем не так.
Существо (а оно мыслило, следовательно, существовало) воспринимало мир с бесстрастностью кинокамеры, гораздо, на порядки четче, чем человек. Потому что оно уже не было человеком. И одновременно было им.
Воспоминания, прошлые чувства, эмоции еще где-то существовали, но были чем-то вроде живого поэтического слова, изложенного типографским шрифтом на сухой и мертвой бумаге. Существо их фиксировало, но не более того.
- Какой прекрасный образчик, - послышался чей-то голос.
Существо слышало не ушами, оно воспринимало звуковые колебания всем телом. Они передавались с поверхности вглубь, многократно усиливались…
- Согласен, - говоривший вплыл в поле зрения, и существо внезапно ощутило тяжелую ярость, поднимающуюся из глубины вибрирующего в такт со звуковыми колебаниями тела.
- Настоящий воин! Ишь, каким зверем смотрит… С удовольствием оставил бы его, но приказ есть приказ. Грузите.
Петля стального троса охватила каменную шею, послышалась новая, на этот раз механическая, вибрация, и каменное тело внезапно потеряло точку опоры. Оно медленно повернулось вокруг оси, и в поле зрения появились еще несколько существ. Неподвижных, черных, антрацитово поблескивающих под льющимся сверху светом. Смутно знакомых.
Неожиданно существо вспомнило, как в двадцать седьмом повесилась соседка по коммунальной квартире, тихая женщина за пятьдесят. За неделю до этого ночью забрали ее мужа, тоже невзрачного человечка, всегда старающегося проскочить в квартиру бочком, как можно незаметнее.
По огромной купеческой квартире, разгороженной на множество маленьких клетушек фанерными стенками-времянками, тогда поползли странные слова «царский офицер», «враг народа», «заговор»… Маленькое существо, тогда откликавшееся на «Вовку Седова», ничего не понимало, но повторяло за большими со значением: «кровососы», «старый режим», «бывшие»…
И яркая картинка-воспоминание: сухонькая женщина в застиранном домашнем халате висит в петле, накинутой на крючок от давным-давно снятой люстры, чуть-чуть не доставая пальцами ног до пола. Правая нога босая, а на левой каким-то чудом все еще держится домашний шлепанец.
И мучительно вывернутая шея, будто женщина пытается разглядеть, что у нее под мышкой. И косящий куда-то мутный глаз…
Последнее словно прорвало какую-то плотину, и воспоминания, до этого лишь отстраненно фиксируемые, хлынули наружу, существо обрело имя. Оно безмолвно кричало, рвалось из неподвижной оболочки.
Но откуда-то спереди уже слышался всепоглощающий грохот. Петля втащила Седова в наполненную шумом и вибрацией комнату и подвесила над вращающимися металлическими валками.
- Опускай!
И валки начали приближаться. Ближе, ближе, бли…
Пульсирующая вибрация сменилась разрывающей все болью. Злобная машина пожирала Седова, с шумом и скрежетом, дробя его внезапно ставшее твердым и хрупким тело на мельчайшие осколки.
Мгновение, и существо распалось на миллионы крохотных сущностей, закружилось и понеслось куда-то навстречу чему-то страшному и одновременно притягательно-манящему.
С жутким шипением миллион сущностей нырнул во что-то ослепительно-горячее и перестал быть…

* * *

- Еще один готов, Бруно.
Инженер в темно-серой рабочей спецовке сдвинул на лоб очки и спрыгнул со стремянки на колесиках, тут же откаченной помощником в сторону. Второй кивнул и повернул рычаг на пульте. Огромный параллелепипед формы, источающей из всех сочленений едкий дымок, дрогнул и покатился по валкам транспортера к вибростолу. Пока подсобники крепили форму винтами к кронштейнам - трястись медленно застывающей массе предстояло полтора часа, - можно было и отдохнуть.
Курили инженеры прямо здесь, в заливочной, не тратя время на то, чтобы подняться в специально отведенную для этого комнату.
К чему предосторожности, если, несмотря на мощную вытяжку, воздух пропитан ядовитыми миазмами кипящей массы, исторгающей из своих недр одному Богу известно какие сочетания органических и неорганических компонентов? Весь персонал судачит, как Момзен и Зейдлиц чуть не перегрызли друг другу глотки из-за того, что опять не поделили вновь открытое соединение. То есть, конечно, не его само, а то, кому из них числиться в описании первым, а кому - вторым. Младенцы! Как будто кто-нибудь позволит им опубликовать свое открытие! Раскатали губу на Нобелевскую премию…
- Слушай, Петер, - рослый и плечистый Бруно Зальцвайзер являлся прямой противоположностью своему напарнику, Петеру Шульцу, но, несмотря на разительное несходство (а может быть, благодаря именно этому), их связывала крепкая дружба. - Что ты думаешь о последнем распоряжении? Ну, о том, что все бумаги, связанные с проектом, следует хранить исключительно в этих новых ящиках?
- Да что тут думать, святая ты простота… Ясно как божий день. До русских уже рукой подать - со дня на день придет приказ смазывать салазки.
Зальцвайзер воровато оглянулся на помощников, но те были с головой погружены в крепление формы и ни на что не обращали внимания.
- Ты что, с ума сошел? - напустился он на приятеля. - Да за такие слова знаешь, что бывает?
- Что? Концлагерь? Да мы и так, почитай, в концлагере живем - ни отпуска, ни выходных. Фронт? Нашел чем удивить! А то мы с тобой там не были. Да и сейчас до него - рукой подать…
- А больше ты ничего не забыл?
- Ха! Знаешь, как русские говорят: волков бояться - на елку не лазить. Ну, или как-то так.
В этот момент вибростенд заработал, и теперь, чтобы услышать друг друга, приходилось орать в самое ухо.
- Русские - с востока, американцы с островитянами - с запада… Рейх уже сжался до своих довоенных границ. Война проиграна, Бруно. Ничего тут не попишешь. Можно отлить еще сто наших каменных болванов, можно тысячу, и все равно делу уже не поможешь.
- Потише, Петер!
- Куда тише? Все равно никакой магнитофон в таком шуме не запишет. Даже если он лежит у тебя в кармане.
- Петер!
- Да шучу я, шучу. Слышал вчера с запада гром?
- Ну, слышал…
- Ну да ну… Какой тебе гром в декабре? Говорят, что у англичан появились такие бомбы, что прошивают любые бетонные перекрытия. А весят они пять тонн.
- Да ну!
- Вот тебе и «да ну». Специально для таких вот гнездышек, как наше, приготовлены. Сбрасывают такую хреновину с самолета, она разгоняется и - бац!.. Хоть пять метров бетона ей нипочем. А тут разве будет пять где-нибудь? Впопыхах строили… Да-а… Не тебе это говорить. Сам все отлично знаешь.
- Уж знаю…
- Так что дай нам с тобой Господь ноги отсюда унести. Представляешь, если сейчас сирена взвоет?
Бруно вздрогнул и, вжав голову в плечи, поглядел на бетонный потолок. Конечно, до поверхности земли было побольше, чем десять метров, но кто его знает, какова толщина бетонных перекрытий…
- Ладно, не трясись, - «успокоил» его приятель. - Если такая болванка прилетит нам на головы, боюсь, мы так ничего и не успеем понять… Чего творишь, ослиная голова! - взвыл он и, отшвырнув окурок, устремился к вибростолу. - Ты почему винт не докрутил, лентяй!..

Предыдущая страница 21 Следующая страница


Город каменных демонов 22

Зальцвайзер вздохнул, затушил свой окурок, бросил в бочку с песком (хотя чему тут гореть, если кругом один бетон и металл?), отправил туда же заодно и окурок Петера и направился к форме, где щуплый и низкорослый инженер распекал на чем свет стоит недотепу-рабочего, напоминая при этом бойцового петушка.

Я не знаю, кто я. Я был всегда. Всегда я служил Ему, но потом, когда Его свергли и заточили, служить стало просто некому. Мне было грустно…
И когда Мастер освободил меня, я сначала решил, что он - это Он. Новое воплощение Его, и именно ему я должен теперь служить. Ведь он придал мне почти ту же форму, что я и миллионы моих собратьев имели когда-то. Кто же, кроме Него, мог знать, как выглядела моя Раса, если никто из мягкотелых и даже их далеких предков нас никогда не видел? Даже их легенды ничего об этом не говорили.
Но потом я понял, что Мастер не Он. Жаль, конечно, но он остался для меня лучшим из мягкотелых. И даже иногда посещала крамольная мысль, что он лучше Его. Глупая мысль: без Него Мастер так и остался бы простым мягкотелым. Но теперь он заслужил счастье стать одним из нас. Мог бы даже первым, если бы захотел…
Как бы я хотел, чтобы Закон рухнул и вновь воцарилось Наше время, Наш. порядок, чтобы мягкотелые стали грязью под нашими ногами, как те - их предтечи, а моя Раса вновь покорила мир.
Но мы, каменные, вечны и умеем ждать. Когда-нибудь оно настанет - Наше время!
Мы подождем…

13

Краснобалтск, Калининградская область, 200… год.
- Короче говоря, - Роман сидел на переднем сиденье и, приспустив стекло, курил, выпуская дым на улицу. Свой деревянный меч он не выбросил, а зажал между колен, что Женю несколько настораживало: похоже, что милиционер совсем не считал ночные приключения закончившимися. - Все было в порядке где-то до середины восьмидесятых. Всех все устраивало, все были довольны. Те, кто не был доволен, уехали…
- А почему тогда все не узнали о том, что здесь творится… творилось? - Вера немного пришла в себя и даже попыталась поправить расплывшуюся тушь, глядя в крохотное зеркальце косметического набора.
- Откуда?
- Ну… Уехавшие могли бы рассказать прессе, соответствующим органам… Не знаю…
- Ну, это вряд ли… Вспомните, сколько в то время было различных экстрасенсов, контактеров, личных друзей снежного человека. И все, между прочим, стремились поделиться своими тайными знаниями. Так что отношение к подобным откровениям было, мягко говоря, несерьезным… К тому же каким-то образом оказалось, что тот, кто уехал и попытался разговориться, умирал самым естественным образом, причем в самые кратчайшие сроки. Почти не успевая поделиться своими знаниями со всем миром, что характерно. А те, кто еще не успел купить билет, как бы невзначай узнавали об этом… Одним словом, очень скоро все были довольны или хотели выглядеть довольными. Но вдруг все изменилось.
Казалось, все ограничения внезапно были сняты. В доноры вдруг попали если не почти все, то очень многие. Первое время горожане радовались этому, позабыв про внезапно опустевшие полки магазинов, талоны и прочие прелести «перестройки» и «ускорения». И уж наверное, Краснобалтск оказался единственным островком во вдруг закипевшем котле Советского Союза, где никто не думал ни о вожделенном «социализме с человеческим лицом», ни о многопартийности, ни тем более о смене руководства. Неужели может думать о земном человек, вдруг приписанный к сословию бессмертных? Ведь вечная жизнь, даже если она полужизнь, лучше короткого человеческого века…
И никого не волновало, что этот век становился все короче и короче, а кладбище стремительно заполнялось каменным воинством. А улицы города, соответственно, пустели и пустели…
Одним из первых забил тревогу Сергей Алексеевич, числившийся местным диссидентом, хотя и безобидным и почти чудаковатым, но его мало кто слушал. В то время вообще мало кто о чем-то думал. Тем более что потери населения почти мгновенно возобновлялись за счет ищущих лучшей доли со всей рушащейся страны. События в бывших «братских» республиках, рвавшихся на свободу из-за опостылевшего Железного Занавеса, бесконечный съезд Совета народных депутатов, попавший под раздачу Ельцин… А тут еще слухи о том, что Калининградскую область снова вернут Германии… Кому же не хотелось вдруг оказаться вместо нищего и чуть ли не голодающего «совка», где все вплоть до мыла и спичек стало дефицитом, в благословенном капиталистическом раю? А что? Восточные немцы, вон, благополучно воссоединились со своими западными родственниками, а чем хуже бывшая прибалтийская провинция? Небось, не сталинские варвары - не будут выдворять в пылающую Россию прижившихся обитателей!
Мельник дальновидно не поддержал ГКЧП в августе 1991 года, чем обеспечил себе относительный покой, но от налетов новых кремлевских опричников не уберегся. На его место уселся пришлый чужак, а на все, что плохо лежало, наложили руку пришельцы, на которых обитатели без пяти минут Тейфелькирхена поглядывали свысока.
Но жизнь быстро вернула на землю беспочвенных мечтателей и все расставила на свои места. После упразднения Советов по всей стране, расстрела Белого дома, внезапного появления вокруг прибалтийского анклава своеобразного «санитарного кордона» поток пришельцев как-то сам собой сошел на нет. Да и «неистребимый» глава города незаметно вернулся на место…
Но за короткий период безвластия, как и во времена любых революций, из-под спуда вдруг всплывают такие тайны, которые кое-кто считает похороненными навеки…
Прохоров, как один из немногочисленной заводской элиты, внезапно получил доступ к архиву, ранее хранившемуся за семью печатями. Но вместо всяких «военных тайн» и технологических секретов нашел в ветхих папках, многие из которых все еще несли на пожелтевших обложках разлапистого имперского орла со свастикой в лапах, столько интересного, поставившего все на свои места, что…
- Приехали, - широко улыбнулся Петрович, поворачиваясь к пассажирам. - Доставил в лучшем виде!

* * *

- Но это же не вокзал!
Вера и Евгений озирались вокруг, узнавая и не узнавая места: деревья, едва различимые на фоне темного неба, высокая стена… нет, забор с колючей проволокой поверху. Завод?!
- Совершенно верно, - Роман пошарил в кустах и вытащил металлическую лесенку, длины которой как раз хватало до гребня стены, и приставил в том месте, где проволока, вьющаяся по ограде, была по чьему-то недосмотру оборвана. - Я же не мог увезти вас отсюда, оставив смутные сомнения!
Он вскарабкался наверх, исчез по ту сторону стены, но тут же появился снова и поманил новых товарищей:
- Смелее! Тут невысоко.
Женя подсадил девушку, вскарабкался сам, но уже на самом верху обернулся.
- А вы, Петрович?
- Да я тут подожду, - нехотя отозвался «таксист», без видимой нужды надраивая тряпицей ветровое стекло и фары своей «ласточки». - Чего я там не видал? Да и мало ли чего… Время ночное…
- Да он высоты боится! - весело вынырнул из-за забора Роман. - Верно ведь, а, Васька?
Петрович промолчал, отвернувшись.
- Мы ведь в одном классе с ним учились! - продолжал зубоскалить милиционер. - Голубей гоняли, рыбалили, за девчонками подглядывали… Даже наколки одинаковые сделали. Я ему колол - он мне.
- Не может быть! - ахнула снизу Вероника, и Князев с досадой вспомнил, что так и не успел поведать ей всего услышанного от старшего лейтенанта. То-то она хлопала глазами в машине, мало что понимая из рассказа Прохорова-младшего. - Как же…
- А вот так. Потом вам, барышня, дружок ваш объяснит, когда в поезде будете… Да и тачку свою Василий Петрович опасается оставлять - вдруг украдут его барахло?
- Смейся-смейся… - донеслось из-за забора. - Дошутишься.
- Ладно, Вась, не обижайся. Мы скоро…
Спрыгнув внутрь, молодой ученый с изумлением понял, что очутился там же, откуда начинал свой поход за информацией. Вон и коварный штабель ящиков…
- Помоги мне эту рухлядь в сторону сдвинуть…
За ящиками обнаружилась ржавая металлическая дверь, запертая на висячий замок, с трудом поддавшийся ключу. Из широкого темного проема пахнуло могильным холодом.
- Мы… туда?.. - прижалась к плечу кавалера испуганная Вера. - Там же темно…
- Ну, это не проблема! - милиционер вытащил из-за пазухи небольшой предмет, и на стене вспыхнул яркий круг света. - Для этого фонари и изобрели. А если боитесь - подождите нас здесь.
- Н-нет… - девушка вспомнила свой испуг во время первого посещения «зоны», и ее передернуло. - Я лучше с вами…
- Как знаете. Идем?..

* * *

Спуск продолжался уже несколько минут, и казалось, что бесконечные ступени ведут прямо в преисподнюю. Луч фонаря то и дело выхватывал из темноты чьи-то следы на запорошенных пылью плитах пола, древние скукожившиеся окурки, непонятные надписи по-немецки, выполненные через трафарет на беленных когда-то стенах, и русские - мелом или краской поверх них. Очень даже русские. Чересчур…
- Молодцы какие эти фрицы! - восхищался старший лейтенант, минуя очередной пролет. - Запасной выход прямо у забора сделали. Чуть чего - фьюить!
- А почему не за забором? - пропыхтел Евгений, замыкающий короткую вереницу и спускающийся следом за Верой. - В старину в замках так и делали: подземный ход куда-нибудь в лес, и все.
- А у входа часового ставить? Или минировать? Нет. Если за оградой будет, то и найти любой сможет…
- А сюда перелезть?
- Так это сейчас колючка клочьями висит! А при фашистах по ней ток был пропущен, да прожектора вовсю светили. И пулеметы на вышках… Видал башенки? Сохранились еще кое-где. А пока забор на кирпичи для дач разбирать не начали - по всему периметру стояли. Между прочим, там, где сейчас пустырь заводской, в войну у них концлагерь был. Пленные и зэки разные содержались. И строили тут все, и для прочего использовались…
Вероника вдруг поняла причину того инфернального страха, который внушила ей заводская территория, где когда-то мучались и, возможно, умирали сотни людей. Болью и ужасом там был пропитан каждый миллиметр земли… Это не кладбище, где человек обретал покой и вечное пристанище. Это чистилище и ад вместе, но только на земле. Видимо, потому и не решились застраивать это место впоследствии…
- И для чего это все делалось?
- Сами, сами все увидите…
Вертикальный спуск закончился залом, из которого веером расходились несколько горизонтальных галерей. Перегорожены воротами были только две, а остальные зияли темными зевами. Но запертые милиционера и не интересовали. Он повел своих спутников в один из открытых, минуя покореженные и распахнутые (одна даже не висела, а была просто прислонена к стене) створки.
Сверху на ржавых арматуринах кое-где свисали куски бетонных плит, грозящие в любой момент рухнуть на голову. Поэтому, пробираясь по низкому, заваленному какими-то обломками туннелю мимо густо присыпанных пылью труб и кабелей, вившихся по стенам, Женя с Верой то и дело опасливо поглядывали на свод. Но Роман лишь посмеивался:
- То, что упасть могло, давным-давно упало. А эти, если не трогать, еще сто лет провисят. Вы, главное, старайтесь в ногу не шагать, а то, не дай бог, резонанс наступит… Всех нас тут похоронит.
- Что это?
- А фиг его знает… Какой-то коммуникационный туннель. Технический, надо полагать, не для прогулок. Тут столько всего нагорожено было - ужас! Надолго немцы обустраивались…
- Почему же все разрушено?
- Да все из-за секретности… По категории «А» устраивались. Охраняли этот объект отборные части СС, все до последнего сортира заминировано было… Взрывчатки не жалели. Только вот взорвать путем не смогли. В декабре сорок четвертого союзнички с «летающих крепостей» завод накрыли. Видели, небось, что наверху почти все здания современные? Это американцы с англичанами постарались… Разведка у них тоже работала, но из-за повышенной секретности посчитали, что все, на виду лежащее, только прикрытие, а на заводе ракеты строят. «Фау-2», слыхали?
- Слыхали… А производство? Как же удалось так быстро после войны восстановить завод?
- А чего его восстанавливать? Все самое основное под землей было устроено. Как раз на такой случай. Заключенных только побили, подсобки разные разнесли да склады. Но бомбы мощные были, повредили что-то. Так что взорвать удалось лишь часть верхнего яруса. Нижние тоже пострадали изрядно, - старший лейтенант ткнул пальцем в стену, и целый пласт бетонной облицовки, держащийся на честном слове, с протяжным шорохом сполз на сырой пол. - Хотя и не все рухнуло.
Метров сто шли молча.
- Отчим этот ход случайно нашел, когда пытался план подземелья составить. Рассказывал, что чуть не придавило его пару раз… А ведет он вот сюда-а…
Милиционер уперся плечом в обычную с виду стену перед сплошным завалом переплетенных арматурой бетонных глыб, и бетонная плита с печальным скрипом провернулась вокруг своей оси…

* * *

- Вот и пришли.
Роман ужом проскользнул в узкую вертикальную щель лаза и помог забраться внутрь Вере. Женя был несколько шире в плечах, но в конце концов протиснулся и он.
Фонарик, хотя и мощный, осветить огромное помещение уже не мог. Даже до потолка его луч доставал с трудом, а уж до дальней стены…
- Что это?
- Что? Честно говоря, отчим так до конца и не выяснил. Скорее всего, нечто вроде сборочного цеха. Или лаборатории. Короче говоря, немцы здесь пытались воссоздать технологию фон Виллендорфа.
- Зачем?
- Был у них такой проект. «Штейнзольдат» назывался.
- Каменный солдат?
- Точно так. Вы ведь и сами видели, что не берет ожившие скульптуры ни сталь, ни камень… Только живое дерево. Но трудно ведь представить армию, вооруженную ивовыми прутиками, верно?
- Но ведь…
- Увы, тогда «особенных» среди местных жителей было немного. И кровососы действовали далеко не в таких объемах. Контингента-то им обслуживать было всего ничего.
- И чем же оживающие статуи им не подошли? - спросила Вера, осторожно прикасаясь пальчиком к ржавой станине какой-то причудливой металлической конструкции. - Делали бы из них своих солдат…
- Не каждая статуя - воин. У них тоже характеры разные, как и у людей… Да вы и сами видели. И вообще, человек, каким бы мощным он ни был, - просто человек. Не танк какой-нибудь… Ну, и маловато памятников для солидной армии…
Милиционер помолчал, колдуя со своим фонариком, то сужая световой круг, то расширяя.
- Поэтому требовалось решить несколько задач. Во-первых, - стал он загибать пальцы, - просто научиться создавать таких «штейнзольдат». Во-вторых, создавать таких монстров, какие требовались. В-третьих, заставить их действовать не только в течение нескольких ночных часов… Солдат, замирающий с первым лучом солнца, не солдат. В-четвертых… Но это уже не важно, поскольку третью задачу немецкие ученые решить так и не успели. И слава Богу. А то бы солоно нашим пришлось…
- А первую и вторую, стало быть, успели? - недоверчиво прищурился Евгений. - Нашли скульпторов, равных по гениальности Виллендорфу?
- Нет, - спокойно покачал головой старший лейтенант. - Гении так часто, да еще в одном месте, не рождаются… Но любую гармонию можно поверить алгеброй. Так вроде у Пушкина?..
- Секрет оказался вовсе не в мастерстве, хотя и оно тут не последнюю роль играло, - продолжил рассказчик, вдосталь насладившись состоянием слушателей. - Как говорится: дело было не в бобине… Пардон, барышня… Оживали лишь статуи, изготовленные из одного-единственного сорта камня…
- Черный габбро? - перебил искусствовед, себя в этих материях профаном отнюдь не считавший. - Из шведских или карельских месторождений?
- Точно. Я и не помнил название-то… спасибо за подсказку, - съязвил Роман. - Только не из месторождений, а из МЕСТОРОЖДЕНИЯ. В единственном числе. Из остальных вроде бы тот же самый камень, и по составу, и по виду, и по характеристикам… Да не совсем тот. И поэтому большая часть статуй, которые скульптор наваял в молодости, так статуями и осталась. Жизни в них ни на грош, ни на копейку. Хотя попробуй тронь хоть одну - живые вступятся… Корпоративность, блин!..
Женя вспомнил свои исследования и признал, что старлей прав: непоседами все-таки были далеко не все творения фон Виллендорфа.
- Но тут я не Копенгаген, как говорится, - махнул рукой Роман. - Да и батя мой названый тоже не все просек. На что уж немцы доки - и те не сразу въехали. Только когда специалиста одного из концлагеря вытряхнули и сюда притащили - все вытанцовываться помаленьку начало.
- Химика? Минеролога? Петролога?
- А при чем здесь этот петро… Всякое вроде слышал, то такое… Да нет, ученого одного, историка выкопали. Спеца по мифологии прибалтов. Или славян прибалтийских?.. А-а, одна хрень! Еще раз пардону просим…
- Ничего, - махнула рукой девушка: не с руки ей как-то было после всего случившегося рдеть, как майской розе, от случайной мужской обмолвки.
- Так вот, - продолжил милиционер. - Месторождение то было открыто на месте древнего языческого святилища. Викинги считали, что на этом самом месте их богатырь Сигурд завалил какого-то зловредного дракона. Ну, там все честь честью: сожрал сердце - стал мудрым, как утка, только водоросли не ел… Искупался в крови - стал неуязвимым…
- У немцев в их эпосе «Песнь о Нибелунгах» тоже есть такой эпизод… - подхватила Вера. - Герой Зигфрид побеждает дракона…
- Во-во! Только кровь ту он, конечно, не в ванну сливал. Дракон, он ведь большой был… Богатырь тот дырку ему в пузе проделал, встал под струю, искупался, а кровь дальше - фьюить, и в землю ушла. Вот тут-то самый попс и начинается! Кровь драконья вроде бы пропитала землю, запеклась и превратилась в тот самый черный гранит, из которого Виллендорф статуи свои рубил. Этим, дескать, и объясняются свойства оживающих статуй.
- А почему же статуи уже во времена Орденского завоевания оживали?
- А-а! Отчим вам тоже эту муть читал?
- Частично.
- Я ее в свое время от корки до корки проглотил… Батя книженцию с немецкого перевел, на машинке распечатал, я и прочел. Там ведь про рыцарей было… Как хороший роман читалось. Дар, видать, у Сергея Алексеевича был писательский. Это ведь не просто перевести, как справочник какой-нибудь технический, нужно, а чтобы складно вышло… Эх, лучше бы книжки писал!.. По роману этому немецкому выходило, что викинги про камень этот все в свое время подметили и тоже героев своих вырубали, а потом на чужих землях ставили, чтобы сторожили. А может быть - выдумки это… Только немцы в конце концов свой гранит получили, синтетический так сказать. Каким макаром - не пытайте, не знаю. Только вот заключенных сюда привозили и привозили целыми эшелонами, а куда те девались - неизвестно… Наверное, за неимением драконьей крови, человеческую к делу приспособили…
- Ох!.. - зажала рот рукой журналистка. - Это
- А чего тут невиданного? Фашисты на такие дела вообще мастаки были. Помните, наверное, такого доктора Менгеле?
Молодые люди помнили…
- И что же они из своего синтетического габбро делали? - Женя видел, как неприятна поднятая тема Вере, и старался отвлечь рассказчика от чересчур натуралистических подробностей. - Это ведь у них, как ты говорил, получилось?
- Получилось. И еще как. Пойдемте…
Роман, ловко лавируя между всяческими механизмами, какими-то ящиками и просто завалами мусора, провел спутников в дальний конец действительно огромного помещения.
- Жалко, верхний свет не включается, - словно извиняясь, сконфуженно пробормотал он. - Прогнило что-то… При свете это еще больше впечатляет. Но и так тоже сойдет…
Он сдернул пропахший соляркой брезент с чего-то, напоминающего очертаниями фрезерный станок (Князеву довелось в студенческие годы подрабатывать на заводе, поэтому подобные термины не были для него пустым звуком), и отступил в сторону, чтобы захватить призрачным кругом света как можно больше.
- Любуйтесь!..
Вот теперь и искусствоведу, и журналистке стало понятно, что, пытаясь повторить достижения фон Виллендорфа, немецкие инженеры вовсе не стремились к внешнему сходству с его гениальными творениями…

Тейфелькирхен, второй уровень объекта «А», 1945 год.
Существо рождалось снова, и на этот раз это снова происходило совсем по-другому…
Оно уже не было Седовым.
Оно было сразу десятком Седовых, разорванных на отдельные личности и перемешанных между собой. Все равно как если бы кто-то напечатал книгу на стеклянном шаре, а потом разбил этот «фолиант» вдребезги. Тогда частица текста хранилась бы на одном кусочке, частица на другом… И все это - бессвязно, отрывочно, без всякой надежды собрать когда-нибудь воедино…
Вот старший лейтенант Седов, вскинув ладонь к шлему, рапортует какому-то крепышу средних лет с большими звездами в петлицах о…
…о «неуде» по поведению, размашисто влепленном Верой Тимофеевной (в просторечии Верандой) сразу на три графы дневника. И все из-за чего? Из-за лягушки, принесенной в школу и посаженной в портфель Милке Коноплевой, в которую тайно влюблен с самого первого класса.
Отец, наверное, выпорет. Ох, как тяжело нести тяжелый…

Предыдущая страница 22 Следующая страница


23 Андрей Ерпылев

…тяжелый… нет, не тяжелый, а неподъемный камень врезается в плечо, перекашивает все изможденное тело набок. Бросить! Сейчас же бросить, пока не хрустнул позвоночник! Но нельзя, эсэсовец на вышке только и ждет этого…
Осколки памяти никак не хотят складываться друг с другом, будто детали головоломки, рассыпанные по столу. Удалось сложить только крошечный кусочек, а впереди еще целая гора цветных и черно-белых, грустных и радостных, горьких и маняще-сладких воспоминаний, чувств, эмоций, составлявших когда-то единое целое. И конца-краю этой горе не видно… И будет ли он вообще, этот конец?
Если бы еще не мешались чужие, совсем посторонние осколки, кусочки чьей-то жизни, а может быть, и не одной жизни, а множества… Слишком уж они разнородны, эти винтики и шестеренки, составлявшие когда-то механизмы под названием «люди»…
И от невозможности собраться, осознать себя как единое целое, от горестного понимания, что это все - конец и никогда уже не вернуться ему в нормальное, человеческое состояние, откуда-то изнутри, рожденное миллионом разнообразных чувств, осколков чувств, перемешанных, как на палитре сумасшедшего живописца, поднимается одно-единственное цельное желание: мстить, мстить и еще раз мстить…

* * *

- Превосходно! Вы знаете, это действительно превосходно!
Бригаденфюрер прошелся перед десятками выстроенных правильными рядами совершенно одинаковых чудовищ - иного слова не подобрать - приземистых, но неописуемо мощных на вид существ, отдаленно напоминающих каких-то доисторических тварей вроде трилобитов. Вернее, тех же трилобитов, если бы они не вымерли миллионы лет назад, а приспособились к новым условиям жизни, эволюционировали и вышли на сушу, на погибель всему остальному. Бернике почувствовал, как по спине у него пробегает мороз при одной мысли, что он был причастен к созданию ЭТОГО.
В виде чертежей и схем, одиночных образцов, прототипов каменное воинство не настолько впечатляло, как эти безмолвные, поблескивающие антрацитовыми гранями ряды творений, созданных лишь для трех задач: убивать, убивать и еще раз убивать.
- Признаться, я рад, господа, что тут сияет яркий свет, - пошутил посланец фюрера, оборачиваясь к своей «свите», замершей на почтительном расстоянии.
Представлять во всей, так сказать, красе свои детища собрался почти весь научный коллектив объекта «А». Манкировать такой возможностью встать под поистине «золотой дождь» наград и привилегий, готовый щедро пролиться на головы счастливчиков, не счел возможным никто. Даже фрондирующая молодежь. Даже битые жизнью старые ортодоксы.
- Не хотел бы я оказаться с этим зверинцем один на один. Ох, как не хотел бы…
Он подошел к ближайшему «солдату» и, подражая фюреру, за неимением щеки, по которой можно было потрепать вояку, или плеча, по которому можно похлопать, пару раз шлепнул по гладкой поверхности панциря, отдавшегося под ладонью глухим монолитным гулом. Словно нагретый под солнцем валун.
Нагретый?
- Э-э-э… профессор, - обратился эсэсовец к научному руководителю проекта - кстати, уже четвертому. - А почему он теплый? Разве они уже функционируют?
- Конечно, - развел длинными, по-мужичьи мосластыми руками профессор Штайнер. - Они находятся в состоянии готовности, если так можно выразиться, с самого своего создания. У них нет органов управления, - со сдержанной гордостью произнес он, становясь рядом с офицером и гладя широкой лапой молотобойца каменную спину. - И вывести их из строя можно лишь разрушив. Но и это не конец, уверяю вас…
- Значит, если сейчас погаснет свет…
- Совершенно верно, господин э-э-э…
- Без чинов, профессор. Что же нам делать в этом случае?
- Увы, - бригаденфюреру показалось, что профессор смеется над ним. - Скорее всего, только умереть. К сожалению, правила «свой-чужой» здесь не действуют. Мы работаем над этим, но…
- Чего же вы молчали? Значит, в любой момент…
- Это лишь в том случае, если свет погаснет. Смею вас уверить, что подобное просто-напросто невозможно. Осветительные приборы в этом помещении и вообще на всем уровне питаются вовсе не из городской сети. Даже если сейчас линия, снабжающая электроэнергией весь объект, будет оборвана, у нас останется достаточно времени, чтобы покинуть это место. Аварийный генератор, находящийся через несколько помещений отсюда, будет заменять внешний источник ровно столько, сколько потребуется, чтобы устранить неисправность.
- Вы меня успокоили… - перевел дух Бернике.
Мужчина не из трусливых, не раз доказавший свое мужество и на поле боя, и в неустанной борьбе с врагами Рейха, он не хотел закончить свои дни в клешнях каменного урода. К тому же, по иронии судьбы, практически им и созданного. Лавры Франкенштейна его никогда не прельщали.
- Итак, я хотел бы посмотреть хотя бы парочку каменных солдат в действии. У вас все готово?
- Да, три каменных солдата уже на арене. Прошу вас проследовать за мной…
И в этот момент матовые плафоны под потолком мигнули и потускнели.
У всех присутствующих екнуло сердце, но сбой напряжения уже миновал, и лампы снова как ни в чем не бывало сияли, озаряя все под собой неживым ртутным светом.
- Видите, - пробормотал профессор, в одно мгновение утративший весь свой апломб, нервно вытирая скомканным платочком пот, струящийся по лбу. - Все в полном порядке…

Где-то над Восточной Балтикой,
бомбардировщик Авро 683 «Ланкастер»,1945 год.
- Мистер Дженкинс!..
Майор королевских ВВС Уильям Дженкинс поднял налитые свинцом веки и уставился на плавающую в дымке тусклую лампу, забранную проволочной сеткой. Постепенно оживали другие чувства.
Уши ощутили низкий гул четырех мощных «мерлинов», работающих в унисон и со временем становящихся еще менее заметными для привычного уха, чем тиканье часов в ночной тишине. Тело почувствовало медленную, выматывающую вибрацию, которой была пропитана вся махина, несущаяся со скоростью триста узлов на высоте четырех с лишним миль над взбаламученной штормом поверхностью моря. Обоняние иного непривычного человека было бы травмировано совокупным ароматом семи здоровых мужчин, облаченных в не самую легкую на свете одежду, которая давала возможность переносить арктический холод заоблачной высоты, да еще «обогащенным» запахами авиационного бензина, несвежего бекона и, наоборот, свежего перегара и… сигарного табака.
- О'Брайен, - разлепил командир пересохшие губы. - Если второй пилот не затушит сию же минуту свою проклятую сигару и не спрячет ее так, чтобы и грана этой проклятой никотиновой вони не висело в воздухе…
- Куда, мастер? - послышался из кабины, отделенной от клетушки, где отдыхал майор, лишь тонкой алюминиевой стенкой, сплошь оклеенной полураздетыми блондиночками, веселый голос лейтенанта Фаррэла.
- В… - ни на секунду не затруднился майор с точным адресом, тут же встреченным радостным гоготом полудюжины молодых здоровых глоток. - Не то я отправлю его вниз вместе с нашим «таллбоем», - закончил он, снова смеживая веки.
Как всегда, последним пробудился вкус. Дженкинс ощутил во рту некое подобие королевских конюшен после традиционного весеннего дерби. Пренеприятнейшее, нужно сказать, ощущение. «Чтобы я еще раз набрался перед боевым вылетом… Да еще в компании с этими проклятыми янки… Что за мерзость они пьют вместо виски?»
- Что тебе, О'Брайен?
- Если вы забыли, господин майор, - скривил тонкие аристократические губы в язвительной улыбке штурман-бомбардир, - то эскадрилья ложится на боевой курс. Через двадцать пять минут под нами будут наци.
- Спасибо, что напомнили, капитан, - сухо ответил Дженкинс, принимая вертикальное положение и пытаясь вытерпеть присутствие в мозгу доброй сотни веселых ирландцев, отплясывающих яростную джигу. - Сержант Аткинс, обеспечьте связь с командиром основной группы.
Он снова был обычным майором Уильямом Дженкинсом, гордостью королевских ВВС, кавалером Креста Виктории и многих других наград…
А еще через десять минут три самолета знаменитой 617-й эскадрильи отделились от основной группы и, синхронно накренившись, легли на иной курс, несколько в сторону от ощетинившегося сотнями зенитных орудий и прикрытого десятками истребителей города-крепости Кенигсберга. Сегодня им предстояло появиться там, где их совсем не ждали, и накрыть имеющуюся лишь на планшете Дженкинса цель всего тремя бомбами.
Тремя пятитонными «таллбоями»…

14

Краснобалтск, Калининградская область, 200… год.
- Уф-ф, страсть какая… - Девушка никак не могла успокоиться и всю обратную дорогу висела на Жене, вцепившись в его рукав, словно клещ. - Да я теперь полгода уснуть не смогу…
Евгений бодрился, как мог, но и он чувствовал себя словно шестилетний малыш, в постель к которому заполз страшный паук… Нет, не паук, а огромная сороконожка! Скользкий бородавчатый слизень!.. Гремучая смесь омерзения и какого-то инфернального ужаса переполняла его и против воли заставляла возвращаться и возвращаться мыслями к увиденному…
Существует притча или даже, может быть, быль о том, что когда-то один богатей-сумасброд заказал Леонардо да Винчи, тогда уже признанному мастеру, изображение самого ужасного страшилища, на которое только способна человеческая фантазия. Может быть, он просто хотел посмеяться над гением, подарившим миру великолепные по красоте полотна. Может быть, просто был извращенцем. Но художник не отказался, взял аванс и целый год изучал самых омерзительных тварей, которых только могла предоставить ему щедрая итальянская природа: жаб, червей, пауков, ящериц на суше, а также осьминогов, крабов и прочую морскую живность, как известно, либо восхитительно красивую, либо… И по прошествии срока представил заказчику свой шедевр. И молва утверждает, что, когда маэстро сдернул с готовой картины покрывало, нувориш вмиг поседел…
Выдумка это или нет, но Евгений чувствовал, что в его шевелюре тоже появилось несколько седых волосков в тот момент, когда милиционер с видом живописца, демонстрирующего знатокам свое выдающееся произведение, осветил лучом фонарика бесформенное нагромождение каких-то маслянисто поблескивающих, антрацитово-черных деталей. Только на первый взгляд бесформенное.
А уже на второй, третий и все последующие - из мешанины явно технологических стержней, цилиндров, изломанных плоскостей, разительно контрастирующих с телесно-округлыми, напоминающими скорее органы какого-то живого существа деталями, выступили очертания чего-то предельно хищного, нацеленного на убийство. Чего стоили одни могучие клешни, способные разорвать быка, но, благодаря множеству хитрых сочленений, вероятно, чрезвычайно подвижные. Или острые зазубренные шипы, покрывающие ту часть тела неведомого страшилища, которая, скорее всего, была передней. Либо казалась передней… Наверное, таким образом выглядел бы танк, если бы его создатели ничего не знали об огнестрельном оружии. Да и о колесах и гусеницах заодно… Этакая боевая машина цивилизации разумных членистоногих. Князев вспомнил «Звездный десант» так любимого им Хайнлайна и сглотнул: нелегко, должно быть, пришлось космическим рейнджерам, если таинственные «багсы» хотя бы частично напоминали эту мертвую машину…
- А все… машины… походили на… это?.. - задыхаясь от быстрой ходьбы, спросила Вера.
- Да вы что? - Лица Романа в темноте не было видно, но Женя подумал, что тот непременно, по своему обыкновению, скалит зубы. - Это так - неудачный вариант! Отчим мне фотки показывал - закачаешься… Понимаете: фрицы все никак не могли себе представить, что статуи именно ОЖИВАЮТ. Не укладывалось это в их рациональном мозжечке. Поэтому поначалу и пытались сделать именно машину. Ну, с шестеренками там всякими, подшипниками. Из камня только. Понятное дело - ничего не вытанцовывалось…
Группа в этот момент перебиралась через залитый ледяной стоячей водой участок туннеля, прыгая по заботливо притопленным обломкам бетона: не хотелось даже думать, ЧТО это за вода и откуда поступает.
- И только после того, как доперли, что нужно не строить, а ваять, - продолжал старший лейтенант, подсвечивая дорогу спутникам, - кое-что стало получаться… Чего-чего, а трудолюбия им не занимать. Жаль только, что уцелевшие материалы оказались такими отрывочными… Но отец… Сергей Алексеевич то есть, кое-что восстановил…
«Сырая» часть маршрута закончилась, и каблуки снова застучали по твердому сухому полу.
- Ну вот, - обернулся милиционер. - Еще чуть-чуть, и выберемся. Не замерзли?..
И тут ледяным холодом обдало всех троих: пути дальше не было…

* * *

- Что это?! - Вера, словно в зимнюю стужу, обнимала себя за плечи, стоя перед высокой грудой бетонных обломков, ощетинившейся во все стороны арматурой, напрочь перегородившей ход. - Обвал?.. А почему мы тогда ничего не слышали?
- Действительно, - подержал ее Евгений, до которого запоздалой волной дошел страх: а что, если бы эта масса обрушилась всего лишь на двадцать минут раньше, прямо на их головы? - Каким образом такое случилось? Тут же тонн сто…
- Да, пожалуй, больше… - Старлей поставил ногу в ботинке на рогатую глыбу, тяжело качнувшуюся под ним. - Похоже, все перекрытие осело… Бывает… Арматура прогнила, вода просочилась, немцы тоже люди - могли конструктивную ошибку допустить… Или те же заключенные схалтурили. А почему тихо… Акустика тут такая: чих за версту слыхать, а выстрела в упор - ни фига… В рубашке мы с вами родились, одним словом, товарищи дорогие!
- И что теперь? - Девушку колотила крупная нервная дрожь. - Дальше не пройти. Мы отрезаны?
- Еще чего! - хохотнул Роман и посветил фонариком вверх. - Придумаете тоже…
Луч терялся в почти круглом широком провале, из ломаных краев которого неряшливо торчали ржавые железные прутья и волокна: не то проволока, не то провода.
- Делов-то! Заберемся по этому завалу наверх и пройдем по другой галерее! - бодро сообщил Роман молодым людям. - Тут как в Италии, все дороги ведут в Рим! К выходу то есть… Даже лучше - меньше по лестнице топать… А дверь как-нибудь откроем. Ладно. Давайте поторопимся, не ночевать же тут… - Он ящерицей скользнул наверх, словно всю жизнь только этим и занимался. - Лезьте по моим следам…
Искусствовед готов был с ним поспорить - на часах уже был пятый час утра, и ночи оставалось всего ничего, - но лишь пожал плечами и принялся карабкаться по шаткому склону, помогая следующей за ним Вере.
И в самом деле, сложным показалось лишь начало подъема: скользили, качались и осыпались под ногами еще не успевшие слежаться в монолитную массу куски бетона и щебень, норовила проткнуть ступню колючая арматура, забивалась в обувь мелкая каменная крошка… Но когда руки уперлись в полутораметровую выщербленную грань провала, стало легче: примерно как перебраться через забор.
- Вот и все, а вы боялись! - приветствовал перемазанных цементной пылью товарищей Роман, протягивая им руки и поочередно втаскивая наверх. - Даже платье не помялось…
И тут же осекся, потому что где-то неподалеку отчетливо клацнули по бетону чьи-то подкованные каблуки…

* * *

Непонятно каким образом в руке милиционера, только что пустой, появился пистолет.
- Стоять!..
Но властный окрик ничуть не возымел своего обычного действия, и неведомо кто, скрывающийся в темноте, продолжал постукивать, словно мастер чечетки, страдающий полным отсутствием музыкального слуха. По крайней мере, никакого ритма в его переборах не прослеживалось ни на взгляд Веры, когда-то в детстве отдавшей дань фоно, ни такого неискушенного слушателя, как Евгений, которому, как говорится, «медведь на ухо наступил». Или в «их», так как звук, если только это не было проказами прихотливого эха, будто бы раздавался сразу с нескольких сторон.
Что-то зловещее слышалось в немелодичном перестуке, поэтому все трое сбились в кучку и, не сговариваясь, повернулись каждый лицом в свою сторону.
Клацанье становилось громче и вроде бы приближалось.
- Что это?..
Не переставая целиться в темноту, Роман широко повел зажатым в руке фонариком, выхватывая из мрака причудливые бетонные глыбы, покосившиеся деревянные стойки и прочий мусор. И там, куда попадал свет, звук ненадолго стихал…
- Смотрите! - Дрожащий палец девушки указывал в темноту, туда, где только что прошелся почти осязаемый луч. - Там что-то движется!
- Где?
В дрожащем свете по-прежнему виднелись лишь камни.
- Там, среди обломков!.. Вы фонарем повели, а оно шевельнулось!..
- Игра света! - нетерпеливо оборвал журналистку Прохоров, переводя свет в противоположную строну, где только что прострекотала новая «синкопа». - Еще и не такие тени бывают…
- Да вот же!
На этот раз крадущаяся из темноты небольшая тварь хотя и замерла, пытаясь слиться с бетонным окружением, но безуспешно: ее выдал блеск покатого панциря.
- Бли-и-ин!! - взвыл старлей, не глядя засовывая куда-то за опояску брюк «ствол» (именно таким образом в итальянских комедиях растяпы отстреливают себе некоторые жизненно важные органы) и самурайским жестом выхватывая из-за спины свой деревянный меч. - Ноги берегите!!!
Вовремя! Женя зайцем подскочил на месте, почувствовав сквозь промокшую снизу брючину, как что-то ледяное ткнулось в щиколотку и тут же нетерпеливо дернуло ткань.
- Ай! - отчаянно взвизгнула Вера. - Оно меня оцарапало!..
- Не стойте на месте! - Роман размашистыми движениями напоминал косаря, только «коса» его стремилась описать вокруг прижавшихся друг к другу спинами людей полный круг. - Евгений - держи фонарь!.. Вера - не стоять, не стоять!.. Продвигаемся вперед!..
Каменные твари оказались не такими уж и проворными, как ожидалось. Что-то вроде крупных крабов, в тропиках выползающих ночью на берег, чтобы подобрать то, что плохо лежит, и, в отличие от своих мелких и стремительных дневных собратьев, степенных и вальяжных. По крайней мере, увернуться от деревянного «клинка» они даже не пытались, послушно теряя конечности и распадаясь на безобидные осколки под его взмахами. Разве что низ брюк у Жени постепенно превращался в лохмотья, заставляя вспомнить о блаженной памяти хиппи, из-за того, что он все время стремился оградить световой оградой беззащитные Верины лодыжки, забывая о себе. Но и прекращать свои атаки безмозглые гранитные стервятники не собирались.
Лишь некоторое время спустя молодые люди поняли, что, пытаясь прижаться к спине милиционера и безостановочно отплясывая некое подобие ирландских народных танцев, они постепенно смещаются вслед за ним куда-то в сторону от провала, из которого тоже слышался угрожающий каменный перестук.
- Я тут ворота приоткрытые видел! - словно услышал Роман их мысли. - Как проскочим - сразу налегайте на створки! Хоть на пару минут их задержим!
- Почему на пару минут? - удивился искусствовед, остервенело лягая крупного «краба», намертво впившегося в лоскут брюк и, видимо, решившего во что бы то ни стало добраться до живой плоти: свет фонаря лишал его подвижности, но отнюдь не цепкости.
- Увидишь… - милиционер ловко наколол на палку подкравшуюся тварь, не замеченную Верой, и с силой метнул ее куда-то в темноту.
Ворота, на удачу, оказались совсем не приржавевшими к петлям и даже снабженными засовом.
- Навались!..
Грохот, дикий скрежет металла о металл и дробный перестук с обратной стороны возвестили, что беглецы оторвались.
- Что это было? - Князев подсветил фонарем последних «крабов», тут же «пошинкованных» старшим лейтенантом в щебенку, тогда как Вера, прислонившись к холодной бетонной стене, пыталась отдышаться, всхлипывая и утирая грязными ладонями лицо.
- Да все то же…
- Кусаки?.. Но ведь они же…
- Ничего страшного они бы не сделали. Только лежали бы вы сейчас тут, как поленья…
Женя вспомнил кое-что и инстинктивно глянул на ладонь со шрамом, все еще не до конца зажившим.
- Они же вампиры, - продолжал Роман, критически оглядывая измочаленное «оружие», - ему приходилось не только рассекать «живой» камень, но и соприкасаться с обычным. - А вампиру, когда жертва тихо да мирно лежит себе полеживает, самое то… Только хватит отдыхать: бежим, пока не началось…
- Что не началось? - не понял Евгений, но тут же прикусил язык…
Металл понизу ворот вспучивался пузырями, как если бы был жевательной резинкой, выдуваемой мальчишкой-сорванцом. Вот один из «нарывов» беззвучно лопнул, и под свет фонаря вывалилось антрацитово поблескивающее тельце, тут же поджавшее лапки, будто таракан, ошпаренный кипятком… А за ним еще, еще, еще… Металл, без каких-либо следов разрыва вернувшийся в первоначальное состояние и даже не потерявший слоя ржавчины, снова пластично вспухал под напором следующего «краба»…
Теперь Женя понял все, подхватил безвольную Веру на руки и, оставив Романа прикрывать тылы, бросился в темноту…

* * *

Деревянный меч милиционера укоротился почти вдвое и теперь напоминал обычный колышек для палатки, но от «крабов» удалось оторваться. Теперь вся троица, задыхаясь, карабкалась по крутой винтовой лестнице с решетчатыми ступенями к тускло светящемуся в высоте спасительному выходу.
- Ты чего, не знал про этих тварей? - пыхтел Князев, в котором, по мере того как приближалась «воля», поднималось глухое раздражение на «экскурсовода». И то, чуть было насовсем внизу не остались…
- Знал, конечно… - покаянно вздыхал внизу Роман. - Только я ведь днем туда лазил, а сейчас не подумал. Вы уж простите меня…
- Да чего тут, - отрезала Вера, ползшая посередине. - Живы остались, и ладно. Прекрати, Женя. Роман себя настоящим героем показал.
Вот и выход.
Выбравшись на площадку, молодой ученый по очереди втащил наверх друзей и остановился, чтобы утереть пот со лба. Старлей рядом пытался прикурить чудом уцелевшую, сломанную пополам и державшуюся на одной порванной бумаге сигарету, вяло чиркая спичкой по коробку. Женя, глядя на него, остро завидовал, сожалея, что так и не пристрастился к курению: говорят, добрая затяжка никотиновой отравы способна успокоить расшалившиеся нервы не хуже патентованного лекарства…
- Смотрите! - Журналистка указала на непонятное сооружение, громоздящееся у противоположной стены. - А мне казалось, что тут ничего не было… Как это мы проглядели?
- Что там? - поднял голову милиционер и прищурился, плохо видя сквозь дым еле-еле разгоравшегося отсырелого табака, расплывающегося волокнистым маревом в неподвижном воздухе. - Тут и нет ничего…
Тлеющая сигарета повисла на нижней губе его медленно приоткрывшегося рта и нехотя плюхнулась на пол, разбрызгивая искры.

Предыдущая страница 23 Следующая страница


Город каменных демонов 24

- Прочь отсюда! - отчаянно крикнул Роман, пятясь к двери, сквозь щели которой пробивался мутный предутренний свет. - Скорее!!!
Нечто, принятое поначалу за груду мусора, шевельнулось, приподнялось на толстых паучьих ногах и медленно двинулось на беглецов со знакомым уже каменным стуком. Только намного более громким…
Высотой почти по грудь взрослому человеку, странное существо, если можно так выразиться о каменном монстре, было прикрыто сверху ржавым металлом, из-за чего и выглядело кучей металлолома. Но, судя по всему, железная «одежка» существовала вовсе не для смеха. Романова палка отскакивала от брони, не причиняя скрытому под ней телу монстра ровно никакого вреда.
- Живей! - взвыл милиционер, пытаясь отвлечь урода на себя от борющихся с воротами молодых людей. - Чего вы там копошитесь!..
- Да не открывается! - проорал Евгений, налегая на пружинящие под плечом створки, никак не желающие распахиваться. - Мешает что-то!..
- Может, ящики по ту сторону обвалились? - Старшему лейтенанту удалось подрубить своим «клинком» одну из незащищенных ног твари, и теперь та, охромев, теснила обидчика в противоположную от трясущих неподатливое железо Жени и Веры. - Найди какую-нибудь железяку да пошуруди в щели!.. Шевелись!
Князев заметался по гулкому помещению, пытаясь найти что-нибудь похожее на лом, но под руку, как назло, попадались то трухлявые обломки досок, то кирпичи, то полусгнившие веревки.
Зверюга почти зажала милиционера в угол, но тот каким-то цирковым кульбитом сумел перекатиться через ее спину и оказаться на свободе…
- А-а-а!! - дико выкрикнул он и разразился потоком яростной матерщины, прижимая свободную ладонь к боку. - Двигайтесь, мать вашу за ногу!.. Зацепил он меня…
- Роман!.. - Вера было кинулась к нему, но тот только зашелся злобной руганью. - …стой где стоишь! Лучше Женьке вон помоги!..
То ли рана придала ему сил, то ли монстр неосмотрительно повернулся не тем боком, но Роман вдруг оборвал мат и с победным воплем вскочил ему на спину, вонзая свое оружие куда-то между пластинами «доспехов».
- Врешь, гнида!.. - рычал он, каким-то чудом удерживаясь на гарцующем под ним чудовище и успевая при этом раскачивать кол, загоняя его все глубже и глубже в каменное тело. - Я таких, как ты…
Евгению наконец удалось выколупнуть из слежавшегося на полу мусора метровый обрезок полуторадюймовой водопроводной трубы, и, всунув этот импровизированный лом в щель между створками, он принялся орудовать им, как рычагом, чувствуя, как трещат от напряжения мышцы на спине и плечах. Труба пружинила, шершавая короста ржавчины при каждом толчке рвала кожу на ладонях, брызгала острыми чешуйками в лицо…
- Женя-а-а-а!.. - взвизгнула Вера, и, бросив взгляд через плечо, мужчина разглядел в полумраке ужасную картину: монстру удалось скинуть со спины милиционера, захватить внезапно высунувшейся из-под брони клешней одну из его рук чуть выше локтя…
- О-о-о-а-а-а-а-а-а!!.
Дикий вопль разрываемого заживо человека, сопровождающийся мясным хрустом и утробным бульканьем, ввинтился в уши. Чтобы не слышать всего этого, Евгений до боли в позвонках втянул голову в плечи и налег на трубу изо всех оставшихся сил…
Крак!..
Что-то звонко лопнуло, и сразу обе створки двери распахнулись, впустив в помещение мутный свет и холодный утренний воздух. Но то, что казалось человеческому глазу полусветом, наверное, резануло ночную тварь, будто ножом.
Выпустив искалеченного человека из окровавленных клешней, она отшатнулась назад, сорвалась в проем и загрохотала вниз, ударяясь о ступеньки лестницы и дребезжа плохо закрепленными доспехами, пока со звоном и каким-то фарфоровым треском не врезалась в пол где-то далеко внизу…
- Роман!.. Рома!..
- Стой! - Князев силой удержал Веру, рвущуюся к неподвижно лежащему старлею, прижал к себе, преодолевая сопротивление, и увлек наружу. Того, что он успел разглядеть краем глаза, было достаточно, чтобы понять: храброму милиционеру уже ничем не помочь… Нет, он вернется, но только сперва уведет от страшного зрелища девушку…
- А-а… Это вы… - раздался чей-то голос.

Восточная Пруссия,
бомбардировщик Авро 683 «Ланкастер», 1945 год.
Прошло всего несколько минут, а никаких следов недавнего веселья на борту бомбардировщика как будто и не бывало. Майор Дженкинс, собранный, как и всегда, занял свое место за штурвалом, стрелки - у турелей пулеметов, а ироничный «аристократ» О'Брайен приник к визиру своего бомбового прицела.
- Сто девяносто восемь… Сто девяносто семь… - мерно звучал в наушниках майора его голос. - Сто девяносто шесть…
Вглядываться в ночную мглу с редкими огоньками, попадающими в разрывы облаков, было бесполезно, все равно ориентированию это не помогло бы. Вряд ли помог бы и взятый еще над Балтикой пеленг на передатчик кого-то из безымянных героев, скрывающегося сейчас в снегах Восточной Пруссии.
Все очень хорошо получается на бумаге, когда умные головы в тепле, тишине и уюте штабов составляют планы, вычерчивают по подробнейшим картам безупречные линии векторов… Жаль только, что на деле в их стройные выкладки вмешивается множество факторов, начиная от слабенького, но чувствительного встречного ветра, никак не запланированного Королевской метеорологической службой, до того, правильно ли навернул какую-нибудь гаечку на эдинбургском заводе какой-нибудь работяга Томми, клюющий носом в ночную смену. Не говоря уж о том, что тот самый передатчик сейчас может находиться не в руках самоотверженного парня, а у таких же, как и он, не менее самоотверженных парней в черной униформе с серебряными молниями в петлицах. Но родом не из Девоншира или Уэльса, а откуда-нибудь из Померании или Вюртемберга…
Разница, согласитесь, невелика, но только в последнем случае «таллбои», обошедшиеся подданным короны в десятки тысяч полновесных фунтов, лягут вместо подземного бункера или завода «Фау-2» (Дженкинсу хотелось бы, чтобы это был именно завод, поскольку под одним из таких «поющих клопов» совсем недавно погибла его родная сестра вместе со всей семьей) на какое-нибудь болото. Если вообще пеленг не выведет «летающие крепости» под зенитки и… Хотелось надеяться на лучшее.
Впрочем, майор был уверен, что и на этот раз вся операция пройдет как обычно - без сучка без задоринки. Недаром в эскадрильи Дженкинс носил заслуженное прозвище Ювелир. Да и сам полушутя-полусерьезно он утверждал, что обладает неким «шестым чувством», позволяющим выходить на цель вне зависимости от того, днем это происходит или ночью, громоздятся внизу плотные облака или небо прозрачно, как джинн в бутылке.
Вот и сейчас пресловутый «внутренний компас» благодушно молчал, доверяя, видимо, своему механическому собрату. А значит, и пилоту не стоило паниковать.
- Девяносто четыре… Девяносто три…
Полторы минуты - уйма времени. Можно немного расслабиться и вспомнить что-нибудь приятное. Например, как они с Элли в последнее предвоенное лето отдыхали в Гвенте. Чудесное, милое время… Хохочущая Элли по колено в волне, плещет на него, безуспешно пытающегося спрятать фотоаппарат от брызг, соленой морской водой…
- Командир, готовность.
Волнуется Фаррэлл. Зелен еще паренек, хотя и может со временем из него выйти толк.
- Слышу, лейтенант.
- Восемнадцать… Семнадцать…
Ладонь в щегольской перчатке, одной из пары, выигранной в карты у американского полковника, командира звена истребителей, легла на рычаг бомбосбрасывателя. Стоит нажать, и по сложной системе тяг, проводов и прочего технического барахла это движение передастся на могучие лапы, держащие над бездной железяку, весящую без малого полторы тысячи фунтов. Те разожмутся и… А главное, сигнал раздастся в наушниках двух других «майоров Дженкинсов», которые тут же повторят движение старшего группы без всяких раздумий. И значит, ошибиться нельзя.
А хорошие все-таки перчатки достались ему от того янки, фамилии которого сейчас уже не припомнить. Только имя. Кристофер, кажется… Хороший был парень, Крис. Жаль только, что вот уже год спит вместе со своей «Аэрокоброй» на дне Северного моря… А перчатки отличные. Теплые, а каждая риска рифления на рукоятке ощущается.
- Три… Два… Один… ЗЕРО!
«Зеро» - значит, перекрестье в визире О'Брайена слилось с целью. Значит, сброс. Но рука в заморской перчатке даже не дрогнула. Визир он и есть визир, а в дело теперь вступил личный компас Ювелира.
- Зеро, майор! Сброс! - Фаррэлл сделал движение к бомбосбрасывателю, но Дженкинс лишь процедил сквозь зубы:
- Спокойно, лейтенант.
- Минус два… минус три…
«Отличный парень, этот О'Брайен, - хладнокровия ему не занимать… Даром что из „яйцеголовых"…»
Вот теперь действительно «зеро»!
Рука заученным движением перекинула рукоять, все многотонное тело бомбардировщика ощутимо вздрогнуло и подскочило на добрый десяток метров, освободившись от своей ноши.
- Есть сброс, - сообщил штурман-бомбардир, хотя в этом уже не было никакой необходимости.
Три самолета синхронно изменили курс, чтобы еще через пару часов, если повезет, коснуться колесами взлетной полосы по другую сторону линии фронта. В Советской России…
А три могучих стальных дьявола, раскрученные стабилизаторами, набрали сумасшедшую скорость, еще и не снившуюся самолетам, и с диким воем устремились к темной земле, где только-только, пробуждаясь от сна, тявкнули сирены воздушной тревоги.
Расчеты зенитных орудий еще вскакивали с коек и, судорожно застегивая на бегу ремешки касок, спешили на свои позиции, когда первый «таллбой», оторвавшись от своего звука, почти под прямым углом вошел в центр залитого асфальтом двора, словно масло прошил одно за другим несколько бетонных перекрытий и…

Тейфелькирхен, второй уровень объекта «А», 1945 год.
- Видите, - пробормотал профессор, в одно мгновение утративший весь свой апломб, нервно вытирая скомканным платочком пот, струящийся по лбу. - Все в полном порядке…
И в этот момент как будто сказочный великан вырвал столь надежный еще мгновение назад бетонный пол из-под ног всех, собравшихся в бункере…
А еще через мгновение разом, даже не помигав предварительно, погасли все лампы.
На бункер обрушилась непроницаемая тьма.
- Зажгите кто-нибудь свет… Что случилось?.. В чем дело?.. - Испуганные восклицания и недоуменные вопросы невидимых во мраке людей еще сыпались со всех сторон, но Бернике уже сориентировался.
Не обладай он такой реакцией, вряд ли удалось бы ему подняться почти на самый верх шаткой пирамиды, именуемой иерархией Ваффен-СС. И уж полученной каким-либо путем информацией он пользоваться умел. Вернее, умел пользоваться его мозг, похожий на вычислительную машину, практически лишенную условностей и сантиментов.
Бригаденфюрер еще не успел до конца осмыслить происшедшее, как руки его уже шарили по шершавой бетонной стене в поисках металлической двери. И внутренний штурман лишь чуть-чуть ошибся, поскольку ладони ощутили холодный металл почти сразу. А еще - чье-то плечо…
Не тратя времени даром, эсэсовец протолкнул невидимого соседа в дверь и заскочил в нее сам.
И вовремя - уже навалившись всем телом на тяжеленную стальную плиту, оба услышали, как в темноте сначала неуверенно, но потом все чаще и чаще защелкало по бетонному полу что-то твердое, словно целый взвод солдат из дивизии «Эдельвейс» в горных шипастых ботинках принялся лихо отплясывать чечетку.
Первый сдавленный крик ударил по ушам, когда дверь почти уперлась в косяк, а когда четыре руки повернули штурвал, запирающий ее сразу на двенадцать мощных засовов, изнутри несильно ударили лишь несколько раз…
- Все кончено… - послышался из темноты голос профессора Штайнера, и вместо раздражения бригаденфюрер ощутил даже какую-то симпатию к «книжному червю», соображающему так же быстро, как и он. Чуть ли не быстрее.
- Уже? - Бернике никак не мог унять нервную дрожь, сотрясающую тело, - такого с ним не было с самого сорок первого, когда всего лишь с десятком солдат из целого батальона ему удалось остаться в живых под огнем этих проклятых русских «катюш». - Вы думаете, там не уцелел никто?
- Думаю? Вы неправильно выражаетесь, господин офицер. Там просто НЕ МОГ кто-нибудь уцелеть.
- Значит, нам тут уже нечего делать. Куда идти?
- Сейчас… Я только достану из ниши фонарик…
Бригаденфюрер еще раз подивился гражданскому: убеждать, что свет не погаснет никогда, но запастись на всякий случай фонариком! Далеко пойдет этот хлыщ, если ему удастся хоть как-нибудь оправдаться перед скорым на расправу военно-полевым судом. Гибель стольких чинов и уникальных специалистов разом ему вряд ли простят…
Вспыхнула тусклая звездочка, и темноту прорезал почти осязаемый луч света, пронизанный хороводом кружащихся пылинок. Теперь только эсэсовец ощутил, как трудно дышать, а в горле свербит, будто у некурящего, посетившего офицерское казино в день выплаты жалованья, когда все пьяны, а в воздухе топор можно вешать из-за сигаретного дыма. Похоже, что профессору удастся и тут выйти сухим из воды - что-то непохоже все это на банальное короткое замыкание…
- Пыли сколько, - пожаловался тот, словно подслушал мысли Бернике. - Неужели обвалилось что-то? Эти мои предшественники были такими растяпами… Вы не представляете, господин бригаденфюрер, сколько после них осталось недоделок… Ну ничего: стоит нам с вами только выбраться на поверхность…
Пыльный луч обежал коридор, в котором оказались оба счастливчика, и утонул в бесконечности пустого проема.
- Нам туда…
- Дайте фонарь, - отобрал светильник у Штайнера офицер, не хватало только, чтобы им командовал какой-то гражданский, пусть даже с ученой степенью. - Вы хоть обращаться умеете с этой штукой?
Он навел луч на выкрашенную серой краской дверь и принялся настраивать фонарик, вращая тубус. Знакомая вещь - армейский фонарь! И неплохая, нужно заметить.
- Смотрите!.. - ахнул за спиной профессор…

* * *

Существо не сразу осознало миллионом своих сущностей, сплавленных воедино, но не потерявших своей индивидуальности, что оно свободно. Что не давит больше этот проклятый свет, не превращает в камень налитые силой конечности, не тормозит бегущие по неизвестно каким каналам импульсы информации.
И что совсем рядом то, ради уничтожения чего оно создано…
Это невозможно, скажете вы. Разве может пусть даже миллион разумных существ желать только одного: убийства. Ведь в Существе перемешаны частички Седого и множества других людей. Ведь они мыслят…
А мыслит ли толпа, в которой перемешано не меньшее, а порой и большее число мыслящих существ? Почему разумные и гуманные в большинстве своем по отдельности, мы превращаемся в безмозглое существо о тысячах голов и тысячах рук и ног, стоит нам только собраться вместе, будь то демонстрация, митинг или просто футбольный матч? Почему каждый в отдельности мы ничего не можем противопоставить кровожадным инстинктам толпы? Почему, влекомые ей, мы невольно превращаемся в убийц, топча безвольные тела слабых и неосторожных? Примерно то же самое ощущало и Существо.
Оно было слепо от рождения, но тем не менее видело все сразу с миллиона точек зрения и действовало безошибочно, потому что стоит помедлить - и твое место займет иной, такой же как и ты, точно так же одержимый одним желанием: рвать, крушить, давить…
И поэтому Существо ринулось вперед, на полкорпуса опережая остальных, впилось в упоительно мягкую плоть человека, не обращая внимания на звуковую волну, заставившую вибрировать все тело…
И потоки чужой крови, жадно впитываемой миллионом отверстых ртов, вливали в него новые и новые силы…

* * *

- Смотрите!.. - ахнул за спиной профессор, и бригаденфюрер, проследив за его рукой, сначала решил, что стал жертвой галлюцинации.
«Я что, сплю? Не может же быть сон таким связным и последовательным…»
Бернике гордился тем, что вообще не видит снов: к чему такое проявление неустойчивой психики сверхчеловеку, боевой машине, отводящей себе для отдыха лишь четыре-пять часов в сутки? Сновидения и прочие рефлексии больше подобают интеллигентской отрыжке. Такой, как дрожащий за плечом Штайнер.
Но это просто не могло быть реальностью!
Толстенная броневая сталь на уровне пояса вспучивалась бесшумным пузырем, словно дверь была сделана из резины. Этого просто не могло быть! Пятисантиметровый металлический лист легированной стали! Он ведь сам, чертыхаясь, подписывал требования конструкторов этого чертова логова! Уйма броневой стали закапывалась в землю в то время, когда Рейх так остро в ней нуждался…
Рука сама собой, независимо от сознания шарила по поясу, расстегивала кобуру «вальтера»…
«Волдырь» прорвался, выпуская наружу острую, сверкающую черным грань. Каменный солдат!
- Бежим!..
Проклятый профессор уже, оказывается, успел, пятясь, почти раствориться в черноте коридора. И, черт побери, Бернике не собирался проявлять ненужное геройство…
Неужели он не убежит от неуклюжего урода, существующего по не известным никому принципам? Да запросто!
Профессор давно остался позади, но не отставал, дыша в спину. Жилистый все же мужик… А тот, кто преследовал, какой? Есть ли у него жилы вообще? Ведь он не отстает ни на шаг! Или это просто своды пустого коридора отражают звуки шагов, дробят их, усиливают…
Бригаденфюрер бросил взгляд назад, махнув лучом фонарика, и лишь стиснул зубы: точное число преследователей осталось неизвестным, но то, что их не один и не два, - очевидно. Бегут неторопливо, ловко перебирая паучьими конечностями, причем некоторые - по стенам, а один даже по потолку! Невозможно, но это факт. Как будто гравитация на этих тварей не действует!
«А что, если выиграть несколько метров, просто бросив им кость?»
Мысль еще не успела оформиться окончательно, а рука с пистолетом уже нашла цель, и грохот выстрела ударил по ушам, едва не разорвав перепонки…
- А-а-а!.. У-у-у!.. Бернике, вы спятили?.. Вы!.. Вы!..
Но офицер только ускорил бег, не обращая внимания на колотье в боку. И на вопли позади. Впрочем, скоро сменившиеся хрипом и хрустом…
Он уже торжествовал победу, когда внезапно, врезавшись бедром во что-то неподвижное, как скала, кубарем полетел вперед, роняя фонарик.
«Что это?..»
Но неожиданно горячая клешня уже перехватила левую руку и сжалась, давя мышцы и дробя кость. В этот краткий миг эсэсовец, причинивший за свою жизнь немало боли другим людям, понял, что чувствует человек, попавший под поезд.
Он еще смог, страшным усилием воли преодолевая всеподавляющую боль, оттянуть смертельный миг, разрядив обойму в наваливающееся на него каменнотвердое тело, услышать звон гильз, отскакивающих от бетонного пола, вдохнуть перемешанный с пряным ароматом свежей крови (в том числе и своей) запах пороха, ощутить на лице густые горячие брызги и…
Третий, последний, «таллбой», у которого что-то случилось со взрывателем, в последний момент передумал засыпать вечным сном в пробитой им сквозь землю и бетон узкой штольне.
От детонации пяти тонн взрывчатки и без того пронизанное тысячами трещин подземное сооружение просело почти по всей площади, хороня под многотонными сводами, превратившимися в надгробные плиты, множество застывших от ужаса подземных обитателей, не успевших выбраться на поверхность после двух первых ударов великанского молота.
А воздушная волна, прошедшая по лабиринту ходов, давя и плюща хрупкую человеческую плоть, милостиво подвела итог…

Окрестности Тейфелькирхена, 1945 год.
«Тридцатьчетверка» лейтенанта Марата Хайрутдинова вынеслась из заснеженного леска, хищно поводя башенным орудием, прямо к какому-то кирпичному забору с колючей проволокой, едва виднеющейся из целого сугроба, нанесенного на гребень ограды по всей ее протяженности.
Замерев на миг, танк выплюнул из «хобота» сгусток черно-оранжевого пламени, и тут же одна из башенок, не то украшавших это фортификационное сооружение, не то игравших роль огневых точек, рассыпалась красно-бурым крошевом в облаке дыма и пыли.
- Хайрутдинов, куда палишь? - хрипнула рация голосом комбата Николаева. - Танки?
- Да нет… так, для острастки.
- Снаряды не тратить. Что это за хреновина?
- Завод вроде какой-то…
- Проверить и доложить.
- Есть!
Танк с неожиданной для такой махины грацией развернул назад башню, чтобы ненароком не повредить орудие, и неторопливо, почти нежно ткнулся бронированным лбом в кирпичи, разворотив целую секцию ограды. И уж теперь взревел дизелем вовсю, влетая внутрь.
Опытный танкист ожидал всего: града пуль по броне, удара «болванки» замаскированной где-нибудь пушки, даже смертельного для всех внутри просверка проклятого изобретения фрицев - фаустпатрона, но…
Завод (а это, похоже, был действительно завод) встретил нежданных гостей тишиной и запустением.
Заметенные снегом «улицы», обгорелые остовы не то корпусов, не то складов… И ни души…
- Да-а, поработали на совесть союзнички… Где ж они в сорок первом-то были? - пробормотал наводчик Банных, и лейтенант непроизвольно потер пальцем белый шрам, наискось пересекающий лоб. - Когда мы кровью умывались… А уж это-то мы и без них взяли бы.

Предыдущая страница 24 Следующая страница


25 Андрей Ерпылев

- Точно…
- Доложите обстановку, Хайрутдинов, - ожила рация.
- Противник не обнаружен, - доложил лейтенант и добавил от себя: - Порушено здесь все. Наверное, американцы разбомбили. Или наши.
- Добро. Проверьте и присоединяйтесь к батальону. Пусть пехота тут разбирается.
Командир отключился, а Т-34 неторопливо двинулся дальше, поводя из стороны в сторону пушкой, словно любопытная зверушка - носом. Маленькая такая зверушка - в тридцать две тонны весом.
Завод казался заброшенным лишь на первый взгляд. То тут, то там в пустом оконном проеме на миг мелькало бледное лицо и тут же исчезало.
- Командир! Там люди, - доложил радист, но Хайрутдинов уже и сам видел, как, отделяясь от развалин, к танку бегут люди. Бегут не пригибаясь, все, как один, - в странном, никогда еще не виданном полосатом обмундировании. Оружия в руках не видать…
- Товарищ лейтенант! Да это же зеки! Тут концлагерь, наверное!..
Марат сглотнул застрявший в горле комок и, откинув командирский люк, высунулся наружу.
Узники, сияя улыбками на изможденных лицах и тараторя на множестве языков сразу, тесно обступили добродушное стальное чудище, принесшее им долгожданное освобождение, карабкались на броню, скользя по покатым бортам слабыми ладонями…
- Есть тут русские, товарищи? - прокричал Хайрутдинов, озирая со своей «вышки» все прибывающее и прибывающее население мертвого завода.
- Есть, есть! - К танку проталкивался, яростно работая локтями, тощий парнишка. - Миша… Михаил Воронин я, товарищ командир!.. Из Рязани я!..

Дельменхорст, Германия, Британская зона оккупации, 1945 год.
Стефан Мюллер, часто и подолгу останавливаясь, брел по улице незнакомого города, с трудом переставляя отекшие ноги. Вряд ли кто-нибудь сейчас узнал бы в этой дряхлой развалине того бодрячка, который колобком катался по родному Тейфелькирхену, везде успевая и олицетворяя собой неусыпную городскую власть, готовую окружить заботой и опекой любого, начиная от простого обывателя до коммерсанта, желающего завести свое дело. Теперь забота нужна была ему.
А все проклятые русские…
Господину Мюллеру с супругой удалось бежать из города буквально из-под гусениц русских танков вместе с последними армейскими грузовиками, вывозившими документацию с разрушенного литейного завода. Бросив на произвол судьбы батальон «фольксштурма», которым был обязан командовать в силу своего положения. Но вряд ли сопливые юнцы, едва удерживающие в руках тяжеленные фаустпатроны, и старики под шестьдесят, вооруженные трофейными датскими, чешскими и югославскими винтовками с пятью патронами на ствол, могли оказать серьезное сопротивление большевистским дьяволам, горевшим праведной местью. Да им, убогим, и терять было нечего, а он…
Стоило только вспомнить военнопленных, которые трудились якобы на городских работах, и сколько их отправилось в мир иной при этом. Сколько их собратьев прятались, как тараканы, по развалинам завода, чтобы, когда придет время, ткнуть в него, Стефана Мюллера, пальцем? Нет, ждать милости от завоевателей он не собирался.
Сколько стоила «эвакуация», он до сих пор вспоминал с болью. Практически все семейные накопления ушли в карман рыжему фельдфебелю, согласившемуся выбросить пару ящиков. Мордастый стяжатель ничем не рисковал - все равно под рухнувшими от английских бомб перекрытиями оставались еще тонны бумаг, ни собрать которые, ни уничтожить времени уже не было. Но Мюллеры получили шанс…
Он не любил вспоминать, сколько им пришлось перенести, скитаясь по стране, в которой хозяйничали варвары. Какая разница, на каком языке они говорили - на русском или на английском? И все же им удалось в июне сорок пятого добраться до расположенного неподалеку от Бремена тихого Дельменхорста, так похожего на родной Тейфелькирхен… Даже почти уже зимний колючий ветер, долетавший с недалекого моря, правда, не Восточного, а Северного, пах точно так же.
Ха! Если бы там их еще ждали… Племянник жены, благополучно пересидевший в тылу войну из-за своей липовой грыжи, сразу же заявил, чтобы «бродяги» убирались подобру-поздорову, пока он не сообщил оккупационным властям о беглых нацистских преступниках, ищущих приюта под его крышей. Только болезнь фрау Мюллер немного смягчила сердце, да и то не самого Гюнтера Штольке, а его миловидной, тоже слабой здоровьем супруги… Кто же мог знать, что через неделю самого племянничка загребут под белы рученьки могучие томми в крашенных белилами касках. Видимо, и у того рыльце оказалось в пушку… А к осени переселилась на кладбище и его спутница жизни, не перенесшая удара.
Так что жить бы да радоваться старому Мюллеру (да и не такому уж и старому, если поглядеть) в опустевшем добротном доме, если бы не хворь.
И вроде бы не болело ничего, а силы таяли, как снег по весне, не было аппетита (хотя какой там аппетит в полуголодной стране), целыми ночами напролет лежал он без сна, уставясь в потолок.
Из-за бессонницы и перебрался он в кабинет сгинувшего без следа хозяина - не было сил слушать, как спокойно посапывает рядом супруга, не только выздоровевшая, но и расцветавшая на новом месте не по дням, а по часам.
Вот и сейчас, отказавшись от обеда, сделанного хлопотливой фрау Мюллер по обыкновению из ничего, он поднялся «к себе» на второй этаж по скрипучей лестнице и, не раздеваясь, прилег на обитый потертой кожей диванчик.
Врал он себе, когда назывался не таким уж старым…
Он был стар, очень стар. Если бы не должность, позволявшая время от времени подправлять записи в магистратских «гроссбухах», о нем бы сейчас трубили по всей Германии, как о небывалом долгожителе. Да что там в Германии! В мире!
А все он, покойный фон Виллендорф…
Старик усмехнулся бескровными губами, вспомнив, как прищучил скульптора за весьма неблаговидным занятием - покупкой у одного прощелыги здоровенной бутыли с некой жидкостью… Жидкостью, за одно только обладание которой следовала петля, - человеческой кровью…
И ваятель, естественно, поделился секретом своего активного долголетия…
Жаль только, что вдали от склепа, где сейчас покоился Виллендорф, секрет тот не действовал.
Да и какой там секрет… Мюллер рассчитывал на какое-то снадобье, рецепт которого он сможет использовать по своему усмотрению. Кто же мог знать, что все так непросто.
«А может, плюнуть на все и вернуться? - не в первый, не в десятый и не в сотый раз подумал страдалец. - Какая разница: повесят меня там русские или я здесь помру? Может быть, там еще все и обойдется… Говорят, что многие бежали из Восточной Пруссии, а тех, кто остался, русские хотят выдворить в Рейх… тьфу, ты какой Рейх? В Германию, просто в Германию…»
- Да, тебе ничего не остается… - произнес кто-то рядом.
- Кто тут?
В комнате уже царил ранний предвечерний сумрак, и гость, сидящий в кресле, был плохо различим.
- Вы из комендатуры? Я чист перед оккупационными властями! Я сам жертва нацистского режима! Ай эм… - попытался он выговорить то же по-английски, в котором за прошедшие месяцы мало преуспел.
- Не старайся, - перебил его пришелец, откидывая с головы капюшон, делавший его похожим на монаха.
- Вы пришли, святой отец… Разве я уже умираю?.. Мне еще рано!.. - Мюллер попытался привстать, но слабые руки не держали его.
- Рано? Разве ты давно уже не превысил все пределы, отпущенные живым? - удивился «монах». - Да ты теперь старше самого Виллендорфа, а тот пожил на славу.
- Откуда вы… Вы… - старик внезапно прозрел. - Вы - это ОН?!
- Да, я - это я, - улыбнулся гость, и умирающий с ужасом увидел, что его зубы сияют фосфорическим блеском, а глаза наливаются красным, будто тлеющие угли. - А ты разве ожидал увидеть тут кого-нибудь иного? Ангела с крылышками? Разве ты достоин визита ангела? Мне кажется, что тебе больше пристал черт с кочергой.
- Я не хочу!.. Позволь мне…
- Задержаться? Охотно! Только не все в моих силах, старик. Я, конечно, смогу некоторое время поддерживать жизнь даже в твоем трупе, но только представь себе: смердящий мертвец, разгуливающий по городу… Через какое-то время у тебя лопнут глаза, вылезут волосы, начнет клочьями отваливаться кожа… А весь твой гнилой ливер, который ты вряд ли сможешь удержать внутри? А представь, каково будет, когда в твоих внутренностях заведутся черви… Особенно они любят голову. Ты не представляешь, как забавно они ползают по извилинам гниющего мозга и жрут, жрут, жрут…
- Прекрати-и-и… - Чтобы не видеть страшной картины, которую нарисовало перед ним послушное воображение, Мюллер зажмурился, откидываясь на подушку.
- Успокойся, - хохотнул Нечистый. - Я пошутил. Ты просто превратишься в камень. Помнишь, что стало с беднягой Виллендорфом?
Конечно же, старик все помнил.
Черное каменное тело, обнаруженное поутру в постели скульптора… Статуя. Последняя статуя… Как все гадали тогда, куда делся сам старый шутник. И только один человек в городе знал все доподлинно…
- Если бы ты оставался в городе, - нагнулся к умирающему адский пришелец, обдавая его запахом серы, - я был бы спокоен за незавершенное дело… Какая мне разница, сколько времени пройдет до того момента, когда все будет готово, - большая часть уже сделана. Эти слабые человечишки снова не успели закончить… Найдутся другие. Но я не могу все оставить просто так - без присмотра. Мне нужен хоть один человек, который был бы в курсе всего. Неужели я не смог бы защитить своего наместника? Но этот наместник вдруг трусливо сбежал… Ты сбежал! - когтистый палец едва не вонзился в глаз лежащего в полуобмороке Стефана.
- Теперь ты умрешь, - равнодушно продолжил Враг рода человеческого. - Твоя кровь уже превращается в песок. Пройдет немного времени и…
Мюллер судорожно щупал вздувшиеся на запястье вены и с ужасом ощущал под пальцами твердые комочки, наполняющие их.
- Ты мне не веришь? Зря, - в руке гостя сверкнуло узкое лезвие. - Хочешь убедиться? Давай вскроем одну из вен.
- Что мне делать?.. - простонал старик.
- Как что? - пожал плечами демон. - Вернуться назад. Только и всего…
Фрау Мюллер едва не упала в обморок, когда бледный, трясущийся от слабости муж явился перед ней, словно выходец с того света.
- Едем! Срочно собирай вещи, Лизелотта! Мы едем обратно! Мы едем домой…

Краснобалтск, Калининградская область, 200… год.
- А-а… Это вы…
За воротами стоял Петрович, с какой-то кривой ухмылочкой на широком лице подбрасывая на ладони увесистую монтировку.
- Здоров ты, браток, а ведь так и не скажешь… - таксист тронул кончиком железяки свисающий с двери отбывок ржавой цепи. - Эк цепочку-то разорвал! Будто шнурок гнилой.
- Где вы были? - чуть ли не с кулаками напустилась на него Вера. - Почему не помогли нам? Почему дверь не открыли? У вас ведь лом в руках… Пойдемте, там Роман…
- Постой, - схватил ее за плечо Женя, в мозгу которого уже забрезжила догадка. - Неужели это вы?.. - обратился он к мужчине.
- Я, - легко и даже как-то радостно признался тот. - Жалко только, помощнее ничего не нашел - цепочкой ворота замотал. Да кто ж знал, что ты таким бугаем окажешься? А то я и монтировки бы не пожалел…
Солнце еще и не думало всходить. Туман клубился, завивался тугими спиралями, размывал очертания предметов. Князеву на миг показалось, что он разговаривает не с живым человеком, а с ожившей статуей, очередным каменным монстром, только прикидывающимся живым.
- Ромка там, говорите, - продолжал тем временем Петрович. - Неужто жив еще, гнус? Ну, это и исправить недолго…
Миновав оцепеневших от ужаса молодых людей, таксист прошел в склад, остановился над распростертым на полу телом милиционера и потыкал его носком ботинка. Евгению было отлично видно в полумраке помещения, как безжизненно мотается по полу окровавленная голова лежащего.
- Как вы можете?.. - пролепетала девушка, сжимая кулачки, но Женя только крепче сдавил ее плечо, не желая подпускать к оборотню даже на шаг. - Вы человек или нет?.. Ему же еще можно помочь…
- Человек? - вскинул брови Петрович. - Человек, конечно. Кто же еще? А вот эта тварь - нет, - он еще раз с наслаждением вонзил ботинок в бок бесчувственной жертвы. - Помочь, говоришь?..
Мужчина отступил на шаг, пошарил вокруг глазами и, сунув за опояску брюк монтировку, поднял брошенную искусствоведом трубу.
- Щас поможем, - ухмыльнулся он, примерился, и на глазах невольных свидетелей, едва не лишившихся от ужаса чувств, широко размахнувшись, с хрустом вонзил свое импровизированное копье в спину Романа. - Поможем… - повторил он, наваливаясь на трубу всем телом и глубже загоняя ее в конвульсивно дергающееся тело.
- Видали? - весело оглянулся он на Веру и Евгения, и тем показалось на миг, что это какая-то шутка, розыгрыш, фокус, что сейчас Роман поднимется с пола, живой и невредимый… Разум отказывался верить в реальность происходящего. - Будто жук на булавке! Ишь, как дергается…
Тело судорожно затрепетало, окровавленная рука мучительно сжалась в кулак и медленно распрямила пальцы.
- Ну, кажись, все… Теперь и вами можно заняться.
Петрович опустился на колени рядом с милиционером и зашарил у него по карманам. Через минуту он распрямился, держа в опущенной руке пистолет.
- Беги! - вышел из ступора Женя, поняв, что сейчас случится непоправимое. - Беги! Я его задержу!..
- Беги, беги, - кивнул таксист, выходя из склада. - Пуля догонит… Ну, чего же вы? - недоуменно спросил он ребят. - Спрашивайте. В кино ведь всегда так: перед тем как убить, непременно выговориться дают. Удовлетворю уж ваше любопытство напоследок.
Говорить с предателем не хотелось, но если уж судьба дарует еще несколько минут жизни…
- Зачем вы так? - спросила Вера, вцепившаяся побелевшими от напряжения пальцами в куртку Евгения, стремящегося, насколько это возможно, заслонить ее своим телом. - Мы же вам верили…
- А верить, дочка, никому нельзя! - расхохотался Петрович. - Только себе и можно, да и то не всегда.
- Как же вы так? - вставил слово и Женя. - Он же ваш друг.
- Друг? - окрысился оборотень. - Какой еще друг? Ему, падле, пруха такая поперла, молодым да здоровым навсегда остаться, а я что? Мы ведь с ним за одной партой штаны протирали, а взгляни на меня - я ему в отцы гожусь! Мне еще сколько осталось? Десять лет? Пятнадцать? А может, ни одного не осталось, как Валерке Шандорину? Сердчишко, крынь - и готово! Только он-то вечно таким останется да будет к Таньке своей по ночам с погоста шастать, а я? Червям на поживу? Не хочу!!!
- А вас разве обошли?
- Да, обошли! Ты б знал, малец, как обидно, когда чуть ли не все вокруг вечные, а тебя - в сторонку. Не подходишь, дескать, порченый!
- И вы, значит…
- А ты что - судья? Кто тебя, сопляка, уполномочил меня судить? Да был бы ты на моем месте - не задумываясь душу бы продал! Молодежи-то оно всегда так: принципы, идеи, мораль всякая… А мне помирать неохота! Я жить хочу! Пусть болваном каменным, а жить!.. Да еще и неизвестно, когда каменным-то стану, может, поживу еще, хоть и не молодым - таким, как есть, но здоровым! А сколько - одному Богу известно…
- Не припутывай Бога… - раздался у него из-за спины низкий рокочущий бас, отдаленно напоминающий голос Прохорова. - Ты, мразь, его недостоин…
- А? - обернулся подлец, вскидывая подрагивающей рукой пистолет. - Быстро же ты оклемался…
Из темноты на Петровича медленно надвигался милиционер.
Нет, уже не милиционер.
Тяжелой шаркающей походкой приближалась статуя, лишь внешне похожая на Романа. Каменное лицо, еще искаженное гримасой страдания, неестественно вывернутая искалеченная рука… Из середины груди на добрых тридцать сантиметров торчал покрытый уже запекшейся кровью конец трубы, пробившей тело насквозь.
«Как Терминатор…» - одновременно мелькнуло у Веры и Жени в мозгу.
- Ха! - крикнул таксист в лицо убитому им другу. - А это ты видел?
Неловко, потому что мешал зажатый в руке пистолет, он обнажил левую руку до локтя, и всем стала видна марлевая повязка с проступившим кровяным пятном.
- Теперь я тоже везунчик, Ромка! Не одному тебе пруха…
- Дождался, иуда? - Двигаться окаменевшему старлею было мучительно трудно, но он приближался к убийце с неумолимостью рока. - Продал душонку?
- Ага, продал! - весело согласился тот. - Только и ты не слишком-то борзей… Поди, не до конца еще бессмертный-то? Не дозрел…
Грохнул выстрел, утонувший в мешанине тумана, и Роман качнулся назад. На черной поблескивающей груди образовалась широкая выбоина, тут же засочившаяся густой черной жижей, ничем не напоминающей человеческую кровь, скорее нефть или мазут.
- Не нравится?
Но мертвец уже оправился и снова двинулся на Петровича, тесня его к пирамиде ящиков.
А тот с шутками и прибаутками всаживал в противника пулю за пулей, пока затвор, клацнув, не замер в крайнем положении, обнажив на всю длину пистолетный ствол. Обойма была пуста.
И только тогда таксист запоздало понял, что отступать ему больше некуда.
- А-а-а!.. Зараза!.. - завопил он, швырнул бесполезный пистолет в голову Прохорову и выхватил из-за пояса монтировку. - Да я тебя сейчас… На щебенку…
Но ударить успел только пару раз, отколов до локтя и без того искалеченную руку и кусок каменного черепа с ухом…
Слившимся в одно живое существо юноше и девушке показалось, что окаменевший милиционер заключил своего врага в дружеские объятия…
- А-а-а-а-о-о-о-у-у-у!.. - ввинтился в уши дикий вопль, тут же сменившийся хрипом и бульканьем, а из обломка трубы, торчащей из спины Романа, на миг ударил темный фонтанчик.
Чуть-чуть постояв в смертельном клинче, пара распалась. Старлей уцелевшей рукой отпихнул от себя оборотня, и тот бессильно рухнул на колени, пытаясь зажать ладонями бурлящий гейзер крови, бьющий из груди.
- Врешь… - пробулькал, захлебываясь кровью, струящейся изо рта, Петрович. - Я… теперь…
- Жаль мне тебя… - пробасил Прохоров, и ребята могли поклясться, что его голос стал еще ниже. - Ты поторопился… Процесс еще не закончился…
Смертельно раненный с ужасом перевел цепенеющий взгляд на грудь и…
Кровавый поток постепенно менял цвет и консистенцию. Это была уже не кровь…
Из груди умирающего струился грязно-бурый песок.

* * *

- Роман!.. - кинулись к победителю Вера и Евгений. - Ты жив!..
Но тот отстранил их медленным жестом руки.
- Нет времени… - прогудел он на нижнем пределе слышимости. - Уезжайте…
Женя вцепился в окровавленную трубу, торчащую у него из груди, и тут же отдернул руки, настолько та оказалась раскалена.
- Не нужно… Выстрелы слышали на заводе… Вам нужно бежать…
Тяжело ступая, он подошел к стене, смахнув по пути штабель ящиков, словно это были пустые спичечные коробки, и, замерев на мгновение, нанес сокрушительный удар уцелевшим кулаком.
Возможно, старое кирпичное сооружение продержалось бы еще не один год, но удара живого тарана оно вынести не могло.
По стене пробежали извилистые трещины, подсвеченные с другой стороны восходящим солнцем, она простояла еще пару секунд в неустойчивом равновесии и рухнула, открыв широкий проем, откуда, заставив туманные струи скрутиться в стремительные спирали, ударил розовый свет восхода.
Милиционер замер, чернея на светлом фоне проема и словно любуясь открывшейся панорамой.
- Роман, поехали с нами! - схватился за его плечо Князев. - Машина потянет троих…
Но тот молчал, окончательно превратившись в каменную глыбу…
То и дело оглядываясь на окаменевшего товарища, молодые люди протиснулись мимо него в пролом и подбежали к осиротевшему автомобилю Петровича.
- Давай назад! - бросил Женя Вере на ходу. - Я за руль…
Водил он не слишком профессионально, но в данный момент это ничего не значило: вдали уже слышались голоса бегущих на шум людей, где-то взревел двигатель. У беглецов оставались считанные минуты…

Предыдущая страница 25 Следующая страница


Город каменных демонов 26

Евгений привычно бросил руку к замку зажигания, но пальцы не ощутили ключа.
- Ключ… - потерянно прошептал он одними губами.
Конечно, можно было лихо, как в американских фильмах, перемкнуть провода и завести машину без ключа, но опыт автомобилиста у молодого ученого так далеко не простирался. А на метод проб и ошибок не оставалось времени.
Он рванул дверцу и выскочил из кабины.
- Ты куда?!
- Ключи должны быть в кармане у Петровича!.. - бросил он на ходу, устремляясь обратно в пролом, охраняемый статуей Прохорова.
Предатель все так же стоял на коленях, повесив на грудь мертвую голову. Но как же он изменился!..
Нет, он не окаменел, как Роман, но уже и не походил на обычного мертвеца.
Тело оплыло книзу, словно куль с песком, кожа лица стала сухой и желтой, все еще полуоткрытые глаза превратились в грифельно-матовые кругляши, не отражавшие света, а из носа, ушей и уголков рта медленно сочились струйки серой пыли. Евгения передернуло от отвращения при одной мысли, что придется прикасаться к этой страшной мумии.
Но выбирать не приходилось…
Упав на одно колено перед тем, что осталось от таксиста, Женя принялся рыться у него в карманах. Он старался не касаться тела и обмирал каждый раз, когда под пальцами скрипел песок, наполняющий некогда живое вместилище. В сторону летели бумажник, пачка сигарет, зажигалка…
Наконец рука нащупала связку ключей, и искусствовед было вскочил на ноги, в то время как пальцы коснулись еще какого-то плоского металлического брусочка.
Еще одна зажигалка? Зачем?
Нет. На ладони, медно поблескивая зажатым в лапках верхним патроном, лежала пистолетная обойма. Судя по видневшимся в прорези цилиндрическим сегментам - полная. Значит, Петрович вытащил из кармана убитого им милиционера не только оружие…
Голоса приближались.
Евгений судорожно оглянулся.
Он не собирался тратить драгоценное время на поиски пистолета, но тот валялся в каких-то двух шагах, поблескивая полированными плоскостями под косыми лучами солнца. Удача не собиралась, пока, по крайней мере, отворачиваться от беглецов, и упускать шанс было глупо.
Уже подбегая к проему, Женя увидел краем глаза, как останки предателя окончательно потеряли форму, и то, что было когда-то человеком, осыпалось рыхлой грудой грязного песка, перемешанного с какими-то лохмотьями…

* * *

Вера уже сидела за рулем, и Князев не стал тратить время на расспросы: умеет ли она водить машину. Если села, значит, умеет.
- Держи! - метнул он ей ключи и плюхнулся на заднее сиденье. Почему не на переднее, он не смог бы сейчас объяснить.
Пистолет, так и не перезаряженный, грел руку, словно живое существо. Молодой ученый вставил обойму и передернул затвор - пользоваться оружием он умел. Оставалось только надеяться, что в механизм не набилась грязь, поскольку на чистку «Макарова» времени не было.
Вовремя: из пролома уже показался первый преследователь, а остальные застряли, мешая друг другу, в узкой щели между кирпичом и каменными плечами статуи. Роман и мертвый помогал друзьям.
- Стой! - вскинул противник руку, и что-то зыкнуло по крыше автомобиля одновременно с вылетевшим, казалось прямо из руки, облачком дыма.
Опускать стекло было некогда, и Женя, прикрыв от осколков глаза рукавом, просто выбил его рукоятью пистолета. Острые края резанули запястье, но ему было не до этого.
«Не дергай спусковой крючок, - явственно послышался в ушах голос инструктора по стрельбе. - Плавненько, нежненько…»
Оперев локоть на дверь, он поймал на мушку темный силуэт, перевел прицел на уровень пояса, как учили, и плавно, одной подушечкой пальца нажал на рифленый металл, ощутив резкий толчок в плечо.
И со странной для такого миролюбивого человека радостью увидел, как враг подогнул колени, выронил оружие и завалился на спину, словно его стукнули в лоб кулаком.
«Готов!»
- У них оружие! - крикнул кто-то из проема, и оттуда беспорядочно захлопало.
Помутнело и рассыпалось мелкими кусочками заднее стекло, ударило, будто молотом в борт, но девушка наконец завела двигатель и рванула с места, выбросив из-под задних колес фонтаны грязи. Евгений выстрелил еще раз уже назад, не целясь, и повернулся к любимой:
- Ты цела?
Не отвечая ему, Вера только покивала головой, бешено вращая руль.
Скрывшись из вида преследователей, она развернула «ласточку» Петровича под прямым углом к дороге и бросила куда-то в лес, с треском проламываясь через кусты, чудом уворачиваясь от древесных стволов.
- Куда?
- На дороге они нас в два счета догонят, - отрывисто бросила девушка, и в зеркало заднего обзора Князев увидел ее лицо, злое, с прилипшей ко лбу прядью волос, с закушенной нижней губой.
«Дева-воительница… - пронеслось в голове. - Брунгильда…»
- Я по карте смотрела, - продолжала Вера. - Тут, за леском, должна дорога идти параллельно забору. В сторону Калининграда. Если они ее не перекрыли - проскочим…
И столько уверенности звучало в ее голосе, что Женя поверил твердо: проскочат. Несмотря ни на что проскочат.
Удача не оставила беглецов и здесь.
Не оторвав ничего у машины, не разбившись о дерево, не увязнув в колдобине, автомобиль выскочил из леса, преодолел мелкую, заросшую травой канаву-кювет и, лихо развернувшись на старинной, еще немецкой, должно быть, «бетонке», покатил куда-то, наматывая на спидометре километры.
С каждой проплывающей циферкой у обоих крепла уверенность, что все позади, проскочили, и, когда машина нырнула в плотную завесу тумана, ни у кого из них даже не екнуло сердце…
- Откуда здесь туман?
- Низина, наверное… Скапливается за ночь. А может, болото рядом или другая вода.
- Давай помедленнее, а то выскочит еще кто-нибудь навстречу.
- Ерунда, я противотуманки включила. Заметят…
И в этот момент что-то обрушилось на крышу, проминая ее внутрь уродливым пузырем, в окне мелькнула размытая тень.
- Гони!!! - не своим голосом заорал Евгений, лихорадочно крутясь между боковыми и задним окном с пистолетом на изготовку.
Правое стекло лопнуло, и из белесого марева протянулась серая когтистая лапа, слепо ткнулась в спинку сиденья и, вырвав клок ткани с огромным куском поролона, стремительно исчезла. Князев выстрелил, но бесполезно.
А другая лапа, хищно растопырив четыре длинных пальца, уже лезла через выбитое заднее стекло.
- Женя! Что это? - истерически закричала Вера, когда еще одна конечность принялась елозить по ветровому стеклу, скрипя когтями и оставляя на нем длинные неровные борозды.
- Нас достали! Оно на крыше! Попробуй сбросить!..
Автомобиль резко вильнул в одну сторону, в другую, рискуя вылететь на полной скорости в кювет. Что-то, проскрежетав по крыше, врезалось в багажник, оставив в нем огромную вмятину, и скатилось куда-то вбок. Князев мог бы поклясться, что видел огромные крылья и извивающийся хвост… Фантасмагория!
Но противник был не один. Он не стал больше пытаться нащупать добычу вслепую.
Сверху раздался дикий скрежет, и что-то острое вспороло крышу по диагонали, как консервный нож жестяную банку.
- Берегись!
Ученый вскинул пистолет и три раза подряд выстрелил вверх, моля, чтобы не было рикошета. Но серая лапа уже просунулась в щель, и длинные когти вонзились в живую плоть… В глазах у Жени потемнело от боли, но он стиснул зубы и разрядил остаток патронов прямо в виднеющееся в рваной прорехе крыши серое тело…
И в этот момент его швырнуло вбок и вверх, ударило обо что-то твердое, завертело и…
Машина снова стояла на четырех колесах, а над Евгением, перегнувшись с переднего сиденья, склонилась растрепанная Вера. Горячие слезы капали ему прямо на лицо.
- Ты живой?
- Есть маленько, - прохрипел мужчина, уцелевшей рукой пытаясь оторвать от себя намертво вцепившуюся серую каменную кисть с куском предплечья. Горячие ручейки крови струились под одеждой, но ничего особенно серьезного в разорванном левом плече он не видел. Болит - значит жив. - Хотя бывали и лучшие времена…
Помятые «жигули» косо стояли поперек дороги, и в окна с вылетевшими стеклами весело били лучи утреннего солнца, быстро рассеивающие остатки тумана.
Жизнь продолжалась…

Конец первой книги.

Предыдущая страница 26


Андрей Ерпылев - Биография

Андрей Ерпылев

На основную страницу

Биография

Андрей Ерпылев родился 28 марта 1966 года в поселке Увельский Челябинской области. С 1967 жил в городе Южноуральске той же области. С 1998 года живет в городе Фрязино Московской области. Женат, счастлив в браке, имеет двух взрослых дочерей.

Увлекается историей. Коллекционирует монеты — очень привлекают эти маленькие, молчаливые на первый взгляд, свидетели минувших эпох. Всем сердцем любит природу — охотник и рыболов. Обожает путешествовать — объехал за последние годы треть мира, стремиться и далее расширять свои горизонты.

Пробовать писать начал рано, еще в школе, а затем — в институте, но, увы, первые рассказы и наброски более крупных вещей исчезли в круговерти перестроечных лет без следа. Так что историю свою, как автора, ведет с 1997 года, к которому относятся первые наброски «Зазеркальных близнецов».

В настоящее время много работает. Кроме изданного, имеет ряд книг, по ряду причин не увидевших свет.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 4)
  • 3 (Страница 6)
  • 4 (Страница 7)
  • 5 (Страница 8)
  • 6 (Страница 10)
  • 7 (Страница 11)
  • 8 (Страница 13)
  • 9 (Страница 15)
  • 10 (Страница 16)
  • 11 (Страница 19)
  • 12 (Страница 20)
  • 13 (Страница 22)
  • 14 (Страница 23)


Андрей Ерпылев

Город каменных демонов

Цикл: "Город каменных демонов" - 1

 Читать книгу

Аннотация

Кто сказал, что готика – только в старушке Европе? В России тоже найдется уголок, где действуют все законы жанра, где есть старинные замки и гулкие подземелья, вековые тайны и загадочные порождения ночной тьмы. Здесь столетиями одна тайна наслаивается на другую, оживают легенды и, наоборот, становится легендой реальность. Не нужно никаких виз и приглашений, магических артефактов или ветхих инкунабул с заклинаниями. Просто садитесь в поезд, идущий в западном направлении, и в одно прекрасное утро ступите на перрон городка, которого почти не коснулась бурная и торопливая современность.Но будьте осторожны – призраки минувшего не любят чересчур любопытных…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel