Андрей Ерпылев - Америка off…

1 Андрей Ерпылев

Если б Штаты разом сгинули,
Вот была бы красота,
Медным тазом бы задвинулись
И исчезли без следа…
Н. Твердяев. Мечты

* * *

- Заходит как-то Петька к Василию Ивановичу…
- Who?.. Кто есть этот Василий Ивановишш?
Константин с досадой махнул рукой, чего в невесомости, конечно, делать никак не следовало, и тут же перевернулся на сто восемьдесят градусов, то есть вниз головой. От дальнейших акробатических этюдов его спас собеседник, Джерри Ларкинс, астронавт НАСА, ловко перехватив кувыркающегося товарища за штанину.
- Спасибо…
- Не стоит благодарности, Костья… Так кто есть этот Василий Ивановишш?..
- Василий Иванович, Джерри, - вмешался в разговор невидимый из кают-компании Стас Старицкий, копавшийся в развороченном, словно в него только что угодил фугасный снаряд, приборе, - это наш национальный герой. Участник Гражданской войны. Погиб в одна тысяча девятьсот девятнадцатом году, а фамилия его - Чапаев.
- Bay! Но потшему вы рассказывай про него joke… Шутка?
- Анекдот, - утвердительно покивал Стас, предварительно «зафиксировавшись» на неподвижном основании.
- Но потшему?..
Костя задумался, запустив пятерню в свою роскошную шевелюру, здесь, в состоянии невесомости, вечно стоявшую дыбом. Из своего перевернутого положения в привычное он возвращаться, судя по всему, не собирался. Хотя кому привычное, а кому и нет: кто может поручиться, что как раз сейчас именно он не занимал правильное?
- Это наш национальный обычай, Джерри, - снова пришел на выручку товарищу Стас, на секунду выставив из-за нагромождения серебристых корпусов смеющуюся физиономию.
В отличие от соотечественника, он был пострижен очень коротко, что в сочетании с на редкость грубо вылепленным лицом чаще всего заставляло любого собеседника усомниться в его двух высших образованиях и кандидатской степени. Атлетическое сложение и заскорузлые ладони молотобойца интеллигентности командиру двенадцатой экспедиции на МКС отнюдь не добавляли. Равно как и низкий, хриплый и грубый голос, подходящий скорее какому-нибудь геологу или моряку, чем космонавту. И тем не менее Станислав Валентинович Старицкий был именно космонавтом, дважды Героем России (первый раз еще СССР), совершавшим сегодня, 4 июля 200… года, свой четвертый орбитальный полет. Да, да, 4 июля, День независимости США, который по традиции, благо, что на борту станции всегда присутствовал американский гражданин, решено было отметить вечером небольшим банкетом (конечно же без спиртного… разве что самую чуточку), и теперь все пребывали в сладостном предвкушении.
Всего экипаж огромной конструкции, несшейся по орбите над сине-бело-пестрым шаром, состоял из трех человек: самого командира Старицкого, совершавшего свой второй полет космонавта-исследователя Константина Валежникова и астронавта НАСА, Джереми Т. Ларкинса, полковника ВВС США и рекордсмена по полетам среди экипажа станции - он побывал в космосе уже пять раз.
Несмотря на возраст и космический стаж, старожилом орбиты он, увы, не являлся, а по сравнению со своими русскими коллегами, чей суммарный налет составлял без малого тысячу дней (шестьсот тридцать восемь дней у Старицкого и двести восемьдесят восемь у Валежникова), вообще чувствовал себя едва ли не новичком, так как за все предыдущие полеты провел в космосе меньше, чем за этот, - всего семьдесят шесть суток. Что делать, если до сего момента ему доверяли всего лишь выводить на орбиту многотонные махины «шаттлов»!
Покровительственное отношение двадцатидевятилетнего Костика, годившегося ему в сыновья, старого вояку (осенью Джерри стукнет пятьдесят четыре года, и, вероятно, это его последний вояж за пределы атмосферы) совершенно не раздражало. Парень он был дельный, специалист хороший, в чем не раз была возможность убедиться, а что до подначек… Ларкинс усмехнулся, вспоминая себя в его годы…
- Так что там с твоим Тшапаевым, Костья?
Валежников оживился:
- Значит, заходит как-то Петька к Василию Ивановичу, а у того в комнате огромный пульт, весь в разноцветных кнопках и лампочках, навороченный такой…
- Стоп, Костья! - снова перебил Валежникова Джерри, озадаченно морща лоб. - По-моему, Стас говорил, что это было в девятнадцатом году прошлого века. Откуда же board?.. то есть пульт.
- Ну, анекдот это, анекдот! - Константин в сердцах снова едва не хлопнул себя ладонью по ляжке, но вовремя сдержался. - У вас ведь в мультфильмах тоже Микки-Маус летает. А разве мышь летает? Я обычную имею в виду, домашнюю, а не летучую…
- О-у… Ладно. Дальше.
- Ну и спрашивает Василия Ивановича, чего, мол, тот делает. А тот: «Да вот, пульт управления стратегическими ядерными ракетами, а я дежурю…»
Ларкинс снова открыл было рот для уточняющего вопроса, но под бешеным взглядом Константина захлопнул. Валежников облегченно продолжил:
- Петька спрашивает: «А мне можно тоже немножко подежурить?» Василий Иванович подумал-подумал и разрешил. «Подежурь, - говорит, - маленько, пока я посс…»
- Константин Павлович! - подал голос Старицкий, и Костя тут же поправился:
- «В туалет, - говорит, - схожу на пять минут, а ты посиди. Только на красную кнопку не нажимай…» И показывает огромную такую кнопку, размером с тарелку. Ну, Петька рад стараться, забрался в кресло, сидит, на экраны смотрит, тумблерами разными щелкает… Сидит-сидит и скучно ему стало. «Дай, - думает, - нажму кнопку, Чапаев-то, может быть, и не узнает…» Сказано - сделано. Только нажал, как лампы замигали, сирены завыли, и вбегает Василий Иванович без шта…
- Костя!
- Ну не совсем одетый, - поправился Валежников. - «Петька! - кричит. - Хватай ластик, бежим Америку с карты стирать!..»
И первым заржал, сотрясаясь в воздухе, будто огромный комок желе.
Ларкинс криво усмехнулся и поплыл мимо колыхающегося шутника к иллюминатору. Старицкий снова высунулся из-за своего прибора и, выразительно глядя на товарища, молча повертел пальцем у виска, а Костя в ответ пожал плечами, плавно опускаясь вниз. Пока шла эта пантомима, Джерри успел устроиться у одного из «окошек», как на станции попросту называли иллюминаторы, и сдвинуть светофильтр, в котором пока не было необходимости: солнце находилось с другой стороны станции.
- Джерри… - Шутник подплыл к американцу и нерешительно тронул его за рукав: - Ты что, обиделся? Я не хотел…
- Что ты, Костья! - Астронавт повернул к товарищу лицо, действительно совершенно спокойное. - Я совсем, ни чутошшки, не обиделся. У нас, я помню, лет двадцать назад ходили такие же joke's… шутки про вас. Только там Россию стирал с карты ковбой Ронни Рейган. Слава богу, что все это осталось шуткой…
- А что ты там высматриваешь? - Валежников решил сменить довольно скользкую тему и, вытянув шею, попытался взглянуть через массивное плечо Ларкинса сквозь толстый стеклянный диск.
- Сейчас должен показаться Сиэтл, - немного посторонился грузный американец, освобождая место еще одному зрителю. - Представляю, как все сегодня веселятся на земле. Day of Independence!.. День независимости, - тут же перевел он, хотя оба русских отлично знали английский.
- Над Пасификой облачности почти нет, - продолжал он минуту спустя, - может быть, я увижу родной Денвер…
- Увидишь, конечно, - заверил его Костя, который был рад, что его не совсем удачная шутка забыта. - По прогнозу там сегодня солнечно. Как думаешь: тучи ради праздника у вас тоже разгоняют, - все же не удержался он от колкости, - или только у нас в Москве?
- Вряд ли, - совершенно серьезно ответил Джереми, не распознав подвоха, - это очень дорого… Налогоплательщики будут недовольны.
Валежников открыл было рот, чтобы продолжить, но так и остался с разинутым.
- Ты видишь то же, что и я?.. - наконец, смог он выдавить из себя, не в силах оторвать взгляда от медленно проплывающей под ними поверхности планеты.
Ларкинс вместо ответа ощупью нашел локоть, обтянутый темно-синим эластиком, и крепко сжал его…
- Чего замолчали? - встревоженный затянувшейся паузой, Старицкий оставил, наконец, свой электронный хлам и присоединился к своим окаменевшим товарищам. - Салют, что ли, увидели?..
В следующий момент он тоже превратился в соляной столб…
И было с чего.
Вместо громады Северо-Американского материка, обычно видимого лишь частично, внизу расстилалось что-то невообразимое: верхнюю часть иллюминатора занимала отлично узнаваемая южная оконечность Аляски с протянувшейся грядой Алеутских островов, которой здесь по определению не могло быть - виток пролегал значительно юго-восточнее, но главным было даже не это…
Сразу под архипелагом Александра торчал какой-то узкий полуостров, смахивающий на аппендикс, а вместо Северо-Западной Канады на глади океана раскинулся архипелаг крупных заснеженных островов с изрезанной береговой линией, прикрытый с севера облачностью. За «аппендиксом» промелькнул треугольной формы бурый перешеек, далее обширный подковообразный залив, и снова засинело море.
- My God! What happened with the United States ?.. - прохрипел астронавт, не замечая, что крепко, до синяка сжимает руку страдальчески сморщившегося от боли Кости. - Accident ?..
Туманный архипелаг сменился проливом, прикрытым реденькой облачностью, и в поле зрения белоснежным китом вполз огромный перекошенный треугольник хорошо знакомых очертаний.
- Это же… Это же Гренландия!.. Где Канада? Где США?!..

ПРОЛОГ

Ранчо Лас-Палъмас близ Санта-Фе, штат Нью-Мексико
13 февраля 200… года, тремя с половиной годами раньше
- Бог в помощь, мистер!
Толстый Ларри Уокинг, местный шериф, с трудом выкатил свой огромный мягкий живот из-за руля «шевроле», протер рукавом нагрудную звезду и небрежно прикоснулся пальцем к полям широкополой шляпы.
Высокий, загорелый до черноты, худощавый мужчина в ярко-оранжевой куртке (утро в пустыне выдалось более чем свежим), накинутой поверх выгоревшего добела джинсового костюма, явно не обрадованный неожиданной помехой, даже не пошевелился, чтобы ответить на приветствие, продолжая опираться на черенок лопаты, на три четверти штыка вогнанной в сухую, прихваченную утренником, красноватую почву.
- Годфри… э-э-э… - шериф сверился с мятой страничкой в видавшей виды записной книжке, больше смахивающей своими размерами на бухгалтерский гроссбух или телефонный справочник. - Штурмфогель?
Владелец ранчо продолжал безмолвствовать, исподлобья разглядывая незваного гостя без особенной симпатии.
Уокинг, переваливаясь, словно гусь, с ноги на ногу и отдуваясь, подковылял поближе и остановился в ярде от забора, сверкающего рядами новенькой колючей проволоки-ленты. Черт его знает, этого нелюдимого пришельца, - вполне мог и ток по ограде пустить… Хотя… Изоляторов вроде бы не видать, а опоры металлические, ржавые… И все равно - береженого Бог бережет.
Шериф сделал еще один крошечный шажок, даже не так - просто подался вперед, но серо-оранжевый манекен, наконец, ожил.
- Вы нарушаете границы частного владения! - каркнул он высоким надтреснутым голосом.
До «границы» оставалось еще прилично, но Ларри послушно шагнул назад, тяжело колыхнув телесами, не вполне вмещающимися в куртку.
- Так будет нормально?
- Нормально будет вон там, - длинный узловатый палец с давно не стриженным ногтем указал куда-то в сторону далекого горизонта, - причем чем дальше, тем лучше.
- Даже так? - Шериф озадаченно почесал буро-малиновый нос, впрочем, не слишком отличающийся по цвету от остальной поверхности обширного лица, напоминающего больше марсианскую поверхность, изрытую кратерами оспин и каналами морщин.
- Я ведь просто так, - сделал он еще одну попытку установить контакт, - познакомиться приехал, узнать, не нужно ли чего… Вы же все-таки новичок в наших краях. Не так ли?..
- С чего вы взяли?
Интересно, а можно ли выглядеть еще неприветливее или это уже предел возможного?
- Да так… Приехали пару месяцев назад, а в городе почти не бываете…
- Где?
- В городе…
- Вы называете вашу дыру городом?
- Ну… - смешался шериф, где-то глубоко в душе согласный с «пришельцем», но потакать ему, как любой патриот, он не собирался. - Зря вы так… Город как город. Бывают и хуже…
Вместо ответа мужчина с гордой фамилией Штурмфогель только хмыкнул. Разговор явно не клеился.
- А чем вы, собственно, здесь занимаетесь? - Понимая, что на душевность пустынного отшельника не проймешь, Ларри решил взять официальный тон.
- Научные изыскания… - нехотя буркнул «отшельник», не сводя с шерифа настороженных глаз.
- Нефть ищете… - утвердительно покивал головой шериф. - А разрешение от властей штата имеется?
Мужчина снова нехотя разлепил тонкие губы:
- Нет… Я не геолог, а наоборот… Астроном. Хочу оборудовать здесь небольшую обсерваторию.
- Луну разглядывать?
- Скорее звезды…
- Тоже дело. А труба ваша… Телескоп, - поправился шериф, блеснув эрудицией, - извините, где?
- Еще распаковать не успел, - тот же узловатый палец указал на высокий штабель длинных ящиков, небрежно прикрытый уже успевшим выгореть на солнце брезентом, - пока обживался, знаете…
- А взглянуть поближе нельзя? - Уокинг снова сделал шаг вперед.
- А ордер на обыск у вас есть? - сразу ощетинился Штурмфогель. - Если вы попытаетесь нарушить границы моего владения, я вынужден буду применить оружие, - энергичный кивок в сторону прислоненного к ящикам винчестера. - Закон на моей стороне!
- Ну, это вы напрасно, - опять отступил шериф. - Я же просто так хотел посмотреть… Никогда в жизни не видел телескопа…
- Ничего особенного, - остывая, пожал плечами астроном. - Обычная подзорная труба. Только большая.
- Да я и трубы-то… Ну, ладно. Не хотите показывать…
- Пока не хочу. А вот когда соберу - приезжайте.
- Ловлю на слове. - Ларри отступил еще на шаг. - Приеду. Если позовете, конечно…
- Естественно! - в первый раз за весь разговор ощерил в улыбке длинные лошадиные зубы Штурмфогель. - Гарантирую вам массу незабываемых впечатлений.
- Заранее благодарен. - Шериф сделал еще шаг по направлению к автомобилю. - Значит, просьб и претензий у вас нет?..
- Абсолютно.
- Тогда, если чего, звоните…
- Конечно.
- Ну… До свидания?
- Прощайте.
Астроном отвернулся и, уже не обращая внимания на шерифа, вновь взялся за земляные работы.
Уокинг обиженно пожал плечами и, втиснув пузо в пространство между рулем и сиденьем, мстительно хлопнул дверью, будто выстрелил. От этого звука с засохшего деревца неподалеку лениво поднялась в воздух какая-то птица, вроде бы стервятник, и, сделав небольшой круг, снова уселась на насиженное место.
Натужно ревя двигателем, «шевроле» преодолел неширокое песчаное пространство, отделяющее его от автострады (дернула же нелегкая съехать с асфальта на этот зыбун!), и, слегка виляя, покатил прочь от одинокого ранчо, провожаемый недобрым взглядом его хозяина.
- Да ничего подозрительного, - недовольно говорил Ларри в этот момент кому-то по телефону. - Обычный «яйцеголовый» … Обсерваторию, вишь, решил открыть. Звезды, говорит, разглядывать буду… Обещал пригласить, когда все оборудует…
- Ладно, - отвечал неведомый собеседник, - только не выпускайте его из виду и держите меня в курсе…
Когда автомобиль скрылся за горизонтом, астроном решительно вогнал лопату в землю и, сделав кому-то невидимому знак, направился к стоящему поодаль от жилого помещения длинному сараю без окон.
Внутри он откинул брезент со стоящего наклонно к поверхности пола, словно и впрямь телескоп, цилиндрического предмета и любовно похлопал жесткой мозолистой ладонью по холодной металлической обшивке, отозвавшейся едва заметной вибрацией.
- Гарантирую вам массу незабываемых впечатлений… - еще раз пробормотал он.
На полированной темно-серой поверхности толстого цилиндра чернели жирные рубленые литеры: «US NAVY» …

* * *

Чикаго, штат Иллинойс, небоскреб Сиэрс-Тауэр
16 апреля 200… года, два месяца спустя
Слава богу, что наконец-то закончилась эта хмарь и проглянуло солнце… Обрыдла уже эта слякоть и морось. «Посетите наш солнечный Чикаго - город пляжей и парков!» - и белозубая ряшка Дэррила Хоупера, скалящаяся на всякого, читающего эту белиберду. А если уж ветерок с Мичигана… Слава богу, хоть солнышко выглянуло. Но это, похоже, уже повторение…
Майкл Воронофф (во времена оные Михаил Дмитриевич Воронов, без всяких там двойных «ф» на конце) еще разок взглянул на панораму залитого утренним солнцем города, отмытого ночным дождиком и сияющего новенькой игрушкой из супермаркета, и отошел от огромного, во всю стену окна. Красота красотой, а работа работой. Как там говорили в Союзе? «Работа не волк…» Нет, это, кажется, не совсем в тему…
Мишу Воронова привезли в Штаты в восьмилетнем возрасте, поэтому в тонкостях русского фольклора он разбирался довольно слабо. Да и вообще, кто в Одессе, особенно из тех, кто спал и видел очутиться где-нибудь- хоть в Израиле, хоть в Непале, но только подальше от ненаглядной родины, хорошо разбирался в русском фольклоре, ненавидимом всеми порами души? Это здесь все они льют крокодиловы слезы по ненаглядной России (по России, а не по Союзу Советских, не к ночи будь помянут) да распинаются на каждом шагу о мучающей день и ночь ностальгии… Майкл как раз тоски по родине не испытывал. По чему, скажите на милость, там тосковать? По соседям из гигантской и густонаселенной коммунальной квартиры, ведущим вечные позиционные войны из-за места на кухне и выключения света в «местах общего пользования»? По крикливым грубым воспитательницам и золотушным «сокамерникам» из детского сада на улице Карла Либкнехта, которую сейчас, говорят, опять переименовали в Греческую? По восемнадцатой средней школе, где даже в почти стопроцентно еврейском классе (вероятно, из-за не совсем еврейской фамилии) толстого и безответного Мишу дразнили «жидёнком»?.. Вот просто так, туристом посетить бывший Союз, о котором старенькие родители до сих пор шипят сквозь зубы, радуясь каждой неприятности, постигающей то, что от него осталось, мистер Воронофф не отказался бы. Поглядеть на ту землю, где появился на свет, потрогать своими руками, проверить, правду ли говорили о ней «предки»…
О! «Сделал дело - гуляй смело». Вот это подходит больше, хотя гулять еще очень и очень рано…
Удобное эргономическое кресло удовлетворенно хрюкнуло, принимая в себя литой организм Майкла (именно литой, а не толстый: даром, что ли, ежемесячно тратятся сотни долларов на тренажерный зал и массажный кабинет?), а пальцы привычно нащупали клавиатуру…
Солнце давно переместилось на противоположную сторону небоскреба, и ни одного лучика уже не попадало в окно небольшого офиса на восемьдесят шестом этаже. Близилось обеденное время, но мистер Воронофф никак не мог оторваться от монитора. Секретарша Мэри Ладдок - миловидная, разве что чуть полноватая крашеная блондинка двадцати восьми лет от роду с умопомрачительно длинными ногами (бог с вами, господа: никакого сексуального домогательства - одни лишь дружеские чувства) - уже несколько раз заглядывала к шефу, выразительно вздергивая искусно выщипанные бровки и морща прелестный носик.
Пора и честь знать. О! Еще одна русская фраза - еще четверть часа, и придется обедать в одиночестве, а Мэри дня два-три будет дуться, как крыса на крупу… Нет, все-таки не крыса, а мышь. Все!
Решительным движением утопив клавишу «Слип» с миниатюрным полумесяцем (почему сон все время ассоциируется с луной? Она ведь только мешает спать), Майкл откинулся на спинку вновь «хрюкнувшего» кресла и закинул руки за голову:
- Мэ-э-эри! Вы еще не ушли, дорогая?
Кудрявая головка опять просунулась в дверь.

1 Следующая страница


Америка off… 2

- Почти ушла, мистер Воронофф! - Негодованию секретарши не было предела. - Еще секунду, и вам пришлось бы меня догонять!
- Знали бы вы, как мне нравится вас догонять, моя милая…
Он не слукавил ни на йоту: поглядеть сзади на Мэри Ладдок в движении было истинным удовольствием для любого существа мужского пола от семи до семидесяти включительно.
- Правда? - Девушка заметно смягчилась и появилась в кабинете во всей красе: в свои баскетбольные шесть футов и четыре дюйма роста, к тому же почти на три фута (снизу) затянутая в прозрачный нейлон…
- Уфф!.. - не смог сдержать восторженного восклицания менеджер.
Как всегда, при виде выдающейся во всех отношениях мисс Ладдок, ему показалось, что земля слегка покачнулась под его ногами. Правда, при чем здесь земля - под ногами три с половиной сотни футов стальных и железобетонных конструкций?..
Стоп! Она действительно покачнулась! Вот и Мэри, побледнев, намертво вцепилась, совсем не думая об ухоженных ногтях, в дверной косяк. Неужели…
- Мэри!..
Словно подтверждая недодуманную догадку, по всему зданию, сверху донизу, залаяли, завыли, заревели сирены, а над дверью кроваво-красной кляксой замигал «аларм-сигнал», установленный после памятного сентября .
- Майкл!..
Впервые вроде бы она назвала шефа по имени…
Майкл уже торопливо выбирался из кресла, казалось, не желающего отпускать хозяина из своих объятий. Пол продолжал дрожать противной мелкой дрожью, навевая воспоминания об эпизодической и полузабытой уже работе бетонщиком в достославные теперь с высоты без малого пятидесятилетия юношеские годы. Точно так же, заставляя колыхаться на высоких эластичных подошвах специальных ботинок, дребезжал вибростол с установленной на него опалубкой…
Приоткрыв на мгновение зажмуренные от ужаса глаза и увидев своего ненаглядного патрона утвердившимся на ногах, Мэри тут же оставила свою ненадежную опору и, не переставая визжать на ультразвуковой высоте, обвилась вокруг него всем телом. В другое время это было бы верхом его сексуальных мечтаний, но теперь…
- Успокойся… - тщетно пытался оторвать от себя ее руки Майкл, бочком продвигаясь к выходу. - Успокойся, Мэри… Нам нужно выйти в коридор… Там спасатели… Нам помогут…
Порой девушка приходила в себя и начинала осмысленно передвигать ногами, но тут же, после очередного вопля сирены, терялась и беспомощно повисала всем своим упоительным телом, сковывая движения «буксира». Майкл плохо помнил фольклор далекой родины, но теперь в памяти всплывало сразу очень много слов…
Когда до двери оставалось два шага, она распахнулась, и в проеме возник некто в оранжевой каске и таком же жилете.
- Спасатели, Мэри!
Чернокожий спасатель ободряюще улыбнулся и открыл рот, чтобы что-то сказать…
Здание вздрогнуло еще раз, и желудок Майкла внезапно подкатился к горлу…
Остановившиеся глаза безучастно следили за плывущим все быстрее и быстрее пейзажем за окном…
«Похоже, не удастся тебе, Миша, побывать на родине… Господи боже…»
Бог, должно быть, услышал мольбу своих заблудших чад, потому что большой осколок толстого полудюймового стекла, неслышно лопнувшего в перекошенной раме, словно нож гильотины милосердно оборвал жизни слившихся в единое целое бывшего эмигранта и стопроцентной американки, избавив их от мучений…
Увы, он был не столь милосерден к остальным обитателям Сиэрс-Тауэра, подрубленного двумя ювелирно-точными взрывами на высоте двадцатого этажа и разом похоронившего под своими обломками тысячи грешников и праведников…

* * *

Денвер, штат Колорадо, секретный подземный бункер правительства США
20 апреля 200… года, четыре дня спустя
- Таким образом, можно сделать заключение, что, если бы крылатые ракеты, вместо обычного, несли ядерный заряд, жертвы исчислялись бы не тысячами, а десятками и сотнями тысяч…
Президент с силой потер ладонью лоб, будто пытаясь стереть кошмар, мучивший его последние трое суток. Поспать за эти дни удавалось всего несколько часов, да и то благодаря хитрым средствам дока Морено. Они же не давали мозгу впасть в ступор при мысли о чудовищности катастрофы, только что пережитой Америкой.
Нужно что-то сказать… Главное сейчас - не молчать…
- Вы говорите; сотни тысяч?
Вместо читающего доклад Гарри Честерфилда в темном углу шевельнулся Аарон Голдблюм, советник по национальной безопасности.
- Самые скромные расчеты, при условии, что мощность каждого заряда не превысила бы десяти кило-тонн - согласитесь, более чем скромно, - дают от четырехсот пятидесяти тысяч до полутора - двух миллионов. И это только в Чикаго и Лос-Анджелесе. Если считать Детройт и Вашингтон, до которых «Томагавки» не долетели…
- Не долетели, и слава богу, - желчно ответил президент, снова прикрывая глаза ладонью от света, казалось, бьющего июльским солнцем точно в зрачки, хотя лампы были притушены, а в кабинете царил полумрак.
- Но если…
- К черту «если»! - взорвался президент. - Зачем гадать на кофейной гуще, что было бы, если!.. И так погибло без малого десять тысяч граждан Соединенных Штатов, а искалечено, лишилось имущества и жилищ почти тридцать пять! Вам этого мало?! Скажите лучше, что делать, чтобы подобного не повторялось никогда! Никогда, слышите?!..
Как и всегда в последние дни, минутная вспышка сожгла остаток сил, и первый человек США снова надолго замолчал.
- Система противоракетной обороны, над которой сейчас работают наши специалисты, позволит надежно прикрыть большинство крупных городов США…
- Пятьдесят процентов, - послышался чей-то ядовитый голос, и оратор живо повернулся в сторону говорившего.
- Не пятьдесят, а, по последним расчетам, шестьдесят два…
- А жителям остальных тридцати восьми? Зарываться в землю, словно кротам? К тому же, вы говорите лишь о крупных городах, - невысокий плотный и лысоватый мужчина в сером костюме произнес предпоследнее слово так, будто выделил его жирным шрифтом, да еще и подчеркнул размашисто красным маркером. - А как же не очень большие? Маленькие? Им вы предлагаете уповать только на Господа?
- Но ни одна система ПРО в мире, даже самая совершенная, не сможет закрыть все воздушное пространство страны! Даже Советы, в свое время, прикрывали своей ПРО только Москву. А ведь у них тогда не было проблем с финансированием…
Перепалка набирала обороты. Спорщики, казалось, забыли о президенте, который еще сильнее скорчился за своим столом, пребывая в состоянии, близком к прострации. Но одна едва слышная на общем фоне реплика заставила его встрепенуться.
- Повторите! - потребовал он, близоруко щурясь куда-то в глубь затемненного помещения, откуда, как ему почудилось, прозвучал ответ на беспокоивший его все эти дни вопрос. - Повторите, что вы сейчас сказали!
- Простите, сэр?.. - только что многословно объяснявший сразу двум оппонентам, почему он лично считает проблему неразрешимой, госсекретарь оборвал свою гневную тираду на полуслове и обратился в вопросительный знак, но тут же спохватился: растерянность в любых формах здесь не одобрялась. - Я думаю…
- Мне плевать, что вы думаете и думаете ли вообще! - вскипел президент. - Я прошу повторить свои слова того, кто прячется вон в том углу…
Увы, ни гоблин, ни инопланетный пришелец в тени, на которую указывал палец хозяина сверхдержавы, не скрывался, а вместо них перед частью удивленными, частью завистливыми, но, без исключения, неодобрительными взглядами собравшихся явился щуплый и лысоватый, действительно яйцеголовый субъект, мышиной мастью одежды и длинным влажным носом отчасти смахивающий на мелкого грызуна вроде полевки.
- Джим Козловски. эксперт по оборонным исследованиям, - поблескивая стеклами мощных очков, несколько гнусаво представился человек-землеройка, то и дело шмыгая своим выдающимся органом обоняния (впрочем, как знать, возможно, и осязания). - Простите, это у меня аллергический…
Конец фразы был заглушён трубным звуком, который больше подошел бы какому-нибудь представителю благородных оленей, зовущему соперника на бой, томясь весенней порой от вожделения, а вовсе не страдающему насморком щуплому «научнику».
- Что вы хотели услышать, сэр? - обратился эксперт к президенту, когда огромный клетчатый платок исчез в недрах одежды.
- Вашу последнюю фразу, - брюзгливо пояснил глава государства, терпеливо пережидавший отправление естественных потребностей организма Козловски, - ту, которую вы вставили после слов генерала…
- Ах да… - Эксперт приосанился, настраиваясь на длительную лекцию: президент припомнил, что он и был профессором университета в Кливленде. - Если мне позволено будет сделать отступление…
- Короче.
- Вероятно, вы знаете…
- Еще короче.
- Способ обезопасить страну от любых посягательств извне есть.

* * *

Местечко Верошуа, штат Северная Дакота
5 декабря 200… года, еще семь месяцев спустя
Здесь, в нескольких десятках миль от канадской границы, зима была совсем не той, что в Нью-Йорке или Вашингтоне, а настоящей…
- И до каких пор вы намерены углублять эту воронку?
Рев землеройных механизмов и свирепый декабрьский ветер, гудящий в кронах высоченных сосен, заглушали почти все посторонние звуки, поэтому приходилось кричать, чтобы быть услышанным собеседником, стоящим в двух шагах.
- Объект должен располагаться на достаточной глубине, - развел руками могучий чиновник в такой же, как и у президента, оранжевой каске, судя по манере держаться, бывший (или настоящий) военный, - чтобы с гарантией быть защищенным от любых внешних воздействий…
- От любых? - проорал высокопоставленный ревизор в красное от холода мясистое ухо.
- Да! - раздалось в ответ. - Вплоть до ядерного взрыва и прямого попадания метеорита…
Карьер, действительно напоминающий воронку с очень крутыми, почти отвесными склонами, уходил далеко в глубь поросшего лесом склона холма. Метрах в десяти от кромки начинались кроваво-красные пласты гранита, поэтому углубление очень напоминало отверстую рану.
Вынутый из раскопа грунт тут же аккуратно перегружался в мощные самосвалы, отсюда, с многометровой высоты, казавшиеся муравьями, снующими у разрытого каким-то великаном гигантского муравейника. Люди же на их фоне вообще терялись. Титанический муравейник, уже пожравший миллиарды долларов и не собирающийся хотя бы немного приглушить свой зверский аппетит… А ведь это всего-навсего начальный этап стройки.
- Замечательно! - буркнул президент. - Слава всевышнему, хоть результаты зрелищные, а то налогоплательщики были бы вовсе недовольны… Какие работы, кроме землеройных, ведутся в настоящее время?
Прораб тут же с готовностью увлек главу государства от края смотровой площадки к ноутбуку, установленному на раскладном столике.
- …Вот здесь, собственно, будет расположен центральный пост, а вот здесь, - пластиковая указка (действительно, не показывать же президенту и его свите пальцем) изящно очертила систему концентрических окружностей, напоминающую ловчую сеть паука, - уже начаты работы по прокладке кольцевых волноводов… Жилые помещения обойдутся лишь в символическую сумму, так как под них задействованы штольни бывшего командного пункта управления пусками баллистических ракет, стройка которого была заморожена пятнадцать лет назад… Э-э-э… Когда из-за разрядки и сокращения вооружений он был признан не удовлетворяющим задачам момента.
- Значит, русские сэкономили нам миллиардика полтора, а?! - с усмешкой обратился президент к своей свите.
- Один миллиард триста восемьдесят два миллиона шестьсот семьдесят две тысячи девятьсот одиннадцать долларов шестьдесят девять центов, - подтвердил прораб, сверившись со шпаргалкой, извлеченной с ловкостью карточного шулера из рукава и тут же молниеносно исчезнувшей.
- Шестьдесят девять центов, - снова улыбнулся глава государства, - можете, в качестве премии, переслать в Москву - не зря же они старались!..
Вся команда, изрядно продрогшая на непривычном морозце, несмотря на обилие напяленных на них одежек, с готовностью захихикала: шутки президента США обязаны быть неотразимыми.
- Если бы этими центами можно было обойтись… - оборвал смех президент, снова поворачиваясь к монитору компьютера.
Ветер продолжал завывать над циклопической стройкой, словно демон разрушения, обрадованный небывалыми жертвами в его честь…

* * *

Гарвардский университет, штат Массачусетс
2 июля 200… года, за два дня до…
- Профессор, - маленький, с лысым, как колено, черепом и с длинным подвижным носом человечек носился взад-вперед по кабинету, проделав уже, вероятно, добрую половину окружности земного шара по экватору, - я снова и снова спрашиваю вас совершенно определенно, но вы умудряетесь оставить все мои прямые вопросы без отпета…
Хозяин кабинета, которого называли профессором, но никак под это определение не подходящий - долговязый красавец латиноамериканского типа, настоящий «мачо», к тому же на вид не старше тридцати пяти - сорока лет, - задумчиво следил за проплывающими перед ним по экрану монитора строками какого-то текста и, калилось, совершенно не слушал кипящего от негодования «крысоида». Только когда тот вознамерился вывернуть из консоли монитор, чтобы хоть этим привлечь к себе внимание, «мачо» лениво, но непреклонно отстранил слабые и тощие ледяные лапки и повернулся к вопрошающему.
- Это свидетельствует только об одном, мистер Козловски, - невозмутимо ответствовал он исходящему возмущением носатику, - вы просто-напросто не задали мне ни одного вопроса, на который я мог бы ответить с удовлетворяющей вас…
- Ах, оставьте свои академические замашки, Дженнингс! - взвыл, хватаясь за голову, Козловски и продолжил свое бесконечное путешествие. - Мы с вами не в университетской аудитории, а я - не ваш студент…
Профессор Дженнингс с интересом следил за его хаотичными перемещениями и временами что-то черкал механическим карандашом в огромном блокноте: не то вычислял вероятное положение собеседника в пространстве в следующий момент времени, не то пытался описать его траекторию графически.
- Между прочим, сэр, - заметил он, почесывая кончик носа, неожиданно для его общего облика короткого и несколько толстого - истинно ирландского, - не. вы мой студент, а я… К сожалению, в прошлом…
- К сожалению? - взвыл «крысоид», резко огибая по сложной кривой стоящее на пути кресло, и замер перед собеседником, уперев руки в боки. - Да это я сожалею, что когда-то учил вас, сопливого теоретика, азам…
- Да-а? - удивился «сопливый теоретик», что-то критически поправляя в своих расчетах. - А я как раз совсем не сожалею об этом…
Эксперт по оборонным исследованиям некоторое время сопел и сверлил своего бывшего ученика взглядом, а потом зловещим тоном заявил:
- Значит, я не могу правильно поставить вопрос?.. Так я его поставлю!..
Козловски столь решительно сунул правую руку за отворот мышиного цвета пиджака, что стороннему наблюдателю, окажись он в кабинете, непременно показалось бы, что теперь на сцене непременно появится оружие. Увы, вместо пистолета или кинжала эксперт выдернул из-за пазухи обширный клетчатый платок и трубно прочистил свой монументальный нос.
- Имеете ли вы стопроцентную уверенность в том, что эксперимент в присутствии президента окажется успешным?
Ученый, с приоткрытым ртом ожидавший «прямого вопроса» и в очередной раз убедившийся в совершенной неспособности учителя их задавать, сокрушенно вздохнул.
- Могу сказать вам только одно, сэр, - он что-то аккуратно подправил в блокноте, видимо, поставил последний штрих, - в математических моделях и лабораторных опытах все выглядит безукоризненно… Сфера непроницаема извне и вполне устойчива… Как же все это будет выглядеть в реальности, знает только сам Господь Бог, да и то, я в этом уверен, лишь на семьдесят пять процентов…
Дженнингс еще полюбовался своим творением и сунул раскрытый блокнот под нос ошеломленному Козловски.
На плотном листе хорошей белой бумаги был довольно похоже изображен сам эксперт по оборонным исследованиям с сияющим нимбом вокруг головы, сморкающийся в звездно-полосатый носовой платок, весьма смахивающий на флаг США…

* * *

Местечко Верошуа, штат Северная Дакота, Центр управления установкой
4 июля 200… года, за тридцать минут до…
Свежеотделанный Центр управления установкой, у которой пока еще не было собственного названия (кроме длинного буквенно-цифрового условного кода), детища доброй пары десятков научно-исследовательских институтов, университетов и сотен компаний самого различного профиля (зачастую не подозревающих, куда именно идет их продукция), занятых в проекте «Гудини», блистал почти стерильной чистотой.
Зал, огромный и пустой, если не считать нескольких длинных пультов вдоль стен, словно огромный кит стайку крохотных рыбешек, поглотил многочисленную шумную толпу военных и гражданских лиц, сопровождающих президента в его последнем инспекторском обходе Центра перед историческим запуском установки. Акустика его была такова, что звуки гасили сами себя, и, спустя пару минут, почти все присутствующие, только что оживленно беседовавшие на самые различные темы (перед обходом имел место небольшой фуршет, так как до банкета, призванного отметить успех, - а в нем были уверены все без исключения, - оставалось еще немало времени), замолчали один за другим, нервно озираясь. Продолжал косноязычно витийствовать один из многозвездных генералов, явно переусердствовавший в прохладительном, но и он вскоре стих.
Молчание затягивалось, и президент, вздохнув, решил взять инициативу на себя:
- Так это и есть та самая штука, на которую я затребовал у Конгресса столько миллиардов?
Высокий брюнет, к которому был обращен вопрос, ответил не сразу. Он сперва с самым оскорбительным видом смерил президента с головы до ног, а уж затем ответил, безразлично глядя в потолок:
- «Штука», как вы ее изволили назвать, находится в трех с лишним сотнях футов под нашими ногами, а здесь всего лишь пульт управления.
Мистер Козловски, конечно же присутствующий здесь, понял, что назревает конфликт, и суетливо продрался сквозь толпу.
- Господин президент, прошу вас, давайте подойдем поближе…
Блестящий, моргающий десятками разноцветных лампочек пульт выглядел совсем как игрушка, и эксперт с облегчением понял, что раздражение, охватившее президента при переходящем все пределы нахальства ответе создателя установки, понемногу отступает.
- Как же все это работает? - поинтересовался «ревизор», с восхищением наблюдая за прихотливым мерцанием цветных огоньков и завораживающим танцем кривых на мониторах.
Козловски поздравил себя с тем, что настоял на создании такой вот «чудо-техники», беззастенчиво «содранной» с голливудских прототипов из космических фильмов «славных семидесятых», до которых президент, по слухам, был большим охотником еще с тинейджерских времен. Девять десятых всего этого великолепия являлось совершеннейшей бутафорией, а функциональную нагрузку вообще нес только десяток приборов и кнопок, причем самых невзрачных.
- Я мог бы объяснить вам это довольно подробно…
- Нет-нет! - президент, словно защищаясь, поднял обе ладони. - Все равно я ничего не пойму… Я хотел сказать: достаточно и того, что наши ученые светила все понимают.
Наверное, чтобы привести весь этот… Все это… - президент замялся, запутавшись, но с честью вышел из ситуации: - Всю эту штуку в действие, потребуется куча времени?
- Вовсе нет. Вся черновая работа уже проделана, и вам остается нажать всего одну кнопку. Вот эту. - Палец Козловски указал на огромную прямоугольную красную клавишу со светящейся надписью «PUSH». - Впоследствии, думается, можно будет смонтировать эту кнопку в вашем «ядерном» чемоданчике.
- А она там поместится?
Президент скептически оценил взглядом устрашающие размеры «кнопки».
- Кнопку можно сделать любых размеров, - вмешался высокий блондин, которому смертельно надоело это представление, - при желании, даже поместить ее в ваши наручные часы.
- Вы серьезно?
- Совершенно точно.
- Тогда приступим, чего тянуть?
Свита президента пришла в движение, занимая места согласно своему положению и статусу за спиной главного действующего лица, чтобы ни в коем случае не упустить наиболее выгодного для себя ракурса обзора и освободить некоторое место операторам телевидения с их громоздкой аппаратурой, призванной запечатлеть исторический момент для потомков.
Президент занес руку над клавишей и, озаряемый вспышками блицев, снова повернулся к Козловски, справедливо полагая, что от настоящего творца установки ему внятных пояснений не добиться.
- Так вот просто нажать и все?
- И все.

Предыдущая страница 2 Следующая страница


3 Андрей Ерпылев

- Тогда ладно.
- Господин президент, - вмешался госсекретарь, - скажите хотя бы пару слов для истории…
- Хорошо. - Президент приосанился перед телекамерами. - Вот этим легким нажатием пальца я, президент Соединенных Штатов, в священный для нашей великой страны день открываю новую эру. С этого момента все человечество вступает в золотой век абсолютной безопасности, о которой мечтало тысячелетиями. И миссия повести его за собой возложена Господом именно на Соединенные Штаты Америки!
Указательный палец с аккуратно подстриженным ногтем слегка коснулся матовой поверхности клавиши,.замер на мгновение и плавно утопил ее…

Глава 1

Телефон взорвался негодующей трелью, и Сергей, привычно чертыхнувшись про себя («Ш-ш-шит!», конечно же и никак иначе), кликнул на «Pause» и потянулся за трубкой.
- Сереж! - зашепелявил в древней мембране едва узнаваемый мамин голос- Ты в городе уже был?
- Нет еще…
Уточнять, что встал сегодня часов в одиннадцать (до четырех утра «висел в чате»), Сергей не стал.
- Когда пойдешь, купи обязательно молоко, белый хлеб, сахар…
Не перебивая матушкины цэу, парень согласно кивал головой, двигая по столу мышкой. На мониторе всевозможные монстрики, монстры и настоящие монстрища ежесекундно вываливались из незаметных ходов, падали с потолка, коварно заходили с тыла, имея перед собой одну цель: стереть с лица земли отважного героя, волевое лицо которого, то и дело искажаемое то злобными, то болезненными гримасами, виднелось в окошечке внизу экрана. Меняя орудия истребления нечисти с калейдоскопической быстротой, очередное компьютерное воплощение знаменитого Терминатора разносило противников в клочья из всех видов стрелкового оружия, сжигало их электрическими разрядами, аннигилировало пачками из какого-то суперпупербластера или, сладострастно ухмыляясь, пластало на части бензопилой. В особых случаях в ход шли нож, топор или шипастый кастет. Во взаимоотношениях с Врагом Человечества и его прихвостнями брезговать нельзя никакими средствами!
- Ш-ш-шит!
Особенно юркая тварь каким-то чудом умудрилась пробиться сквозь шквальный огонь и на последнем издыхании чувствительно зацепить стрелка длиннющей когтистой лапой, лишив сразу тридцати процентов здоровья. Хватило ее, правда, только на это, но теперь придется спешно искать артефакт и восстанавливаться.
- Сынок! - всполошилась мама, прервав свой умиротворяющий щебет. - Что там у тебя?
- Да так, мам… Программа глючит с утра.
- Да? Смотри, осторожнее там.
Мама замечательный человек, но настолько далека от компьютеров и всего, что с ними связано…
- Ты вообще чем занимаешься?
- Работаю, мам, работаю…
- Не перенапрягай глаза! Ночью Дора Семеновна прогуливала своего Барсика и видела, что в окне твоей комнаты горел свет. Разве можно столько работать? Подумай о своем здоровье…
Сергей, проклиная про себя вездесущую мамину подругу, служившую ей бесплатным осведомителем и недалекую настолько, чтобы назвать безродную дворнягу исконно кошачьим именем, вполуха слушал мамины наставления, одновременно вместе со своим героем метаясь по полутемным подземельям в поисках неуловимого артефакта. Где же он?
- …близорукость, осложненная астигматизмом. И, кроме того…
Ага! Здесь мы еще, кажется, не были… Пфф! Разве это охрана? Одной левой их - нечего зря патроны тратить. Вот и артефакт…
- …или, к примеру, гипертония…
Ну вот, порядок. Судя по всему, где-то здесь «Exit»… Вот он!
- …нейрососудистая дистония. Я уже не говорю о таких неприятных вещах, как…
Ну что же поделаешь, если мама медицинский работник?.. Это действительно выход! Ого! Как повалили-то… Будто китайцы на мешок с рисом, выставленный на бруствер, из того бородатого Лешкиного анекдота… Получи! Получи!.. Теперь огнемет…
- …главное, не забудь макароны…
Похоже, и здесь подходит к концу.
- Да, мама, уже выхожу.
Действительно, спятишь с этой «Furious depth». Ладно, все равно пора отдохнуть и проветриться…
Сергей захлопнул дверь и вприпрыжку сбежал по лестнице, размахивая пустым пластиковым пакетом с логотипом выставки «ЧЕЛМЕДЭКСПО». Сквозь дырочки почтового ящика, вместе с двадцатью видавшими виды обшарпанными собратьями висевшего на площадке между первым и вторым этажами, виднелось что-то белое.
«Опять какая-нибудь реклама…»
Газеты небольшая семья Извековых не выписывала почитай с середины девяностых, довольствуясь покупаемыми на лотке «Аргументами и фактами» с программой телепередач, а писем все равно ждать было неоткуда…
Однако под пальцем, просунутым в одно из трех круглых отверстий на металлической дверце, шуршало что-то увесистое, совсем не похожее на рекламную листовку.
«Конверт какой-то… - озадаченно думал Сергей, безуспешно пытаясь разглядеть что-нибудь в узкую щель. - Может, маме по работе? Или рекламная рассылка какая-нибудь… Вдруг диск халявный с демонстрашками…»
Замочек на ящике, конечно, как говорится, был от честных людей, но греметь железом, рискуя заработать репутацию маньяка, с извращенными целями ворующего «Правду», «Красное знамя» и «Голос Родины» из ящика пенсионера Сундукова с четвертого этажа, совершенно не хотелось. Пришлось плестись обратно и полчаса искать в тумбочках, кухонном столе и секретере дубликат ключа от ящика, сохранившийся с тех самых достославных времен, когда мама выписывала для ненаглядного сыночки «Уральский следопыт», «Вокруг света», еще чуть ли не десяток различных журналов подобной развлекательно-познавательной тематики, а заодно и несколько специализированных медицинских изданий для себя. Зарплата участкового врача когда-то это позволяла.
Загадочный «объект» в ящике действительно оказался длинным плотным конвертом из белой бумаги, украшенным красным штампиком «PAR AVION» и непривычной маркой, зубчатой только с двух сторон. На радужном фоне марки была изображена голова некой античного вида представительной дамы и скромненько значилось «ITALIA»…

* * *

Сергей Дмитриевич Извеков был рожден в городе Челябинске 21 августа 1981 года юной тогда аспиранткой Челябинского медицинского института Таней Извековой, но второй его родитель, кроме отчества, вполне, впрочем, абстрактного, не оставил в жизни своего отпрыска ровно никакого следа. В остальном детство нашего героя ничем не отличалось от раннего периода жизни большинства людей, которым повезло появиться на свет на закате «развитого социализма», позднее названного «периодом застоя», чуть ли не на стыке эпох: «тоталитаризма» и «демократии».
Слава всевышнему, первые плоды «новой общественной формации» в столице Южного Урала стали наблюдаться совсем не в тот день, когда в скромной двухкомнатной квартире по улице Цвиллинга шумно праздновался первый в Сережиной жизни юбилей, а в далекой столице торжественно несли по улицам огромный триколор…

Начало девяностых в подростковой памяти отложилось сплошной серой полосой безденежья, практически нищеты, особенно дико выглядевшей на фоне заполонивших улицы многоцветных реклам и сверкающих дорогих автомобилей, новых ярких игрушек и блестящих обложек книг, еще недавно редких, как бриллианты, а сейчас умопомрачительно дорогих… Вполне возможно, что. глядя на все это недоступное великолепие, подрастающий мальчик, подобно тысячам своих сверстников, вскоре пополнил бы армию ларечников или, что даже более вероятно, еще более многочисленную - «фаворитов Луны», если бы в его жизни не появился новый друг…
Чтобы купить сыну подержанный компьютер - паршивенький по сегодняшним меркам «двести восемьдесят шестой», польской, подвальной сборки, с мало чем отличающимся от «монохромного» EGA-монитором, - маме пришлось влезть в астрономические долги. Конечно, занимала она у людей своих, интеллигентных до мозга костей, никаких «счетчиков включить» не способных по определению, но все равно после нескольких безуспешных попыток подкопить требуемую сумму в стремительно обесценивающихся рублях махнула рукой на докторскую диссертацию, и так продвигающуюся «по чайной ложке» даже не «в час», а «в год», и пошла работать в районную поликлинику, куда ее давно и безнадежно сманивал бывший сокурсник, уже достигший всех возможных в его профессии высот. Между ними даже, кажется, что-то было в далекие студенческие времена, тотчас понемногу начавшее возрождаться…
Все это, включая все потрясения последнего десятилетия двадцатого века, прошло мимо Сережи, постигавшего азы Word'a, Ехсе'я и PhotoShop'a, обраставшего заодно новыми друзьями: юношами, для которых слово «клава» означало вовсе не женское имя; девушками, не боящимися мышек. При этом выражениями вроде «апгрейдиться», «сервак» или «драйвер для мамки» сынок уже привычно вгонял в краску недостаточно «продвинутую» родительницу.
Словом, когда аттестат зрелости был благополучно (хотя и не без некоторого количества новых седых волос на маминой голове) получен и пришла пора продолжать образование, проблемы с выбором не стояло: конечно же МГУ или, в крайнем случае, Бауманское! Но роковой август снова вмешался в Сережину жизнь, и вместо столичного вуза ему пришлось приступать к перемалыванию гранита науки в тривиальном Челябинском «универе». Университет, конечно, выгодно отличался от, к примеру, политеха или какого-нибудь «сельхознавоза», но проигрывал им в одном немаловажном отношении… Догадайтесь-ка с трех раз, в каком? Вот-вот…
Татьяна Михайловна обожала сыночка без памяти, она готова была отдать за него всю жизнь, всю кровь до последней капли, но… Выросшая в патриархальной семье медицинских работников в третьем поколении, она была искренне убеждена, что здоровый мужчина должен, просто обязан отдать свой долг Родине, какой бы она ни была. Сереженька ее неусыпными трудами вырос здоровым, насколько это было возможно в загазованной до предела и неблагополучной в ряде других отношений индустриальной столице «опорного края державы». Делать из него «липового больного» она отказалась наотрез, поэтому вместе с дипломом об окончании вуза он получил на руки некий бумажный прямоугольник с лиловыми печатями, предписывающий… Стоит ли упоминать, что в райвоенкомате призывник Извеков был признан абсолютно годным к строевой службе, несмотря на посильную помощь того самого Владимира Иосифовича, маминого друга и благодетеля, к которому рекрут обратился, плюнув на гордость и сыновнюю ревность через мамину голову.
- Знаешь, Сережа… - разводил здоровенными мосластыми руками сутулый хирург Шлоссерман, виновато пряча глаза от пылающего справедливым гневом юноши, которого в своих мечтах рад бы был назвать сыном. - При всей своей…
Одним словом, с лучшим своим другом - компьютером - Сергею на некоторое время пришлось распрощаться.
Нужно заметить, что крепкому и неглупому уральцу армия казалась страшным кошмаром только в поезде, уносившем его на Дальний Восток, и в первые месяцы новой, непривычной жизни, а затем стала даже нравиться. Свежеиспеченный морской пехотинец Тихоокеанского флота находил ее немного похожей на некоторые компьютерные игры: тщательно изучи правила, придерживайся их неукоснительно, проявляй разумную инициативу, не слишком увлекайся процессом, и - выигрыш обеспечен. Выигрыш не выигрыш, но мимо очередной горной кампании, куда по непредсказуемой логике вместе с воздушными десантниками, пехотинцами, танкистами и прочей сухопутной братией Родина щедро бросала «водоплавающих» своих защитников, его благополучно пронесло…
Домой Сергей Извеков возвратился еще более окрепшим, в ладно сидящей черной форме с лычками старшего сержанта на плечах и лихо сдвинутом на ухо берете. Вряд ли любители помахать кулаками, и раньше не удостаивавшие его особенным вниманием (себе дороже), рискнули бы теперь приблизиться к нему ближе, чем на расстояние, позволявшее вежливо поинтересоваться, «который час». Согласно всем канонам армейской лирики, навечно высеченной на ветхих страничках в клетку, «она его не дождалась»… «Она» - это Верочка с истфака, выскочившая замуж, не выдержав разлуки, а вовсе не старая верная «клава», так что горевал Сергей недолго, если вообще горевал, воспитанный на образчиках армейской народной мудрости вроде: «Не беги за девушкой, как за уходящим поездом. Помни, что за ним идет следующий!»
Сердечные раны Сергей залечивал успешно еще и потому, что за время его отсутствия коварному Владимиру Иосифовичу все же удалось склонить маму, тоскующую в одиночестве, к необдуманному шагу, и теперь двухкомнатная квартира по улице Цвиллинга оказалась в полном и безраздельном владении бравого дембеля. Жизнь, одним словом, была прекрасна.
Компьютерная жизнь за то время, пока сержант Извеков разбивал сапогами плац, драил полы в казарме и расстреливал мишени, хотя и ушла далеко вперед, но не настолько, чтобы ее невозможно было догнать. С работой тоже повезло: интернетомания и волоконно-оптические сети делали занятие веб-дизайном «хлебным» не только в столице, но и на периферии, позволяя иметь свой кусок хлеба, кое-что на него и кое-что под него, не просиживая штаны в душном офисе, потея у станка или торгуя чем-нибудь неудобоваримым. Опять же верстка печатных изданий «по знакомству», что, в общем-то, гораздо дешевле, чем в «фирме»… И вообще…
Хотя главным, конечно, были игры. «Аркады» и «квесты», «стратегии» и «симуляторы»… Сергей со старым другом и однокашником Лешкой Мерзлиным, счастливо «откосившим» от армии (и за это слегка презираемый «бывалым служакой»), русифицировали их, «крякали» пароли, писали сценарии дополнительных миссий, да что греха таить - иногда баловались плагиатом, «мастряча» на каком-нибудь ходовом «движке» нечто свое. Словом, резвились в свое удовольствие. И, конечно, сами играли, и индивидуально, и по Сети, состояли в числе уважаемых членов нескольких «геймерских» (не путать с гейскими) клубов не только в России, но и «за бугром», даже создали в Челябинске свой «Game Portal», естественно, на чисто общественных началах. Лешка, кстати, трудился в одном из самых «крутых» банков «сисадмином», поэтому при скачивании «материала» проблем не было, хотя до банального и «тупого», как выражался Мерзлин, пиратства они все же старались не опускаться…
И вот теперь это письмо, где черным и разноцветным по белому (на цветном лазерном принтере, между прочим), на правильном русском языке, некая «WORLD GAME ASSOCIATION» приглашала «господина Извекофф» принять участие в мировом чемпионате по компьютерным играм, открывающемся во Флоренции 20 июня сего года.
Письмо, конечно, при известной доле здорового скептицизма можно было посчитать чьей-то запоздалой первоапрельской шуткой (а что, на дворе май месяц, а учитывая обстоятельную неторопливость нашей почты…), но оформленное по всем правилам на официальном бланке с водяными знаками и голограммой приглашение, к тому же заверенное в Министерстве иностранных дел, для розыгрыша было чересчур правдоподобным. Равно как и вполне «всамделишная» пластиковая карта на имя «Sergey Izvekov», выпущенная неким «Banco di Sienna» в системе «Master Card»…

* * *

- И что? Карта пустая?
Лешка крутил в пальцах твердый прямоугольничек цветного пластика, то близоруко поднося его к самым глазам (вернее, к очкам с толстенными стеклами), то, наоборот, отставляя его на расстояние вытянутой руки. Уже имели место попытки попробовать толстую скользкую пластинку «на зуб», то есть подковырнуть чем-нибудь острым с торца - не сработана ли кустарным способом - слава богу, пресеченные хозяином в зародыше.
- А вот и нет!
Сергей торжествующе протянул другу распечатку банкомата, неопровержимо свидетельствующую, что на счету находится некая, вполне приличная, сумма в твердых евро.
- Они что - лохи, карточку с PIN-кодом посылать?
Пришлось пояснить, что PIN-кода в письме не было, но его предлагалось узнать, позвонив по указанному телефону или послав электронное письмо в адрес оргкомитета, что Сергей и сделал сразу же по прочтении загадочного документа.
- Там, кстати, мои паспортные данные попросили сообщить.
- И?..
- Совпало! - в восторге хлопнул в ладоши Извеков. - Все совпало, и девушка…
- Молодая?
- Не знаю, но голос миленький. С таким, знаешь, приятным акцентом… Так вот, она мне продиктовала PIN-код, и я тут же помчался в «Уралпромбанк»…
- А что не в мой?
- А до твоего втрое дальше. Вставляю, значит, карту в банкомат, руки дрожат… Вдруг все же прикол чей-нибудь…
- И?..
- И все сошлось! Представляешь?!
- Круто.
Лешка вернул карту владельцу и уставился в окно, покусывая колпачок ручки.
- Круто-то круто, - заявил он после долгого размышления, за время которого Сергей успел выкурить сигарету, пару раз нервно обежать комнату по кругу и бесцельно переставить книгу с одной полки на другую. - А откуда они там, в Италии, - толстый Лешкин палец указал куда-то в пространство, - знают твои паспортные данные? Ты что, где-то регистрировался?
- Да нет вроде… - растерянно протянул Извеков, старательно пытаясь вспомнить: имело ли это место на самом деле. - Хотя… Разве что давно, поначалу, когда свои данные во все формы совал…
- Думаешь? Сомнительно как-то.
- Знаешь… Точно! Разок кликнул на баннер «Work in America», и там требовалось форму заполнить очень подробную. Ну, я и…
- Ты чего? - Лешка постучал согнутым пальцем себе по лбу. - Лох? Это же замануха чистая! Теперь твоя паспортина во всех базах засветилась! Теперь жди, что на твое имя какую-нибудь фирму одноразовую откроют. Если еще не открыли… Там скана паспорта не требовали?
- Нет вроде…
- Вроде, вроде! - передразнил Мерзлин. - У бабки в огороде! Вроде большенький уже, а все в детские сказки веришь. Это же ЦРУ информацию собирает. Сидишь тут, а подлые враги России там уже дубликат твоего «краснокожего» штампуют. Враг не дремлет!..
Изо всех сил сохраняющий серьезность Лешка при виде вытянувшегося при этих словах Серегиного лица не выдержал и «раскололся», от хохота едва не рухнув со стула на пол. Рухнул он секундой позже, получив увесистый тумак от друга, только сейчас понявшего, что гад Мерзлин прикалывался от души все последние пять минут, но, падая, сумел сделать подсечку…
Возились на ковре, хохоча и весело матерясь, долго, пока, зацепив, не смахнули с тумбочки хрустальную вазу, не преминувшую тут же брызнуть фейерверком радужных осколков.
- Мать тебя теперь убьет! - всерьез струхнул Лешка, глядя на разбитую вдребезги семейную реликвию. - Где ж мы такого монстра теперь купим? Ей же лет двадцать.
- Двадцать четыре, - грустно уточнил Сергей, вертя в руках самый крупный осколок. - Маме на диплом бабушка подарила…
- Да-а… А! Разбилась, значит, к счастью! - «погорелец» отшвырнул осколок и отряхнул ладони, - Летим мухой в гастроном: нужно же отметить удачу!

* * *

До отправления поезда Челябинск - Москва оставалось пять минут. Мама, то и дело вытирающая заплаканные глаза платочком, будто провожала сына вовсе не в недельную поездку в столицу - подать документы в посольство Италии для получения визы, а минимум в кругосветное путешествие, уже вышла на перрон, утешаемая и поддерживаемая верным Владимиром Иосифовичем, и в купе с Сергеем остался только Леха, тоже словно в воду опущенный.
- Леш, - толкнул его Сергей. - На ходу ведь придется прыгать. Чего ты?..
- Знаешь, - встрепенулся Мерзлин, будто проснувшись, - я тебе хочу сказать…
В этот момент в купе заглянула проводница.
- Провожающих просим освободить вагоны, - дежурно буркнула она, бросая рыбий взгляд на парней. - Поезд отправляется.
Лешка тут же подхватился и ринулся на выход.
- Ты чего-то хотел сказать! - крикнул ему вслед Извеков, но тот только отмахнулся.
Когда поезд тронулся, Лешка еще долго шел наравне с окном Сергеева купе, постепенно ускоряя шаг, пока ему не пришлось перейти на бег и мало-помалу отстать…

Глава 2

Италия встретила Сергея безоблачным синим небом и ощущением неподдельной древности, сквозящим на каждом шагу.
Нет, за границей Извеков уже бывал, и не раз. И в Египте, и в Турции, и в Чехии, но в «настоящую заграницу», то есть западноевропейскую страну, настоящую Мекку всех бывших «совков» выбрался впервые.
Не оправдались опасения в том, что посольство будет ставить палки в колеса, задерживая визу или даже, как пугали провинциала бывалые люди, отказывая в ней без объявления причины. Все прошло как по маслу. Вежливая сотрудница посольства приняла его документы, любезно проверила их в присутствии соискателя, готового лопнуть от волнения, и сообщила, что «господин Извеков» может спокойно возвращаться домой - виза будет получена в течение недели. Так и случилось, но повторные проводы, уже в Италию, на этот раз прошли без Мерзлина - он тоже отправился в зарубежье, но только в ближнее, в Казахстан, в командировку по банковским делам.
Перелет в аэропорт Римини на Адриатическом побережье, автобусный переезд поперек итальянского «сапога» в древнюю Флоренцию, хлопоты с заселением в гостиницу, номер в которой был забронирован принимающей стороной заранее… По-настоящему ощутить себя в чужой стране удалось лишь на следующий день.
Заполненный толпами туристов Старый Мост через реку Арно, Пьяцца делла Синьория с вечно соперничающими у дверей галереи Уффици мраморным микеланджеловским Давидом и черным от времени бронзовым Персеем Бенвенуто Челлини, Пьяцца Дуомо…
Не замечая усталости, Сергей бродил по стертым камням флорентийских мостовых весь день, то и дело щелкая кнопкой фотоаппарата, вслушиваясь в певучую итальянскую речь, прикасаясь тайком к святыням, которых, возможно, касались Данте, Леонардо да Винчи, Микеланджело…
Палаццо Борджиа, собор Санта-Крочче, Барджелло… Лишь рухнув на свежие простыни в своем номере, он ощутил, как гудят натруженные ноги, и усмехнулся, вспомнив о вычитанном в путеводителе «синдроме Стендаля», по преданию, повредившегося в рассудке после такой вот пешей прогулки по красивейшему из городов мира.
А наутро начался «геймерский» марафон…

* * *

- Нет, ты представляешь, - кричал Сергей в телефонную трубку, сидя за столиком кафе «Микеланджело» на углу улицы Санта-Мария. - Я выиграл!
- Серьезно? - отвечала трубка голосом Лешки, который, казалось, сидел за соседним столиком, а не в тысячах километров отсюда. - Круто!
- Я - лучший «стрелялыцик» Европы! Нет, ты не представляешь себе это, толстый очкарик!
Сергей был уже немного пьян. Да какой там «немного»! В стельку пьян. Точно так же, как и сидящие сейчас с ним за одним столом два парня и девушка.
- Классно! - Далекий Лешка совсем не обиделся на «толстого очкарика». - А приз какой? Или так, диплом какой-нибудь - на стенку повесить?
- Какой там диплом! Хотя диплом тоже дали… - Сергей зачем-то перешел на шепот, хотя никто из собутыльников русского языка не знал по определению: бельгиец, австриец и шведка. - Десять тонн! И не «зелени», а евро! Представляешь?!
- Во дают буржуины! - от души восхитился Мерзлин. - Смотри, на ту же карточку не клади!
- Да наликом дали! - отмахнулся Извеков, совсем не думая о том, что собеседник не видит его жестов по причине удаленности. - Я уже того… Ну, спрятал уже…
- В трусы, что ли, зашил? - хмыкнул Лешка.
- Почему сразу в трусы?.. Хотя… Я на булавку…
- Теперь береги как зеницу ока…
- Булавку?
- Нет!.. Вдруг расстегнется?..
Пьяненькая и веселая Магда, соотечественница незабвенного Карлсона, который когда-то, еще до изобретения таких малоприятных напастей, как смог, кислотные дожди и радиоактивные осадки, жил на одной из стокгольмских крыш, уже с минуту теребила Сергея за рукав, требуя внимания к своей персоне. Оказалось, что верховодившая за стойкой стройная миловидная брюнетка - не то официантка, не то владелица кафе - уже несколько минут на ломаном английском языке, перемешанном с итальянским в равных пропорциях, пытается выдворить изрядно загулявшую компанию за пределы артистического кафе. Причиной негостеприимности длинноволосой и не менее длинноногой итальянки оказались протесты со стороны аборигенов, видимо, завсегдатаев, недовольных неумеренным употреблением спиртного различных видов в произвольных пропорциях. Не доставляли радости «артистам» и громогласные попытки установления международного контакта сразу на четырех, нет, на пяти (Извеков все время пытался перейти на русский) языках, не родственных между собой.

Предыдущая страница 3 Следующая страница


Америка off… 4

- Per favore, signore … I ask to leave … I regret …
- Il conto, per favore! - блеснул своими познаниями в итальянском Сергей под аплодисменты собравшихся.
Рассчитывался, естественно, он, как единственный в компании русский, конечно же с широкой душой и к тому же призер. Собственно, именно его победу и «обмывали» в столь теплом коллективе. Правда, первоначально желающих поздравить «этого русского» было раза с три больше, но в конце концов остались только самые стойкие.
- С'е… un buon ristorante… qui vicino ? - спросил он уже в дверях симпатичную брюнеточку, сменившую гнев на милость после того, как Сергей истинно по-русски отказался взять сдачу с купюры в пятьсот евро, да к тому же прибавил еще несколько цветных бумажек, небрежно бросив с широким ленинским жестом: «Манча!»
Остальное он помнил довольно смутно.
Кажется, теряя по мере продвижения «бойцов» и остатки человеческого облика, компания посетила еще пару кафе, совершенно не отложившихся в памяти, пыталась станцевать уже втроем ирландскую жигу, смахивающую почему-то на сиртаки, на парапете какого-то фонтана, имела приятное общение с местной полицией - двумя мужчинами и женщиной - в темно-синих мундирах и высоких белых касках…

* * *

Проснулся Сергей в абсолютной темноте в постели, разоренной так, будто на ней только что состоялась коррида. Голова трещала, словно кто-то изнутри пинал в стенки черепа ногами, разъяренный невозможностью выбраться наружу и горящий желанием жестоко отомстить его обладателю.
Несколько минут ушло на то, чтобы осознать, что находится он все же в собственном номере, ставшем родным за проведенную в нем неделю с гаком, а вовсе не в местном аналоге вытрезвителя, мысль о котором вспыхнула сразу же, как только в памяти всплыли улыбчивые и вежливые стражи порядка.
Оглашая помещение невнятными стонами, незадачливый победитель чемпионата выбрался из постели и, ежесекундно натыкаясь на предметы обстановки, которых в полупустом, как он хорошо помнил, номере оказалось на удивление много, принялся за исполнение двух своих самых насущных, хотя и взаимоисключающих, желаний.
Первая задача оказалась относительно легкой - топографическим идиотизмом Сергей не страдал никогда и дверь туалета находил всегда, даже в невменяемом состоянии и без света, зато вторая была заведомо обречена на провал, поскольку воды - питьевой, разумеется, - в номере не было.
После долгих поисков страдалец напился тепловатой, отдающей хотя и не хлоркой, но все равно какой-то химией воды из-под крана в умывальнике, вывернув голову самым противоречащим человеческой анатомии образом. Рядом на раковине стоял стакан с зубной щеткой, но воспользоваться им Сергею почему-то не пришло в голову - он просто повертел его в руках и с понимающей улыбкой поставил обратно. Единственный вопрос, оставшийся после удовлетворения потребностей, был таков: почему, собственно, он спит совершенно голый? Вроде бы склонности к нудизму он за собой никогда не замечал… Но на решение этой теоремы не было сил.
Так же, постанывая, он добрался до постели и рухнул в нее, собираясь стремительно провалиться в спасительный сон, единственное безотказное средство в подобной ситуации. Не тут-то было!
Рука наткнулась на что-то мягкое и упоительно теплое, заставив сердце замереть, а память - стремительно перевернуть еще одну страницу. Длинные волосы, разметавшиеся по подушке, доверчиво сопящий вздернутый носик… Магда! Неужели!..
В голове под неумолкающий траурный марш Шопена, начали выстраиваться сведения о СПИДе, гепатите «А», «В» и так далее, герпесе и еще множестве не смертельных, но на редкость неприятных хвороб, непременно ждущих каждого любителя неразборчивых связей известного характера. Часть из них Сергею была известна уже давно, а остальными он был щедро снабжен милой матушкой перед самым отъездом, во время «серьезного разговора». Бедная мамочка! Как горько ей будет узнать, что ненаглядный сыночек все-таки НЕ УБЕРЕГСЯ!
С этими мыслями Извеков, изнывая от раскаяния и жалости к себе и маме, и уснул повторно, не успев додумать до конца торжественное обещание сразу же с самого утра бежать в ближайшую больницу…

* * *

- Mister champion!.. Mister champion!..
Девичий голосок, произносящий эти слова, конечно, был не лишен приятности, даже более того, но, как и любой будильник, хоть электронный, хоть живой, не вызывал у вырванного из сна человека никаких иных эмоций, кроме отвращения. Попытка отвернуться к стене и накрыться одеялом с головой не привела к успеху, просто к звуковым раздражителям добавился механический - только и всего.
- Mister champion!..
Чья-то рука хоть и мягко, но так настойчиво принялась трясти цепляющегося за стремительно разлетающиеся осколки спасительного сна, что волей-неволей пришлось открыть глаза и обернуться, чтобы высказать «будильнику» все, чего он своим безобразным поведением заслуживает. Совсем обнаглели эти горничные-итальянки!
Сергей рывком подскочил на постели, открыл рот, чтобы разразиться гневной тирадой, но так и замер с отвисшей челюстью…
Возле кровати, лучезарно улыбаясь и посверкивая озорным глазом сквозь падающие на лицо соломенные пряди, стояла, протягивая высокий стакан с чем-то прозрачным и пузырящимся, давешняя Магда, одетая, похоже, лишь во что-то наподобие коротенького халатика, к тому же распахнутого. Уже автоматически взяв напиток из ее рук, Сергей узнал в этом откровенном одеянии свою же рубашку…
Все симптомы «алкогольной интоксикации», как говаривала мама, исчезли без следа буквально в первые же минуты после того, как начало действовать неизвестное снадобье, растворенное заботливой девушкой (как оказалось, не шведкой, а датчанкой, следовательно, соотечественницей не сказочного хулигана и сладкоежки Карлсона, а как раз исторически реального сказочника Андерсена) в стакане минеральной воды. Следует признать, что все наши широко рекламируемые «алкозельцеры», на поверку не содержащие ничего, кроме тривиальных питьевой соды, лимонной кислоты и аспирина, не шли в подметки этому «атомному» препарату, как «по секрету» сообщила со смешком спасительница, сработанному в секретных лабораториях ЦРУ. ЦРУ не ЦРУ, но действовал он ударно. Кстати, вместе с похмельем истаяли без следа, развеялись как дым все ночные страхи, как оказалось, выстроенные на песке.
Магда убедительно и с присущим скандинавам отсутствием ложной скромности в два счета доказала смущенному Извекову, что между ними ночью просто ничего и не могло произойти по причине: а) полной неспособности на что-либо конкретное самого донжуана, которого последние метры до номера девушке пришлось буквально тащить на себе; б) категорической приверженности вышеупомянутой исключительно к безопасному сексу; в) относительной пригодности последней к самому процессу.
Как именно стыковались между собой приведенные убийственные аргументы, бедной голове Сергея было не до конца ясно, но не верить спасительнице причин не было…
Здравомыслие новой знакомой простиралось настолько далеко, что, оказывается, она вчера вечером, пока «чемпион» с собутыльниками без особенного успеха пытался сориентироваться в пространстве, вернулась в кафе «Микеланджело» и самым решительным образом стребовала с алчной брюнетки всю сдачу по счету, милостиво оставив ей какую-то мелочь в качестве законных чаевых. Так что приз облегчился всего на какие-то две сотни евро с небольшим, а вовсе не наполовину, как подозревал чересчур щедрый с перепою «русский с широкой душой».

* * *

Знакомство было продолжено за завтраком в одном не слишком близком к гостинице, но очень дешевом кафе, даже не кафе, а «джелаттерии» , показанной Магдой.
- Скажи, Серж, чем ты конкретно занимаешься в своем Челябинске?
Последнее слово далось датчанке с большим трудом, но в остальном ее английский был безупречен, чего нельзя было сказать о произношении Извекова, владеющего языком в объеме средней школы и компьютерных словарей-переводчиков. Неудивительно, если учесть, что проживала и трудилась приятная во всех отношениях девушка, проведшая на белом свете, кстати, как выяснилось, на пять лет дольше Сергея, в тех самых Штатах Америки, которые, всем известно, соединились в 1776 «лохматом» году - ровно за двести лет до ее рождения.
- Да так… - засмущался парень, которому особенно похвастаться в плане финансов было нечем. - Немного программирование, немного компьютерная верстка, немного игры…
- Игры - немного? - иронично сощурилась Магда.
- Да нет… Играю-то я как раз все свободное время. Просто разработал несколько игр, кое-что перевел…
- Слушай, Серж, - тон девушки стал деловым, - а сколько ты зарабатываешь в год этими своими «немного»?
- В год? - переспросил Извеков, озадаченный непривычным для русского уха мерилом «получки» и лихорадочно считая в уме. - Ну-у, тысяч двести - двести пятьдесят… Может, чуть больше, - решительно соврал он, чтобы придать себе больший вес в ее глазах.
- Долларов? - ахнула датчанка, прикрывая рот ладошкой.
- Почему долларов? - смешался Сергей. - Рублей…
- Так… - Магда тут же на салфетке быстро произвела некоторые вычисления извлеченной из сумочки авторучкой. - Это получается… Получается… Чуть больше восьми с половиной тысяч долларов. Не густо.
- Что есть, - парень с досадой отвернулся, - то есть… Печатного станка не имею.
«Нашел, чем удивить американку, козел! - ругал он себя. - Да она там в месяц тонн пять гребет „зеленью“, а то и больше…»
- Не обижайся, Серж. - Девушка положила ему на запястье свою узкую ладонь и наклонилась через столик, стараясь заглянуть в глаза. - Я не так выразилась… Я должна была помнить, что экономика в вашей стране еще находится на переходном этапе…
- Да ладно, заметано. - Сергей теперь сердился только на себя: тоже, патриот нашелся!
- Нет, ты не понял, - Магда не прекращала попыток расшевелить его. - Дело в том, что я работаю в одной компании, кроме всего прочего занимающейся софтом, в том числе и компьютерными играми…
- «NovaLogic»? «Relic Entertainment»?
- Ммм…
- Неужели «Id Software»?
- Нет, - отмахнулась датчанка, на мгновение сморщив симпатичный носик. - Ее название тебе ничего не скажет… Но фирма серьезная, - добавила она, заметив некоторое разочарование на лице собеседника. - Я, собственно, находилась на чемпионате не в роли игрока или зрителя…
- Так ты из жюри?-
- Нет, - новая миленькая гримаска, - скорее, в качестве представителя своей компании - одного из спонсоров чемпионата. Мы таким образом подбираем новых перспективных сотрудников, - сообщила она заговорщическим тоном, снова склоняясь к Сергею и слегка, по-кошачьи, запуская ему в запястье аккуратные перламутровые коготки, чтобы он прочувствовал всю важность момента.
- Так, значит…
- Какой ты непонятливый! Да, я предлагаю тебе работу в компании. Скажем… Экспертом по компьютерным играм. Если раньше ты играл в свободное время, то теперь будешь играть в рабочее и к тому же получать за это деньги. На первых порах, я думаю, четыре тысячи долларов…
- В год?
- В месяц. В ваших рублях это будет…
- Стоп! Не надо. Я все понял.
- Ну, там грин-карта, страховка и все остальное - за счет компании…
Извеков помялся немного:
- А сколько я буду должен за это… э-э… отстегнуть?
Магда сперва не поняла и несколько секунд только хлопала огромными голубыми глазищами, но потом постучала костяшкой указательного пальца по лбу:
- Ты совсем дурак? Или прикидываешься?..
- Но…
- Ты не понял?.. А мне ты показался сообразительным парнем…
«Неужели?.. Вообще-то я и раньше замечал, что девчонки ко мне неровно дышат… Да в армии мускулатурку поднакачал… Говорят, иностранки на наших мужиков всегда западают…»
Мысли, пробегающие в мозгу Сергея, видимо, ясно читались на его лице, потому что девушка слегка покраснела и с таинственной улыбкой потупилась, что еще больше укрепило его в догадке.
- Так, значит… это… - он несколько осмелел, - может, пойдем в гостиницу?
Магда кивнула:
- Конечно, пойдем… Но только в разные номера и пока в разные гостиницы.
- Но…
- Ты стремительно теряешь очки в моих глазах, милый, - тепло улыбнулась датчанка. - Я же все тебе объяснила еще утром. Пункт «В». Не помнишь?..
- Так?..
- А раз ты все правильно понял, то не нужно кричать об этом на все кафе.
Теперь пришла очередь мучительно покраснеть Сергею…

* * *

Рев турбин «Боинга-747» совершенно не ощущался в ошеломляюще комфортабельном по сравнению с аэрофлотовским салоне бизнес-класса. Сергею как-то не верилось, что он бок о бок с красивой девушкой летит в одиннадцати километрах над океаном и направляется не куда-нибудь, а в Соединенные Штаты, причем не каким-то туристом, а полноправным сотрудником крупной компьютерной фирмы с таким окладом, что в родном Челябинске не снился и «крутому» Владимиру Иосифовичу, не то что Лешке-«банкиру». Голова закружилась бы от одних перспектив, даже без виски «Black Label», бутылка которого, купленная перед отлетом в «Duty-Free» амстердамского аэропорта, опустела уже более чем на две трети.
- А ты не хочешь меня поздравить? - спросила вдруг Магда, положив золотую головку на мужественное плечо сидящего рядом Извекова.
- С чем? - не понял он, честно ковыряясь в памяти и пытаясь вспомнить повод.
- Нет, - слегка отстранилась девушка, - ты непроходимо туп, Серж! Неужели это обязательная черта всех русских?
- Почему? Просто я…
- Вспомни, какое сегодня число.
- А-а-а! Четвертое июля! Это же День независимости… Но…
- Вы настоящий имбецил, мистер Извеков! Сегодня день моего рождения!
«Точно! - Сергей готов был придушить себя за недогадливость. - Она же говорила, что ровно на двести лет моложе американской революции! А я, дурак, все высчитывал, на сколько лет она старше меня… Про число-то забыл!»
- Прости меня, Магда! - Парень проклинал сейчас коварное имечко девушки, не предусматривающее никаких уменьшительно-ласкательных вариаций, на которые так богат русский язык: не назовешь же ее Магдочкой или, еще того хлеще, Магдюшей. - Я круглый дурак!
- Почему круглый? - заинтересовалась датчанка, критически оглядывая фигуру своего спутника. - Ты очень даже поджарый. Ни капли лишнего жира…
- Это русское выражение такое. Означает «полный», хотя… О! Абсолютный! Даун.
- Не-е-ет! - Магда кокетливо прищурилась. - Ты не даун… Ты просто немного глупенький мальчик, который мне очень-очень нравится…
- Как только мы прилетим, я в первом же магазине куплю тебе большой подарок!
Девушка лукаво улыбнулась:
- Зачем же ждать? К тому же первым магазином на земле будет все тот же «Duty-Free»… Свой «большой подарок» ты мне можешь сделать и здесь…
- Здесь? - Сергей нервно облизнул губы и оглянулся: в соседних креслах мирно дремали, читали газеты или степенно беседовали солидные пассажиры, в основном семейные пары. - Но тут же…
- Еще одно слово, и я выкину тебя из самолета! - Датчанка подхватила сумочку и гибко вскочила на ноги, приняв такую позу, что парень невольно залюбовался ее точеной фигуркой, которую выгодно подчеркивали обтягивающие джинсы и свободная блузка. - Без парашюта. Ровно через две минуты я жду тебя там. - Прелестный пальчик не слишком заметно для окружающих указал на дверь туалета. - Не опаздывай!
Она удалилась, прихватив с кресла кофточку и сумочку, такой походкой, что Сергея прошибло потом.
Черт возьми! Столько раз видел подобное в американских фильмах, а как коснулось - забыл. Интересно, как это будет выглядеть в реале? Конечно, туалеты на американском лайнере заметно комфортабельнее наших - сам имел возможность убедиться за долгий полет, но… Ладно. Магда старше, опытнее и, конечно, знает, что делает. Так что «глупенькому мальчику» стоит и в этом вопросе положиться на нее… «Положиться»! Фу, гусар, вы большой пошляк!.. Кстати, вот и время подошло…
Чувствуя себя до предела неловко, Сергей пробрался к нужной ему двери (не хватало еще перепутать) и слегка побарабанил ногтями опущенной вниз руки, готовый провалиться сквозь палубу, все одиннадцать тысяч метров воздуха, отделяющие его от старушки Земли, и заодно сквозь нее - до самого огненного центра. Ему казалось, что все пассажиры салона, включая дремлющих, сейчас буравят ему спину взглядами, старательно пряча скабрезные усмешки. Через мгновение, показавшееся вечностью, дверной замок клацнул.
Извеков, не поднимая глаз, проскользнул внутрь тесного помещения, защелкнул за собой дверь и только после этого взглянул на свою подругу.
Прямо в лицо ему смотрел черный зрачок пистолетного ствола…

Глава 3

Капитан-лейтенант Майкл Нахтигаль, помощник командира эсминца «MS466» из эскорта авианосца «Рональд Рейган», ядра Восьмого флота США, опустил бинокль и, сощурившись, взглянул на упорно карабкающееся к зениту солнце.
Четвертое июля, День независимости. Вечером все офицеры эскадры приглашены на авианосец. Будет праздничный ужин, танцы… Говорят, из Гонолулу доставили некую «группу поддержки»… Темнят, как всегда, но если это опять будут девочки не слишком уж преклонного возраста, у капитан-лейтенанта есть шанс… А что: тридцать два года, высок, недурен собой, холостяк… Не совсем, правда, холостяк, но девчонкам-то откуда знать? Четвертый месяц кряду эскадра патрулирует этот проклятый Тайваньский пролив, демонстрируя «красным» китайцам, что Великая Америка не даст в обиду китайцев «синих». Не все же, как матросику-первогодку, пробавляться красотками из интернета?
Кстати, об интернете: неплохо бы между делом просмотреть почту…
Капитан-лейтенант легко сбежал по трапу и, небрежно кивнув в ответ на приветствие старшины Рейли, неторопливо направился в свою каюту.
Насвистывая прилипчивый мотивчик, офицер швырнул форменную фуражку на шкаф и извлек из стола плоский чемоданчик ноутбука.
Та-ак! «Привет, Майки! Введи-ка пароль». Конечно, старина комп, без пароля на этой скорлупке, где все всё про всех знают, а у стен растут не только уши, но и хитрющие глаза, заодно с руками, нельзя. Ну-ка…
Тирлим-пам-пам!
- Добро пожаловать, Майки!
Милый голос Дженифер. Зачем он записал перед отъездом в качестве приветствия именно его? Проклятая сентиментальность - наследство немецких пращуров. Только зря себя бередить…
Ну, давай! Чего опять песочные часы туда-сюда гонять? Еще скажи, что опять не хватает ресурсов. Утоплю к чертям свинячьим! Продавец клялся-божился, что ты - самый навороченный из лаптопов этого сезона.
Bay! «Компьютер не может установить связь с удаленным сервером». Ты что, милый, сбрендил? Еще разок…
Тирлим-пам-пам! Тирлим-пам-пам! Тирлим…
Черт! Опять?!..
После пятнадцати минут бесплодных попыток войти в сеть капитан-лейтенант действительно был готов вышвырнуть ноутбук в иллюминатор на потеху акулам и летучим рыбам, вряд ли, впрочем, владеющим компьютерной грамотностью в нужном объеме. Он так бы и поступил, если бы не знал, что бедная машинка ни в чем не повинна, а дело в сети… Но так хотелось сорвать на ком-нибудь раздражение.
Доннерветтер-р-р !!!
Когда капитан-лейтенант Нахтигаль начинал ругаться, словно его средневековый предок-ландскнехт, всем окружающим было понятно, что он находится в крайнем градусе раздражения. Первым это ощутило крепление внутрикорабельного переговорного устройства, которое офицер едва не вырвал из стены, когда «снимал» трубку.
- Радиорубка? Говорит капитан-лейтенант Нахтигаль. Старшину радистов ко мне! В каюту.
Ну, пусть теперь этот чурбан из Алабамы попробует оправдаться, сыпля своими чертовыми компьютерными терминами! На корабле боевого охранения отсутствует связь! Да его… Ага! Вот и он скребется…
- Да! Войдите!
- Старшина радиообеспечения эскадренного миноносца…
- В чем дело, Макмиллан? Почему опять не работает ваша чертова сеть? Что это еще за сбои?
- Сэр…
- Помолчите, Макмиллан. Почему я битый час не могу установить связь с…?

Предыдущая страница 4 Следующая страница


5 Андрей Ерпылев

- Сэр…
- Молчать!
- Позвольте, сэр!..
В самом деле: чего это он сорвался, будто нацистский фельдфебель из фильма про Вторую мировую? Побежит ведь жаловаться капитану, чернож… черноза… Афроамериканец, словом.
- Говорите. А еще лучше - делайте. Чего стоять столбом?..
- Позвольте, сэр! - упрямо продолжал твердить чернокожий радист, стойкой навытяжку действительно напоминающий столб.
- Ладно. Чего там у вас…
- Связь со спутником отсутствует уже в течение полутора часов… Точнее, одного часа сорока семи минут. Мы связывались с другими кораблями флота, но у них та же самая проблема…
- Почему не доложили сразу?
Чернокожий помялся:
- Ну… Сначала казалось, что это так - пустяки… И раньше бывало, что связь прерывалась на несколько минут…
- Но не на два без малого часа!
- Так точно, сэр!
- Командир в курсе?
- Нет, сэр!
- Срочно доложить ему. Нет, постойте, Макмиллан, я сам ему доложу. Радиостанция работает?
- Так точно, сэр! Но…
- Прекратите тянуться, Макмиллан. Постарайтесь наладить хоть какую-нибудь связь. С Йокогамой хотя бы… С Сеулом… С Гонолулу, наконец!
- Так точно, сэр! Разрешите идти?
- Идите.
В дверях Джеф Макмиллан обернулся и спросил у своего командира, пытаясь поймать его взгляд:
- Как вы считаете, сэр, это китайцы?.. Или русские?..
Капитан-лейтенант почувствовал, как ледяные мурашки прощекотали ему позвоночник: об этой возможности он, в своем гневном запале, как-то не подумал…
- Не болтайте ерунды, старшина. Лучше попытайтесь восстановить связь побыстрее.
Динамик над дверью ожил:
- Капитан-лейтенант Нахтигаль! Срочно к капитану!

* * *

- Ма-а-ам! Настрой телик! Ничего не видно!
- Томми! Подожди минутку: я разговариваю с тетей Эллис по телефону.
- Ма-ам! Но не видно же ничего!
- Томми! Ты негодный мальчишка! Вот, пока я отвлекалась на тебя, тетя Эллис отключилась…
Миссис Игги прошла в детскую и, раздраженно вырвав пульт из руки сынишки, несколько минут нажимала кнопки. Увы, на фоне разномастных мельтешащих полос загорались только цветные цифры, означающие каналы.
- Томми, паршивец! Я же запретила тебе трогать настройку! Что ты тут такое нажал?
- Я ничего не нажима-а-ал! - зарыдал пухлый розовощекий здоровяк пяти с половиной лет от роду, при виде которого все знакомые в один голос уверяли, что он один в один копия Игги-старшего, совладельца лучшей в Гонолулу адвокатской конторы. - Там «Пауэр Рейнджерс» шли, а потом раз - и все выключилось!
- Не ври! Ты знаешь, что я этого не терплю!
Миссис Игги повернулась на каблуках и, высоко задрав подбородок, прошагала в гостиную, где с тем же успехом несколько минут пыталась оживить огромный плазменный «Thompson», красу и гордость семьи. Точно так же бездействовали телевизор в ее спальне, телевизор на террасе и маленький переносной телевизор на кухне. Может быть, прошел смерч, и спутниковая тарелка на крыше потеряла свою ориентацию? Проверим… Нет, вроде бы все в порядке. Нужно позвонить Джорджу, и он, конечно, подтвердит, что все, как и все всегда у него, «олл райт».
Телефон тоже молчал.
- Это черт-те что получается!
Миссис Игги обычно старалась не выражаться чересчур крепко при младшем сыне, весьма переимчивом, особенно в таких случаях, но происходящее совершенно выходило за всякие рамки.
- Мам? Ты меня звала?
Томми заинтересованно наблюдал за мамой, облокотившись на косяк двери, склонив голову набок и засунув палец в рот.
- Нет, Томми, нет. - Мама проигнорировала даже палец в неположенном месте, что с ней случалось нечасто. - Пойдем, я включу тебе видео…
- Не хочу видео! Не хочу! - запрыгал мистер Игги-младший, почувствовав каким-то шестым чувством, довольно обыкновенным у любого ребенка, но без следа исчезающим с возрастом, что происходит что-то из ряда вон выходящее и из этого можно извлечь свою небольшую выгоду (что же вы хотели - сын стряпчего!). - Хочу компьютер! Там, где в монстров стреляют! Ма-а-ам!!!
К его изумлению, мама не просто включила на компьютере, подходить к которому ему разрешалось строго по часам, игру (он, признаться, был бы согласен и на угадайку «Rabbit Pitty» , подходящую только для сопливых девчонок), а именно ту, вожделенную «Infernal Whirlwind» , доступа к которой он безуспешно требовал, регулярно закатывая скандалы, уже полгода…
Так. Томми на какое-то время занят. Что же произошло? Телевидение не работает, телефон тоже. Может быть, все-таки какой-нибудь ураган или тайфун? Но небо же без единого облачка!..
- Миссис Игги! - раздался снаружи дома надтреснутый старушечий голос- Долли, милая!
О-о-о! Престарелая мисс Холливелл притащила свои древние кости… Хотя… Сейчас Долорес Игги была рада любому человеческому лицу: все-таки страшновато оказаться отрезанной от цивилизации в первой половине двадцать первого века.
- Долли, милочка! - Древняя, как трехсотлетняя черепаха, трясущаяся мисс Холливелл вползла на террасу дома, гулко переставляя по полу нержавеющий «уолкер», и вперила в домохозяйку свои круглые допотопные очки, сверкающие в луче солнца, бьющего сквозь приоткрытые жалюзи, как линзы артиллерийской стереотрубы. - Скажи мне, девочка, у вас тоже не показывает телевизор?
- Да, мисс Холливелл, - кивнула Долорес, ощущая, как откуда-то снизу, сминая все остальные чувства, поднимается волна паники, какого-то первобытного ужаса. - И телефон - тоже…
- Это - нападение Советов! - торжествующе изрекла старая рептилия, уставив в потолок костлявый палец с раздутыми артритом суставами. - Они сбросили свою проклятую бомбу на Штаты, и теперь ничего не работает! Нельзя было старому Ронни верить этому русскому сопляку с пятном на лысине…
- Мисс Холливелл, - оторопело переспросила Долорес- Какие Советы? Какой еще «старый Ронни»?..
- «Какой, какой»… - язвительно передразнила старуха. - Конечно же Ронни Рейган! Я всегда говорила, что поставить президентом актера, всю жизнь не сыгравшего никого, кроме безмозглых ковбоев, может только круглый идиот… Хотя я всегда голосую за республиканцев - в тот раз я решила не голосовать совсем! Веришь ли, девочка: я оказалась права!
- Мисс Холливелл. - Миссис Игги, наконец, обрела дар речи. - Да Рональд Рейган, если вы его имеете в виду, а не кого-нибудь другого, уже двадцать лет как не президент! Он вообще уже давно умер! А Советский Союз развалился лет пятнадцать назад…
- Не верь, Долли, - уцепилась скрюченной лапкой, цепкой, как у ящерицы, за ее рукав старуха. - Никому не верь! Это все выдумки демократов… Я помню… Я все помню… В тот день, когда японцы прилетели бомбить Перл-Харбор, тоже не работали ни радио, ни телефон… Я все помню…
Долорес только открыла рот, чтобы возразить сумасшедшей старухе, как где-то вдалеке хлопнул выстрел, потом еще один, потом целая очередь, и тут же залаяли полицейские сирены. Молодая женщина без сил опустилась в плетеное кресло.
- Слышишь! - Мисс Холливелл указала трясущейся рукой куда-то в сторону пальмы, росшей возле ворот. - Это красные китайцы высадили десант, чтобы захватить порт. Нам всем нужно брать в руки оружие, как наши предки на Диком Западе…
В этот момент ожил телефон, взорвавшийся пронзительной трелью. Не тот, по которому она разговаривала с Эллис, а старый, кабельный, про который она и думать забыла, считая давно не работающим аляповатым украшением, не более того.
- Да…
В черной мембране на грани слышимости, едва прорываясь сквозь шипение и треск, запищал комариный голос, в котором только с огромным трудом удалось опознать баритон Джорджа.
- Джо! - закричала Долорес в трубку, опасаясь, что и эта тоненькая ниточка, соединяющая ее с большим миром, порвется и она останется один на один с ожившим кошмаром из худших голливудских триллеров. - Джо! Скажи мне, что происходит!..
- Никуда не выходи! - пищал, не слушая ее, муж. - Запри все окна и двери. Томаса лучше всего отведи в подвал. Унеси ему туда игрушки и маленький телевизор с кухни… Ах да…
- Джо!!! Что происходит!
- Нужно взять в руки оружие, - возбужденно гнусавила рядом старуха, воинственно размахивая тощей лапкой. - И убивать этих проклятых китайцев и коммунистов! И черномазых! И евреев! Всех, всех их убить!.. Мы с тобой, Трумэн !
- Достань из стола в моем кабинете револьвер и заряди его, - продолжал Джордж, будто он услышал воинственные призывы мисс Холливелл. - Патроны в кладовке на четвертой полке напротив двери. В красной коробке… Ты помнишь, как я учил тебя стрелять?..
- Джо-о-о!!! В чем дело? Это война? На нас напали?
- Я скоро приеду, Долли. Никуда не выходи из дома.
- На Америку напали?!!
- Америки больше нет, Долли… - В трубке зазвучали короткие гудки.
Долорес отняла от уха гудящую трубку, и из ее глаз горохом посыпались крупные слезы…

* * *

- Только обязательно возвращайся к обеду, Билли, сегодня я приготовлю индейку.
- Не обещаю. - Уильям Боркин, хохоча, влез в кабину своего пикапа и сделал дорогой супруге ручкой. - Может быть, рыба будет клевать так, что я позабуду про всех индеек на свете?
- Не паясничай, Билли! - Сухонькая Энн Боркин притопнула ногой на своего несносного мужа. - Сегодня же День независимости!
- Ну и что? Какое рыбе дело, что двести лет назад несколько каких-то чудиков за бутылкой виски настрочили какую-то бумажку?
- Только попробуй опоздать.
Миссис Боркин круто развернулась и ушла в дом, откуда уже вовсю неслись аппетитные запахи, а Уильям, улыбнувшись, придавил газ и выехал за ворота.
Он любил иногда подразнить свою дражайшую половину, этот сорокапятилетний полный сил и здоровья мужчина, хотя и любил ее больше всех на свете. Даже больше любимой работы и рыбалки, в борьбе с переменным успехом между которыми проходила его жизнь. Вот и сейчас, в День независимости, мистер Боркин, презрев все американские традиции, направлялся к известному одному ему (так ему нравилось думать) «уловистому» плесу речки Coy-Крик, где ему не терпелось испытать совершенно новый, только что разработанный им воблер , за которым все местные пятифунтовые окуни просто обязаны выстроиться в очередь, а всякую не стоящую упоминания мелочь придется отгонять палкой.
Надо заметить, что Уилл Боркин был ярым противником всяких современных химических обманок, своим ароматом сводящих рыбу с ума, или искусственных электронных рыбок, ведущих себя в воде точь-в-точь, как живые, даже испускающих такие же колебания, как испуганный малек, пытающийся удрать от щуки. Он признавал только честную борьбу с речными и озерными великанами, когда с одной стороны - сила, ловкость и хитрость, с другой - опыт, знания и изобретательность, а между - крепкое удилище, прочная леска и добрый крючок.
Не было, пожалуй, во Флориде рыболовного состязания, в котором Боркин не поучаствовал бы. Вообще же, шкаф в его комнате ломился от всевозможных кубков, статуэток, дипломов и грамот за победы в мыслимых и немыслимых рыболовных конкурсах и чемпионатах как в своем штате, так и на федеральном уровне (а один раз - даже на международном соревновании в Нассау, на Багамских островах). Друзья и знакомые вечно изумлялись, почему он, способный, кажется, выловить рыбу- да не простенькую, а могучего сома или красавицу форель, - забросив удочку прямо в собственную ванну или вообще в какой-нибудь канализационный люк, не откроет фирму по разработке и продаже другим, менее удачливым рыболовам своих высокоуловистых изобретений, а продолжает трудиться скромным почтовым служащим. Уилл же пожимал плечами и продолжал ежедневно ездить на работу за десять миль от дома, перетасовывать ежедневно сотни фунтов писем, бандеролей и посылок и выглаживать надфилем в своем воображении хищные обводы очередной верткой блесенки…
Вот и сейчас мощные волосатые руки «почтаря» в третьем поколении чутко держали рулевое колесо его видавшей виды «тойоты», тогда как глаза время от времени отрывались от пустынного в праздничный день шоссе, любовно поглядывая на прозрачную коробку с блеснами, мушками и прочими приманками, покоящуюся на почетном месте рядом с водителем. Гидродинамического оборудования, как у рыболовных компаний-монстров, у мистера Боркина, конечно, не имелось, но он был уверен на все сто процентов, что новый, окрашенный в серебристо-зеленый цвет воблер поведет себя в струе воды точно так, как и задумывал его творец.
Глядя на бесконечную серую ленту, убегающую под колеса, Уилл видел не ее, а сверкающие блики на мелкой водной ряби над заветным омутком, где прятался огромный окунь, два раза уже выходивший победителем из единоборства с рыболовом и уважительно прозванный Уиллом «стариной Недом». Что ж, старина Нед, потягаемся еще разок!..
В тот самый момент, когда мистеру Боркину представилось, как он после широкого замаха мастерским скупым движением удилища посылает приманку далеко вперед, машину чувствительно повело в сторону, будто мощным порывом ветра, хотя листва на одиноком деревце у обочины даже не шевельнулась…
«Черт! - подумал Уилл, привычно выравнивая автомобиль. - Ерунда какая-то…»
Никаких посторонних движений старая верная «тойота» больше себе не позволяла, поэтому водитель снова расслабился.
«Показалось, наверное…»
Стоп. А это что такое?
Позади, милях в трех по прямому, словно стрела, шоссе от земли до неба и в обе стороны по горизонту, сколько хватало глаз, вставала исполинская снежно-белая стена.
Мистер Боркин почувствовал, как в сердце, на которое он никогда не жаловался, вонзилась болезненная игла.
«Энни!»
Не отдавая себе отчета в том, что делает, Уилл развернулся через сплошную осевую и, не думая об ограничении скорости, помчался обратно.
По мере приближения к ней стена превращалась в нагромождение клубящихся облаков, наподобие тех, что видны из иллюминатора под крылом проносящегося в высоте пассажирского лайнера, с одним лишь различием: белоснежная всхолмленная плоскость эта теперь располагалась не параллельно, а перпендикулярно земле, теряясь в огромной высоте.
- Че-е-ерт!!!
Боркин слишком поздно понял, что облачная стена вовсе не стоит на месте, а летит ему навстречу на скорости, ничуть не меньшей, чем у курьерского поезда, и каким-то еще не поддавшимся панике уголком мозга осознал, что жать на тормоза поздно - на такой скорости да в тумане лучше катиться на четырех колесах, чем скользить юзом или, того хуже, кувырком. Тем не менее он плавно придавил педаль тормоза. Секунду спустя «тойота» нырнула в белое и плотное на вид месиво…
К вящему изумлению рыболова, мгновенной смерти за этим погружением не последовало, более того, машина продолжала катиться по чему-то не менее гладкому, чем оставленный «по ту сторону» асфальт, постепенно замедляя ход, пока не остановилась.
Все. Ничего больше не происходило.
Уилл заглушил мотор и посидел немного, чтобы собраться с мыслями. За стеклами автомобиля бесшумно клубились туманные вихри, видимость была нулевая.
Радиоприемника в машине не было, мобильный телефон молчал, трудолюбиво сканируя эфир в поисках станции. И это буквально в двух шагах от города! Похоже, случилось действительно что-то экстраординарное, мало напоминающее какой-нибудь шальной циклон.
- Даже если это атомный взрыв, - сообщил кому-то мистер Боркин, глядя себе в глаза через зеркало заднего вида, - и меня накрыло радиоактивным облаком, то от того, что я буду сидеть в стальной коробке на четырех колесах, ничего не изменится.
Собеседник в зеркале согласно кивнул и подмигнул. Он всегда разделял мнение Уилла на сто процентов. Жаль. Если бы он вдруг бурно запротестовал, то был бы шанс отсидеться в уютном и кажущемся безопасным салоне пикапа…
Мистер Боркин тяжело вздохнул и осторожно опустил стекло. Чуть-чуть, на полпальца, не более.
В кабину тут же поползли лохматые туманные щупальца и повеяло холодом.
Может, все-таки внезапный грозовой фронт?
Уилл снова вздохнул, еще более тяжко, распахнул дверь и шагнул наружу…
Через минуту он уже точно знал, что стоит на том же самом шоссе, только покрытом туманом, а вокруг царит жуткий холод. Хотя… После ста с лишним градусов перед «стеной» и комнатная температура покажется арктической стужей. Даже солнце не проглядывало сквозь смутную кисею, и здесь царил легкий сумрак.
Туман не пах никакой химией (а кто знает, чем пахнут радиоактивные осадки?), даже, наоборот, свежестью и почему-то сосновой хвоей, что совсем не свидетельствовало в пользу атомной или химической атаки.
«Словно в Йеллоустоне каком-нибудь, - проворчал рыболов, усаживаясь обратно и заводя двигатель. - Или где-нибудь на Аляске…»
И в Йеллоустонском национальном парке, и на Аляске он бывал. В полярном штате даже два раза: с Энни в отпуске и на американском чемпионате по ловле спиннингом. Чудесные были деньки…
«Тойота» осторожно тронулась с места. Туман неслышно расступался впереди и тут же смыкался позади автомобиля… Так продолжалось более полумили.
Внезапно впереди посветлело, и обрадованный Уилл добавил газу.
Лучше бы он этого не делал…
Буквально сразу же пикап запрыгал по каким-то ухабам, заставив водителя пару раз врезаться головой в крышу и больно прикусить язык, а еще через мгновение вылетел под яркий свет и после особенно высокого, прямо-таки «козлиного» прыжка заглох.
Оказалось, что незаметно для себя в момент первого прыжка мистер Боркин зажмурился и теперь потихоньку пытался в узенькую щелочку между век увидеть нечто страшное…
Наконец, щелочка стала достаточной, чтобы оценить перспективу перед лобовым стеклом… И глаза тут же распахнулись до максимальных пределов, отпущенных им природой.
Нет, не зря ароматы тумана навеяли Уиллу воспоминания об Аляске: пейзаж, расстилавшийся с трех сторон от стоящей по самые стекла в высокой траве «тойоты» (ярдах в пяти-десяти позади по-прежнему клубилась Стена) никак не мог принадлежать цветущему штату , а вот полярному - с большой вероятностью…
Мистер Боркин протер глаза, ущипнул себя за поросшее рыжей шерстью запястье и снова протер глаза.
Нет, остроконечные сосны (или пихты какие-нибудь, бог их разберет) и возвышающиеся за ними на фоне темно-голубого неба заснеженные горные вершины, словно сошедшие с туристической открытки, никуда не исчезли…
Выруливший из-за хвойной рощи «лендровер» с полицейской эмблемой на борту застал рыболова бродящим вокруг своего автомобиля с видом лунатика, разбуженного посреди восхождения на крышу Эмпайр-стейт-билдинг прямо по отвесной стене. Он то приседал на корточки, то вскакивал, срывал головки неярких полярных цветов, растирал их в ладонях и нюхал…
- Добрый день, мистер! - Полицейский с шерифской звездой в теплой кожаной куртке с меховым воротником и в широкополой панаме оказался молодым парнем лет двадцати пяти, крепким и высоким и, судя по смугловатой коже и слегка раскосым глазам, - с изрядной примесью индейской крови. - Не слишком ли легко вы одеты для наших широт?
Пар изо рта, правда, не шел, но столбик термометра вряд ли дотянулся бы в сегодняшнее утро до шестидесяти градусов.
- Знаете, шериф, - развел руками Уилл, - там, где я надеялся сегодня порыбачить, было потеплее.
- Это где? - недоверчиво улыбнулся парень. - Не во Флориде ли? Всю неделю свежо - из куртки не вылезаю…
- А я, собственно, где сейчас нахожусь?.. - потерянно спросил рыболов.
- В Нью-Мексико! - съязвил шериф, приближаясь к мистеру Боркину. - На Аляске конечно же. Вы сколько выпили сегодня с утра, мистер? Пинту? Две? А может быть, не просыхаете со вчерашнего? Ну-ка, дыхните!..
Странно, от чокнутого не пахло ничем, кроме мужского лосьона после бритья и мяты, вероятно, после пастилок для свежего дыхания…
- Да как вы вообще здесь очутились? - возмутился ничего не понимающий блюститель порядка, хлопнув ладонью по ярко-красному капоту «тойоты». - На этой колымаге, да по нашему бездорожью.
- Я оттуда… - Уилл, глупо улыбаясь, указал в сторону клубящейся Стены.

Предыдущая страница 5 Следующая страница


Америка off… 6

- Не свистите! - презрительно ухмыльнулся шериф. - Там до самого Дайкертауна никакой дороги, а это семьдесят миль - не койот чихнул, понимаешь!
- Вы будете смеяться, - взял себя, наконец, в руки мистер Боркин. - Но еще полчаса назад я действительно был во Флориде…
- Ага! А я на Марсе!
- Вы мне не верите? А что, по-вашему, это такое?.. - Уилл указал рукой на никуда не собирающуюся пропадать Стену.
- Туман обычный, вот и все. У нас тут и покруче бывают, но башню от этого почему-то никому не сносит. Если травки не обкурились, конечно… Дайте-ка ваши права, мистер…
Шериф минут пять тупо изучал поданную ему карточку со всех сторон и даже на просвет, потом присел возле капота «тойоты» и еще пару минут разглядывал белый номерной знак, красные литеры и цифры которого на фоне зеленой карты цветущего штата прямо и недвусмысленно заявляли, что выдан он действительно в штате Флорида, графство Мэрион, семь лет назад.
- Так вы не шутите? - На мальчишку было жалко смотреть: вся его самоуверенность так и осыпалась, словно сырая штукатурка. - Вы утверждаете, мистер Боркин, что вон там, в тумане, Флорида?
- Проверьте сами! - Уилл понимал, что выглядит нелепо, но поделать ничего не мог. - Двигайтесь по моим следам, и не далее чем в пятидесяти ярдах отсюда будет асфальтированное шоссе… Если вам повезет, - добавил он, усмехаясь неизвестно чему, - то встретите по дороге указатель на Окалу.
Шериф недоверчиво хмыкнул, покрутил головой, но поднялся на ноги и, зачем-то вынув из кобуры свой «магнум», зашагал по едва видным в траве следам пикапа к Стене.
- Там, на заднем сиденье, - буркнул он, обернувшись на мгновение перед тем как нырнуть в туман, - запасная куртка лежит. Накиньте, а то часом простудитесь…
После чего растворился в Стене без следа.
Отсутствовал он довольно долго. Боркин успел и в полицейскую куртку закутаться, и включить никогда не использовавшийся им ранее обогреватель в кабине, и даже немного согреться.
Наконец, шериф появился из Стены, с обалделым видом крутя в руках разлапистый пальмовый лист, видимо, сорванный по дороге…

Глава 4

- Сергей Извеков! Вы арестованы по подозрению в финансовых преступлениях с применением компьютерных технологий! Самолет является территорией Соединенных Штатов Америки, и любое сопротивление с вашей стороны будет пресечено самым жестким образом.
Перед глазами Сергея покачивался увесистый блестящий значок с известными по фильмам буквами «FBI», закрепленный в некоем подобии черного кожаного портмоне.
- Магда, - кривовато улыбнулся парень, еще не отдавая себе отчета в том, что сверкающая ледяной синевой глаз красавица с отдаленно знакомым лицом изъясняется, и весьма чисто, на русском языке. - Ты прикалываешься, да?..
- Вы имеете право на один телефонный звонок… - выпалила в ответ стандартную формулу задержания-ареста, набившую оскомину по тем же голливудским боевикам, преобразившаяся датчанка, пряча жетон и довольно больно тыча стволом пистолета в подбородок «приятелю». - Повернитесь лицом к стене, обопритесь на нее руками, расставьте ноги…
- Ты что, решила в «копов» поиграть? - Сергей попытался обратить дело в шутку, но его профессионально, судя по ловкости и сноровистости движений, обыскали. - Тебя это возбуждает?..
И тут же взвыл от несильного, но чувствительного удара между расставленных ног, а когда обрел способность соображать, на его запястье уже защелкнулся металлический браслет наручников.
«Влип! - похолодел Сергей, чувствуя, как у него предательски слабеют ноги. Когда „Магда“ заговорила по-русски, он узнал тот самый легкий акцент, слышанный по телефону. - Что там она про „преступления с применением компьютеров“ плела? Неужели из-за наших с Лешкой „проказ“ с дисками?..»
В памяти разом всплыло все читанное в «Инете» и виденное по «ящику» о том, как «штатники» преследуют правонарушителей в области чужой интеллектуальной собственности, особенно «компьютерных пиратов».
«Все с самого начала было подстроено! - бухало в голове стотонным молотом. - И приглашение это, и сам чемпионат липовый… Блин! А еще радовался, как дурак, что десять тонн выиграл! Влип по самое некуда…»
Сразу становились легко объяснимыми и быстрота получения визы в страну Евросоюза, и легкость, с которой достался приз, и интерес со стороны красивой и уверенной в себе девушки (Сергей, раз взявшись за самобичевание, был беспощаден к себе до конца), к тому же старше на пять лет, и билет на нью-йоркский рейс без проблем… И отлучка Магды под вздорным предлогом в аэропорту перед самым прохождением досмотра… А как же! Пистолет, наручники да бог весть что еще… Сотрудники ФБР всегда над законами!
А почему не арестовали прямо в Италии? Элементарно, Ватсон: хоть и дружественная, а все же чужая страна со своими законами и привычками. А ну как не отдали бы «штатникам»? По своим статьям «заперли» бы или вообще в Рашку депортировали? Янкесы хитрые, их на кривой кобыле не объедешь…
- Сейчас мы вернемся обратно в салон. - После того как второй браслет был защелкнут на левом запястье девушки, голос «Магды» немного потеплел, но прежней мягкости в нем явно недоставало. - И если ты будешь паинькой, ничего страшного не случится. В аэропорту Нью-Йорка нас уже ждут… Знаешь, Серж, все-таки лучше несколько лет тюрьмы в Штатах, чем пуля в боку.
- Мы же на борту самолета. Неужели ты будешь стрелять?
- У меня экспансивные пули, Серж.
- Ну и что?
- Такая пуля, попадая в тело, разворачивается, словно цветок, и очень быстро останавливается. Внутри, - улыбнулась девушка. - Насквозь не проходит, и никакой опасности пробить ненароком обшивку лайнера нет. Это специальная технология, такими патронами снабжают только полицию и ФБР.
Сергей почувствовал, как по его спине, прижатой к двери туалета, пробежал противный холодок: «Магда» рассказывала о пуле в теле - в его, Сергея, теле - словно о рецепте какой-нибудь яблочной шарлотки, которой собирается угостить вечером. Змея! Гадюка! А он еще хотел ее…
«Почему только „хотел“? - насмешливо хмыкнул кто-то в его голове. - Вот здесь бы и прижал… Прямо на умывальнике и по всей форме. Чмо озабоченное! Лох ушастый!..»
- Мы отвлеклись, - продолжала «датчанка». - Перекинь-ка кофточку через наручники… - Она кивнула на лежащую на умывальнике кофточку, которую принесла с собой. - Ни к чему остальным пассажирам знать, что между нами размолвка. И помни, что мне известно о твоей службе в маринах …
- Где?
- Это… В морской пехоте, - нашлась сотрудница ФБР. - Поэтому давай-ка без приемов карате и прочего джиу-джитсу… Не проканает! - с очаровательной улыбкой закончила она.
- Я и не собирался… - обиделся Сергей, в душе продолжавший оставаться рыцарем и не представлявший себе, как это: ударить женщину. - А ты хорошо подготовилась… Я имею в виду: много слов знаешь… э-э-э… не из словаря.
- Ха! - Девица выдала серию таких «несловарных» выражений, что у Извекова зарделись уши. - Спецкурсы ФБР! Я и по фене ботаю…
- Не надо! - запротестовал парень. Образ нежной и обаятельной Магды таял на глазах. - Верю!.. Как тебя хоть зовут-то по-настоящему? Наверняка ведь не Магдой? - с кривой улыбкой поинтересовался он.
- Конечно, не Магдой, - хмыкнула «крутая агентша». - Но очень похоже… Мэгги. Мэг Смит. Мэгдалайн, если полным именем.
- Ага, - подхватил Сергей. - «Зваться в Америке Смитом все равно что не зваться никак…»
- Точно! - улыбнулась Мэгги. - Только не в Америке, а в Германии, и не Смитом, а Мюллером. Это из фильма вашего режиссера Захарова про барона Мюнхгаузена, - пояснила она и вздохнула: - Но вообще-то правильно…
В салон вернулись, совсем как влюбленные, только девушка все время зябла и кутала руки кофточкой. Бросил на них понимающий взгляд, пряча улыбку в пышных усах, лишь один седовласый красавец лет восьмидесяти из соседнего ряда, судя по всему, изрядно грешивший в молодости.
Очутившись в своем кресле, Сергей откинул голову на высокую спинку, прикрыл глаза, чтобы обдумать ситуацию, и неожиданно для себя задремал…

* * *

Снилось ему нечто совершенно невообразимое…
Сначала все, без исключения, персонажи компьютерных «стрелялок» гоняли парня по переходам, этажам и подвалам какого-то громадного здания совершенно шизофренической архитектуры, причем из всего доступного «оружия» у него в наличии были лишь собственные кулаки.
Справедливо заключив, что с голым кулаком против восьмирукого страшилища, например, закованного в шипастую броню, да к тому же покрытого ядовитой слизью, не попрешь, из всех доступных видов обороны Сергей выбрал самый эффективный, то есть бегство. Монстры, видимо обрадованные возможностью отомстить разом за всех изощренно «замоченных» геймером собратьев, сладострастно растягивали месть, предпочитая окружению длительную погоню, а когда беглец, выдохшись, замедлял бег, тоже переходили на шаг, довольно потирая ладони, клешни, щупальца и прочие хватательные конечности… В реале его давным-давно настигли бы, но погоня происходила во сне, и обе стороны отлично понимали это.
Шоу длилось уже целую вечность (совершенно незаметно оно переместилось сначала на улицы Флоренции, а потом и в Челябинск), и конца ему не предвиделось, когда на сцене возник новый персонаж.
Взмахнув гривой соломенных волос, прямо посреди площади Революции, куда враги, наконец, загнали беглеца, эффектная в своем черном кожаном одеянии, вернее, в практически полном отсутствии такового, возникла разъяренная Магда-Мэгги. При виде ее Сергей даже перестал карабкаться на постамент к бронзовому Ильичу, от изумления напялившему на голову кепку, которую до этого держал в руке, и теперь нервно оглядывавшемуся, в какую именно сторону ему лучше «пойти другим путем».
Вообще-то Извеков стремился на Комсомольскую площадь, благо там на постаменте замер символ «Танкограда» - самый могучий танк Второй мировой ИС-3, по слухам, во вполне рабочем состоянии. Уж тут-то Сергей развернулся бы: какой морпех спасует перед танком, хотя и устаревшим, но принципиально от современных не отличающимся… Но коварные враги легко раскусили его замысел и, по всем правилам охоты отрезав на перекрестке проспекта Ленина и улицы Свободы все пути к отходу на более выгодные позиции, направили вниз по проспекту…
И вот теперь появилась восхитительная в своей ярости амазонка, облаченная в крохотный черный кожаный купальник-бикини с металлическими заклепками и высокие сапоги почти до самого… до самого этого… ну вы поняли. Никаких вульгарных пистолетов! Мэгги была вооружена лишь фэбээровским значком и длинным кнутом.
Бронзовый Ленин не выдержал стольких свалившихся на него за один день потрясений и, по-бабьи подобрав длинные полы своего пальто, все-таки дунул скачками в сторону оперного театра, туда, где кольцо монстров-преследователей было поуже. Сергей же остался на гранитном постаменте в трогательном одиночестве, ощущая себя маленьким и голым…
Стоп! А он ведь и в самом деле голый, как младенец! Стыдуха-то какая! Какая-никакая, а Мэгги-то девушка…
Под омерзительный гогот уродливых тварей парень неловко прикрылся ладонями, хотя стальной браслет на правом запястье жутко мешал это сделать.
Видя смущение своего пленника, грозная валькирия сперва хихикнула в кулачок, как простая девчонка, но потом решительно нахмурилась и щелкнула своим бичом, будто укротительница в цирке. Под точно такие щелчки тигры и львы безропотно встают на задние лапки, зажмурясь, сигают в пылающие кольца и носятся галопом по арене…
«Жутики», однако, оказались даже трусливее каких-то там львов и дружно прыснули во все стороны, будто мартовские коты, которым ведром холодной воды из окна неожиданно прервали бурное выяснение отношений. Владимир Ильич, испуганно выглядывающий из-за фонтана, который ему явно был маловат в качестве укрытия, пригнулся еще более и на четвереньках бросился вслед за самыми неповоротливыми из них неведомо куда, должно быть, в эмиграцию или, по меньшей мере, в Разлив.
Разогнав таким образом всю преследовавшую Извекова братию (и даже более), Мэгги уперла кулачки в очаровательные бока и рявкнула, как армейский старшина, на всю притихшую, словно перед бурей, площадь:
- Чего встал, как столб? А ну, слезай!
Сергей с ужасом почувствовал, как ледяной браслет на руке судорожно задергался, стягивая его с пьедестала, а вся площадь затряслась, вскипая асфальтовыми волнами. Постамент накренился тонущей лодкой, и он полетел куда-то в разверзшуюся под ногами черную пропасть, наполненную что-то тоскливо курлычущими мятущимися душами, куда еще впереди него летела мучительница, на глазах теряющая человеческий облик…
Вот она набрала в грудь воздуха и гаркнула:
- Проснись, Серж, проснись!!!

* * *

- Проснись, Серж, проснись!..
Наручник, оказывается, и в самом деле дергал Сергея за руку, все вокруг тряслось и скрипело, а вопили вовсе не грешники, а пассажиры, которых пытались утихомирить мечущиеся по салону бортпроводницы, сами белые, как полотно.
Первым, что бросилось Извекову в глаза, были огромные, во всю радужку, зрачки на белом в синеву лице его коварной спутницы с уродливыми алыми пятнами на скулах.
«А ты, оказывается, вовсе не железная леди, милая! - удовлетворенно подумал среди всего этого тарарама Сергей, ощутив запах алкоголя, исходящий от Мэгги: похоже, агент ФБР в его „отсутствие“ пыталась укрепить себе дух остатками виски, пустая бутылка из-под которого сейчас перекатывалась под ногами. - Ох, не железная…»
- Мы падаем? - поинтересовался он как можно безразличнее.
- Н-н-нет… - выдавила, стуча зубами, Мэгги. - Стюардессы утверждают, что это струя от пролетевшего до нас реактивного лайнера…
- Bay! Прямо как в фильме «Турбулентность»! И давно?..
- Ты тоже видел этот фильм? - немного порозовела фэбээровка, заражаясь спокойствием арестованного. - Минут пятнадцать уже…
Пятнадцать? Плохо…
- Тогда начинайте волноваться, - улыбнулся Сергей. - Дело действительно плохо. Но то, что мы сейчас не на морском дне, как-то обнадеживает. Ведь мы над океаном?
- Да…
- Скоро аэропорт?
- Судя по времени, мы уже час как должны были прилететь! - неожиданно взорвалась девушка, колотя свободным кулачком по подлокотнику кресла так, что остальные пассажиры забыли о своих страхах и притихли. - Мы уже давным-давно должны были быть в аэропорту Нью-Йорка! Я уже час как должна была сдать тебя с рук на руки!
- Тихо, тихо… - успокаивающе гладил ее по вздрагивающему плечу Извеков. - Успокойся, глупая… Ведь мы еще не падаем?..
Словно в ответ на эти слова, самолет как-то рывком мотнуло в сторону, и он, круто накренившись, пошел вниз.
Мэгги оборвала свои причитания на полуслове и явственно позеленела. Сергей тоже почувствовал, как желудок бодро устремляется куда-то вверх.
«Похоже, кранты… - успел подумать парень, пытаясь судорожными глотками воспрепятствовать побегу сего чрезвычайно важного для жизнедеятельности органа. - Приехали…»
Под тоскливый вой и причитания пассажиров самолет, все ускоряясь и ускоряясь, скользил куда-то в неизвестность…
«…вероятно, навсегда».

Глава 5

Докладывающий президенту офицер разведки, конечно, читал по бумажке. Не мог он, не имел права изменить хотя бы одно слово, хотя бы одну букву в столь важном тексте. Президент слушал и согласно кивал головой. Он сам уважал шпаргалку даже тогда, когда по смыслу должна была иметь место импровизация. Зачем же иначе платят деньги десяткам «спичмейкеров»? Эпоха импровизаций, особенно в верхних эшелонах власти Российской Федерации давно ушла в прошлое, вместе с последним импровизатором…
- Значит, на сегодня все-таки не до конца прояснен сам факт исчезновения Соединенных Штатов Америки с поверхности земного шара?
Президент остался верен себе и в эту весьма щекотливую минуту. Там, где любой другой подпустил бы драматизма, произнеся «загадочное исчезновение» или даже «таинственное исчезновение», он, как бывший офицер службы, более всего ценящей точность и объективность, ни на йоту не отступил от протокольной формулировки. «Исчезновение». Только так и ничего более.
Молодой подполковник тоже едва заметно кивнул и продолжил чтение:
«На сегодня рассматриваются три основные версии случившегося…»
Если отвлечься от темы доклада, можно было предположить, что разговор идет, в лучшем случае, о виртуозно ушедшем от опеки контрразведчиков иностранном резиденте, а вовсе не о пропаже почти целого континента. Специфика-с!
«Хотя последняя, вследствие полного отсутствия разрушений и сопутствующих природных явлений, как то: землетрясений, цунами, оползней и прочего, - практически не рассматривается».
- Не рассматривается? - вопросительно поднял бровь президент.
Подполковник смешался. Ответ на последний вопрос конспект доклада не предусматривал.
- Хорошо. Вы свободны, - отпустил Верховный главнокомандующий своего верного солдата. - Можете идти…
Стоило массивной двери с золотыми инкрустациями закрыться за подтянутым военным, подающим большие надежды и, вполне возможно, обреченным закончить карьеру обладателем трех, а то и четырех больших звезд на погонах, как президент живо обернулся к сидящим в дальнем углу трем пожилым и совершенно лишенным выправки мужчинам:
- Ваше мнение, товарищи.
С глазу на глаз со своими можно было не церемониться.
- Туфта, - безапелляционно заявил старший старик, ковыряя в заросшем жестким седым волосом ухе длинным узловатым пальцем, без всякого пиетета перед сидящим перед ним сухопарым мужчиной чуть старше «среднего возраста». - Фуфло.
- Коллега хотел сказать, - незаметно тыча соседа локтем куда-то в область печени, заторопился второй «аксакал», пониже, поплотнее и с гораздо меньшим количеством столь же седой растительности на голове, - что ни одна из гипотез не в состоянии объяснить бесследное исчезновение почти девяноста процентов Северо-Американского материка без всяких последствий для соседних частей суши.
- Я и говорю, фуфло! - благодушно подтвердил костлявый великан, шумно прихлебывая изрядно остывший чай из «сталинского» стакана с подстаканником.
- А точнее?
Чем-чем, а терпеливостью глава государства мог поспорить с пауком, способным часами неподвижно висеть в своей паутине в ожидании неосторожной добычи.
- Лично я сказал бы, что это - событие скорее физического, чем географического плана, - развел руками пухлый старичок. - Тут мне видится прямая взаимосвязь с проблемами пространства-времени как взаимопроникающих и взаимодополняющих субстанций…
В течение последующих пятнадцати минут президенту очень хотелось встать и пройтись по комнате, возможно, колесом, чтобы стряхнуть с себя вязкую, опутывающую сознание нить, которая легко лилась из не по-стариковски ярких уст академика, напоминающего крепенький боровичок.
- А вы что думаете? - вперил он свой прозрачный, по утверждению многих, обладающий гипнотическими свойствами взгляд в третьего, до сих пор хранившего молчание собеседника.
- Я, в отличие от своих коллег, не располагаю их опытом и заслугами, - действительно, третий академик был самым молодым из всех - не более чем на десять лет старше самого президента, - и привык излагать свои мысли в более удобоваримой форме.
Ученый помолчал немного, собираясь с мыслями.
- Несколько лет назад мне довелось столкнуться с работами некоего молодого ученого из США (его имя вам ничего не скажет), выдвигавшего некоторые заслуживающие должного внимания идеи…
- Дженнингс! - Хлопнув себя по колену и расплескав чай, долговязый упер палец в своего младшего товарища, словно только что уличил его в чем-то совершенно непотребном для ученого, к примеру, в признании реального существования Божественного Промысла или кощунственной вере в НЛО.
- Да, вы правы… - слегка поморщился «молодой». - Вернее, я имел возможность ознакомиться лишь со следами его работ, примерным пересказом их в европейской научной прессе, причем зачастую в критическом ключе, так как почти сразу после известного теракта 16 апреля он исчез с научного небосвода вместе со всеми упоминаниями о нем в американской прессе. Скорее всего, был засекречен. Это известная практика…
- И чем же он занимался? - перебил президент несколько увлекшегося ученого - поборником конкретики тот тоже, видимо, был лишь на словах.
- «Единой теорией поля», - пожал плечами ученый. - И я подозреваю, что он пошел по пути Альберта Эйнштейна, вернее, продолжил те исследования, все материальные следы которых великий теоретик самолично или кто-то за него уничтожил…
- Эксперимент «Филадельфия», - в один голос заявили остальные академики, кивая головами друг другу…

* * *

- В октябре тысяча девятьсот сорок третьего года на одной из военных судостроительных верфей Филадельфии в присутствии военных проводился эксперимент по защите от радиолокационного обнаружения военного корабля - эскадренного миноносца ВМФ США «Элдридж». На борту судна были смонтированы некие особенные генераторы электромагнитного поля, принципиально новой конструкции и большой мощности. При их включении корабль должен был стать полностью невидимым для радаров противника. Есть мнение, что он также должен был стать и оптически невидимым из-за искривления лучей в мощном электромагнитном поле.
Полковник О'Хиггинс остановился, чтобы перевести дух и глотнуть воды из услужливо поданного стакана. Все присутствующие терпеливо ждали.
- Эксперимент увенчался полным успехом. Корабль исчез на некоторое время и для приборов, и для внешних наблюдателей, а затем появился снова. К сожалению, в аварийном состоянии - корабль горел. Многие члены экипажа погибли, часть пропала без вести. Чем была вызвана катастрофа - аварией генераторов или чем-то еще, так и осталось неизвестным. Естественно, это привело к признанию опыта неудачным, а все материалы по нему, как представляющие огромную военную ценность, были засекречены.
По непроверенным до сего дня данным, научное руководство экспериментом принадлежало непосредственно Альберту Эйнштейну, а в работах над ним принимал участие знаменитый физик Никола Тесла, скончавшийся за несколько месяцев до начала эксперимента…
Старинное помещение наполнилось сдержанным шумом, и докладчик вынужден был повысить голос:
- Официальные данные о проекте так никогда и не были опубликованы, и вообще, некоторая информация просочилась в прессу лишь десятки лет спустя, послужив поводом для всякого рода околонаучных сенсаций и спекуляций. К примеру, широко муссировались слухи о перемещении «Элдриджа» во времени, что впоследствии было обыграно в двух широко известных фантастических фильмах и в ряде книг. Якобы напуганный масштабами произведенного под его руководством эксперимента, Эйнштейн незадолго до своей смерти в тысяча девятьсот пятьдесят пятом году уничтожил все документы и работы, касающиеся проекта «Филадельфия». Так это или нет, неизвестно до сих пор, но уничтожение великим физиком части своего архива - реальный факт. Более того, в сути его поздних работ способен разобраться далеко не всякий физик.
- Вы утверждаете…
- Я ничего не утверждаю, но моему ведомству доподлинно известно, что с конца девяностых годов прошлого века в Соединенных Штатах и ряде европейских стран, в частности в Соединенном королевстве, был опубликован ряд научных работ одного молодого физика, которого отдельные представители ученого мира прочили в продолжатели идей Альберта Эйнштейна. После известного всем грандиозного теракта шестнадцатого апреля работы физика были засекречены и методично изъяты даже из научных библиотек и большей части личных собраний, причем не только в США, но и в других странах, что, несомненно, облегчалось их микроскопическим тиражом. Например, нам удалось найти лишь некоторые из них…

Предыдущая страница 6 Следующая страница


7 Андрей Ерпылев

- Даже в Великобритании?
- Даже в фондах Британской библиотеки под их каталожными номерами находились совершенно посторонние издания.
- Когда вы заинтересовались этим вопросом?
- Сразу после того, как в США якобы для работы в американских научных учреждениях отправилось более десятка британских ученых, вернее, после того, как пропали без следа трое из них. Как нами было установлено достоверно, отъезд и исчезновение ученых, работавших в близкой к профессору Дженнингсу сфере, имел место и в других странах, причем не только в Европе, но и в России, и в странах третьего мира.
- Профессор Дженнингс - это тот самый молодой ученый?
- Да, это он.
- Почему ваше ведомство своевременно не подняло тревогу в связи с исчезновением такого числа ученых одного направления?
- После того как был окончательно выяснен конечный пункт их маршрута и после консультаций с вышестоящими инстанциями, работа в этом направлении была законсервирована.
- Под вышестоящими инстанциями вы подразумеваете премьер-министра?
- Да, и его тоже.
- В какой именно области физики работал упомянутый Дженнингс?
- Докторскую степень он получил за теоретическое обоснование некоторых аспектов единой теории поля.
- Выражайтесь яснее, полковник. Что это за теория?
- В ее основе лежит теория о тесной взаимосвязи пространства, времени и гравитации. Основные постулаты ее были предложены еще Альбертом Эйнштейном…
- Опять Эйнштейн. Эта теория имеет прикладное значение, например, в военной области?
- Нет, не имеет. По крайней мере, не имела до сих пор.
Полковник О'Хиггинс помолчал, но не более того, чем это требовалось.
- Дело в том, что некоторые исследователи филадельфийского эксперимента утверждают в один голос, что Эйнштейну с помощью какой-то установки, действующей по неизвестному принципу, разработанной совместно с Никола Тесла, удалось путем создания электромагнитного поля огромной мощности свернуть вокруг эсминца «Элдридж» пространство. Побочным эффектом оказалось изменение времени…
- Ерунда! Разве время можно изменить?
- Физики-теоретики и ряд математиков не видят здесь ничего невозможного. К примеру, в поле действия гравитации некоторых звезд, именуемых черными дырами…
- При чем здесь звезды?
- Я хотел лишь привести пример…
- До какой степени предположительно могло свернуться, как вы выразились, пространство вокруг эсминца?
- Точно этого не может сказать никто. Но, возможно, «Элдридж» и все окружающее его в радиусе нескольких сотен ярдов на некоторое время сжались в точку. Примерно до размеров элементарной частицы…
По залу пронесся сдержанный вздох…

* * *

- Я бы сказал, господа, - губернатор Флориды Лестер Моусон оглядел присутствующих, - что мы в данный момент участвуем в самом малочисленном заседании Конгресса США за всю его историю.
- И самом представительном, кстати, - проворчал сенатор от Аляски Роберт Эрчетт.
Действительно, в скромном по размерам кабинете гавайского «Капитолия» собрались два губернатора - от Гавайев и Флориды; четыре сенатора - два от Аляски и по одному от Гавайев и Флориды; девять членов палаты представителей, оказавшихся дома во время Катастрофы, то есть почти все, кто остался… Один член палаты представителей проводил отпуск в Европе и теперь спешил на родину. Из-за малочисленности участников и важности повода собрания заседание представителей законодательной и исполнительной властей решили сделать общим.
- Господа, - взял слово старейший из присутствующих сенатор от штата Алохи Кевин Ластки. - С момента Катастрофы прошло чуть более двенадцати часов, и мы собрались здесь, чтобы избрать временного главу государства и решить несколько важнейших задач, стоящих перед нами в это тяжелое время. Наш дом разрушен. От пятидесяти штатов, живших единой семьей, осталось только три, причем не понес потерь только один - тот, где мы сейчас находимся, а также Пуэрто-Рико. В настоящий момент от территории США осталось лишь семнадцать процентов, а население составляет восемнадцать с половиной миллионов непосредственно на территории государства и немногим более пяти миллионов - туристы, военные, дипломаты, представители компаний и прочие - за рубежом. Мы потеряли практически все сельскохозяйственные земли (основная часть нашей территории приходится сейчас на непригодные для сельского хозяйства полярные и приполярные области Аляски), промышленность, инфраструктуру и научный потенциал. Положительным моментом является только то, что сохранены почти две трети вооруженных сил и ВМС, размещенные в основном в Европе, Азии и Мировом океане, и большая часть орбитальной группировки- временно потерянный контроль над спутниками удалось перевести на резервный центр управления на Гавайях…
- Значит, мы не беззащитны?..
- Соединенные Штаты по-прежнему в состоянии дать достойный отпор любому агрессору в любой точке планеты.
Переждав аплодисменты, сенатор продолжил:
- Некоторую проблему, конечно, представит их снабжение, но…
- Это почему еще? - подал голос краснолицый, похожий на моряка, которым он, собственно, и был раньше, член палаты представителей от Флориды Альберт Макгвайер.
- Дело в том, что Форт-Нокс исчез вместе со штатом Кентукки, а вместе с ним и практически весь золотой запас США. Наше экономическое положение я кратко обрисовал выше…
- Ну и что с того? - не унимался недоверчивый Макгвайер.
- Федеральная резервная система США тоже прекратила существование, - вздохнул сенатор Ластки. - Нам просто нечем сейчас обеспечить нашу валюту, разве что снегами Аляски, солнцем Гавайев и цветами Флориды… К тому же печатать доллары тоже негде…
- Боюсь, нехватка наличной валюты нам не грозит, - подал голос из своего угла, куда забился по обыкновению, тощий, похожий на кузнечика сенатор Бернштайн.
- Как это? - обернулись все к нему.
- А вы не забыли, господа, - с неприкрытой издевкой ответил тот, - сколько наличных долларов, напечатанных нашим Бюро гравирования и печати, поглотили развивающиеся экономики? Азия, Африка, Россия, наконец?..

Глава 6

Алексей Мерзлин оторвал тяжелую голову от стола и попытался нашарить бутылку.
Бутылка после некоторых поисков благополучно нашлась, но вот содержимого в ней было ровно столько, сколько хватило бы, чтобы напоить, скажем, комара или средних размеров таракана.
«Неужели это все я один высосал? - мучительно попытался собрать разбегающиеся мысли Лешка. - Не может быть…»
Но факт был непреложен и не допускал иных толкований: литровый сосуд из-под ванильного «Абсолюта» был пуст, а собутыльников за столом не наблюдалось.
«Мы же вроде с Серым начинали, - мысли не желали выстраиваться в привычные подтянутые шеренги, предпочитая им некое беспорядочное движение, давным-давно описанное англичанином Броуном. - За его выигрыш… Хотя…»
Все дело в том, что Алексей чувствовал себя настоящим предателем, и чувство это было настолько ярким и всеобъемлющим, что хотелось скрыться, зарыться куда-нибудь или, к примеру, утопиться. Хотя бы в водке…

История началась больше года назад, когда Мерзлин совершенно случайно открыл один сравнительно безопасный способ обогатиться. За чужой счет, естественно.
Дело-то было плевое: перевести с нескольких случайно выбранных счетов некоторые не слишком бросающиеся в глаза суммы на один, вполне определенный. Схема, согласитесь, не нова, и немало «продвинутых» наследников бессмертного Остапа ее в свое время провернули, но… Провести несложную операцию так чисто, чтобы не оставалось никаких зацепок, удавалось далеко не всякому. Если точно, то почти никому. Подобно извечному соревнованию щита и меча, а позднее брони и снаряда, защита от взлома и шустрые ручки, угрожающие ей, постоянно соперничают уже не один десяток лет; и если защита не смогла до сих пор построить надежную на сто процентов преграду, то уж выискивать нарушивших ее «девственность» злоумышленников научилась довольно эффективно.
Алексей, маниакально осторожный от рождения, в отличие от большинства своих «коллег», не кинулся сразу же конвертировать свои идеи в шуршащие разноцветные бумажки с портретами давно почивших в бозе президентов и изображениями европейских мостов и ворот, а сперва постарался построить между собой, ещё ничего предосудительного не совершившим, и потенциально обиженными им обладателями вышеупомянутых бумажек стену достаточной высоты.
Можно было, конечно, купить какой-нибудь «левый» паспорт, где-то и когда-то утерянный или украденный, и «навесить» на ничего не подозревающего растяпу кроме десятка-другого несуществующих в природе фирм-однодневок, зарегистрированных на его имя «дешевеньких» «альфа-ромео» и всяких разных джипов еще и солидную сумму, но связываться с откровенным криминалом Мерзлину претило.
Случай подвернулся, как всегда, случайно.
«Оголодавшему» в армии другу-компаньону Сереге Извекову «запоносило» «оттянуться по полной» в жарком забугорье, и Алексей посодействовал ему в получении загранпаспорта: имелись кой-какие связи в ОВИРе. Естественно, все анкеты тоже заполнил сам, по дружбе…
Нет, поначалу не было даже и мысли подставлять Извекова, но больно уж все удачно складывалось…
Серега поехал загорать в свой Египет, а Алексей начал действовать.
Сначала он тщательно «засветил» его в Интернете во всех возможных и невозможных местах, прилежно создавая образ этакого не очень чистого на руку и не особенно отягощенного интеллектом «свободного художника», дорвавшегося до халявы. В ход шли взломанные пароли платных сайтов, причем не только «порнушных», а также спамовые рассылки, обещавшие головокружительные дивиденды вложившим куда-нибудь в Нигерию исключительно по протекции некого «г-на Мобуту» или «д-ра Око-Оболе» несколько десятков тысяч «зеленых», пара компьютерных «пирамид» и даже откровенно мошеннический интернет-магазин… Причем на реальный доход от всех этих «гешефтов» Мерзлин и не надеялся, так что пара-другая тысяч явилась скорее подарком.
Когда же подготовка была закончена, пришла очередь главного. То самое, ради чего затевалась вся свистопляска, отняло от силы неделю, после чего деньги были переведены на несколько открытых опять же на имя Сергея пластиковых карт, откуда стремительно рассосались (опять же в интернет-магазины, сетевые казино и т.д., и т.п.), с не меньшим изяществом перекочевав через пару-тройку «станций» в карман самого доморощенного Копперфильда. Ловкость рук, и никакого мошенства, понимаешь!
Тысчонкой, правда, пришлось пожертвовать, положив ос на банковский счет, конечно, на имя ничего не подозревающего «компьютерного взломщика», но вдруг для розыска пропавших денег привлекут отечественные службы?
Заключительным аккордом всей операции была продажа системного блока, с которого велась вся работа, за сущие гроши (якобы из-за покупки нового, более мощного «компа») благодарному за это без памяти другу, от радости забывшему, что истинному компьютерному асу совсем не обязательно с целью повышения производительности техники заменять ее кардинально - достаточно модернизации на уровне отдельных блоков…
После «смерти» виртуального Извекова минуло больше года. Неправедно нажитые денежки частично «крутились», принося неплохой «навар» в Москве (куда Алексей и сам подумывал перебраться) в руках маминого брата дяди Яши, частично превращались в различные блага цивилизации. Сам комбинатор начал уже забывать, не видя явных проблем у подставленного им друга, о всех опасениях, связанных с удачно провернутой операцией, как грянуло…
Это чертово приглашение, полученное Сергеем из Италии, заставило Мерзлина изрядно поволноваться, и был даже момент (и не один), когда он хотел во всем признаться другу. А что? Денег с лихвой хватило бы и на двоих (особенно, если не зацикливаться на сумме, «обнародовав», скажем, процентов двадцать, а то и менее…). Спрятать парня до того времени, как все уляжется. Скажем, в Москве, под крылышком того же дяди Яши, по принципу «иголки в стоге сена»… Но Алексей так и не решился. И не одни лишь финансовые резоны взяли верх…
Билась в мозгу слабенькая надежда, что все волнения не стоят и выеденного яйца, чемпионат - не липовый, и Серега, повидав Италию, вернется вскоре домой, с пустыми карманами, но довольный… Зачем же терять друга (в первую очередь), поспешно саморазоблачившись перед ним? После оглушительного выигрыша Извекова надежда совсем скорчилась, но открыться ему теперь значило подставить себя по полной программе…
Неразрешимая нравственно-финансово-шкурная дилемма (теперь уж, наверное, трилемма какая-нибудь) довела Мерзлина до закономерного финала: он запил.
Два дня, запершись в своем -тайном «гнездышке» на северо-западе (не таскать же случайных девчонок домой, прямо под огонь тяжелой артиллерии в лице родителей?), сказавшись всем отъехавшим по делам в «столицы», совершенно один, изредка выбираясь на волю лишь для того, чтобы пополнить запасы съестного и горячительного, Алексей «квасил»… Нет, он не жрал стаканами гнусную водяру - его «самобичевание по-русски» носило более утонченный характер: шампанское под фрукты и икру сменял мартини под паштеты и салаты, который, в свою очередь, отступал перед коньяком с лимоном, и лишь потом пришла пора водки, но, опять же, самой приличной…
То ли водочка, извечный русский прояснитель совести, хотя и в импортной упаковке, то ли иные материи сыграли свою роль, но под занавес «злодей» дозрел до того, что каждые пятнадцать-двадцать минут хватал мобильник, вновь и вновь набирая хорошо знакомый номер. Заранее обливаясь сладкими покаянными слезами, он жаждал выкрикнуть в мембрану роковые слова, но… Равнодушный женский голос ледяным тоном неизбежно сообщал ему, что «абонент недоступен или временно находится вне зоны досягаемости…» Означать это могло только одно, но, пропустив пару рюмок, Алексей снова и снова шарил по столу в поисках скользкой коробочки…

* * *

Курт Вайцхогель лихо тормознул свой мощный сверкающий «БМВ» у знакомого отделения «Дрезденер Банка», привычным движением ботинка откинул никелированную подножку и, ласково шлепнув по обширному заду, обтянутому черной кожей, подружку, так и не покинувшую заднего сиденья, направился к уличному банкомату, на ходу вынимая из нагрудного кармана кредитку.
Погодите морщить носы, господа: Вайцхогель вовсе не относился к сорту байкерского сообщества, предпочитающего немытые патлы элегантной прическе, вонючую комнатку в трущобах приличной квартире на Александер-плац, а социальное пособие - неплохому жалованью в серьезной фирме. Первого с лихвой хватало в жизни Курта и до знаменитого «разрушения стены» , когда будущее в «красной» Германии казалось беспросветно серым, вожделенный Запад - недосягаемым, а восемнадцать лет, прожитые на белом свете, - бесконечным марафоном… «Порошок», добытый неведомыми путями, тогда был (или мнился?) единственным просветом, суматошная толкотня дискотеки под рев луженой глотки Тилля Линдеманна, еще не помышлявшего о «Раммштайне», - верхом наслаждения, а «стальной конь», не нынешний, конечно, а попроще - Пегасом…
И вот все это, кроме ревущего бензинового монстра, - в прошлом. И «штази» , и стена, и русские солдаты, стены городка которых упоенно разрисовывались звездами, свастиками и лозунгами типа «Убирайтесь в ж… русские свиньи!»… И месяцы лечения в наркодиспансере, и студенческая скамья в благополучном Западном Трире, и анекдоты про умных «веззи» и тупых полудиких «оззи», от которых сами собой сжимались кулаки, и долгое блуждание в поисках работы…
Слава богу, нашелся тогда умный человек, шепнувший на ухо, что «оззи», пусть даже учившемуся на Западе, там делать особенно нечего, но вот на Востоке… Слава богу, озверевший от безденежья Курт тогда послушал его, купив на последние марки билет до родного Берлина…
И снова блуждание без работы, хотя и очень непродолжительное, и сакраментальный вопрос симпатичной секретарши в офисе: «Знаете ли вы, герр Вайцхогель, русский язык?» (кто же его, проклятый, в бывшем Восточном Берлине не знал тогда в девяносто пятом?), и новые «старые» анекдоты сослуживцев про находчивых деловитых «оззи» и тупых ленивых «веззи»… А потом - первая поездка в пугающую Россию, в бесконечных снегах которой в страшном 43-м сгинул без следа дедушка Фриц, штурмфюрер панцер СС, да еще не в какие-нибудь относительно цивилизованные Москву или Петербург, а в далекую Тюмень, мнившуюся тогда где-то «на краю географии»… И первая сумма с четырьмя нулями, полученная по возвращении в родной Дойчланд действительно отупевшим от выпитой водки, бесконечной бани, российских просторов, виденных из иллюминатора вертолета, и веских деловых предложений от пьяных здоровенных мужиков с неожиданно трезвыми, как пистолетные дула, стальными глазами… Меньше всего тогда Курт думал о том, что придется еще раз посетить эту дикую и великую одновременно страну… Через полгода его уже знали в лицо почти все улыбчивые стюардессы Люфтганзы на российском направлении и, наверное, все, без исключения, сибирские медведи…
В дневной своей ипостаси нынешний герр Вайцхогель служил менеджером среднего звена в «Штольц Бауверке АГ», имеющей запутанные, но весьма прочные связи с добрыми двумя десятками стран как в Евросоюзе, так и по обе стороны Германии, причем на Западе - за проливом и океаном, а на Востоке - в основном за Волгой и Уральским хребтом… Ну а вечером - старина Курт… В свободном демократическом обществе всякий имеет право на частную жизнь.
Карта привычно воткнулась в щель автомата. Несколько несложных манипуляций и… и… «На вашем счету 0.00 евро»? Это что, шутка? Весьма неудачного свойства, господа, весьма неудачного!..

* * *

- Ты вызвал полицию, Хосе?
От мощного рева герметичные стеклопакеты дребезжали так, как не дребезжит найденный на помойке и закрепленный в раме ржавым гвоздиком осколок стекла в окне нищей халупы последнего пеона от проезжающего по дороге мощного самосвала «Юнайтед Металлик», груженного медной рудой.
- Вызвал. - Хосе Эусебио, старший менеджер эквадорского филиала упомянутой корпорации, претендующей на звание транснациональной, был несколько зеленоват с лица, что, учитывая общий густо-оливковый оттенок его кожи, свидетельствовало о почти смертельной бледности. - Они очень удивились, что мы еще живы, и посоветовали покончить самоубийством, пока шахтеры не смели охрану…
- Кассуалдос ! Вонючие кассуалдос! - взорвался почтенный Энрике Кордеро и врезал могучим шахтерским (в прошлом, увы, в далеком прошлом) кулаком по столу так, что подпрыгнула тяжелая пятнадцатизарядная «Астра», давно уже извлеченная из сейфа. - Как брать деньги, так они всегда на месте, а как дойдет до дела… А своему зятю на базу «Мария Селеста» ты звонил?
- Звонил, но вы же знаете, что почти все низшие чины из вертолетчиков - вчерашние шахтеры… Паулито с десятком верных офицеров забаррикадировался в столовой и сам просит у меня помощи. Говорит, что продержится еще час-полтора, самое большее - до вечера. Он сказал, что в столице такие же волнения и восставшие уже берут штурмом президентский дворец…
Из панорамного окна со звоном вылетел толстый осколок, и рев толпы, собравшейся внизу, сразу стал оглушительным, как океанский прибой. Одновременно в кондиционированное помещение ворвался жаркий воздух улицы, насыщенный ароматами цветущих деревьев, разгоряченной толпы и порохового дыма.
- Они стреляют! - завопил дон Эусебио, бросаясь ничком на пол и прикрывая затылок руками от сыпавшихся непрерывным дождем осколков стекла и кусков штукатурки, отколотых шальными пулями от потолка и стен. - Пора спасаться, дон Кордеро!
- Черт бы побрал этого президента Гутьерреса ! - пузатый Кордеро, пыхтя, боком, словно краб, выбрался из-за стола, сцапал и засунул за опояску брюк пистолет, выдавая уверенным движением давние, не очень законопослушные деяния юности. - Чтоб его черти поджаривали в аду на медленном огне… А вместо дров использовали эту проклятую «зелень», которой гринго наводнили страну…
Почтенный дон Кордеро совсем забыл, что еще пару дней назад готов был молиться на этого Гутьерреса и перед сном молил Деву Марию за мудрого и дальновидного политика… А также вместе с теми, кто сейчас жаждал его крови, за своих заморских благодетелей, выдернувших из нищеты полуразвалившийся рудник, «дышащий на ладан» последние годы, давших безработным шахтерам устойчивый заработок, причем не в обесценивающихся «сукре», а в твердых долларах…
Черно-зеленый доллар на какое-то время заменил всем Бога, как оказалось, вовсе не умершего, вопреки всем заявлением внука-безбожника, а все видящего и слышащего, но молчавшего до поры…
- Господи! - взмолился дон Кордеро, поднимая трясущиеся руки к исклеванному пулями потолку, тогда как Хосе Эусебио поворачивал в шкафу хитрые рычаги, открывавшие потайную дверцу. - Вразуми нас, грешных! Прости нам прегрешения наши! Наставь на путь истинный!..
Верный помощник, не дожидаясь завершения молитвы, втянул патрона в затхлое, пахнущее мышиным пометом и паутиной подземелье. Вовремя: сквозь неторопливо закрывающуюся дверь, которую не сразу выбил бы даже снаряд, выпущенный из базуки, донесся рев толпы, снесшей немногочисленную охрану и теперь неудержимой приливной волной затапливающей покинутые персоналом помещения компании.
Мощный рычаг плотно притянул толстенную сейфовую дверь к сыто чмокнувшему уплотнителю, и все внешние шумы смолкли.

Глава эквадорского филиала «Юнайтед Металлик», своего рода капитан, как и подобало ему по рангу, покидал свой тонущий корабль последним…

Глава 7

Под тоскливый вой и причитания пассажиров, самолет, ускоряясь и ускоряясь, падал в неизвестность…
Сергей уже начал терять ощущение реальности происходящего. С действительностью его связывали теперь только острые коготки Мэгги, вцепившейся ему в запястье мертвой хваткой. Краем глаза Извеков видел смертельно бледное лицо девушки с закрытыми глазами и что-то беззвучно шепчущими губами.
«Молится, наверное… - лениво проползло в скованном ужасом мозгу, и парень, рожденный, как ни крути, в грехе и никогда не задумывающийся о существовании Господа и его Божественном Провидении, тоже начал выковыривать из глубин памяти, неподатливой, как только что схватившийся бетон, слова слышанных или прочитанных когда-то молитв, на ходу домысливая недостающее. - Господи Боже… Спаси, сохрани и помилуй меня, грешного… Даруй…»
Рев двигателей перешел какой-то звуковой порог и оборвался, но безмолвное падение оказалось еще более жутким.
«Говорят, что при катастрофе на борту, - вплелась в бессвязную молитву липкая противная мыслишка, - люди умирают от разрыва сердца еще в воздухе, не долетая до земли… Вот бы…»
Мгновения растягивались, словно резиновые, превращая действо в подобие тягучего ночного кошмара, когда выбрасываешься из окна, спасаясь от кого-то страшного, десять раз кряду и тоскливо понимаешь, что конца этим бессмысленным и вместе с тем ужасным прыжкам не будет…
Сергей на какое-то время отключился от внешнего мира, но, придя в себя, ощутил, что падение будто бы остановилось, а лайнер, все так же беспомощно накренившись, висит абсолютно неподвижно в некой плотной среде. За иллюминатором наблюдался какой-то серый мутный сумрак, напоминающий хмурое осеннее утро после вчерашней разгульной пирушки и совсем не похожий ни на небо, ни на воду (буде падение завершилось в океане), ни тем паче на землю. В салоне царила ватная тишина.
Извеков, ощутив, что тело более не сковано инерцией, вжимающей в сиденье, завертел головой, оценивая обстановку.
Все вокруг было будто бы сражено мгновенным сном… Нет, не сном, а каким-то общим параличом. Люди застыли в креслах с искаженными, неподвижными лицами - один даже воздел вверх руку, не то благословляя всех, не то взывая о помощи, стюардесса с закрытыми глазами скрючилась на своем откидном креслице, Мэгги…
Мэгги единственная среди пассажиров не производила впечатления мертвой. Ее лицо, конечно, было синевато-белым, но ресницы дрожали, а запястье ощущало горячечное тепло девичьей ладони. Тепло ладони и холод стального наручника…
- Мэг…
В этот момент серая мгла за стеклом начала наливаться красным. Свет шел откуда-то снизу и сбоку, приближаясь, заполняя багрянцем все пространство перед иллюминатором.
- Что это?
- Мы умерли, Серж, - прошептала, не открывая глаз, Мэгги. - Мы все погибли в авиакатастрофе, и теперь подручные Сатаны явились за нами, чтобы утащить в ад…
- Но это же… Неужели всех - в ад!
- Видимо, здесь собрались одни грешники…
В голове Сергея сам собой, без какого-либо вмешательства сознания, всплыл донельзя сальный анекдот про известной профессии девицу, которой цыганкой было нагадано, что она утонет, и особенно последние слова Бога, обращенные к кающейся, тонущей вместе со всеми пассажирами огромного океанского теплохода: «Я вас б… три года собирал!» Да, сравненьице еще то…
- А ты? Ты ведь молилась, я видел.
- Это ничего не значит… Я так же грешна, как и ты. Я обманом заманила тебя сюда и, кроме того…
Алый свет тем временем словно растворил обшивку, стекло иллюминатора, кресла и превратил в неясные тени все остальное. Сергей и Мэгги оказались висящими в пустоте посреди огромной, полыхающей адским пламенем трубы.
- Молись, Сергей! - жарко зашептала девушка в ухо своему спутнику, когда они помимо воли плавно поплыли куда-то в сторону от самолета. - Настал наш последний миг в земной юдоли…
Последнее, что увидел Сергей, была раскоряченная каракатица, в которой он с огромным трудом узнал силуэт зависшего в пустоте «боинга», после чего все смешалось, и Извеков погрузился в багровую пустоту…

* * *

Отступал багровый туман медленно, будто нехотя…
Сколько времени он находился в беспамятстве, определить было невозможно: мгновение или вечность, а может быть, нечто среднее - день,.скажем, или столетие…
- Доброе утро, - раздался чей-то приветливый, слегка дребезжащий голос, и Сергей испуганно распахнул глаза, которые, оказывается, до сего момента были закрыты. - Так вроде бы у вас принято приветствовать после пробуждения?
В помещении, точный размер которого или хотя бы форму определить было затруднительно по причине яркого света, бьющего со всех сторон (именно по его вине под прикрытыми веками царил красный полумрак), Извеков был не один. И не вдвоем с Мэгги. Девушка не то все еще находилась без сознания, не то просто сидела с закрытыми глазами. Рядом был третий.
Свет, не похожий ни на солнечный, ни на электрический, резал глаза, мешая рассмотреть этого третьего, обладающего таким мирным, почти домашним голосом.
«Прямо как следователь, - хмыкнул про себя Сергей, нахально (чего бояться уже умершему?) загораживая глаза незакованной рукой, хотя это вряд ли входило в планы „хозяина“. - Лампой в глаза… Устроил, понимаешь, НКВД…»
Нужно заметить, что о следователях и вообще о правоохранительных органах Извеков имел представление весьма поверхностное, базирующееся в основном на книгах и старых, еще советских, фильмах вроде «Следствие ведут Знатоки», «Петровка, 38» и «Место встречи изменить нельзя». Да и откуда пареньку из интеллигентной семьи было знать такие узкоспециализированные материи ближе? Разве что после близкого знакомства с Мэгги…

Предыдущая страница 7 Следующая страница


Америка off… 8

- Вам мешает освещение? - забеспокоился обладатель «домашнего» голоса, причем так натурально, что усомниться в искренности его намерений мог только самый черствый человек. - Простите, я сам не догадался…
Свет начал едва заметно меркнуть.
«Надо же, какой любезный! Интересно, ангел это или черт? Хотя… Какая, собственно, разница… Стоп! А на каком языке он разговаривает? На русском?..»
Иллюминацию, наконец, притушили настолько, что утомленные глаза (интересно, откуда у бестелесной души утомление глаз и вообще глаза?) Сергея с грехом пополам смогли различить щуплую фигурку, закутанную во что-то бесформенное, восседавшую метрах в трех от парочки. Ни рогов, хвоста и трезубца, ни, наоборот, пылающего меча, крыльев и нимба у «встречающего» («следователем» теперь, после такой любезности, его назвать как-то не поворачивался язык) не наблюдалось, равно как и прочих, набивших оскомину бесконечными «фэнтези», атрибутов потустороннего существа. Разве что одежда, донельзя архаичная или, наоборот, чересчур модерновая.
«У-у-у… - разочарованно протянул про себя Извеков, разглядывая изборожденное старческими морщинами лицо „хозяина“, его неопределенного цвета добрые глаза под набрякшими веками, совершенно лысый череп и длинную, тощую, сморщенную шею, напоминающую черепашью, высовывающуюся из „воротника“ хламиды. - Я, блин, ожидал Вельзевула какого-нибудь увидеть или архангела Гавриила, а тут… Мастера Йоду прислали какого-то!..»
Старик действительно больше всего напоминал учителя рыцарей-джедаев из «Звездных войн» Джорджа Лукаса, разве что без длинных, поросших шерстью ушей. Уши как раз были вполне человеческие - большие, хрящеватые, как и вся кожа на голове покрытые старческими пигментными пятнами - свидетельство того, что Йода очень стар, если не сказать - древен.
- Так нормально? - участливо поинтересовался старик, когда освещение стало более напоминать полумрак. - Не беспокоит?
Интонациями он очень напоминал пожилого стоматолога, только что поставившего пломбу и теперь волнующегося за самочувствие недавнего страдальца, согласного было, в качестве средства от мучений, на гильотину.
- Нет… - разлепил пересохшие губы Сергей, понявший, что отмалчиваться дальше просто-напросто неприлично. - Не беспокоит… Очень хорошо…
- Я рад, - искренне обрадовался Йода, лучась миллионом добрых морщинок.
«Прямо Владимир Ильич какой-то! - неприязненно подумал Извеков. - Оле-Лукойе, блин, андерсеновский…»
- Вы… человек или…
- Конечно, человек! - воскликнул «хозяин», подаваясь вперед всем телом. - А вы за кого меня приняли?.. А-а-а! Вероятно, из-за несколько необычных обстоятельств вашего… кхм… приглашения сюда вы посчитали меня неким потусторонним существом? Увы, увы…
«Тоже мне „приглашение“… Вытащили из самолета, как кутят, за шкирку…»
То, что самолет падал вниз едва ли не камнем, готовясь разделить грустную судьбу пресловутого топора, уже как-то не принималось во внимание.
- Чем… кхм… мы обязаны?.. - выдавил из себя Сергей. На ум приходили все больше какие-то старинные велеречивые обороты из романов Толстого и Дюма, да и сам местный обитатель задавал тон своим учтивым обхождением. - Э-э-э… Таким приемом, в общем…
Пока гость строил неуклюжую фразу, «хозяин» поощрительно, даже ласково кивал плешивым черепом, вежливо улыбаясь, будто прабабушкина китайская фарфоровая кукла, с незапамятных времен украшавшая сервант в доме Извековых - Сергей помнил ее еще с нежного ясельного возраста… Ши-и-ит! Да ведь он как две капли воды похож на того китайского болванчика, только живой! И хламида бесформенная та же самая и по покрою, и по расцветке!
- Обязаны… Обязаны… - эхом повторил за Сергеем Йода. - Очень обязаны… Вы должны нам помочь…

* * *

Голова шла кругом.
Какие-то полчаса терпеливого рассказа старика, ежесекундно перебиваемого неугомонным слушателем, перевернули все его представления о мире… Ну, не все, конечно, далеко не все, но большую, очень большую их часть.
Подумать только: Америка, могучая, незыблемая Америка, «общество равных возможностей», «мировой жандарм», «столп демократии», «империя зла» и еще бог знает что, канула в небытие, съежившись в крохотный комочек, размеры которого трудно себе представить. Континент, раскинувшийся более чем на четыре с половиной тысячи километров с запада на восток, обратился в микроскопическую… нет, даже в наноскопическую сферу меньше атома. В элементарную частицу вроде электрона или, скажем, кварка!..
Но при этом ни США, ни большая часть Канады отнюдь не погибли, а превратились в небольшую планету со своей сушей и океаном, правда, планету наоборот - со светилом в центре (что-то там рассказывал старик про искривление пространства и про то, что Америка как бы находится на своем месте и освещает ее то же солнце…). Вроде бы вывернуло ее наизнанку, и теперь светило - в центре… Даже космос у нее свой, заключенный внутри гигантского шара, и атмосфера… И не шар это, а как бы грандиозный пузырь, соединенный с остальной Землей узеньким, еще тоньше самого этого «кварка», проходом, через который, по словам Йоды, можно проникнуть внутрь…
- Зачем проникнуть? - задал вполне естественный вопрос парень, когда повествование старца подошло к этому пункту.
- Чтобы вернуть все на свое место, - вздохнул «хозяин».
- А зачем?
- Понимаете ли, молодой человек, - старик задумался на некоторое время, видимо, чтобы подобрать наиболее понятные недорослю слова и формулировки. - Катастрофа, а мы считаем это происшествие Катастрофой, не только стянула в точку Северо-Американский материк… Она открыла два до этого скрытых подобным образом от стороннего наблюдателя материка, вам доселе неизвестных…
Хотя, - добавил он, подумав, - в памяти человечества они все же сохранились. Правда, считались опустившимися на дно океана тысячи лет назад.
- Атлантида! - ахнул Сергей, мгновенно ухватив мысль старика.
- Да, Атлантида, - подтвердил Йода. - И Лемурия…
Десятки тысяч лет назад, когда далекие предки европейцев, азиатов и прочих человеческих рас еще даже не бегали за мамонтами, добывая трением огонь и разрисовывая наскальными изображениями стены пещер, на Земле существовали две могучие высокоразвитые цивилизации… Вернее, немного раньше было их не две, а гораздо больше, но на небольшом шарике оказалось очень тесно. Некоторые, более мирные, попытались поискать себе пристанище в космосе, но без особого успеха, другие были истреблены в кровопролитных войнах более удачливыми… Сначала дело продвигалось недостаточными темпами: оружие хотя и совершенствовалось, но все равно оставляло истребление себе подобных занятием крайне медленным и неэффективным, ведь совершенствовалось не только оружие, но и защита от него. Пошло быстрее, когда атланты и несколько позднее (хотя старик мог здесь и слукавить) лемуры овладели энергией расщепления атомного ядра. Войны, доселе опустошавшие лишь отдельные страны и регионы, теперь стали глобальными.
Достигнув высочайшей эффективности в средствах нападения, вечные противники, понятно, стремились к идеалу и в обороне: кому же хочется, даже нанеся противнику смертельный удар, от которого тот уже никогда не оправится, пасть жертвой ответного судорожного движения «мертвой руки»?
Всякие там противоракетные системы (а технология атлантов и лемуров, похоже, тогда мало отличалась от современной) оказались недостаточно эффективными, и ученые обеих супердержав решили потрясти основы самой фундаментальной физики.
Одному Создателю известно, двигались ли местные Эйнштейны и Ландау параллельными курсами или шпионаж уже тогда достиг потрясающих высот, но к завершению исследований, позволявших создать, как казалось, поля универсальной и абсолютной зашиты над своими материками, с обеих сторон пришли одновременно.
Вы знакомы с современным фехтованием? Да? Тогда вам, должно быть, известно, что всякие там финты и мулине давно уже ушли в прошлое. Два мастера клинка сходятся в единственной схватке, которая, не будь они оба защищены нагрудниками и масками, а шпаги сверкали бы, как в старину, заточенными до игольной толщины остриями, завершилась бы неминуемой гибелью одного из них, а то и обоих сразу. Порой атака и контратака настолько синхронны, что победителя может определить только чуткая электроника, которой оснащены шпаги и нагрудники.
Точно так Атлантида и Лемурия, усыпив друг друга доброжелательными речами и мирными инициативами, внезапно нанесли друг по другу удары, способные стереть оба континента в пыль, не прикройся они так же синхронно суперщитами…
И вот тут-то Ее Величество Физика наказала обе державы.
Оказалось, что чересчур вольное обращение с магнитными полями небывалой мощности не может не затронуть гравитацию, а та, в свою очередь, тесно связанное с ней пространство. Агрессоры-жертвы добились своего: сотни мегатонн ядерных дубинок обрушились на пустое место, не принеся намеченным целям никакого вреда, лишь ввергнув Землю и ее обитателей в ядерную зиму, известную сейчас под названием четвертичного оледенения, уничтожившего три четверти всего живого. Замечательно! Цель достигнута! Но пространство-то неразрывно связано со временем, а последнее в мире элементарных частиц, куда отправились страны-соперницы, течет иначе, чем в обычном…
Словом, и Атлантида, и Лемурия навсегда исчезли, «выдернув» из небытия новый огромный материк, со временем населенный людьми - потомками немногих, имевших несчастье (или, наоборот, счастье?) оказаться вне «абсолютных сфер». О разрушительных войнах, да и о самих великих державах остались лишь смутные воспоминания и легенды почти у всех народов Земли, одна из которых, изрядно сдобренная досужими вымыслами древнего грека Платона, донесла до нас мечту об идеальном государстве, канувшем на дно морское.
Хитрая штука - время. Когда обитатели сфер пожелали, а главное, смогли выглянуть одним глазком за пределы своих убежищ, оказалось, что на планете минули целые эпохи. Да и у самих атлантов и лемуров прошло немало времени. Сергею показалось, что старик темнит, потому что как-то очень уж сильно изменились кровожадные агрессоры за время вынужденной отсидки в микромире!
Осознав себя гостями на новой Земле, соперники решили вообще не покидать своих сфер, оставив все так, как получилось, воспылав при этом неутолимой тягой к миру. Возможно, они просто побоялись в следующий раз оказаться не такими быстрыми, как противник.
Был заключен некий пакт, по которому обитатели Атлантиды и Лемурии продолжали добровольное затворничество, благо за время, проведенное в изоляции, они научились обходиться без большинства полезных ископаемых и прочего, за что так остервенело дрались между собой ранее, и вообще перешли на иную ступень развития (о которой Йода распространялся весьма скупо и туманно). Вмешиваться в дела людей тоже стало своего рода табу. Так, пассивное наблюдение и изредка, с обоюдного согласия (а учитывая взаимную «любовь» двух рас - практически никогда), незначительное вмешательство…
- Так все эти летающие тарелки, - не вытерпел Сергей, - ваших рук дело?
- Допустим… - ушел от ответа старик, все так же лучезарно улыбаясь.
Насчет вмешательства в жизнь человечества из старого Штирлица удалось вытянуть информацию только об одном - о Тунгусском метеорите.
Оказалось, что 30 июня 1908 года обе суперсферодержавы вынуждены были прийти к соглашению и уничтожить астероид, грозивший превратить Землю в нечто подобное Марсу, причем практически без последствий для последней. Альтруизм этот объяснялся тем, что даже пребывая в мире элементарных частиц, они весьма сильно зависели от остальной планеты и кардинально менять что-либо в устоявшейся жизни было выше взаимной неприязни.
Точно так же, как справедливо заподозрил Сергей, Земле не дали скатиться к новой ядерной катастрофе, к которой неудержимо стремились новые Атлантиды - США и СССР. А вот последнюю по времени «выходку» США просто проворонили…
- Они применили нечто в корне отличное от известного нам, - словно извиняясь, развел сморщенными лапками «китайский болванчик». - Хотя и с абсолютно тем же результатом.
- Ну и чем все это грозит нам? - Сергей уже успел растолковать своему визави, навскидку перечислив ему десяток убийственных аргументов общемирового значения, что вообще-то никто в мире исчезновением США не опечалился, а если действительно остальная часть страны, ее огрызки, так сказать, не пострадали физически- то и сами американцы. - И вам? Не верится что-то в вашу искреннюю озабоченность нашей судьбой…
- Нет, конечно… - старик не стал кривить душой. - Вам это грозит не только экономическими потрясениями…
«Блин! - похолодел Извеков. - Про доллары-то я забыл!..»
То, что все долларовые заначки разом превратятся (уже превратились?) в нечто вроде туалетной бумаги, вернее, даже менее пригодное в качестве ее заменителя, чем газета «Правда» в свое время, было очевидно даже самому отъявленному зложелателю Америки, а Сергей, по счастью, был довольно умеренным.
- Но и изменением климата, - продолжал безжалостный вивисектор . - Постепенным, правда, очень постепенным, но от того не менее печальным для вашей цивилизации…
По его словам, хотя разрушений (а также землетрясений, цунами и извержений вулканов) и не произошло, в Северном полушарии Земли сейчас образовывался мощный очаг циклонов (в том месте, где холодные воздушные массы Арктики сталкивались с теплыми тропическими), из-за физической невозможности нагреть один бассейн или охладить второй грозящий стать вечным, причем чреватым более серьезными последствиями, чем все пресловутые Эль-Ниньо, тайфуны и ураганы вместе взятые. Теплое течение Гольфстрим, сейчас мирно бегущее вдоль восточного побережья Северной Америки к Скандинавии, тоже неминуемо должно изменить направление, а то и вообще закольцеваться, раскалив до невозможности Южную Европу, выстудив Северную, а заодно превратив в некое подобие Дантова ада Африку…
По мере поступления этих и других сведений Сергей сникал, будто проколотый воздушный шарик, хотя и пытался барахтаться.
- Ну а вы? - вскинулся Извеков, когда стало совершенно понятно, как любит говаривать один известный политик современной эпохи, что все граждане Земли и он, в частности, просто обязаны положить свои жизни на алтарь раскукливания Америки. - Вам-то чем это грозит?
- Нам? - Старик обезоруживающе улыбнулся и подмигнул: - Да как-то не хочется начинать всю эту возню сначала…

Глава 8

- Позвольте мне начать это заседание минутой молчания в память о наших погибших товарищах.
Такими словами открыл экстренное заседание Генеральной Ассамблеи ООН, собранной за исчезновением нью-йоркской штаб-квартиры этой международной организации в Женеве, представитель Индии Ванкатараман Шрикар - один из немногих оставшихся настоящих посланников своих стран, оказавшийся в момент катастрофы на родине, а не в США. Шрикар большинством голосов был избран временным Генеральным секретарем, так как развитие ситуации требовало полноценного участия в ней мирового сообщества без скидок на бюрократию.
Старый и тесный дворец, доставшийся ООН от почившей в бозе Лиги Наций, сегодня ломился от наплыва дипломатов, журналистов и просто зевак, оказавшихся не в состоянии пропустить подобное событие.
- На повестке дня два вопроса, - провозгласил Генеральный секретарь, когда присутствующие расселись по своим местам и прекратили двигать креслами и перешептываться. - Первый - заслушивание объяснения представителей Соединенных Штатов Америки, на чьей территории находился эпицентр Катастрофы…
- Я протестую! - поднял руку представитель Соединенного Королевства лорд Блэкмор и, после того как председательствующий предоставил ему слово, заявил:
- Соединенные Штаты являются страной, наиболее пострадавшей от явления, названного вами Катастрофой, поэтому требовать от них каких-либо объяснений мне представляется более чем бесчеловечным. Скорее мы должны обсудить вопрос о помощи столько пережившим гражданам США…
- Пострадали не только Штаты! - взвился со своего места представитель Мексики Хорхе Сальедас- Мексика потеряла практически все северные штаты, граничившие с США. Северная часть Байя Калифорния, почти вся Сонора, полностью Чихуахуа, Сарагоса и Новый Леон, - принялся загибать смуглые пальцы красавец дипломат. - Часть Дуранго и Тамаульпаса…
- В Тамаульпасе вы потеряли лишь полтора процента территории с городом Матаморосом, - проявил отличное знание ситуации с северным соседом гватемальский дипломат Педро Ортега. - А от Дуранго вообще оторвало менее процента…
- А от вашего клочка суши вообще ничего! - повысил голос на своего коллегу Сальедас- Какое вы имеете право?.. Почему молчит Канада? От нее вообще осталась одна пятая часть!..
Взоры всех присутствующих обратились на скромно сидящего с постным лицом представителя Канады Сиднея Лафкрафта, одного, кстати, из старых представителей, почему-то даже не претендовавшего на председательское кресло. Ощутив на себе всеобщее внимание, дипломат слегка поежился и развел руками:
- Если быть точным - пятнадцать и триста пятьдесят шесть тысячных процента… Но народ Канады полон мужества и решимости преодолеть кризис…
- Каким образом? - Сальедас являл собой воплощение сарказма. - У вас остались в основном необжитые северные территории, полярные острова, часть Лабрадора, сейчас граничащая с нашей Калифорнией, и остров Ньюфаундленд.
- Еще часть провинции Юкон, - со сдержанным достоинством добавил канадец.
- Ага! Десять процентов снегов и тундры!
- Прекратите перепалку, господа! - возвысил голос председательствующий. - Давайте по существу!
- Если по существу, - обернулся к нему всем телом сеньор Сальедас, - то пострадавшие Соединенные Штаты Мексики желают поставить перед мировым сообществом вопрос: кто именно ответит за гибель миллионов ни в чем не повинных граждан, исчезновение части суверенной территории и потерю природных ресурсов?..

* * *

- …завершилось сенсационным докладом польского ученого Ладислава Соболевского, приглашенного ООН в качестве независимого эксперта. По словам физика из Белостока, Катастрофа могла произойти вследствие безответственно проведенного военными США без согласования с мировым сообществом эксперимента по локальному изменению пространственно-временных констант путем электромагнитного или гравитационного воздействия огромной мощности. В результате эксперимента, как полагает господин Соболевский, на Земле, вероятно, возник аналог космического объекта, называемого астрономами черной дырой. Обладающая чудовищным полем тяготения, эта черная дыра поглотила практически всю территорию Северо-Американского материка и перешла в латентное состояние. Гипотетический объект-поглотитель пространства условно назван ученым «феноменом Дакота», потому что эпицентр окружности, внутри которой пространство свернулось, по его вычислениям расположен на территории исчезнувшего штата США Северная Дакота, близ города Минневаукан…
- Именно в этом регионе пару лет назад наш спутник засек возобновление активности крупных строительных работ, - вмешался министр обороны КНР Мао Сэньчуань, - никак не отраженных в прессе США и, следовательно, секретных…
Председатель КПК Чень Шуа поднял на выскочку тяжелый, ничего не выражающий взгляд, тщательно копируемый им у Великого Кормчего, портрет которого, наряду с изображениями Дэн Сяопина и Сунь Ятсена, украшал стену кабинета, нарочито скромного по убранству, почти аскетичного, и тот оборвал речь на полуслове.
- … близ города Минневаукан, - продолжил чтение Председатель, четко выговаривая каждое слово и не запнувшись ни разу на сложных иностранных названиях и терминах - свидетельство того, что текст был ему хорошо знаком и, вероятно, прочитан не раз. - Насколько стабилен будет объект в ближайшее время и не начнет ли он расширять сферу своего действия снова, сказать не может никто. Вполне вероятно, что он представляет собой непосредственную угрозу для существования всего земного шара. Генеральная Ассамблея единогласно проголосовала за создание специальной комиссии, призванной досконально изучить «феномен Дакота» и роль Соединенных Штатов в его возникновении.
Товарищ Шуа закончил чтение, аккуратно сложил листки и положил их в центр стола, словно приглашал присутствующих ознакомиться с текстом самостоятельно. Сверху он, однако, словно невзначай, придавил стопку бумаги, испещренную иероглифами, своими очками в толстой старомодной оправе из черепахового панциря, тяжелыми, будто пресс-папье.
В кабинете повисла тишина. Несколько высших сановников Китая, собранных Председателем в неформальной обстановке, словно завороженные созерцали прямоугольное белое пятно на темно-зеленой бархатной скатерти.
- Прошу высказываться, товарищи, - сделав приглашающий жест рукой, неторопливо предложил Председатель.
- Народная армия, флот и военно-воздушные силы страны готовы выполнить любое решение партии! - выпалил министр обороны, стремясь загладить свою недавнюю оплошность. - Агрессор будет наказан!
Председатель печально вздохнул и перевел взгляд на министра безопасности Лао Мей-Линя. Тот, в отличие от молодого (относительно, очень относительно) вояки, ответил сдержанно и неопределенно, что было характерно для его манеры:
- Сотрудниками моего министерства уже предпринят ряд необходимых шагов…
Товарищ Шуа еще раз вздохнул и поднялся из кресла.
Подобно своему кумиру, в домашней обстановке он не терпел европейской одежды, включая неизменный френч, и узкий круг приближенных и соратников принимал в длинном, расписанном драконами шелковом халате и растоптанных шлепанцах. Однако, глядя на то, как он неторопливо мерил небольшую комнату шагами, заложив руки за спину, почему-то казалось, что он облачен в серый маршальский мундир, а в воздухе появлялся явственный аромат трубочного табака. Этого портрета среди кумиров товарища Шуа не видел никто, но все готовы были ручаться, что он занял бы главенствующее место на «иконостасе» Председателя…
- Имеется мнение, товарищи, - речь пожилого уроженца провинции Юньнань, начавшего свою партийную карьеру в толпе таких же, как он, восторженных юнцов-хунвейбинов в далекие шестидесятые, текла гладко, словно не рождалась тут же, в сером веществе под гладко зачесанными назад иссиня-черными волосами без единой ниточки седины и толстой костью массивного, скошенного назад, будто танковая броня, лба, а создавалась целой бригадой подручных, кое-кем из товарищей, уже хлебнувших разлагающего дурмана Запада, называемых спичмейкерами, - что мы присутствуем в начале исторического момента… - он прервался и несколько шагов сделал молча, заставляя сидящих сановников мучительно вытягивать шеи в ожидании новой порции откровений, - способного перевернуть всю расстановку сил в мире. Один из бумажных тигров ослабел… Насколько он ослабел, товарищ Мао?
Вопрос прозвучал так неожиданно, что министр обороны поперхнулся и был вынужден прочистить горло, прежде чем ответить. Но когда он заговорил, термины и цифры посыпались из него пулеметными очередями, характеризуя скорее как опытного и грамотного военного, чем партийного функционера в мундире, которым его считало большинство аналитиков за рубежом.
Председатель согласно кивал, вслушиваясь в точные формулировки и исчерпывающие данные. Когда, испросив дозволения, генерал вывел на огромный плоский монитор, скрывавшийся за старинной шелковой ширмой, карту мира, световой указкой четко обозначая на ней авианосные группировки потенциального противника, похоже, потерявшего первую часть своего титула окончательно, авиабазы и экспедиционные силы в Европе и Азии, товарищ Шуа даже позволил себе поощрительно улыбнуться.
Улыбаться действительно было с чего: США наконец-то после более чем шестидесятилетнего превосходства уступали в военной области не только Китаю с его многомиллионной армией, но и более слабым в военном плане России и Индии. Оставались, конечно, вооруженные силы НАТО, несколько уравнивающие чаши весов, но вряд ли они рискнут в случае чего ввязаться в драчку с азиатским исполином на стороне заокеанского колосса, не устоявшего на своих глиняных ногах и теперь судорожно барахтающегося среди обломков…
- Имеется ли повод для… - Председатель сделал паузу, имитирующую нерешительность, - вмешательства Китая?
Министры финансов и иностранных дел переглянулись и согласно кивнули.
- На Западе хорошо известно, - взял слово финансист Чжао Лэнь, - что объем золотовалютных резервов КНР недавно пересек отметку в триста пятьдесят миллиардов долларов США, причем объем валюты Соединенных Штатов в их структуре занимает более шестидесяти процентов…
- Двести десять миллиардов, - мгновенно подсчитал в уме Председатель.
- Совершенно верно, - закивал товарищ Лэнь. - Точнее, двести двенадцать с половиной миллиардов. Часть из них - наличная валюта, остальное - ценные бумаги правительства США. Кроме того, экономика КНР уже понесла убытки в сотни миллиардов долларов из-за неоплаченных поставок, срыва контрактов и потери активов в Америке. Некоторые аналитики называют сумму порядка триллиона долларов…
- На территории США и Канады в момент Катастрофы, - встрял министр иностранных дел, ревниво перебив коллегу, - находилось более трех миллионов граждан КНР из числа дипломатов, представителей компаний, туристов, студентов и граждан, временно проживающих за пределами родины…
- А хуацяо ?
- Около пяти миллионов, - вздохнул министр.
- Вот вам и повод! - улыбнулся Председатель. - Пора Поднебесной занять место в мире, причитающееся ей по праву…

* * *

- И вы считаете, уважаемый Тосиро, что Япония находится на грани экономического краха?
Второй человек в Японии после Божественного Императора (на самом деле, конечно, первый) Ясухиро Накамото оторвался от изучения сводки, выложенной перед ним приближенным советником. В отличие от своего предшественника, обожавшего европейскую и американскую культуру, джаз и даже носившего прическу по-европейски - волной, он был истым сыном Страны восходящего солнца как внешне, так и внутренне. Именно эти качества позволили ему занять кресло премьер-министра после Курильского кризиса позапрошлого года, стоившего «господину Джазу» его поста. В старину в подобных случаях чиновник столь высокого ранга, допустивший ТАКОЙ промах, обязан был принять обряд сепукку , но времена меняются…
- Я считаю, - говоривший военной выправкой более всего напоминал офицера Последней Войны, да, собственно, и происходил из древнего рода самураев, продолжившего в новые времена свое служение императору и Японии на новом поприще, - что грань эта уже пересечена. Если мы в самое ближайшее время не предпримем решительных шагов, страна будет ввергнута в новый кризис, перед которым померкнет даже поражение в войне. Вам известно, что наши валютные резервы на девяносто два процента были депонированы в доллары?
- Но остались евро и золото…
- Да, конечно, но это всего лишь двенадцать с половиной миллиардов евро и восемьсот двадцать тонн золота.
- Но промышленность! В конце концов…
- Более трех четвертей всего экспорта приходилось на США. Мы просто не сможем быстро переориентироваться на Европу. К тому же она сама находится в не менее скверном положении. Евро, конечно, вырастет в цене, но это только больнее ударит по экспорту ЕЭС.
- Россия?
- Россия уже ряд лет упорно создавала свой мощный золотовалютный резерв, уверенно догоняя Китай и в перспективе нас, но теперь, вероятно, также сидит на берегу у проломленной лодки.
- Что же делать?
- Вероятно, Японии придется оглянуться в свое прошлое. Сотни лет, до самой революции Мэйдзи, она добровольно отгораживалась от всего мира, несколько проиграв Европе и Америке в научных и технических достижениях, но сумев сохранить свою самобытность, которая стала в дальнейшем трамплином для рывка, и, главное, свой непобедимый дух. Благо, что сейчас, в эру развития информационных технологий, изоляция не будет полной. Страна Ямато слишком заигралась в Европу и во многом перестала быть сама собой… Мы снова спрячемся в непробиваемый панцирь, сохраняя себя, но когда настанет миг - совершим прыжок.
- Экспорт…
- Зачем раздавать отборный жемчуг людям, у которых для обмена есть только опавшие листья и речные камешки? Рано или поздно мир вернется к золотому эквиваленту, и тогда за наш жемчуг нам дадут достойную цену. Япония практически не нуждается в импорте. Все, что нам необходимо - особенно если учесть неизбежное снижение производства, - мы можем получать сами, используя собственные ресурсы, которые хорошо научились экономить, кое-какие резервы и достижения. К примеру, от закупок нефти мы можем отказаться хоть сегодня - давным-давно разработаны технологии, позволяющие практически полностью исключить ее и продукты ее переработки из обихода. В качестве сырья для химических производств подойдут миллионы тонн отходов, накопленные нами за прошедшие десятилетия.
- А пища?
- Море даст нам все.
- Как же быть с миллионами людей, занятых в производстве товаров, идущих на экспорт?
- Если они истинные японцы, то поймут…
Два невысоких черноволосых человека внимательно посмотрели в глаза друг другу и все поняли. Они ведь были истинными японцами…

* * *

Предыдущая страница 8 Следующая страница


9 Андрей Ерпылев

Бо Тагонао сегодня поднялся задолго до рассвета. Путь ему предстоял неблизкий.
Ночью прошел дождь, и теперь любое неосторожное движение порождало целые водопады прохладной воды, которыми окружающие тропинку деревья и кусты готовы были окатить неосторожного путника. Впрочем, для Бо Тагонао неожиданный душ, срывающийся с глянцевитой листвы, практически ничем неприятным не грозил - он был одет лишь в узенькую набедренную повязку, а весь скарб сложил в красивый полиэтиленовый пакет, покрытый непонятными никому в племени письменами «Аэрофлот» и синими птичками. Мужчина, как настоящий сын Леса, потомственный охотник в незапамятном поколении (сам-то он совершенно точно знал все тридцать девять колен своих предков, восходящих к священной лягушке Ча), скользил в зарослях, не тревожа ни одной травинки или листика.
До рассвета оставалось совсем немного, а до опушки - рукой подать. Бо Тагонао позволил себе присесть на корточки под развесистым папоротником и сунуть в рот шарик таначао - смеси сушеного банана, бобов какао, травы тана и семени дикого буйвола - незаменимого в дальних переходах тонизирующего средства, способного в течение нескольких минут восстановить силы даже после многочасового преследования раненого кабана в непроходимом бамбуковом подлеске.
Бо Тагонао, низкорослый, щуплый на вид человек с кожей такого глубокого черного цвета, что на фоне знаменитого квадрата Малевича совершенно потерялся бы, принадлежал к племени таго, не пигмеям, конечно, но далеко не таким мощным красавцам, как их близкие родичи вотаго, пасущие скот в Саванне. Оба племени постоянно подшучивали друг над другом, взаимно находя во внешности и повадках собратьев смешные черты. Бывало ссорились, но неизменно брали в жены и выходили замуж только друг за друга, не признавая чужаков.
Собственно говоря, вотаго были теми же таго и вели свой род от той же священной лягушки Ча, только несколько сотен лет назад, когда в Лесу стало тесно и дичи на всех начало не хватать, вышли на просторы Саванны, чтобы заняться там скотоводством и земледелием, не потеряв, однако, связи с лесными собратьями. Совсем не их вина в том, что, когда пришли белые люди и начали делить между собой землю, до этого не принадлежавшую никому, кроме Всевидящего Окопо, создавшего из своего большого пальца священную лягушку Ча, из своего уха могучего вепря Ро, из своего обололо ленивого хозяина вод Муо и великое множество других прародителей племен человеческих из других частей тела; граница между их владениями прошла точно по опушке Великого Леса. Да. толстый старый белый колдун, живущий в полусъеденном термитами деревянном домике католической миссии, учил Бо Тагонао своему смешному картавому наречию и нарек его при рождении Пьером Мопертюи, а тощий, как аист-марабу, молодой учитель из селения Джорджтаун кличет его племянника, своего подопечного, Тимоти Лайоном. Какая разница? Пусть и дальше играют в свои игры, а жителям Леса и Саванны не до них - они заняты делом…
Окраина Джорджтауна показалась из-за метелок слоновьей травы, когда солнце уже вовсю карабкалось в зенит, поливая все вокруг нестерпимым зноем. Нестерпимым опять же только для смешных белых, обливающихся потом в своих одеждах в то самое время, когда аборигенам погода кажется весьма комфортной или даже несколько прохладной.
Дальше идти в привычной одежде было нельзя, и Бо Тагонао облачился в одежду белых - вылинявшие от долгой носки до белизны обтрепанные внизу джинсы и майку с кровожадным огнедышащим «Red Bulls» на груди. Надо сказать, что храбрый охотник поначалу немного побаивался страшного тотема, пока колдун племени (не тот белый толстяк, а настоящий, живущий, как положено уважающей себя лягушке, на болоте) не решил проблему, пририсовав чудовищу две закорючки возле глаз (теперь, конечно, совершенно стершихся), превратив его тем самым в добродушного буйвола Аагу, не раз становившегося законной добычей лесных охотников.
Свое грозное копье Лулу Бо Тагонао тоже на всякий случай спрятал в траве, хорошо запомнив место. Белые не очень-то любят, когда черные, что таго, что вотаго, берут в руки острые предметы, видно, наивные, боятся, что те порежутся случайно. Даже когда приезжают другие белые - не местные, а совсем белые, как лягушачье брюхо, - танцорам, которые должны кривляться перед ними, изображая пляски (как же, покажет кто-нибудь в здравом уме чужакам настоящие пляски!), выдают яркие копья, совсем не похожие на настоящие. Бо Тагонао как-то прочел на древке такого попавшего ему в руки надпись мелкими буковками «Made in China»…
- Хорошо, что ты пришел, Бо Тагонао. - Муж сестры Уто Вотагоне, добродушный великан, на две головы выше своего родича, выглядел озабоченным. - У меня плохие новости…
Уто Вотагоне поведал Бо Тагонао о том, что великий бог белых (не Христос, а главный бог, со странным именем «Америка») умер, и теперь бумажные деньги, которыми те расплачивались между собой и приучили расплачиваться черных, ничего не стоят.
- Как же так? - не понял Бо Тагонао. - Я же копил эти бумажки, чтобы заплатить выкуп хромому Ю Вотагоне за невесту, его дочь Нангодагоне-Роро, за которой приду перед началом дождей!
- Так вот! Хромому Ю Вотагоне они теперь не нужны, - развел руками Уто Вотагоне. - А разве у тебя нет настоящих денег?
- Очень мало, - признался Бо Тагонао; настоящих железных денег с дыркой давно уже не попадалось, и люди Леса подозревали, что они вообще закончились в мире. - Все, что у меня есть, оставил мой отец.
- Я тебе одолжу, у меня есть немного… Ты принес с собой что-нибудь?
- Да. - Бо Тагонао показал свой пакет.
- Маловато… Ладно, что тебе нужно, я знаю и достану у лавочника Пао Вотагоне. А ты спеши назад и передай людям Леса, чтобы держали ухо востро.
Бо Тагонао кивнул и поднялся на ноги. Если Уто Вотагоне обещал, он не обманет - не такой он человек, чтобы обмануть родственника.
- Как ты думаешь, - обернулся он в дверях, - это надолго?
- Как решат боги… - вздохнул здоровяк, пересчитывая выложенные на циновку пакетики с сушеной травой тана, которые он должен обменять на соль, разноцветные бусы, китайские пальчиковые батарейки, джинсовую ткань, нитки, бензин для зажигалок, стрептоцидовую мазь и массу других необходимых для лесных родственников вещей.
Бо Тагонао снова кивнул и выскользнул наружу, под палящее белое солнце…

Глава 9

- Зачем я только потащилась с тобой… - ворчала едва видимая в плотном молоке вечного тумана, повисшего на «терминаторе» , как прозвали местные жители по обе стороны линию, разделяющую отныне штаты Аляска и Флорида, Мэгги, кутаясь в ярко-оранжевый пуховик: температура здесь царила, мягко говоря, некомфортная, особенно после удушающей флоридской жары. - Сдала бы с рук на руки местным агентам ФБР, написала бы отчет…
- Вряд ли. - Сергей внимательно глядел на небольшой дисплей приборчика, напоминающего пульт допотопной игровой приставки «Денди», и в сотый уже раз мерил шагами узкую полосу трансформированной почвы, где полярная трава была перемешана с мелкой тропической растительностью. - Во-первых, неизвестно, сколько времени у тебя ушло бы на то, чтобы доказать, что ты не верблюд…
- Как это? - изумилась Мэгги.
- Во-вторых, - не слушая подругу, продолжил Извеков, - думаю, тебе все же хочется увидеть своих родных живыми и здоровыми. Причем вовсе не через десять- пятнадцать лет, когда ваши крючкотворы и перестраховщики, изучив все за и против, обеспечив максимальную безопасность, которая все равно останется не стопроцентной, и подготовив группу суперпуперкрутого спецназа, половина которого поляжет убитыми и ранеными еще до начала операции, решатся на проникновение в Сферу.
- Ты насмотрелся голливудских боевиков, Серж, - печально вздохнула Мэгги. - Ручаюсь, что наши спецслужбы вовсе не так непроходимо тупы и бездарны, как их изображают режиссеры Голливуда. По крайней мере, ничуть не хуже ваших суперменов из КГБ и ГРУ…
- Не КГБ, Мэгги, - возразил Сергей, топчась на одном месте, прямо-таки по-ленински делая шаг вперед и два шага назад, - а давным-давно уже ФСБ. Прямо как у вас: Федеральная служба безопасности… А других боевиков, кроме ваших, у нас почти не показывают, да и скопированы наши с американских один к одному… Неси-ка лучше колышек!
- Нашла! - подскочила на месте девушка и, безжалостно пачкая свои белоснежные пушистые варежки соком травы, принялась распутывать связку колышков.
Яркие пластиковые стерженьки, на которых полагалось по инструкции крепить петли для растяжки палатки, приобрели в местном супермаркете, едва сумев убедить искренне недоумевающего чернокожего продавца, что сама палатка им не требуется. Не улыбалось как-то тащить на себе огромный тюк многослойной, непромокаемой и самоподогреваемой ткани, по инструкции дающей приют двум туристам, но, на глазок, рассчитанной минимум на взвод солдат - естественно русских, а не американских. Взамен была приобретена надувная походная собачья будка. Непонятно, на каких таких сенбернаров она была рассчитана (в ярком рекламном буклете из широкого входа выглядывала веселая лохматая собаченция никак не крупнее обычной дворняжки), но по прикидкам бывшего морпеха в ней с лихвой разместились бы два таких не слишком громоздких путешественника, как они с Мэгги. И вес у нее, принимая во внимание массу багажа, оказался приемлемым…
Сергей по русскому народному обычаю хотел было вырубить подходящие вешки прямо на месте, не мудрствуя лукаво, но Мэгги, как истинная американка, запротестовала против вопиющего надругательства над дикой природой и настояла на покупке «экологически нейтрального» реквизита. Стоило это красочное удовольствие китайского производства аж 49 долларов 99 центов, и то по специальной цене…
Увидев, как напарница неумело тюкает обушком стилизованного под индейский томагавк топорика, пытаясь загнать ядовито-зеленый (кажется, даже светящийся в темноте) карандаш в не самый неподатливый на свете грунт, Извеков вздохнул и отобрал инструмент…

* * *

Лайнер совершил посадку в аэропорту Майами ранним утром шестого июля, повергнув в состояние, близкое к прострации, и аэродромные службы, и экипаж с пассажирами. Первых - тем, что «боинг» рейса Амстердам - Нью-Йорк, долженствующий исчезнуть вместе с самим Нью-Йорком в роковое четвертое июля, возник на экранах локаторов в сотне с лишним миль над морем из абсолютной пустоты, причем приближался к Майами с ост-зюйд-оста, там, где до самых Азорских островов синел океан. Вторых же - сначала тем, что они, по заверениям диспетчеров, не существовали в природе почти двое суток, уложившихся в несколько минут турбулентности по всем часам на борту, а уж на закуску - описанием Катастрофы, которую они счастливо «прозевали»…
Сергей с Мэгги, конечно, могли бы прояснить ситуацию, но вряд ли во всех кипящих на грани помешательства и бьющихся в истерике остатках Америки нашелся кто-нибудь, хотя бы на йоту поверивший в байки спятивших от переживаний контактеров с представителями легендарной Атлантиды. Извеков к тому же был русским, а Мэгги трясла значком нью-йоркского отделения ФБР.
Вместо этого они ограничились дежурными отговорками, такими же, как и у других невинных пассажиров злосчастного рейса - не помню, ничего не заметил, кроме тряски, был растерян, - беспрекословно оставили едва не валящемуся с ног от усталости офицеру свои координаты, пообещали никуда не уезжать из города в ближайшую неделю и, почти не сговариваясь, отправились в не слишком дорогой мотель неподалеку от аэропорта, где заперлись в номере, прихватив с собой два огромных пакета всяческой снеди, купленной в ближайшем супермаркете. Стоит ли упоминать, что они запретили портье себя беспокоить даже при повторной Катастрофе, пусть даже в ее результате уцелеет всего один этот мотель на всем белом свете…
А потом были дни и ночи, когда при свете дня и в сумраке ночи два молодых тела исступленно и остервенело овладевали друг другом, будто и в самом деле жить на свете им оставалось только до того момента, когда прекратится их неутомимое состязание. Кажется, они даже почти не спали, лишь забываясь на мгновение, чтобы с новыми силами предаться действу, в котором не было сейчас ничего греховного. Наскоро жевали что-то, не ощущая вкуса, утоляли жажду, не разбирая, виски это, молоко или кока-кола, и снова бросались друг к другу, словно утопающие к спасительной соломинке…
Тишину нарушали лишь скрип постели и тяжелое дыхание - слова были не нужны и забыты. Два первобытных зверя сливались в поединке любви, рыча от страсти и стеная от наслаждения.
Наверное, им это было необходимо, чтобы хоть как-то забыться, стряхнуть шизофреническую невероятность наваждения, осмыслить, оттянуть неизбежное… Они как бы брали тайм-аут перед тем, что решили без них…
Запал иссяк только через двое суток.
На рассвете девятого июля молодые люди лежали в постели без сна, молча наблюдая за тем, как просочившиеся из-за неплотно прикрытых жалюзи лучи солнца окрашивают потолок в четкие красные и черные полоски.
- Почти как американский флаг… - вздохнула Мэгги.
- Да, - пробормотал Сергей. - Только не бело-красные, а наоборот… И звезд не хватает.
- Их и осталось-то всего три …
Яркие полоски ползли по потолку, частично забираясь на стену и постепенно становясь уже и бледнее.
- Почему я сейчас здесь и с тобой?
- Не знаю, - пожал обнаженным плечом Сергей. - Наверное, потому что тебе просто некуда идти…
- Почему мы не можем отказаться? Останемся вот так лежать, и ничего не произойдет… Никто ведь на самом деле не обязывал нас что-то делать.
- А как быть потом? Знать, что могли вмешаться и не вмешались? Казнить себя потом всю жизнь?.. Я-то ладно, уеду домой и все. Там-то все в порядке… А ты?..
- Бог мой!.. - простонала Мэгги, сжимая ладонями голову. - Просто какая-то блажь сумасшедшего старика и всё… Сейчас встану, включу телевизор, и диктор двенадцатого канала сообщит мне, что весь этот кошмар - сущая ерунда, учения на случай чего-нибудь такого…
Мистификация, совсем как в тридцать седьмом, когда на всю Америку передавали по радио, как на Гудзоне высадились марсиане, а мои сумасшедшие соотечественники все приняли за чистую монету…
- Ты же знаешь, что все это не так.
- Знаю, - печально согласилась Мэгги и вдруг взорвалась, толкнув парня в грудь хрупкими, но сильными ручками так, что он едва не слетел с постели на пол: - Чего развалился тут, как боров, русский мафиози? Вставай и за дело! И так потеряли два дня без толку…

* * *

Сергей полюбовался на дело своих рук: шестиконечную снежинку из трех туго натянутых между шестью колышками веревок, разновеликие лучи которой пересекались под разными углами, но точно в одном и том же месте, без всякого, даже самого малого треугольника в центре фигуры. Принимая во внимание все возможные погрешности, можно было с легким сердцем сказать, что точка соединения двух пространств была найдена. Прямо под центром веревочной звезды находилась та самая элементарная частица, которая вмещала в себя пятнадцать без малого миллионов квадратных километров воды и суши или, учитывая местные традиции, более пяти с половиной миллионов квадратных миль, украденных у планеты Земля. В эту точку, внутренне обмирая (не повредить бы чего случайно в этом микрокосме), парень воткнул ножку своей сажени и повел окружность…
Примитивный землемерный циркуль, аналогов которому в местных супермаркетах при всей их всеохватности не нашлось, пришлось сооружать из подручных, так сказать, средств - дорогущих полированных реек из какого-то пластика под красное дерево, грубо сколоченных между собой гвоздями. Но функцию свою он, несмотря на топорность работы, выполнял исправно, очерчивая на многострадальной почве терминатора окружность диаметром в два метра. Именно в эту окружность следовало, если верить инструкциям лысого джедая (а не верить им после всего происшедшего было попросту глупо), поместить тело (или тела) перед их перемещением внутрь Сферы.
Солнце по флоридскую сторону, похоже, клонилось к западу, потому что в тумане становилось все холоднее и холоднее, да и темнее к тому же.
- Ну что, - будничным голосом спросил Сергей спутницу, когда все приготовления к нырку были завершены, а рюкзаки с необходимым в путешествии скарбом аккуратно сложены точно в центре стартового стола. - Пойдем прямо сейчас? Или переночуем здесь, а утром…
Мэгги безразлично пожала плечами:
- А смысл? Не спать целую ночь, вертеться с боку на бок, сто раз кряду решить плюнуть на все и спокойно возвратиться домой и двести раз передумать?.. Нет уж, лучше разом решиться и все.
- Чем острее, тем быстрее… - по-русски пробормотал себе под нос Извеков.
- Что-что?
- Да так, русский фольклор… Ну, если ты не возражаешь…
Сергей помог девушке подняться и перебраться внутрь окружности через завал снаряжения. Потенциальные спасители мира встали в центре и тесно прижались друг к другу: пусть окружность и имеет достаточный диаметр, чтобы вместить все и всех, но перспектива провалиться в тартарары, ненароком оставив что-либо из организма на этом свете, не вызывала особенного энтузиазма. После этого из рюкзака на свет божий была извлечена бандура, как командир группы окрестил несерьезного вида ярко-желтую штуковину размером с крупный мужской кулак, несколько коническую по форме и покрытую красными и зелеными светящимися кнопками и блестящими окошечками дисплеев, хаотично разбросанными по всей поверхности, словно пятнышки по шляпке необычного цвета мухомора. Посредством этого агрегата, врученного тем же ветхим атлантом перед расставанием, парочка и должна была переместиться в Сферу.
Примостив игрушку на центральный колышек, Сергей, шепча себе под нос что-то вроде: «Третью зелененькую три раза, после чего пятую красненькую и восьмую зелененькую одновременно…» - настроил прибор и выпрямился, обняв спутницу за плечи.
- Готова? - шепнул он в покрасневшее от холода ушко, раздвинув губами золотистые пряди и чувствуя, как содрогаются под ладонью хрупкие плечи.
Ответный кивок он скорее угадал, чем почувствовал.
- Тогда поехали, что ли…
Указательный палец нащупал зеленую кнопку на самой макушке «мухомора»…

Глава 10

- Ну что это за страна… - тихонько ныл себе под нос старичок, выставивший перед собой полусогнутую морщинистую ладонь с намалеванным на ней ядовито-зеленым фломастером четырехзначным числом. - Только ведь начали жить помаленьку…
- Кто это начал? - живо повернулась к нему рослая дородная женщина, туго обтянутая, особенно под мышками и ниже талии, ситцевым платьицем легкомысленной раскраски в горошек. - Вы начали? Никто не начал, а вы начали?
- Почему я? - слабо возмутился пенсионер, - Все начали… Пенсии вот…
- А зарплаты? Бюджетники-то ладно, а мы на заводе?..
- Почему это «бюджетники ладно»? - тут же возмутился кто-то невидимый из-за спин стоящих после него, но. очевидно, обладающий более чем феноменальным слухом. - Чем вам бюджетники не угодили?..
Пять минут спустя вся очередь, утомившаяся торчать на жаре, практически не продвигаясь вперед, гудела, словно потревоженный ночным сладкоежкой улей. У бедного старичка, монументальной женщины в ситце и даже болеющего душой за правду бюджетника появились десятки сторонников и противников. Цепная реакция розни, близкой к классовой, тут же расколола еще недавно крепко сплоченный организм. Удивительно, но вместо ожидаемых трех фракций стихийно образовалось целых пять, не считая мелких соглашательских группок и отдельных крикунов-провокаторов, затираемых втихомолку в задние ряды с целью начистить рыло.
Оживились милиционеры, скучавшие в отдалении, как символы государева ока и призванные не допустить в случае чего…
Неизвестно, чем закончилось бы на этот раз обычное в последние дни выяснение отношений между разными группами пронумерованных граждан, имеющих разное право клевать с относительно щедрой длани государства, но по всей очереди от теряющейся вдали головы к безнадежно растянувшемуся на сотни метров хвосту пронеслось печальное: «Рубли закончились, поехала в банк…»
Кирилл Наметнов, подполковник танковых войск, передав скорбную весть дальше по эстафете, грустно посмотрел на ладонь с полурасплывшимся номером 1296, привалился к парапету и нахохлился, намереваясь ждать до упора. После неприятной новости желания склочничать у очередников как-то поубавилось, и они, понурившись, отправились на свои насиженные места, вяло переругиваясь друг с другом из-за подлинности маркера, начертавшего то или иное число на потной деснице.
Конфликт затухал на глазах. Человеколюбие недавних соперников и правдоискателей вернулось в норму до такой степени, что убить ближнего своего снова показалось грехом, а не доблестью. Рослая производственница даже протянула старичку-пенсионеру, глотавшему воздух выброшенным на берег карасем и суетливо вытряхивающему из коробочки пилюлю, крышечку термоса с прохладным домашним морсом, а бюджетник молча подставил страдальцу свой раскладной стульчик, чтобы тот мог отдохнуть минуту-другую… Кто-то шикнул на подростка, включившего на полную мощность приемник с вездесущей попсой, и тут же где-то в конце очереди задушевно затянули «Ох, калина…».
В томлении прошло полчаса. Приближался момент объявления действующего курса обмена на сегодняшний день, и атмосфера, и без того чуть ли не тропическая, стала стремительно накаляться. Кто же останется спокойным, когда от его кровных сбережений безжалостно отрезается нуль за нулем? Первым не выдержал паренек с транзисторным приемником, завопив:
- Что делают, суки?!! Три сорок семь за доллар и двести тридцать шесть за евро!!!
- Ты это бросьте мне! - грозовой тучей двинулся к возмутителю спокойствия милицейский старшина, чья форменная серо-голубая рубаха под броником походила уже на мокрую тряпку. - В общественном месте не выражаться!..
- А ты отзынь, вертухай! - вступились за пацана стоящие рядом с ним, а детина в растянутой майке и шортах, руки и грудь которого густо покрывали мастерски исполненные синие наколки, снайперски чвыркнул желтой от никотина слюной под ноги слуге закона, добавив от себя нечто столь заковыристо-вычурное, что у того разом в несколько раз усилилось потоотделение и эквивалентно этому снизилась решимость тащить и не пущать.
Увы, вскоре выяснилось, что возмутивший всех курс по сравнению с установленным данным обменником выглядел еще по-божески, так как выше трех двадцати пяти за «зеленый» им сегодня, даже при том условии, что прорвутся к вожделенному окошку, куда пускали за передвижное ограждение из колючей проволоки лишь по пять человек сразу, не выручить.
- Сволочи! Кровопийцы! - неслось отовсюду, и никому, даже самому лояльному, не приходило в голову вознести хвалу правительству и лично Самому, прилагавшим героические условия вернуть страдальцам хоть малую толику нажитого. - Чего стоим тут? Идти сразу на Краснопресненскую!.. Да что там на Краснопресненскую, на Кремль!..
Еще недавно казалось, что накалить обстановку далее уже нельзя, но человеческое море выходило из берегов, и стражи порядка уже проворно отбегали куда-то, на ходу бубня что-то неразборчивое в микрофоны раций. Где-то далеко взревели мощные двигатели, и самые робкие начали молча переглядываться…
«Черт! - Кирилл вынул из нагрудного кармана свои три сотни „зеленых“ и пристально поглядел в глаза Франклину, выглядевшему сегодня виноватым более, чем когда-либо. - А если начнут стрелять? Стоит ли штука „деревянных“ дырки в голове? Тем более что остался от нее жалкий клочок июньской…»
Действительно, инфляция за первые десять дней июля из-за бешеного количества свежеотпечатанных рублей, выбрасываемых ежедневно на рынок Центральным банком в тщетной попытке не то что удержать, а лишь слегка затормозить практически свободное падение вчерашнего короля международного валютного рынка - доллара, составила астрономическую за последнее десятилетие сумму - пятьсот шестьдесят процентов! Уже пошла в ход давно придерживаемая на всякий случай пятитысячная купюра, снова получившая забытое уже название «пятихатки», и не за горами - десятитысячная, а бешено подорожавший евро не купить даже за полтора официальных курса…
Махнув рукой на все, Кирилл одним движением располосовал надвое все три влажные купюры, швырнул их на тротуар, одернул форменную рубашку цвета хаки и, не оглядываясь, направился к станции метро, провожаемый сочувственными, сожалеющими, а местами - уважительными взглядами.
Он не ошибся. Через два часа пятнадцать минут председатель Центрального банка Российской Федерации во всеуслышание объявил по телевидению об отказе правительства от политики удержания курса валюты США к российскому рублю. Черно-зеленые бумажки с портретами усталых заморских президентов в России впервые за много лет стали стоить дешевле бумаги, на которой были напечатаны, то есть ничего…

* * *

Одетый как манекен дорогого бутика секретарь вышел к нервно жующему незажженную сигару Патрику Мэйдену и его спутнику, послу в Эмиратах Джорджу Сэрандону, и отвесил им глубокий поклон, продемонстрировав безупречный пробор:
- Уважаемый господин Мэйден, уважаемый господин Сэрандон, его высочество ждет вас…
Швырнув полуизгрызенную сигару в сверкающую стерильной чистотой пепельницу таких размеров, что из нее вполне можно было хлебать суп, член совета директоров «Хьюстон Ойл Компани» стремительным шагом прошел мимо все еще склоненного холуя и чуть ли не ворвался в кабинет его высочества эмира, принца и прочая, и прочая, и прочая.
«Туземная обезьяна, возомнившая себя пупом земли! - злобно думал совладелец могучей нефтяной компании, имевшей свой интерес во всех нефтяных регионах планеты от ледяного Северного моря до знойной Экваториальной Африки. - Если бы не особая нужда в твоих паршивых нефтяных болотах, черта с два ты увидел бы здесь менеджера моего ранга! Хватило бы с тебя общения с каким-нибудь двадцатипятилетним клерком!»
Ярость мистера Мэйдена была легко объяснима: защитный шейх крохотного нефтеносного эмирата Эль-Шухайбра, всего лишь несколько лет назад отколовшийся после династического кризиса от своего чуть-чуть более владетельного папаши, проявил возмутительную наглость, наотрез отказавшись вести переговоры о закупках нефти с местным представителем компании. Не устраивали его и полномочия регионального директора из ближневосточного филиала «Хьюстон Ойл» в Омане. Малолетний черномазый выскочка пожелал говорить только с кем-нибудь из высших эшелонов. Точно так же он отнесся к жалобному предложению посольства ограничиться вторым секретарем.
Если бы не сыплющиеся дождем со всего света извещения о разорванных контрактах и судебные иски от поставщиков, не желающих слышать ни о каких форс-мажорных обстоятельствах, и не катастрофическое положение с запасами нефтепродуктов на основных базах компании (вернее, на их жалких остатках), Пат Мэйден просто махнул бы рукой на наглеца и приказал бы внести Эль-Шухайбру в черный список, гарантирующий эмирату прозябание на грани голода, почти без надежды на денежных клиентов. Но проклятая Катастрофа смешала все карты и сделала «шестерок» тузами или козырными десятками.
Не лучше чувствовал себя и посол Сэрандон.
Попробуйте выглядеть жизнерадостным, как подобает американскому дипломату такого ранга и стажа, или хотя бы бесстрастным, когда новый «временный» президент ежедневно требует поставок стратегического сырья. А чем прикажете платить за это сырье? Чем заманивать туземных князьков, еще вчера готовых молиться на своих заокеанских партнеров, а теперь воротящих нос, будто избалованные бультерьеры от подкисшей похлебки? Долларами? Да их на швейцарских счетах этих жирных пауков, присосавшихся к нефтяным жилам планеты, столько, что получи наличными - можно будет всю территорию государства устлать стодолларовыми купюрами, причем в несколько слоев! Они, кстати, сейчас только на это и годятся… Не дежурь в туманной дымке залива и дальше - в Индийском океане, могучие авианосцы «US NAVY», способные одним-двумя боевыми вылетами своей палубной авиации стереть и перемешать с песком все эти бывшие рыбацкие деревушки, превратившиеся в белоснежные мегаполисы, легко представить, что стало бы с присутствием здесь белого человека… С посольством, представителями компаний и сотнями других американцев, служащих мозгами и руками для этой армии тунеядцев, помогающих выкачивать из-под песка миллионы баррелей черного золота…
Хотя насчет белого человека вообще он, кажется, погорячился… Европейцы с унижением своего звездно-полосатого друга-соперника почувствовали себя более чем вольготно. Еще бы, за их бешено взлетевшие в цене цветастые евро аборигены охотно, под завязку, заполняют трюмы танкеров, плавающих под либерийскими, панамскими и даже монгольскими флагами, первосортной нефтью, даже снижают цены по сравнению с докатастрофными…
- Джо! - окликнул задумавшегося приятеля нетерпеливый мистер Мэйден. - Ты что, намерен уснуть здесь стоя, как старый верблюд? Пойдем…
Юный правитель Эль-Шухайбры принял обоих дипломатов - нефтяного и настоящего - развалившись на подушках, разбросанных по полу, покрытому роскошными ворсистыми коврами умопомрачительных расцветок. Он даже не кивнул, подлец, хотя и указал небрежным (а если не особенно придираться, то и могущим сойти за радушный) жестом на пол перед собой.
Глядя на это толстощекое ничтожество, облаченное в белоснежные одежды и олицетворяющее собой могущество нефтяных королей, мистер Сэрандон не мог поверить, что еще полмесяца назад Саллах-ад-Дин-аль-Мурали-аль-Шухайбра, тогда еще просто Сэм, заискивающе заглядывал в глаза представителю всесильных Соединенных Штатов. Тогда на пышном приеме, данном в посольстве в честь очередной женитьбы его старшего брата, владевшего несколько более жирным куском папашиного наследства, молодой эмир в кулуарах униженно просил о помощи в заключении долгосрочного контракта с той самой «Хьюстон Ойл Компани», руководителя которой теперь отказывается принимать без дипломатического эскорта. Сопливый засранец!
Мистер Сэрандон покатал в кармане старинный золотой перстень с огромным бриллиантом чистой воды- подарок Саллах-ад-Дина, заблаговременно снятый с пальца перед визитом, дабы не будить сожаления принца о собственной щедрости. Эх, швырнуть бы теперь тяжелую вещицу прямо в лоснящееся темно-оливковое лицо с плотоядными губами под тоненькими породистыми усиками, посмотреть, как испуганно позеленеют и задрожат толстые щеки… Нельзя. Где-то за портьерами, несомненно, прячутся башибузуки, отнюдь не со средневековыми скимитарами в руках, способные сделать решето из любого, хоть мимолетно посягнувшего на священную особу государя. Да и стоит по нынешним тяжелым временам древняя безделушка целое состояние…
- Присаживайтесь, господа…
В изяществе манер владетелю Эль-Шухайбры, Кара-Матруха и прочих земель (десятка крошечных бесплодных коралловых островков в полумиле от берега), конечно, не откажешь… Как и в безупречном владении английским, французским и немецким языками, которые отпрыск древнего княжеского дома постигал в лучших частных школах и университетах Европы.
Дождавшись, пока гости неуклюже рассядутся на подушках в почтительных позах (Сэрандон, с его застарелым радикулитом и геморроем, лучше согласился бы посидеть на колу, чем в такой йоговской асане ), хозяин коротко, но звучно хлопнул холеными ладонями, будто казнил шальную моль, алчно покушающуюся на его ковровое великолепие.
В ответ на зов господина в альков (какой там кабинет!) вбежали на цыпочках несколько воздушных созданий в полупрозрачных одеяниях и споро заставили все свободное пространство между сидящими блюдами с фруктами и сластями, кувшинами с напитками и крохотными кальянами с индивидуальными мундштуками, после чего так же стремительно исчезли.
«Почему эти дикари прикрывают своим женщинам совсем не те места, которые, казалось бы, нужно при их аскетической религии?.. - подумал мистер Мэйден, невольно провожая взглядом последнюю гурию, особенно ее проглядывающую сквозь кисею более чем аппетитную филейную часть, и невольно сравнивая с поджарым седлом своей супруги. - Неужели им действительно кажется, что разглядывать женские лица более непристойно, чем… кхм… это?..»
- Мы хотели бы… - начал он, переводя взгляд на спутника, тоже сидящего с застывшим взглядом.
- Угощайтесь, господа… - расслабленно пробормотал эмир, наполняя из объемистого тонкогорлого кувшина чем-то ароматным свою «рюмку» - чеканную золотую пиалу объемом ничуть не менее пинты . - О делах потом…
Не слишком искушенный в тонкостях придворного этикета нефтяник негодующе открыл было рот, чтобы все-таки хоть немного осадить зарвавшуюся обезьяну, но локоть дипломата тут же вернул его с небес на землю, больно вонзившись куда-то в область ноющей все последние дни печени.
- Мы благодарны его высочеству за щедрость… - расплылся в улыбке мистер Сэрандон, протягивая руку за ближайшим к нему сосудом, и тут же прошипел соседу, умудрившись не шевельнуть ни одним мускулом лица:- Ешьте что-нибудь и пейте! Он все равно заговорит о делах только тогда, когда сочтет нужным…

* * *

- Чем я обязан столь приятному визиту? - поинтересовался эмир, сыто отвалившись на подушки, будто нажравшийся крови клещ. Деликатно рыгнув в сторону, он омыл кончики пальцев в бесшумно поднесенной ему служанкой (или наложницей?) чаше и лениво посасывал теперь мундштук кальяна, набитого, судя по-интересному аромату, не только и не столько табаком.
- Мы хотели бы, ваше высочество, - рубанул мистер Мэйден, в голове которого приятно шумело после выпитого, - обсудить условия контракта на поставку сырой нефти из Эль-Шухайбры в Соединенные Штаты. Через терминал вашего брата, конечно… - добавил он, отрывая от янтарной грозди виноградину и бросая ее мимо рта, точно в лоб вовремя прикрывшегося дипломата. - Естественно, объемы и цена будут для вас самыми выгодными…
- Выгодными?.. - тонко улыбнулся Саллах-ад-Дин, делая новую неглубокую затяжку и медленно выпуская дым изо рта. - И что же могут мне предложить могущественные Соединенные Штаты?..
- Мы готовы частично расплатиться золотом, - вставил слово мистер Сэрандон, как и предусматривалось заранее оговоренным в деталях планом наступления на Эль-Шухайбру. - В разумной пропорции, конечно…

Предыдущая страница 9 Следующая страница


Америка off… 10

- Золотом… Частично… - протянул принц, зрачки которого уже расширились во всю и без того темную радужку. - Разве у меня мало золота?..
Он пренебрежительным жестом демонстративно оттолкнул от себя кувшин, который немедленно завалился на бок и оросил драгоценный ковер темно-бордовой жидкостью. Даже учитывая тонкость работы неведомых ювелиров, сосуд тянул фунтов на семь-восемь…
- Мы готовы дать все, что вы пожелаете, - твердо заверил монарха посол, нервно тиская сквозь ткань кармана перстень, будто талисман, способный помочь в переговорах.
- Все… - снова улыбнулся Саллах-ад-Дин, мечтательно заводя свои выпуклые глаза под лоб. - Все… Но мне не нужно все. У меня все есть!..
Он захохотал, запрокидывая к потолку лицо.
«Наширялся, подлец! - зло подумал мистер Мэйден, отворачиваясь, чтобы ненароком не залепить оплеуху обкурившемуся гашиша юнцу. - Говорил же я этому старому ослу Сэрандону, что ничего не выйдет… Только время зря теряем…»
- Впрочем, - резко оборвал смех на высокой ноте принц и уставился на нефтяника, - кое-чего у меня не хватает… Знаете чего?
Он заговорщически поманил пальцем обоих мужчин и склонился вперед, обдавая их сладковатым запахом наркотика.
- Мне нужно оружие. Много оружия. Вы готовы мне его дать?
Американцы переглянулись.
- На базе компании в Ираке складировано несколько десятков тысяч автоматических винтовок Ml6, - неуверенно пробормотал Мэйден. - С патронами тоже не должно быть проблем… Что до более крупного калибра…
- Пффф! - Саллах-ад-Дин насмешливо оттопырил толстую нижнюю губу, выпуская едва заметную в туманном мареве струйку дыма. - Ваши винтовки… Да кому они нужны в наших песках! Вся моя армия вооружена исключительно «Калашниковыми», причем не какими-нибудь там китайскими погремушками, а самыми настоящими, русской сборки, причем калибра 7,62.
Араб затянулся еще раз и не удержался от похвальбы:
- Вы знаете, господа, что пуля, выпущенная из такого автомата, легко пробивает шейку рельса? Мне помог приобрести это оружие, которое русские уже больше не выпускают, один мой немецкий друг, служивший раньше в вооруженных силах Восточной Германии. Благо, моя армия не так велика, как бундесвер!..
Принц тоненько захихикал.
«Какой он все-таки мальчишка… - подумал мистер Сэрандон. - Совсем как мой Джеффри… Все бы им про разные стреляющие игрушки…»
- Какое же оружие вам нужно? - спросил он.
- Танки, боевые самолеты и, главное, ракеты. - От веселости эмира не осталось и следа. - Крылатые и тактические.
- А ядерная бомба вам не нужна, ваше высочество? - не удержался от колкости Мэйден. - А то можно поскрести по закромам…
- Пока в этом нет необходимости, - последовал совершено серьезный ответ.
- Зачем же вам самолеты и ракеты?
- Да… Мне кажется, что папенька был чересчур щедрым к моему братцу… Думаю, самое время восстановить справедливость…
В ответе владетеля Эль-Шухайбры было столько мальчишеской обиды, что напрягшийся было дипломат перевел дух. Маленький региональный конфликт никоим образом не может повредить Соединенным Штатам. Тем более поставки оружия можно обставить так, что их прописка останется туманной… Да и кто будет разбираться в том кавардаке, что сейчас царит в мире? Нужно будет обсудить детали с руководством, и скорее всего зеленый свет будет дан. На складах в соседнем Ираке скопилось столько оружия, трофейного и американского… Пентагон все равно ломает голову над его утилизацией… Ломал.
- Мы должны обсудить этот вопрос с руководством, - твердо заявил мистер Сэрандон, не обращая внимания на изумленный взгляд Мэйдена. - Но, думаю, ответ будет положительным. Хотелось бы обсудить условия…
- Всегда пожалуйста!
Саллах-ад-Дин щелкнул пальцами, и в дымке кабинета материализовалась юркая служанка, с поклоном вручившая повелителю раскрытый ноутбук. Тот отложил в сторону мундштук кальяна, и толстые, унизанные перстнями, холеные пальцы яркими бабочками запорхали над клавиатурой…

* * *

Слегка оглушенные открывшимися перспективами американцы поднялись, чтобы откланяться. Они уносили с собой документы, составленные принцем за какие-то десять-пятнадцать минут. Уже в дверях Саллах-ад-Дин окликнул дипломата:
- Уважаемый господин Сэрандон!..
- Да? - обернулся тот.
Эмир расслабленно перебирал в руках массивные четки и улыбался чему-то, известному ему одному.
- Помнится, я передавал вам на хранение некую вещицу, уважаемый господин Сэрандон…
«Сукин сын! - возмутился про себя дипломат, хотя на лице его не дрогнул ни один мускул. - Подарил ведь!.. Ах, сукин сын!..»
- Да, я помню, - произнес он, извлекая перстень из кармана. - Вот она. Желаете получить обратно?
- Нет, что вы! - замахал на него четками принц. - У нас он будет гораздо сохраннее… Кстати, я подумываю о том, чтобы передать вам и вашему уважаемому другу господину Мэйдену несколько других сувениров, столь же незначительных…
Несмотря на европейское образование и несколько отличный от присущего его единоверцам образ мыслей, принц все равно оставался настоящим сыном Востока…
- Каков подлец, - кипел Мэйден, когда они с Сэрандоном усаживались в посольский лимузин, где им не была страшна никакая прослушка. - Открытым текстом предлагал нам взятку!.. И вы тоже хороши, Джо! Взять у него этот чертов перстень! Да я бы швырнул ему в лицо!..
- Отказаться от подарка - обидеть дарителя, - философски заметил дипломат. - Восток - дело тонкое… - добавил он, не подозревая, что дословно процитировал культового киногероя из далекой России.
- Но вы действительно готовы добыть для этого… для принца, - проглотил Пат готовое сорваться с языка крепкое словцо, - истребители и все прочее?..
- Штурмовики, Пат, штурмовики, - поправил приятеля мистер Сэрандон. - Похоже, что нашего друга мало интересуют воздушные бои…
- Но…
- Подготовить аэродромы, обслугу, обучить пилотов… На все это нашему воинственному царьку потребуются годы, - улыбнулся хитрец. - А нефть можно будет начать отгружать уже через неделю… В любом случае его военная мощь, даже гипотетическая, ничто по сравнению с любой нашей авианосной эскадрой. Будет день, будет и пища. Так вроде бы говорят русские?..

Глава 11

Указательный палец нащупал зеленую кнопку на самой макушке «мухомора» и без всякого сопротивления утопил ее в ярко-желтый пластик.
Сергей еще крепче обнял Мэгги и неожиданно для себя, зажмурив глаза, принялся считать:
- Раз… Два… Три… Четыре…
Когда счет пошел на вторую сотню, глаза как-то сами собой открылись.
Ровно ничего не случилось. По-прежнему вокруг реяли эфемерные страусовые перья и спирали тумана, то сгущающегося, то разреживающегося, но казавшегося таким же плотным и неподвижным на вид, как твердь земная. Все так же громоздились под ногами рюкзаки и тюки, светилась огоньками игрушка и желтело в перемешанной траве несколько неровное кольцо, выложенное из маркировочной ленты.
- Все, Мэгги…
- Мы уже переместились, Серж? - спросила срывающимся голосом мужественная сотрудница ФБР, не открывая глаз. - Уже все?
- Знаешь, - парень снова огляделся, - по-моему, нет…
Девушка выглядела оживленной и была явно обрадована неудачей.
- Пойдем к машине, - произнесла она приказным тоном, храбро взвалила на плечи самый большой рюкзак, который кавалер тут же отобрал у нее, вручив тот, что был поменьше. - Там переночуем, а завтра с утра решим, что следует предпринять… Может, ты просто комбинацию неправильно набрал… Да-да! Конечно же! Ты просто ошибся - вот и все…
- Да я и сейчас…
- Нет уж! - Мэгги вырвала «мухомор» из рук спутника, спрятала в обширный карман куртки, с треском застегнула молнию и для верности прикрыла клапаном на липучке. - Я сказала завтра, значит завтра. Смирно, капрал! Не спорьте со старшим по званию!
- Есть, сэр! - шутливо вытянувшись в струнку, Сергей по-американски бросил раскрытую ладонь к воображаемому козырьку, но все же уточнил: - Я не капрал, а сержант запаса.
- Какая разница! Все равно мой статус соответствует вашему лейтенанту… Даже, наверное, капитану…
- Так точно, товарищ маршал ФБР!
Перешучиваясь и дурачась, молодые люди потащили скарб к оставленному перед стеной тумана автомобилю, предвкушая сытный ужин и, естественно, пять капель за первый блин комом и еще пять капель за завтрашнюю удачу. А также небольшую компенсацию на разложенных сиденьях просторного салона. Как школьники, радующиеся свободному уроку, внезапно свалившемуся на голову по вине приболевшего педагога, они были веселы и счастливы.
- Завтра непременно получится, - возбужденно сверкая глазами, убеждала Мэгги чему-то улыбающегося до ушей Сергея, постоянно перегораживая ему путь и семеня перед ним задом наперед. - Колышек-то на месте… И кольцо. Попробуем еще разок, а не получится- еще и еще… Никуда она, Сфера эта проклятая, от нас не денется!
- Конечно! - вторил ей парень, тоже заразившийся кипучим энтузиазмом спутницы. - Я даже понял, где именно ошибся! Там нужно было два раза кликнуть на красненькую и сразу на красную-зеленую… Ну, как контрл-делет, понимаешь? А я красную-то кликнул, а зеленую недожал. Вообще надо их все пронумеровать, чтобы не путаться…
- Конечно! У меня в рюкзаке фломастеры есть…
- Ага! Буквами и цифрами, чтобы потом по алгоритму шпарить. А то как в детсаду: красненькая да зелененькая…
Весело переговариваясь, путешественники выбрались из тумана. Оказалось, что они слегка заплутали в этой каше с молоком и вместо Флориды, где припарковали свой «мустанг», вышли на Аляску.
Хохоча над своим топографическим идиотизмом, парочка снова пересекла полосу тумана и… Вот она, солнечная Флорида!
- Серж! А где же наше авто? Неужели мы так сильно забрали в сторону?
- Не похоже… Разве что когда я точку перехода искал… Нет. Дорога-то - вон она… Всего метров на сто и отошли.
- Но «мустанг»-то где?
- Бог его знает… Угнали, что ли?
- Да кому он нужен - прокатный? Это же не Россия ваша…
- Да вон он!
- Где?
- Вон! Не видишь?
Автомобиль виднелся, едва различимый в сумерках, в трехстах метрах дальше по дороге от того места, где его оставили.
- А как он там оказался?
- Может, дорожная полиция отогнала, пока мы в тумане лазали… Давай поспешай…
Но поспешать не очень-то получалось. Казалось, окружающий воздух походил на плотное желе, ощутимо сопротивляющееся движению, подобно глубокой воде.
Внезапно ставшую неподатливой среду приходилось продавливать всем телом, и девушка, выбившись из сил уже на трети расстояния, сорвала с плеча рюкзак и плюхнулась на него обтянутым джинсиками задом.
- Больше не могу… Давай отдохнем минутку.
Было ясно, что Мэгги с места не двинется, и Сергей плюхнулся рядом.
Что-то ему не давало покоя. Что-то такое, не сразу бросающееся в глаза, но необычное…
Сергей, щурясь, оглядел окрестности и вдруг присвистнул, довольно невежливо толкнув локтем в бок подругу, пристроившую головку ему на плечо:
- Мэг! А это еще что такое?..
Линии горизонта не существовало. Поверхность Земли плавно загибалась вверх, словно путешественники находились на дне гигантской чаши…

* * *

До автомобиля добрались не скоро.
После того как путешественники поняли, что машинка атлантов не подвела и они все-таки провалились в микромир, и коню, по выражению Сергея, стало ясно, что машина вовсе не их, а чужая, приблудная, так сказать. И все равно они упрямо, как роботы, тащились к цели, будто от того, как скоро они ее достигнут, зависела их жизнь.
Холод, царивший вокруг, поначалу казался легкой прохладой обычной флоридской ночи, но обернулся арктической стужей. Отчаянно мерзли руки и ноги, немели носы, не помогали даже перчатки и шарфы. Мысли, будто тоже застывающие, текли медленной патокой.
- Мы погибнем тут! - пискнула Мэгги прерывающимся голосом, когда они все же добрались до автомобиля (это был «крайслер») и рухнули в траву на обочине, тут же обратившуюся под ними в хрупкое крошево.
За рулем в свободной позе, откинувшись на спинку кресла, сидел человек - неподвижный, как манекен, но подняться на ноги, чтобы выяснить, кто это и что с ним, не было сил.
- Неужели мы так и умрем здесь? - тоненько поскуливала Мэгги, тесно прижавшись к Сергею, и парню сейчас, как никогда, было отлично видно, что никакая это не суперменша, железная Скалли из крутого сериала, а просто слабая и напуганная девушка, чуть старше его самого. - Нам все это не по силам, Серж… Без помощи…
- Стоп! - оборвал ее причитания Извеков. - Где там у тебя игрушка?
- Какая еще игрушка? - слабо удивилась девушка. - А-а-а…
Она слепо пошарила в поисках кармана, куда спрятала машинку атлантов. Сергей отстранил ее ледяные пальцы и извлек странно теплую в этом мерзлом аду вещицу.
- Какая же кнопка… - пробормотал он себе под нос, поворачивая в закоченевших руках странно видоизменившийся «мухомор», теперь больше напоминавший сильно окатанный прибоем кубик. - Попробуй, сориентируйся тут… Вот эта вроде бы…
Нужная комбинация отыскалась лишь с четвертого или пятого раза.
Повинуясь неведомой программе, заложенной в него чьей-то умной головой, приборчик еще раз изменил форму и, кажется, цвет, став неправильных очертаний цилиндром, а потом громко фукнул, будто бутылка шампанского, открытая неумелой рукой. Вздрогнув, Сергей выронил сильно нагревшийся предмет и подался в сторону, загораживая глаза рукавом, а безвольную, словно ватная кукла, Мэгги запихивая за спину. Ему почему-то показалось, что игрушка сейчас бабахнет, как неисправный взрывпакет или бракованная китайская шутиха.
Цилиндрик, тяжело вихляя, откатился в сторону и еще раз пшикнул, выбросив из себя тонкую струйку не то дыма, не то пара.
«Ну, сейчас точно рванет!..»
Предмет, однако, взрываться не торопился, только дымил все сильнее, по ходу дела в очередной раз меняя форму. Разглядеть, во что он превратился на этот раз, Извеков не успел, потому как облако белесого тумана, скопившееся возле импровизированной дымовой шашки, начало принимать конусообразную форму…

* * *

«Крайслер», оказавшийся при дневном свете вовсе не красным, а темно-вишневым «металликом», несся по прямому, как стрела, шоссе в направлении Атланты. Границу Джорджии путешественники пересекли уже часа полтора назад, поэтому пора было подыскивать место для остановки.
- Неужели ты не мог раньше вспомнить инструкции старика? - все еще негодовала Мэгги, которая никак не могла согреться и куталась в куртку Сергея, наброшенную поверх ее собственной. - Все-таки тупость - отличительная черта русских…
- Не более, чем американцев, - невозмутимо парировал парень, давно уже не чувствующий холода из-за вынужденной гимнастики: он то и дело должен был энергично выворачивать руль, чтобы объехать очередной попутный автомобиль, ползущий престарелой черепахой.
- И все-таки!..
Хотя зона остановившегося времени, как чудом спасшиеся путешественники окрестили точку перехода, едва не ставшую для них ледяной ловушкой, осталась далеко позади и темп времени нарастал с каждой милей на спидометре, задерживаться здесь явно не стоило. Если судить по часам, замершим в зоне, «крайслер» преодолел триста пятьдесят километров за сорок пять минут. И это при том, что он сам и сидящие внутри люди были в несколько раз замедлены по сравнению с тем состоянием, в котором совершили переход.
- Стой, Серж! - Девушка ткнула пушистой варежкой в стекло: - Вот этот встречный «форд» едет уже на почти обычной скорости!..
- Да это просто лихач, Мэгги. - Извеков пренебрежительно покосился на катящееся со скоростью катафалка транспортное средство с откинутым верхом, в котором вольготно развалилась целая статичная, словно на фотографии, компания хохочущих парней и девиц, видимо, торопящихся к морю. - Миль за сто в час летит… Они нас и не заметили - просто мелькнуло что-то навстречу и все. Я думаю, километров пятьдесят мы еще прокатимся.
- Есть хочется.
- Потерпи, обжора…
К нему вернулось бодрое расположение духа, утерянное было возле проклятой туманной стены. Было бы с чего грустить: фантом старого Йоды, оказывается, никуда не пропадал, а всегда был с ними, скрываясь, будто сказочный джинн, в желтом «мухоморе». Прибор, кстати, беспрестанно менял окраску и форму, неизменно при этом оставаясь нелепым до крайности и ни на что не похожим.
Атлант вызывать себя часто категорически запретил и вообще оказался на редкость неразговорчивым, раздражительным и склочным, растеряв всю свою мягкость и иронию при том самом памятном свидании.
- Не советую вам задерживаться надолго в поясе отрицательной темпоральной динамики, - буркнул он, постепенно теряя даже кажущуюся материальность после того, как ворчливо пояснил засыпающим его вопросами путешественникам, где они и что произошло с окружающей действительностью. - Каждый час здесь - я имею в виду ваш, субъективный час, оборачивается почти месяцем снаружи… Конечно, это соотношение будет снижаться по мере приближения к полярному кругу Сферы и даже изменит знак после… Но всё равно, само пребывание здесь чревато некоторыми неприятными последствиями для ваших организмов…
- Вы же говорили!.. - едва ли не с кулачками набросилась на фантом Мэгги, но тот почти не обратил на её атаку внимания.
- Мало ли, что я ТАМ говорил, - хмыкнул джедай, демонстративно отворачиваясь от слушательницы, и резонно заметил: - Согласились бы вы помочь, расскажи я нам ВСЮ правду?
- Действительно, Мэгги, перестань, - поддержал атланта Сергей, хотя в душе разделял возмущение девушки его иезуитскими методами…

Глава 12

- Расслабься, Томми! - Капрал Роджер Бэрринстон осторожно выглянул из-за бруствера, аккуратно выложенного мешками с песком. - Похоже, сегодня пронесло!..
Очкарик Стивенсон со своим пулеметом опять прозевал нападение и очухался не вовремя. Длинная очередь из его пятидесятого только взметнула песок далеко за кормой размалеванного джипа, переполненного веселыми бородачами, палящими в воздух из самого разнообразного стрелкового оружия - от новейших «узи» до допотопных «карамультуков» времен войны за независимость от британских колонизаторов. Единственным эффектом от его суматошной стрельбы было то, что у всех двадцати четырех пехотинцев из гарнизона блокпоста заложило уши.
- Прекрати палить, болван! - заорал в микрофон, болтающийся у подбородка, сержант Аткинс, тоже высовываясь из своего гнезда, как он называл любовно оборудованную ячейку, накрыть в которой обороняющегося могло только прямое попадание снаряда или мины. - Ты нас только оглушил! Смотри, их теперь только из танкового орудия достанешь!

Предыдущая страница 10 Следующая страница


11 Андрей Ерпылев

Стивенсон, наконец, прекратил канонаду, и на затерянное в бескрайней пустыне укрепление опустилась благословенная тишина.
- Слава богу, обошлось… - Солдаты понемногу выбирались из укрытий, остерегаясь, впрочем, выходить на открытое место. - Не то что на восемьдесят пятом позавчера…
Два дня назад такой же джип, наполненный не сумасшедшими арабами, а взрывчаткой, таранил восемьдесят пятый блокпост, располагавшийся в пятнадцати милях отсюда… Располагавшийся, потому что из всех его построек каким-то чудом уцелела только столовая, а из всего гарнизона - всего двое тяжело раненных солдат. Одного так и не удалось довезти до госпиталя живым… Так что сегодня, можно сказать, подчиненные Аткинса родились с серебряными ложками во рту.
- Что это там? - рядовой Форстер, чернокожий уроженец Алабамы, указывал на какой-то непонятный предмет, валяющийся ярдах в пятидесяти от поста, на незаметно переходящей в дикую пустыню обочине бетонки.
- Выбросили что-то из машины… - Бэрринстон поднял к глазам бинокль, но мощная оптика ничуть не прояснила природы неподвижного бугристого по форме предмета, - Может быть, бомба?
- Так далеко? Опять, наверное, заложника где-нибудь прирезали…
- Ты думаешь, там голова? Чересчур великовата.
- Нужно пойти взглянуть…
- Сейчас, разбежался! Вдруг там все-таки взрывчатка? Что-то не тянет лететь домой в цинковом ящике…
- Ладно, проверим… Эй, Стивенсон!
- Да, сэр!
- Видишь там кучу дерьма на дороге?
- Так точно, сэр!
- Причеши-ка ее из своей пукалки… Одну короткую очередь в пять патронов - не больше! А вы присядьте от греха, - велел он любопытно вытягивающим шеи подчиненным, - не дай бог, шарахнет…
Все каски снова попрятались за мешками с песком.
Пятидесятый дисциплинированно выдал шесть выстрелов и замолк.
- Молодец, парень! - похвалил новобранца сержант, но тот тут же сам испортил все впечатление.
- Да у меня затвор заело… - раздался в наушнике плаксивый голос.
- Чертов южанин! - буркнул Аткинс, запуская пятерню под каску, и тут же накинулся на скалящих зубы солдат: - Чего сидите? Форстер, Лайонелл, живо сбегайте и посмотрите, что это за дерьмо!
Других слов, обозначающих различные предметы, бывалый сержант тоже знал немало, но остерегался их применять, дабы не травмировать уши подчиненных.
Роджер наблюдал в бинокль, как «герои», едва не на цыпочках, подкрадываются к загадочному предмету, порядком разлохмаченному крупнокалиберными пулями и теперь действительно более всего напоминавшему навозную кучу, и, опасливо потыкав кончиком винтовочного ствола, склоняются…
- Ну, чего, чего мешкают? - изнывал от нетерпения сержант, постоянно порываясь отнять у Бэрринстона оптический прибор и щурясь из-под ладони на копошащиеся фигурки.
Наконец, Форстер и Лайонелл выпрямились и едва ли не бегом направились обратно, волоча за собой нечто, судя по всему, не слишком тяжелое. Почему-то при этом солдаты воротили носы в разные стороны.
- Что там? - высунулся из-за бруствера Аткинс, когда парочка приблизилась.
- Да тут… Сами взгляните.
Сержант и капрал приблизились к штуковине, оказавшейся обычным туго набитым джутовым мешком с какими-то арабскими надписями. Из прорех выглядывало что-то белое…
Еще за несколько метров от мешка понесло таким мощным зловонием, что Роджер зажал нос и отвернулся, подавляя рвотный спазм. Смрад был почище, чем трупная вонь в развалинах взятой штурмом Эль-Фаллуджи, в очередном окончательном взятии которой ему год назад довелось участвовать.
- Они что, кошек дохлых туда насовали? - прогнусавил Аткинс, могучей пятерней в перчатке зажимая свой несколько раз переломанный обонятельный орган. - Что это за вонь?
- Никак нет, сэр! Не кошки, сэр! - отрапортовал Форстер, держась от находки на почтительном расстоянии и с наветренной стороны. - Там деньги, сэр!
- Какие еще деньги? - Сержант так опешил, что даже отнял от лица руку.
- Американские, сэр! - последовал бравый ответ. - Доллары!
- ???
- А еще говорят, что деньги не пахнут… - прогундосил капрал в крепко зажатый пальцами нос.
Десять минут спустя сержант, нацепив костюм химической защиты и противогаз, самолично вспорол мешок тесаком и убедился, что тот действительно битком набит долларовыми купюрами различного достоинства, преимущественно «Франклинами» и «грантами» . Большинство банкнот было густо вымазано некой мерзкого вида субстанцией, которая и придавала содержимому огромного «кошелька» непередаваемый аромат.
- Сколько тут? - огорошенно пробубнил Аткинс из-под маски, сжимая в обеих ядовито-желтых лапах огромные пачки оскверненного американского счастья. - Миллионы, должно быть…
- Миллионов десять, не меньше, сэр! - авторитетно заявил Бэрринстон, из соображений субординации тоже надевший противогаз, но помогать командиру в его ассенизаторской миссии не спешивший, держась поодаль. - Будете отмывать? Рекомендую чистящее средство «Пуросан Супер», которое постоянно рекламируют на восьмом канале. Ну, там, где девчонки… Говорят, зверски ядреная штука. Всех вирусов поубивает, будто ядерной бомбой! Не верите? Один мой знакомый из маринов как-то в увольнительную прогулялся в веселый квартал и после этого зачесался, как шелудивый кот. Так представляете, он купил две бутылки этого «Пуросана» и…
- Вот еще, дерьма-то! - Сержант брезгливо швырнул состояние, которое держал в руках, в общую кучу. - Они ими что, задницу у всей провинции подтирали?
- Наверняка и у пары соседних… - Роджер указал пальцем на белевший в куче одинаковых черно-буро-зеленых бумажек прямоугольник побольше. - А это что? Неужели главари прислали свое… кхм… отдельной бандеролью?
На куске картона было аккуратно и, главное, совершенно грамотно, выведено оранжевым маркером по-английски: «Забирайте свои вонючие доллары и убирайтесь домой, в Америку!»
- И что мы со всем этим будем делать? - спросил капрал, когда потный краснолицый сержант стащил со взмокшей головы душную маску и брезгливо швырнул перчатки на кучу резаной бумаги. - Оприходуем и доставим в штаб? Вот там обрадуются многозвездные! А что? Я как-то раз…
- Черта с два! Поступим с этим дерьмом, как и полагается… Форстер! Тащи огнемет!..
От огненной струи вчерашние символы удачи и богатства вспыхнули, словно опавшие листья, а поднявшийся ветер погнал скрюченные черные хлопья далеко в пустыню…

* * *

- Господин президент!
Президент обошел стол и, приблизившись к послу Соединенных Штатов, сердечно пожал ему руку.
Одутловатое и бледное, какое-то белесое, словно брюхо дохлой рыбы, лицо и вечно влажные ладони заморского дипломата были ему органически неприятны, но что делать - протокол есть протокол! Посла великой державы нужно принимать вот так, в неформальной обстановке, почти по-дружески, пусть даже сама великая держава съежилась до средних размеров губернии.
Что-то там, помнится, у господина Вайнстоуна произошло на личном фронте в связи с Катастрофой… Ах да! Его родители остались в исчезнувшем с лица земли Бостоне… Нужно выразить сочувствие.
- Я наслышан о вашей потере, господин посол… - Президент постарался придать своему голосу, обычно невыразительному, как можно больше сердечности и, похоже, преуспел в этом. - Я и моя семья скорбим вместе с вами.
В крохотных бесцветных глазках мистера Вайнстоуна за стеклышками мощных очков без оправы что-то дрогнуло, и они на миг стали беспомощными, позволив президенту добавить в свою копилку еще одно очко. Но длилось это всего лишь какую-то секунду, после чего взгляд посла стал профессионально стальным.
- Благодарю вас, ваше превосходительство. Благодарю от всего сердца.
«Узнаю коллегу…» - уважительно подумал глава великой державы, выгодно отличающейся от представляемой высокопоставленным дипломатом тем, что она пока ещё сохраняла всю свою территорию в целости и сохранности.
По заслуживающим доверия данным, Чарлз Вайнстоун изрядную толику своей сознательной жизни посвятил сотрудничеству с одной могущественной организацией, борьбе с которой некогда уделяла большое внимание структура, вскормившая самого президента. Однако, по вполне понятным причинам, он это афишировать не торопился, в отличие от бывших коллег по эту сторону Атлантического океана.
С неизбежными с некоторых пор проявлениями сентиментальности было покончено, и участники высокого рандеву, наконец, перешли к более насущным проблемам.
- Имею честь довести до сведения вашего превосходительства имеющуюся в нашем распоряжении информацию, - начал посол. - По данным разведывательных служб Соединенных Штатов, на территории материкового Китая наблюдается повышение военной активности…
- Это согласуется с данными наших спецслужб, - степенно кивнул головой президент, хотя изо всех проблем последних дней его менее всего интересовала военная активность Китая.
- По данным, полученным со спутников, и агентурным донесениям, НОАК создает две мощные группировки живой силы и бронетехники вот тут и вот тут… - Дипломат с позволения хозяина кабинета извлек из своей папки карту Восточной Азии и коротенькой указочкой (наш непременно ткнул бы пальцем или колпачком ручки, в лучшем случае - карандашом) очертил два района на восточном побережье КНР. - По мнению аналитиков, северная группа войск может быть использована как для вторжения в Южную Корею через территорию Северной, так и для удара по российскому Дальнему Востоку…
- Какова ее численность?
- Ориентировочно до двух с половиной миллионов солдат при нескольких тысячах единиц бронетехники.
- Неплохо…
- Южная группировка, - невозмутимо продолжал посол, - более чем в два раза крупнее северной и предназначена, если учесть растущую в районе Фучжоу концентрацию транспортных судов и практически всех ВМФ Китая, для десантной операции против Китайской Республики.
- Вы имеете в виду Тайвань?
- Я имею в виду Республику Китай, признанную всеми цивилизованными народами мира, - немного напрягся Вайнстоун.
- Да-да, совершенно верно, - поспешил согласиться президент, - продолжайте, пожалуйста.
- В этом же районе концентрируется примерно шестьдесят пять процентов боевой авиации и почти девяносто - тактических ракет, что позволяет также предположить решимость Китая не допустить какого-либо вмешательства со стороны Соединенных Штатов и нейтрализовать авианосную группировку, патрулирующую район Тайваньского пролива. Насколько вы понимаете, боевая мощь наших вооруженных сил в данный момент, хотя и крепка по-прежнему…
Дипломат прервался, подпустив драматизма в свою речь, а президент России покивал головой. Кому, как не ему, знать, что мощь США в данный момент не так уж крепка, как ранее, но… Noblesse oblige .
- Россия верна своему союзническому долгу, господин посол.
- Правительство Соединенных Штатов не позволяет себе ни на минуту усомниться в этом, ваше превосходительство.
Тем не менее, - продолжил Вайнстоун после обмена любезностями, - США не могут сейчас позволить себе полномасштабного вовлечения в конфликт и хотели бы всеобъемлющего урегулирования его дипломатическим путем.
- Министерство иностранных дел Российской Федерации приложит максимум усилий для достижения этой цели, - заверил президент.
Вайнстоун помолчал, и, когда он заговорил снова, тон его разительно изменился:
- К сожалению, правительство Китая с определенных пор перестало руководствоваться здравым смыслом и, похоже, задалось целью воспользоваться сложившейся в мире ситуацией для решения тайваньской проблемы средствами, далекими от дипломатии… В свете этого я от имени своего правительства уполномочен напомнить вам, господин президент, о седьмом пункте секретного протокола, подписанного вами шестого сентября 200…

* * *

Алексей Мерзлин захлопнул дверцу своей новенькой «ауди» и привычно пикнул кнопкой брелка, включая сигнализацию.
Честно говоря, блага цивилизации, приобретенные в ассортименте совсем недавно, не очень-то радовали его. Прошел всего месяц, как он, подсунув шефу заявление на отпуск за свой счет (все равно валютные операции быстро сходили на нет и завязанных на них сотрудников разгоняли по домам), перебрался в столицу, под крылышко дяди Яши, давно уже не благодетеля, а полноправного партнера.
Когда вся Москва буквально стояла на ушах, судорожно пытаясь избавиться от ставших внезапно балластом «зеленых», он был занят приятными хлопотами: оформлением в собственность давно уже купленной для него дядей квартиры, пусть и далеко не в центре (а если не лукавить, чуть ли не на МКАД), выбором автомобиля, приобретением мебели и прочая, и прочая, и прочая…
Но вот все это осталось позади, и настало время взглянуть в будущее. Будущее, если честно, вырисовывалось не в самом радужном свете.
Нет, крах их с дядей совместному предприятию не грозил, наоборот, оно понемногу набирало обороты и с голоду умереть в обозримом будущем тандему не предстояло, но… Особенных перспектив впереди тоже не маячило. Да и откуда им было взяться? Деловая активность, круто замешенная на черном золоте Сибири, затухала, ожидать чего-нибудь путного от отечественного производства, и в благополучные времена едва сводившего концы с концами, было вообще глупо, комбинации с сырьем в ближайшее время, учитывая нестабильность на валютном рынке (вернее, отсутствие такового), напоминали жонглирование одним шариком… Если учесть неминуемую безработицу, всегда следующую за столь масштабным спадом в экономике, а исходя из этого, падение платежеспособности граждан, то получалась вообще унылая штука. Возлагать надежды на коммерцию в такой ситуации мог только отпетый оптимист, а Леша таковым как раз не был…
Пиная то и дело попадающиеся под ноги банки из-под пива (улицы давным-давно не убирались), Алексей направился в магазин, чтобы затариться продовольствием. Это выглядело абсурдом, но здесь, почти в центре, действительно можно было купить продукты и спиртное дешевле, чем в спальном районе, где теперь жил Мерзлин. Привычный маршрут лежал мимо закрытого обменника с особенно издевательски звучащим слоганом на вывеске: «Лучший курс обмена только у нас».
- Добрый день, Танечка!..
Конечно, полки магазинчика особенной широтой ассортимента не баловали, но - редкость по нынешним временам - не заставляли еще вспомнить об эре тотального дефицита, которую Леша по причине малолетства почти не застал. Тем более что девушка на кассе сидела весьма миловидная и слегка знакомая…
Наполнив кучу объемистых пакетов разнообразной снедью, поболтав несколько минут с покладистой Танечкой, изнывавшей от скуки в полупустом помещении, и все-таки выцыганив у нее телефончик, Мерзлин, насвистывая прицепившуюся с утра мелодию, незатейливую, как звонок будильника, направился к машине.
Снова бросились в глаза дурацкий лозунг и вывеска с забытыми цифрами, нагло врущая, что доллар сегодня стоит «3,45», а евро «242,50». Евро сегодня, увы (а может быть - к счастью), стоил уже «895,75», а доллар вообще не стоил ничего.
«Эх! Куда-то нас еще заведет эта Катастрофа проклятая…»
Проходя мимо мусорной урны, выглядевшей как небольшой курган из всяческих бумажек, оберток, пивных банок и бутылок, Леша в сердцах наподдал ее ногой и тут же испуганно оглянулся: не маячит ли поблизости блюститель закона. Кризис кризисом, а штраф штрафом, знаете ли.
Нельзя сказать, что мусора от того, что парень хулиганским образом перевернул его вместилище, радикально добавилось, но выстрелила своим содержимым урна изрядно… Бросив взгляд на дело рук, вернее, ног своих. Алексей двинулся дальше, но что-то его остановило. Что-то до боли знакомое…
Осторожно распинав завал, Мерзлин извлек из груды хлама пачку черно-зеленых купюр, перетянутую не какой-то вульгарной цветной резинкой, а девственно целой банковской бандеролькой.
Будь банкноты не новыми, грязными или подмоченными, он конечно же сразу бросил их обратно, но пачечка была такой новой, аккуратненькой, чистенькой, что это простое движение выглядело настоящим кощунством. Прошелестев купюрами, Леша сунул их в карман, поставил пакеты на асфальт и более основательно поковырялся в россыпи подобранной тут же палочкой.
Под слоем рваных бумажек, среди которых преобладали те же расчлененные собратья «усыновленных» долларов, обнаружились еще две родные сестренки первой пачки и одна ополовиненная, но тоже идеальной свежести.
- Вот влетел кто-то! - восхищенно пробормотал Алексей, вертя в руках неожиданное богатство, годное теперь лишь на оклейку стен. - Тридцать пять штук баксов - это не баран чихнул… Эх, месяца два-три назад найти бы такое!..
Три с половиной пачки были слишком велики для кармана, но Мерзлин уже не мог расстаться с бывшими символами удачи и сунул их в один из пакетов, совершенно не представляя, что будет делать с сокровищем. Больше в куче ничего достойного внимания не было, лишь на самом дне - одинокая стодолларовая купюра, которую парень после некоторых колебаний поднял, дабы присовокупить к находке.
- Блин! - порадовался он, увидев, что в номере купюры присутствует звездочка. - Счастливая, зараза!
Банкноты со звездочками в номере, как он, работник банка, хорошо знал, печатались в США взамен изъятых из обращения и встречались очень редко. Хотя к коллекционированию Леша был абсолютно равнодушен, он все же посчитал находку хорошим знаком.
- Подумать только… - Мерзлин вертел в руках бумажку так и эдак. - Целое богатство было и вдруг - фьюить…
Бенджамин Франклин, один из отцов-основателей Соединенных Штатов и изобретатель громоотвода, с лицевой стороны купюры вдруг так остро и презрительно взглянул в глаза своему новому хозяину, что у того екнуло сердце…
«Ну и туп же ты, парниша!.. - словно говорили буравчики глаз знаменитого ученого и демократа. - Ох и туп!..»
- А если…

Глава 13

Пообедали путешественники в придорожном фастфуде «The pearl peacock» при автозаправочной станции, совершенно пустом, если не считать официанта, одновременно исполнявшего роль кассира и, видимо, директора, а также пары десятков сонных мух, выписывавших сложные кривые вокруг лениво крутящегося потолочного вентилятора.
- Ну вот, ничего страшного не произошло, - весело болтая под столом ногами, пробубнила с набитым ртом Мэгги, будто не она несколько часов назад утверждала совершенно обратное. - А ты говорил…
- Не говори гоп… - сообщил ей Сергей по-русски и замолчал, задумавшись над трудностями перевода этой пословицы на английский язык.
Вообще, за те несколько дней, что он провел с агентом ФБР в юбке (ну в джинсах, джинсах - не цепляйтесь!), успехи в иностранной «мове» стали очевидны даже ему. - …пока не перепрыгнул… - закончил он, так ничего путного и не придумав. - Ну, это…
- Да я поняла, - успокоила его девушка, наконец справившись с огромным куском биг-мака. - У нас в спецшколе читали курс русского фольклора. Ты мне лучше объясни, что значит вот это…
Спутники уплетали нехитрую общепитовскую снедь, весело болтая и перешучиваясь, пока к их столику не подошел пожилой менеджер. Павлин был облачен в ярко-красную бейсболку с логотипом заведения.
- Прошу прощения, молодые люди, - прогудел мужчина, смахивая тряпкой крошки с блестящего пластика, - вы не из Флориды ли едете часом?
- Оттуда, папаша. А в чем дело?
- Да я так… - замялся официант. - Тут у нас сами видите что творится… Телевизор барахлит - не видать ничего, до шурина в Огайо - он у меня ученый, университет закончил - не дозвониться… По радио с утра твердят, чтобы никто не волновался, дескать, редкостное атмосферное явление наблюдаем. Раз в тысячу лет, бают, такое случается…
- Ручаюсь, - не обращая внимания на предостерегающие пинки Сергея под столом, безапелляционно заявила Мэгги, щеки которой после бутылочки светлого «Страйтшера» пылали румянцем, - что ТАКОГО точно еще не случалось.
- Вот и я так думаю… - вздохнул мужчина, мастерски прихлопывая тряпкой зазевавшуюся муху на спинке незанятого стула. - Где это видано, чтобы земля, как чашка, вверх загибалась? Ночью Райвертаун видать было, а до него, между прочим, пятнадцать миль… Так и светились всю ноченьку его улицы… Только в небе.
Молодые люди переглянулись: похоже, здесь уже наступило пятое июля.
- Быть может, мираж? - не слишком натурально удивился Извеков.
- Какой там мираж! Старый Додсон в свой телескоп даже их Капитолий разглядел. Машины по улицам ездят, фарами светят… И опять же миражи, они где бывают? В пустыне. А у нас тут какая пустыня?..
- И в море бывают, - вставила девушка.
- Да разве море здесь у нас?..
Жемчужный павлин еще порассуждал по поводу пустынь, морей и миражей, совсем не интересуясь, слушают ли его посетители, а потом вдруг спросил:
- А во Флориде тоже так или по-прежнему все?
- Точно так же.
- Значит, везде так… - снова вздохнул мужик, задумчиво елозя тряпкой по пластиковой столешнице. - А по радио врут все, я вам скажу! Вчера День независимости был, так опять в пику нам что-нибудь террористы учудили. Бабахнули какую-нибудь штукенцию, вот и завернуло Штаты нараскоряку…
Знал бы этот провинциал, как недалеко он ушел в своих умозаключениях от горькой истины…

* * *

Немного не доезжая Мейкона, встречные и попутные автомобили уже мелькали с такой скоростью, что двигаться без риска было попросту невозможно. Путешественники свернули на проселок и, припарковав «крайслер», потребовали разъяснений у выглядевшего еще более недовольным, чем в прошлый раз, атланта.
- Боги! - театрально воздел к небу призрачные руки старик, едва услыхав жалобы своих подопечных. - Неужели вы послали мне самых тупых из всех, кого только можно встретить на свете? Разве не могли вы мне подсказать, что нужно было выбрать кого-нибудь другого?..
- Мы вас об этом совсем не просили, - перебил Сергей его завывания, - но уж раз выбрали - объясняйте все и без отговорок!

Предыдущая страница 11 Следующая страница


Америка off… 12

- Да это же просто, как копченый аллурд! - возопил Йода. - Там, где время текло медленно, вы замедлялись, чтобы подстроиться к нему, а теперь ускоряйтесь, вот и все!
Действительно, выглядело все просто. Все, за исключением загадочного «копченого аллурда». Но так ли просто?
- А нам это ничем не грозит? - подозрительно прищурилась Мэгги, проявляя пресловутую женскую логику.
- Нет, конечно! - заверил ее старик, честно хлопая глазами, что само по себе вызывало бо-о-ольшие подозрения в его искренности. - Только это… Кушайте почаще, и все. Метаболизм-то тоже ускорится…
На первый взгляд выглядело все довольно невинно, но чересчур уж подозрительно бегали глазки у джедая.
- И как часто нам придется, это самое, «ускоряться»?
- До экватора.
- До какого еще экватора?!
- О-о-о!
Возведя очи горе, атлант поведал жадно слушающим его путешественникам, что время внутри сферы распространяется поясами, будто климат на земном шаре. Холодным полярным областям соответствуют зоны медленно текущего времени, на самих полюсах вообще остановившегося, на полярных, так сказать, кругах время практически соответствует норме, а ближе к экватору ускоряется.
- И намного ускоряется?
- Солидно. Скажу лишь, что пространство между тропиками вам следует проскочить как можно быстрее.
- И все-таки?
- Зачем вам это? Научный трактат собрались писать, что ли?
- Я задал вопрос.
Вредный старик отвернулся было к Мэгги, но та выглядела еще более решительно.
- Ну… Это сложно выразить понятными вам терминами…
- Ничего. Мы попытаемся понять, если вы постараетесь объяснить доходчиво.
Атлант вздохнул и, глядя куда-то вдаль поверх голов Сергея и Мэгги, пробормотал:
- Многократно…
- Точнее! - Извеков был неумолим, как инквизитор.
- В несколько… - неохотно промямлил Йода, зажевав самое нужное слово, - раз.
- Громче! Десятков? Сотен?
- Тысяч…

* * *

Обрести заново дар речи оказалось непросто. Старик за то время, пока новая информация, явственно хрустя и постукивая, укладывалась в сознании обоих путешественников в нечто более удобоваримое, чем коротенькое, но емкое слово, успел практически полностью раствориться в воздухе, оставив лишь слабый, как облачко пара на несильном морозе, абрис.
- Ну что же, - захлопнул, наконец, рот Сергей, мстительно нажимая кнопку, тут же заставив джедая вновь обрести видимую реальность. - Подлость ваша, дедушка вы наш допотопный, не имеет границ, но деваться нам, похоже, некуда… Раз взялись спасать мир, значит, придется спасать…
- Это что же получается! - взорвалась вдруг Мэгги, закончив, видимо, в уме сложные подсчеты. - За каждый день, проведенный на экваторе, я постарею почти на три года! Да я сейчас пришибу этого урода!
В руках девушки откуда ни возьмись возник «смит-вессон», о существовании которого Извеков как-то успел подзабыть, и только его своевременное вмешательство помешало превратить «крайслер» в малофункциональное подобие кухонного дуршлага со всего лишь шестью, но оч-чень крупными дырками.
- Я этого не говорил! - верещал заметно перепуганный старик, спрятавшийся за спинку кресла, хотя его-то бестелесной сущности вроде бы ничего не угрожало. - Да, ускорение времени достигает трех с чем-то тысяч раз, но это только на самом экваторе! В узком-узком поясе! В среднем вы будете… э-э-э… прибавлять в возрасте, всего лишь на десять с половиной месяцев в день…
От грохота, просто оглушительного в тесном пространстве автомобильного салона, заложило уши, а крупнокалиберная пуля, вырвав огромный клок обивки и поролона из спинки водительского кресла, с визгом срикошетила от чего-то металлического и, опасно зыкнув возле виска Сергея, вдребезги разнесла боковое стекло. Вот тебе и экспансивные пули!
Второй раз выстрелить Мэгги парень уже не дал, автоматически выбив оружие из девичьей руки и совсем не подумав при этом о ее целостности.
- Дурак! - взвизгнула агент ФБР, хватаясь за отбитую кисть. - Медведь русский!.. Громила!..
- Э-э… Мэгги… - неуклюже попытался загладить свою вину Извеков, после того как револьвер был водворен в безопасное место (засунут сзади за пояс его брюк). - Прости… Я не рассчитал…
- Ты мне пальцы сломал! - рыдала американка, тем не менее не слишком активно противясь неловким ласкам «русского медведя». - Мне больно-о-о…
Занятые девичьей ладонью, и вправду слегка покрасневшей, оба позабыли про присутствие «духа», но тот сам напомнил о себе.
- Не сломал, а только ушиб, - злорадно проблеял атлант, от испуга сравнявшийся по цвету с пороховым дымом, мутными сизыми спиралями плававшим в воздухе салона, и совсем растворился в нем, - хотя лучше бы сломал. Нечего, понимаешь, палить во все стороны…
- Помолчал бы! - одернул его Сергей, угрожающе хлопнув по рукояти револьвера, воинственно оттопыривавшей куртку у него на спине. - Я ведь не Мэгги, не по видимости твоей стрельну туманной, а по «мухомору» этому гадскому…
- Ага! - Атлант еще более «побледнел». - А помогать вам кто будет? Испортите удельсаант…
Извеков понял, что, кажется, перегнул палку, и пошел на попятную:
- Кстати, о «мухоморе»… Или как ты там его назвал? Удельсаант? Нам бы второй такой, что ли… Вдруг придется разделиться?
- Где я вам тут возьму второй удельсаант? - буркнул старик, хотя по всему было видно, что он темнит. - Я же видимость одна туманная! Из воздуха.
- Не знаю уж, где именно и откуда, - нажал Сергей, нутром чувствуя слабинку, - но чтоб второй прибор был. И пока не доставишь, с места мы не двинемся. Правильно, Мэгги?
Девушка, которая, морщась, нянчила на весу «раненую» руку, согласно кивнула, грозно сдвинув брови.
- Ну!
- Не нукай, не запряг! - совершенно по-русски огрызнулся Йода, медленно растворяясь в воздухе. - Нукают они еще!.. Сопляки…
Спустя несколько секунд после его окончательного исчезновения «мухомор» жалобно крякнул и развалился на две половинки, тут же принявшиеся регенерировать до полноценной «особи». Через десять минут на заднем сиденье «крайслера» лежали, медленно корчась, уже два новорожденных удельсаанта-близнеца - ультрамариновый и нежно-лимонный.
- Так-то лучше, - удовлетворенно заметил Извеков, придирчиво сравнивая две игрушки, совпадающие даже в малейших деталях, кроме окраски. - А то взяли моду, понимаешь…
Какую именно моду взяли эти таинственные некто, так и осталось недоговоренным, потому что молодые люди глянули друг на друга и зашлись веселым хохотом.
Пороховой дым голубоватым смерчиком высасывался в пулевую пробоину на стекле, висящем изжеванной полупрозрачной бумагой…

* * *

- Ну что, будем ускоряться или так как-нибудь?..
Механизм ускорения оказался простым, как мычание, придавить и удерживать кнопку «R7» , пока любой движущийся предмет в поле зрения не станет двигаться с нормальной для него скоростью. Тут же проведенные испытания показали, что это действительно просто, если калиброваться по чему-нибудь естественному вроде летящей птицы, а не по автомобилям, так как радара-скоростемера к «мухомору», конечно, не прилагалось.
Ради эксперимента ускорялся один Сергей, и общение в разных форматах времени доставило обоим молодым людям немало веселых минут: один казался другому дерганым эпилептиком, тогда как вторая - тормозным дауном. Собственно, общения не получалось вообще, разве что визуальный контакт: торопыга все время уплывал от тормоза по времени, и тот просто не успевал ответить на его вопрос.
В конце концов, путем проб и ошибок все-таки удалось выработать приемлемую технологию, нахохотавшись при этом вдоволь и проголодавшись, словно стая голодных койотов, по выражению Мэгги.
- А я тебе буду нравиться постаревшей? - абсолютно невинно поинтересовалась девушка, уминая что-то салатообразное из прозрачной пластиковой коробочки, купленной в придорожном магазинчике.
- Что? - сперва не понял Сергей, но потом до него дошло. - Да ты что? Мы же не на год там собираемся задерживаться… Галопом проскочим этот быстрый пояс, и вся недолга…
- На год и не получится… Но там ведь не менее тысячи миль. За день проскочить не удастся… А это добавит нам лишние четыре-пять лет.
- Ерунда какая!
- Это тебе ерунда… А мне будет тридцать лет…
Мэгги неожиданно уткнулась лицом в согнутые колени, и плечи ее задрожали. Сергей сначала не понял, но тут же спохватился и принялся утешать девушку, неловко гладя ее по спине с беззащитно торчащими лопатками, обтянутыми камуфляжной крутой футболкой.
- Ну что ты? Это же всего тридцать лет, не сорок и не сто. Всего тридцать лет!
Мэгги подняла заплаканное лицо и улыбнулась сквозь упавшие на глаза волосы.
- Да ничего, Серж, ничего… Просто я что-то расклеилась сегодня…

Глава 14

Бэрринстон только что закадрил в баре «Акапулько» симпатичную задастую брюнетку, среди предков которой явно не обошлось без мулатов, если не настоящих чернокожих, и теперь, не уставая на ощупь проверять качество товара, упакованного в ярко-красное миниатюрное платьице, вел ее в номер мотеля.
Черт возьми! Неужели после десятимесячной ссылки в пекло (в прямом и переносном смысле) ветеран-капрал не имеет права чуточку расслабиться? Первому, кто заикнулся бы сейчас о христианской морали и прочих добродетелях, бравый пехотинец тут же разъяснил бы его заблуждение самым действенным способом. И ничуть бы этому не помешали почти две пинты виски, влитого внутрь на пару с Роситой, хлеставшей спиртное ничуть не хуже иного мужика. Жаль только, что темная улица, ведущая к «Обители грешной любви», абсолютно пуста.
- Что? Попрятались, сукины дети! - громко вопрошал время от времени капрал, воинственно размахивая слегка початой бутылью, взятой с собой в номера, а свободной рукой норовя провести ковровое бомбометание по обширным площадям сдобной податливой плоти. - А ну, выходи на смертный бой!..
Словно в ответ на его призыв где-то вдалеке хлопнул выстрел, негромкий и больше смахивающий на звук открывшейся бутылки с шампанским.
- О! - обратился капрал к спутнице, которая пьяно тянулась губами к его шее. - Никак твои земляки балуют?
В этот момент земля дрогнула и бешено затряслась, будто джип на стиральной доске вдребезги разбитой танковыми гусеницами багдадской автострады, некогда гладкой, словно зеркало, и ухоженной.
- Землетрясение! - завопил капрал, пытаясь ухватить Роситу в охапку, чтобы утащить ее в безопасное место. - Чего стоишь, корова? Сама не видишь, что ли?..
Дорожка покрылась трещинами, которые на глазах превращались в пропасти, со дна которых поднимались красные отсветы… Дурочка Росита, не обращая внимания на бушующий вокруг катаклизм, продолжала тянуться к Роджеру своими пухлыми, ярко накрашенными губами и ворковать:
- Сэр!.. Проснитесь, сэр!..
Бэрринстон очумело сел на постели и оттолкнул Форстера, деликатно трясущего его за плечо.
- Какого черта, Линк? Такой сон не дал досмотреть, дубина!..
- Сэр! - Линкольн Форстер ни в какую не желал отступаться от командира, мечтающего сейчас только об одном: снова завалиться на скомканную постель и закрыть глаза… Вдруг красотка Росита все еще там ждет, а землетрясение давно кончилось? - Пойдемте со мной, сэр!
- В чем, в конце концов, дело? - Нет, Росите, похоже, придется сегодня обойтись без него. - Саддам Хусейн сбежал из-под стражи? Или Америка вернулась на своё место?..
- Нет, сэр. Стивенсон застрелился.
- Че-о-орт!!!

* * *

Рядовой Том Стивенсон стал сущим наказанием для капрала Бэрринстона сразу после его появления на базе «Гильгамеш».
Всегда и всюду встречаются такие горе-вояки, при одном взгляде на которых невольно задумываешься, почему тяга к пацифизму не обуяла еще всех без исключения землян, дабы подобные индивидуумы исчезли, наконец, без следа. Если наличие такого балласта в призывных армиях в общем-то объяснимо, то причины появления «ботаников» в армии профессиональной лежат уже за гранью разумения. И побочным эффектом чересчур назойливого прославления вооруженных сил во всех средствах массовой информации это не назовешь… Ладно, сами романтики из кожи вон лезут, чтобы правдами и неправдами попасть туда, куда им соваться категорически противопоказано. Но куда смотрят десятки серьезных и опытных людей - психологов, врачей и прочих, в обязанности которых как раз и входит отсев агнцев от козлищ? Козлищам этого никогда не понять…
Стивенсон прибыл с последним пополнением из Штатов, как раз перед роковым Днем независимости, вернее где-то месяца за полтора перед ним. Едва только увидев тощую долговязую фигуру, на которой мешком висел форменный камуфляж, на остальных новобранцах казавшийся второй кожей, Бэрринстон, еще не зная, что это чучело попадет в их взвод, испытал чувство, будто ступил босой ногой во что-то мягкое и, еще не осмотрев ступню, уже твердо знает, что это совсем не растаявший шоколад…
Будь у капрала, подписавшего уже третий свой контракт, меньше опыта, он тут же принялся бы бегать по инстанциям, уговаривая, упрашивая, требуя, наконец, перевести непригодного не то что к боевой службе, к жизни вообще солдата куда-нибудь подальше. Но Роджер по обыкновению взял под козырек, лишь мимолетно глянув в пытливые глаза лейтенанта Фичи, и, как оказалось, чересчур самонадеянно пообещал себе сделать из рохли настоящего бойца за месячишко-другой…
Не помогало ничего: ни муштра, ни задушевные беседы, ни корректные, в рамках устава, но недвусмысленные угрозы… Ботинки рядового Стивенсона всегда оказывались полузашнурованными, оружие - нечищеным, постель - заправленной так, будто на ней всю ночь резвилось стадо диких буйволов, сплошь испытывающих любовное томление… Нет, никто из сослуживцев не третировал новичка, понимая, что завтра или послезавтра всем вместе - в бой, но контакта с замкнутым и истеричным пареньком установить тоже никто не мог. Так и жили они - в одной казарме, но взвод отдельно, а рядовой Стивенсон - отдельно.
Бэрринстон с ужасом ждал того момента, когда взвод пошлют на боевое дежурство, и даже, к стыду своему, мечтал о том, чтобы какая-нибудь шальная пуля легонечко царапнула «ботаника» за какое-нибудь не слишком важное в хозяйстве место. Где там! Ранило, притом тяжело, троих из числа давно обстрелянных и едва ли не самых надежных солдат, но новобранец… Хотя отпетым трусом он себя тоже не показал. Так, серединка на половинку… Куда-то бежал, в кого-то стрелял, опустошив почти все магазины без особенного толку, что-то кричал, позабыв про связь… Оставалось надеяться, что суровая мужская жизнь, наконец, сделает сопляка мужчиной.
После памятной Катастрофы Стивенсон вообще захандрил…
Нет, тогда на многих известие о том, что их дом и все родственники сгинули в никуда по никому не понятной причине и, скорее всего, навсегда, подействовало как удар обухом по голове. Какие-то дни вообще все балансировало на грани коллапса, а «старикам», таким, как сам Бэрринстон, сержант Аткинс, лейтенант Фичи и многим-многим другим, засунув поглубже кошку, скребущую на душе, приходилось выбиваться из сил, чтобы грань эта не была перейдена.
В мирной жизни, возможно, дело закончилось бы бунтом, повальным дезертирством, а то и чем похуже, но шла война, и это обстоятельство, как ни странно, подействовало благотворно. Хуже стало, когда покатился под откос доллар…
И вот теперь этот самострел…

* * *

Как и все, за что брался, Стивенсон провалил и эту задачу, в решении которой военные, не испытывающие недостатка в средствах исполнения, обычно достигают бо-о-ольших успехов. К облегчению Роджера (к которому примешивалась и некоторая толика досады), он был жив!
Дело в том, что солдат не стал стрелять себе в голову, подобно большинству своих коллег. Возможно, побоялся или просто не догадался, каким образом можно это сделать из автоматической винтовки. Он поступил так, как и десятки тысяч его предшественников с самого момента изобретения огнестрельного оружия - просто разулся, наставил ствол в то место, где, по его мнению, находилось сердце, и нажал на спусковой крючок большим пальцем ноги. Слава всевышнему, он не решил использовать для этой цели пулемет!
В результате суицидальной попытки у самоубийцы наличествовали следующие повреждения: перелом большого пальца ноги, застрявшего в скобе, пороховой ожог левого плеча, шеи и щеки и дырка (самое скверное - не сквозная) на три пальца ниже ключицы. Паршивец даже был в сознании, хотя и стонал так жалобно, будто ему оторвало обе ноги по… дальше некуда.
Из-под прикрытых век по небритым щекам струились крупные слезы, а сквозь повязку, наложенную еще до появления командира, проступило крохотное красное пятнышко, как от раздавленной вишни.
- Если узнаю, что его кто-нибудь дразнил или доставал, - сообщил Бэрринстон, не глядя на столпившихся за его спиной подчиненных (Аткинс смотался на базу совершенно не вовремя, бросив всех этих недоносков на своего помощника), - расстреляю самолично… Из пятидесятого… Трассерами.
- Как можно, сэр? - пробасил из-за плеча Арчи Миллер, без малого тридцатилетний здоровяк из Денвера, первый кандидат на капральские лычки. - Никто даже не думал… Наверное, это все из-за письма, сэр…
- Какого письма? - резко обернулся Роджер к говорившему. - Он получил письмо?
- Вернее, не письмо, а письма, - невозмутимо пояснил Миллер. - Томми чуть ли не каждый день писал своей подружке… У него в Штатах невеста, что ли, была… Напишет целую пачку, а потом с оказией отправляет. Наверное, типа: «Пишу тебе, моя киска, на спине убитого араба…» Ну, там, «на броне сгоревшего саддамовского танка» или что-то похожее…
- Короче, Миллер.
- Ответы, понятно, перестали поступать аккурат после того самого… Стивенсон ведь из Ричмонда родом, а он того…
- Я в курсе Ричмонда, Миллер. Ну и?..
- А позавчера целая пачка пришла. Все возвраты. Ну, штампик казенный: «Адресат, дескать, недоступен» и всё такое… Мы с Терри ему: «Да ты не того, парень, не кисни: вдруг зазноба твоя во Флориду как раз загорать умотала или на Гавайи…» А он только зыркнет так и за капонир ушел… А сейчас вот, того…
- «Того не того…» - передразнил мямлю Бэрринстон. - А еще в капралы метишь… Как командовать-то будешь? Надо было сразу мне доложить.
- Ну кто ж думал!..
- Ладно. Вертушку с базы вызвали?
- Да, Щарански связался, доложил там, что у нас раненый.
- Надеюсь, хоть не сказали, что самострел?
- Нет, просто раненый.
- Хорошо. Скажем, что был обстрел, и Стивенсона зацепило. Есть возражения?
Солдаты промолчали, только Форстер заметил резонно:
- Да в госпитале же сами увидят. Не слепые небось…
- Да кому это сейчас важно… - махнул рукой капрал.
- Простите меня… сэр… - впервые подал голос самоубийца. - Я вас опять подвел… Я в госпитале доложу, что сам…
- Лежи уж! - напустился на него Роджер. - Тоже мне, выискался правдолюбец! «Доложу…» Сказано: был обстрел - и точка! Хочешь подвести взвод?
- Нет, сэр! - попытался лежа принять стойку «смирно» неудачник.
- Вольно, солдат! Лежи, попытайся уснуть. Обезболивающее ему вкололи?
- Так точно, сэр!
- Еще полшприца.

Предыдущая страница 12 Следующая страница


13 Андрей Ерпылев

- Но…
- Под мою ответственность. Парень здоровый - ничего ему не сделается… Пусть лучше поспит, чем думать всякое… И антибиотик вколите. Рана глухая, значит, пуля где-то там, внутри, а на ней - нитки от камуфляжа и прочая дрянь… Ты бы хоть куртку расстегнул, что ли, когда стрелялся! - обратился Бэрринстон к раненому. - Смотришь, и рана почище была бы… На будущее учти!
- Так точно, сэр!.. - Стивенсон уже впадал в забытье и не очень вникал в смысл слов командира.
- Ладно, не напрягайся, я пошутил. Спи лучше…
Вертолет с базы так и не прислали. Вместо него к полудню следующего дня на санитарном «хамвее» прибыл злой, как черт, сержант Аткинс…

* * *

Дмитрий Михайлович Селенский. посол Российской Федерации в КНР. возвращался в свой офис, кипя от негодования.
Подумать только, его, пожилого, много повидавшего на своем веку, опытного дипломата вызвали в Министерство иностранных дел, чтобы зачитать ноту протеста! Когда это случалось в последний раз? Десять лет назад? Пятнадцать? Двадцать?
Мало того, встретил его вовсе не министр Хуньтао, занятый якобы неотложными делами, и даже не его заместитель, хорошо знакомый Дмитрию Михайловичу, а какой-то юнец, с которым они до этого мельком виделись пару раз на дипломатических раутах. А общий тон, в котором было выдержано заявление? Да оно балансировало на грани оскорбления!
- Правительство Китайской Народной Республики выражает резкий протест против наращивания военного присутствия Российской Федерации в приграничных районах, - бесстрастно переводил худощавый смуглый китаец молодого чиновника, говорящего даже не по-английски, как было принято в общении с европейцами, а на родном языке. - Подобная милитаризация выглядит более чем странно в свете недавно подписанных руководителями обеих наших стран соглашений о новом этапе вывода войск из приграничной зоны. КНР не может расценивать действия Российской Федерации иначе как подготовку к масштабному вмешательству в ее внутренние дела, а также поддержку агрессивных планов американского империализма по отношению к Народному Китаю…
- Позвольте заметить, - вставил слово посол России, когда запас казенного красноречия у надутого юнца иссяк, - что моя страна производит передислокацию войск… Подчеркиваю, именно передислокацию, а не наращивание численности, в ответ на аналогичные шаги с китайской стороны. Я имею в виду создание мощной ударной группировки НОАК в провинциях Гирин и Ляонин.
- Упомянутая вами группа войск, - тут же ответил дипломатенок, явно имевший заранее подготовленные контраргументы по любому вопросу, в отличие от Дмитрия Михайловича, вынужденного импровизировать на ходу, - сконцентрирована вовсе не вдоль границ Российской Федерации, а, наоборот, - Корейской Народно-Демократической Республики, так как мы связаны с братским корейским народом договором о взаимопомощи в случае агрессии империалистов на одну из наших стран. Напомню вам о существовании на территории южной половины полуострова, незаконно отторгнутой у корейского народа империалистами, ряда военных баз США, вынашивающих планы оккупации Народной Кореи. Помешать этим планам осуществиться - вот цель Народно-освободительной армии.
- Но все это происходит менее чем в сотне километров от Владивостока и Находки!
- Правительство КНР не несет ответственности за наличие у России городов в такой опасной близости от границы с КНДР…
Дальнейший разговор вряд ли имел смысл, поэтому господин Селенский поспешил откланяться.
- Ситуация такая, что хуже не придумаешь, - подытожил он после того, как на экстренном собрании основных фигур Российского посольства изложил суть претензий Китая. - Формально они правы, но не обращать внимания на увеличивающуюся с каждым днем группировку мы тоже не имеем права. Уже сегодня она одна в несколько раз превосходит всю численность наших войск, размещенных за Уралом…
- Да что там за Уралом! - перебил Дмитрия Михайловича генерал Стругачев, военный атташе. - Одна только эта группа кроет всю нашу армию, вместе взятую, как бык овцу! А если еще вторую посчитать, ту, которая на юге, то вместе они всю Россию в неудобную позу поставят, мехом внутрь вывернут самым извращенным способом и плакать не дадут!..
- Не преувеличивайте, - поморщился заместитель Селенского Николай Геннадьевич Звягинцев, которому никогда не нравились яркие и образные сравнения генерала, привыкшего к командному языку, чаще всего лежащие за гранью приличий. - По крайней мере, пока Россия обладает ядерным оружием…
- Так ведь и Китай, Коля, - проникновенно заметил Василий Павлович, оборачиваясь к Звягинцеву, - то же самое ядерное оружие имеет, да не постесняется применить в случае чего. А мы? Ась?.. - Он шутовским жестом приложил руку к поросшему седыми волосами уху, выждал пару секунд и закончил совсем нецензурно: - … …! … … … …! … …
- Хватит! - прервал поток фольклора Дмитрий Михайлович, хлопнув ладонью по столу. - Нужно решить, в каком виде мы будем подавать все это наверх…
Свет в окнах посольства погас только перед самым рассветом.

Глава 15

- Где мы, Серж? Что здесь произошло?
За окном автомобиля расстилалась зона сплошных разрушений. Руины многоэтажных зданий, зияющих пустыми провалами окон, груды завалов с торчащей во все стороны причудливо изогнутой арматурой, остовы сгоревших автомобилей, запрудившие улицы… И нигде ни одного человека, ни мертвого, ни живого… Иллюстрация к чьему-то апокалиптическому бреду или кадр из фильма-катастрофы…
- По-моему, это уже Нэшвилл… - Сергей не отвечал Мэгги, отлично понимая, что все ее гипотезы насчет падения гигантского метеорита, атаки пришельцев из космоса или разрушительного землетрясения не стоят и выеденного яйца.
На закопченных стенах домов были явно различимы многочисленные пулевые выбоины, в кучах битого кирпича, обломков бетона и прочего мусора по обе стороны улицы он наметанным глазом не раз примечал припорошенные пылью каски - не ясно, брошенные или на чьих-то головах, конечно же давно уже не живых, а в одном из переулков промелькнула совершенно невредимая на вид БМП «Брэдли» с откинутым башенным люком…
- Да, видимо, так…
- Какая разница? Здесь же все разрушено!
- Похоже, нужно было обогнуть город с запада…
Дорогу преградил совершенно непроходимый завал,
по всей видимости, образовавшийся после обрушения крыла какого-то довольно старого здания, чуть ли не позапрошлого века. Бетона здесь почти не было, только кирпич и темные от времени доски и брусья - остатки перекрытий. Прямо перед радиатором «крайслера» лежала чуть покосившаяся кирпичная глыба с остатками штукатурки, скорее всего, часть угла кладки, украшенная помятой жестяной табличкой с лаконичной надписью «Main Street, 16».
- Вряд ли это Нэшвилл, Серж, - покачала головой Мэгги, буквально выворачивая шею, чтобы прочесть плохо различимые под слоем пыли буквы, к тому же перевернутые. - Не похож этот тупичок на главную улицу…
- Спросить бы кого-нибудь, - с досадой бросил Извеков, круто выворачивая руль. - Как назло, словно повымерли все…
Автомобиль, подпрыгивая на обломках кирпича, покатился в противоположную сторону.
- Заплутаем тут к чертовой матери, в этих развалинах… А время-то идет…
Сергей вовремя прикусил язык и оглянулся на спутницу. Уфф! Слава богу, кажется, не обратила внимания.
А девочка-то взяла себя в руки. Глаза прищурены, на коленях помповый дробовик, камуфляжная панама воинственно надвинута на нос. Валькирия, да и только! Вот только как бы дробовика и шестизарядного «смит-вессона», пусть даже с этими хитрыми экспансивными пулями, не оказалось маловато. Тут, судя по всему, в ходу оружие иного калибра…
«Поискать, что ли, в развалинах? - пронеслось в голове, когда, сбросив скорость - не хватало еще колесо проколоть, запаски-то нет, - автомобиль переезжал через раскатанную поперек дороги ленту от крупнокалиберного пулемета. - Тут наверняка всякого могутного добра до… до фига и больше. Автомат-то ох как пригодится - этим самым чую…»
Это самое место у людей бывалых ответственное. Интуиция, как всегда, не подвела: где-то неподалеку раздалась гулкая очередь, без сомнения, автоматная (пулемет стучал бы серьезнее), и гавкнуло несколько одиночных выстрелов, после чего все снова стихло.
Сергей заглушил двигатель и накатом послал «крайслер» к глухой, совсем целой стене какого-то склада. В руке его, совершенно независимо от сознания, появился револьвер, как-то сам собой перекочевавший во временную собственность после памятной стрельбы по призраку. Бросив взгляд на подругу, парень убедился, что та, хотя и бледная до синевы, в панику впадать не собирается, а побелевшие в суставах пальцы на цевье помповушки совсем не дрожат.
Еще одна очередь, совсем короткая - в три патрона, не больше, - простучала гораздо ближе, снова завершившись «аплодисментами» одиночных выстрелов и еще одной очередью, уже из другого оружия.
- Из машины! - страшным шепотом приказал Извеков, выскальзывая из-за руля и занимая позицию у переднего колеса.
Мэгги словно на учениях, не жалея одежки, плюхнулась на живот и ужом заскользила в сторону, к удобной россыпи кирпича. Вполне профессионально, между прочим, только вот… это… это самое, туго обтянутое джинсами, чуть выше, чем следовало бы.
«Наш взводный уже сморозил бы что-нибудь эдакое, солененькое! - ностальгически подумал Сергей, не без удовольствия разглядывая казенную часть фэбээровки. - Хотя, похоже, их там не только честных русских геймеров в наручники заковывать учат…»
Совсем рядом за углом послышался топот бегущего человека.
Сергей тихим свистом привлек внимание девушки и, скроив зверское лицо, отрицательно покачал головой, одновременно демонстрируя кулак. Поняла или нет его пантомиму Мэгги, но согласно кивнула и, продемонстрировав несколько фигур из пальцев (совсем не то, что вы подумали, и даже не вот это), прильнула к прицелу своего винчестера. Сергей только пожал плечами: языку жестов, практикующемуся у агентов ФБР, он был не обучен.
«Странное дело, - думал Извеков. - Какой умник догадался назвать винчестером такую мирную штуку, как компьютерный жесткий диск. Видел бы он…»
Закончить мысль не удалось, поскольку из-за угла выскочил невысокий растрепанный человек в одеянии неопределенного фасона, как-то неловко оперся плечом на стену и выпустил в невидимых преследователей короткую очередь. Вернее, попытался выпустить, так как после второго выстрела его кургузый автомат замолчал, возможно, закончились патроны в магазине.
Человек, пошатываясь, поспешил в сторону затаившихся путешественников, накинув ремень автомата на шею и на ходу шаря правой рукой за пазухой своей хламиды, вероятно, в поисках полного рожка. Левая рука у него от самого плеча болталась ненужным придатком. Беглец был ранен, и довольно серьезно.
Когда до укрытия бегущему оставалось шагов пять, из-за угла выскочила группа преследователей, вооруженных винтовками и автоматами. На вид они ничем не отличались от удирающего, разве что были еще грязнее и неряшливее одеты. С улюлюканьем и азартными воплями они рассыпались цепью, вероятно, намереваясь взять свою жертву живьем.
Беглец беспомощно оглянулся и, повалившись на колени, задергал здоровой рукой пустой магазин, пытаясь его отсоединить. Защелку, похоже, заело. Преследователи разразились довольным хохотом и принялись неторопливо сжимать полукольцо, временами бесцельно передергивая затворы, чтобы еще более устрашить дичь.
«Чего ждем? - вспыхнуло в голове Сергея. - Прихлопнут этого - возьмутся за нас… Кричать, что, мол, мы мирные путешественники? „Извините, уважаемые сэры, не покажете ли дорогу на Нэшвилл?“ А может, отсидимся?..»
Неожиданно для самого себя Извеков ощутил себя главным персонажем какой-то фантасмагорической стрелялки. Пилотом Джейкобсом, призванным защитить спасенную принцессу и довести ее до дворца короля…
Револьвер толкнулся в ладонь, и ближний преследователь неторопливо повалился ничком в кирпичное крошево. Еще два выстрела, и второй, начав было удивленно поворачивать голову в сторону обшарпанного «крайслера», запрокинулся навзничь.
Бабахнул дробовик Мэгги, и сразу двух охотников смело, будто кегли метко пущенным шаром для боулинга.
«Похоже, я эту пушку недооценил, - подумал 'Сергей, целясь в оставшегося, мечущегося, как заяц, не понимающий откуда летит смерть и не догадывающийся рухнуть за спасительный завал. - Или все дело в стрелке?..»
Выстрел револьвера слился с грохотом помповушки, прозвучав реквиемом последнему боевику, нелепо плюхнувшемуся на пятую точку и медленно завалившемуся набок. Живые люди так не падают…
Сергей выждал минуту и осторожно поднялся из своего укрытия, держа наготове «смит-вессон» с одной оставшейся в барабане пулей. Изъять у Мэгги запасной боекомплект к этому тупорылому, но мощному уродцу он как-то не догадался.
«Хорош бы я был, закончись патроны не вовремя! - издевался он над собой, с удовлетворением прислушиваясь к своему организму: ноги не дрожали и в штанах вроде бы было сухо. - Оставалось только рвануть тельник на груди и…»
Тельника, увы, в наличии не имелось.
Добравшись до первого врага, сраженного его меткой пулей, Сергей тут же сцапал выпавший из безвольной руки убитого автомат и почувствовал себя более уверенно. Все же старая добрая Ml6 покруче будет, чем любой полицейский револьвер!
Продольный разрез на непривычно широком магазине демонстрировал желтые спинки не менее десятка патронов, так что жить можно. Жить самому и не давать жить другим…
- Тяжело в деревне без нагана!..
- Чего?
- Лежи! - шикнул Извеков на высунувшуюся из-за кучи битого кирпича Мэгги. - Меня прикрывай!
- Есть, сэр! - автоматически отозвалась валькирия, снова скрываясь из виду.
Быстрый взгляд на беглеца: похоже, в относительном порядке, правда, едва ли в сознании. Длинные черные волосы закрывают лицо, окровавленная тощая и грязная пятерня продолжает едва заметно теребить неподдающийся магазин… Потерпит! Сперва жмуры.
Второго охотника он тоже уконтрапупил качественно - на стремительно бледнеющем лице стыла удивленная полуулыбка, а под острым щетинистым подбородкам еще лениво взбулькивала густая черно-красная жижа…
Внезапно почувствовав, как желудок стремительно подкатывает к горлу, Сергей отвернулся и шагнул к двум скошенным Мэгги, лежавшим друг на друге, словно утомившиеся любовники.
Да, в реале-то это совсем не напоминает игру… Тут пули и картечь разят не фантастических монстров, а живых людей из плоти и крови, делая их мертвыми, безнадежно мертвыми…
Один был готов однозначно, а вот второй…
Разглядев забрызганное кровью бледное молодое лицо с огромными зрачками во всю радужку и особенно жирно лоснящиеся багровые пальцы, силящиеся удержать что-то белесо-сизое, шевелящееся и ритмично подрагивающее в булькающем красном месиве развороченного картечью «винчестера» живота, Сергей почувствовал, как земля уплывает у него из-под ног…

* * *

- Ты в порядке?
Чьи-то заботливые руки подсовывают под затылок мягкое. Мама? Мамочка! Родная…
Только почему она говорит по-английски?..
Сергей открыл глаза и увидел склонившееся над ним знакомое лицо. Мэгги! Как она сдала за эти дни… Мор-шинки у глаз, темные круги… Конечно! Такие переживания!..
Память тут же выложила все неаппетитные подробности и… Парень едва успел перекатиться на живот, чтобы дать волю кинувшемуся наутек желудку…
Давненько его так не выворачивало! Даже та памятная вечеринка, когда нажрались с Лешкой в одной интересной компании не то что до поросячьего визга, а до полного отрубона, не шла ни в какое сравнение с этим… Похоже, желудок поставил своей целью извергнуть наружу все, что было выпито и съедено с самого отъезда из Флоренции, а возможно, и задолго до этого…
Кто бы мог подумать, что вид мертвого или умирающего человека окажет на бравого морпеха, туманно живописующего, бывало, некие обстоятельства, когда доводилось мочить направо и налево… Вздор! Ребячья бравада! Самое большее количество крови за раз Сереже приходилось видеть лет в двенадцать, когда они с пацанами бегали смотреть на огромную псину, колли или московскую сторожевую (теперь уже не помнится точно), сбитую грузовиком на углу Елькина. Здоровенная лохматая собаченция с разможженной головой, судорожно дергая боком, лежала в огромной блестящей луже на сером грязном асфальте. Лужа казалась черной, будто гудрон… Лишь окурок, когда до него добралась медленно плывущая граница пятна, постепенно окрасился ярко-алым…
Сергея снова вывернуло наизнанку, хотя блевать было уже нечем - совершенно опустошенный желудок подергивался впустую, не в состоянии наскрести и чайной ложки содержимого.
Мэгги ласково гладила Извекова по шее, приговаривая:
- Успокойся, милый… Со всяким бывает в первый раз… Ты лучше поплачь…
Поплачь? Как это поплачь? Да разве…
Слезы, не спросясь, рванулись наружу неудержимым потоком, сладко омывая душу, вынося наружу всю горечь.
- Всегда так бывает… Когда мне пришлось убить в первый раз, то тоже не могла прийти в себя неделю. Мне даже специально дали отпуск…
Забыв про струящуюся по лицу влагу, Сергей рывком сел.
Мэгги?.. Убивала?.. Такая мирная и домашняя?..
- А что здесь такого? - с улыбкой пожала плечами девушка. - Я же агент специальной службы…
- И… это… многих?.. - выдавил Извеков, вглядываясь в милое лицо. - Многих ты… убила?
- Троих, - снова пожатие плеч. - Вернее, двоих. Третий потом умер в госпитале…
- Но…
- Они были врагами! - неожиданно жестко отрезала Мэгги, заглянув в глаза Сергею. - Они были врагами, мальчик! Совсем как эти, - кивок в сторону трупов. - И если бы я не выстрелила первой - они убили бы меня. Или моего напарника… А эти - нас обоих! Ты же был солдатом, Серж!
- Да… но…
- Какие же вы солдаты, если распускаете нюни при виде крови?
- Да я больше дачи строил для генералов, - неожиданно признался Извеков подруге, - чем стрелял и окапывался. Коровники ремонтировал да картошку в подшефном совхозе убирал… А еще…
- Не надо, - девушка прикрыла его губы ладонью и поцеловала в лоб. - Не надо… Потом… Давай лучше девушкой займемся.
- Ке-е-ем?!!..

* * *

- Это не Нэшвилл, а Альбертсвилл! - сообщила девушка, когда ее перевязали (сквозная рана в левом плече оказалась болезненной, но не опасной для жизни), сделали противостолбнячный укол, обезболивающее и пару инъекций антибиотиков. - Вы просто свернули не на ту дорогу. Вам нужно было на тридцать шестую, а вы поехали по сороковой.
Умытая и причесанная, насколько позволяли длинные неухоженные патлы цвета грязного воронова крыла, она выглядела просто прехорошенькой. Этакий, знаете, восточный тип красоты, который не портят смуглая красноватая кожа, высокие скулы и непривычного разреза глаза. Хотя для русского глаза не очень-то непривычного…
- Я индианка, - просто объяснила спасенная, правильно поняв интерес к ее внешности. - Мы - индейиы-чероки из племени Хромого Бизона. Наша резервация совсем рядом, в тридцати милях. Я училась в городе, когда произошла Катастрофа. А потом все это… ну… война и все такое… Хуже всего стало, когда белые ушли, и тут развелись банды мародеров… Сегодня нам с Джоном не повезло…
Сергей и Мэгги переглянулись.
- А какое сегодня число? Какой день? - спросили они, не сговариваясь, почти хором.
- С утра было двенадцатое, - улыбнулась бескровными губами девчонка. - Двенадцатое октября, четверг.
- Три месяца! - застонала Мэгги, отчаянно вцепившись в рукав Извекова. - Больше трех месяцев! Нам тут нельзя задерживаться ни на минуту!
- Вы о чем? - с интересом переводила взгляд с одного на другую юная индианка. - Я что-то упустила?
- Погоди, - отмахнулся Сергей от стонущей фэбээровки. - Не вяжется что-то… Катастрофа, война, эвакуация… Многовато для трех месяцев получается…
- Да про что вы? - рассердилась раненая. - Какие три месяца?..
- Какой сейчас год? - внутренне замирая, перебил ее парень. - Две тысячи…
- Пятнадцатый, - спокойно ответила девчонка. - А вы бы какой хотели? И вообще, может, кто-нибудь объяснит мне, с каких таких небес вы свалились?..

Глава 16

- Вам мат, ваше превосходительство!
- Не превосходительство, а всего лишь высокоблагородие, - ворчливо заметил Кирилл Наметнов, придирчиво изучая абсолютно безвыходную ситуацию на карманной шахматной доске, которая приютилась на краешке столика, сплошь заставленного консервными банками и бутылками из-под газировки, заваленного огрызками яблок и хлебными корками. - Историческую литературу читать нужно… Смотришь - пригодится.
- У нас не пригодится! - безапелляционно отрезал майор Старожилов, откидываясь на подушку и забрасывая руки за голову. - Сам посуди, Кир: какие из нас с тобой благородия, да еще высоко? Рвань, ср… и дрань…
- Ну, ты это брось!
- Что брось? - подскочил на полке Юрка. - Ты посмотри, чем личный состав занимается!
- Чем?
- Водку жрет!
- В этом есть и ваша вина, господин майор…

Предыдущая страница 13 Следующая страница


Америка off… 14

- Ага, моя лично… Куда нас тащат? Подальше от Москвы?
- Наше дело, Юра, выполнять приказ…
- Даже если приказ тупой?..
- Прекратили бы вы, ваши благородия, трепаться! - донеслось с верхней полки, где майор Ахметшин читал очередной роман Сушкова, уже затертый до дыр, несмотря на новизну. - В шахматы резались - тишь, гладь и бла-алепие! Закончили - опять сцепились, как два бультерьера… Дайте почитать спокойно, пожалуйста. Новую партию начните там… Или покурите лучше где-нибудь в тамбуре…
Последний совет показался Наметнову более чем резонным, хотя он уже второй год как бросил курить. Застегнув на груди форменную рубашку (вдруг кто из подчиненных встретится), он отодвинул дверь купе и вышел в коридор.
Поезд с частью боевой техники и личного состава дивизии застрял на огромной узловой станции крохотного уральского поселка, похоже, надолго, поскольку никаких подвижек не происходило с прошлого вечера. Множество путей были забиты составами, в основном из товарных вагонов и платформ с контейнерами, хотя наличествовали целых три военных: наметновский и еще два. Свободной оставалась лишь одна колея, по которой то и дело проходили пассажирские поезда, все окна которых были залеплены бледными лицами обывателей.
- Вот те на. Военное положение наоборот, - проворчал Кирилл, открывая вагонную дверь с молчаливого попустительства проводника, лениво листающего что-то в своем купе с открытой дверью, и, опустив подножку, спрыгнул на грязную щебенку железнодорожной насыпи, - никаких тебе литерных, зеленая дорога пассажирским…
Мытарства начались больше недели назад, когда, споро погрузив технику и имущество, дивизия согласно приказу, поступившему из Москвы, покинула базу и отбыла к месту новой дислокации. Когда и где должен был закончиться этот «Дранг нах Остен», вряд ли знал и сам командир, генерал-майор Евстигнеев, настолько все было окружено секретностью. Просачивались мутные слухи, что финишировать танкисты должны то ли в Забайкалье, то ли в Приморье, хотя верить им вряд ли стоило. Пункт назначения мог находиться в любой точке на протяжении всего Великого сибирского пути…
Увы, секретность не всегда сопряжена со скоростью.
К исходу девятого дня пути состав преодолел всего лишь две тысячи верст, буквально прогрызаясь сквозь заторы товарняков, продвижение которых к цели после краха мировой валютной системы потеряло всякий смысл. Мало того, приходилось уступать дорогу всем пассажирским поездам, с настойчивостью леммингов шнырявшим и на запад и на восток. Казалось, экономические потрясения, подвергнувшие в шок столицу и вообще большую половину мира, никак не касаются жителей провинции, не желающих упускать возможность летнего отдыха где-нибудь подальше от дома.
«После нас, - думал Кирилл, провожая взглядом экспресс Новосибирск-Адлер, - хоть потоп… Как верно сказано».
Действительно, июльский кризис, оставивший без сбережений москвичей, здесь, в отдалении, почти не ощущался. Да, цены на все поднялись, но не так уж сильно, жизнь по-прежнему кипела, заводские трубы дымили, и никто не собирался, завернувшись в простыню, ползти своим ходом на кладбище. Глядя на неторопливую и размеренную жизнь главной России, разительно отличающейся от суматошной и истеричной столицы, Наметнов испытал стыд за свои минорные настроения при отъезде. В конце концов, жизнь не кончается с крахом зеленого спрута, запустившего свои щупальца везде и всюду. Россия-матушка и не такое переживала в бесконечном марафоне своей тысячелетней истории.
«Овощей свежих купить, что ли?» - подумал Кирилл, ныряя под вагон.
Совершал он деяние строго-настрого запрещенное всеми правилами поведения на железной дороге. Чего только стоили выцветшие плакаты, развешанные кое-где, своей невнятной угрозой «Уважайте труд уборщиц!» могущие вогнать в ступор любого не в меру впечатлительного человека. К последним Наметнов себя не относил. Представив, как осложнит жизнь местных уборщиц, вынужденных соскребать с рельсов его бренные останки, если поезду как раз сейчас приспичит тронуться с места, он только хихикнул.
Миновав таким образом полдесятка многоколесных гусениц, застывших на рельсах, Кирилл уже видел из-под очередного вагона перрон, по которому суматошно носились взад и вперед вокзальные торговки с корзинками, сумками и тележками, как его кто-то окликнул из вагона, под которым от только что проскочил:
- Кирилл?! Ты, старый!..

С Серегой Авдошиным, майором внутренних войск, когда-то в далеком уже январе девяносто пятого вытащившим контуженного Наметнова, тогда еще капитана, из неохотно занимающегося коптящим пламенем Т-80, они не виделись страшно сказать сколько времени. По крайней мере, установить это точно старые приятели не смогли, да и не особенно напрягались. Достаточно того, что судьба-индейка свела их, подтверждая известную пословицу о том, что «гора с горой не сходится…», чуть ли не на половине их пути.
В отличие от того, которым следовал Кирилл, авдошинский состав двигался в противоположном направлении - с востока на запад.
- Ты бы видел, какой кипеж сейчас по всей Сибири идет! - заговорщически понижая голос и оглядываясь, возбужденно рассказывал вэвэшник своему знакомцу, так неожиданно обретенному вновь. - Всех срочников и контрактников снимают… Ну, ты понял… Заменяют резервистами и переформировывают. Теперь всех наших «зэка» охраняют сплошь дедушки пенсионного возраста, а все, кто помоложе… Ну, ты понимаешь… Похоже, что в столице кто-то, - майор многозначительно взглянул вверх, в безоблачное августовское небо, - большой заварушки ожидает. В девяносто первом тоже так загоношились, но поздновато - не успели… В девяносто третьем тоже. Летом девяносто восьмого началось что-то похожее, но не понадобилось, а сейчас загодя готовятся. Я прав? Как ты думаешь?
- Да кто его знает… - Наметнов не стал посвящать приятеля, которого не видел давно и не знал, чем тот дышит, в свои смутные догадки и предположения. - Что-то такое в воздухе чувствуется…
- Нет, ты послушай!..
Сергей горячился, приводя такие факты, за которые, окажись тут поблизости компетентные люди, по головке бы точно не погладили. Но чего бояться битому-перебитому краповому берету, прошедшему огонь, воду, плен и разве только медные трубы не познавшему?
Беседу, развивавшуюся несколько односторонне, прервал гудок поезда. Металлический по тембру женский голос тут же повелел пассажирам литера такого-то срочно занять свои места в вагонах по причине отправления вышеуказанного состава к месту назначения.
- Это же мой! - спохватился Кирилл, торопливо суя Авдошину пятерню и примериваясь - нырнуть под вагон в обратном направлении, пока какой-нибудь промежуточный барьер не тронулся с места, надолго отрезая его от своих. - Ну, пока! Может, когда свидимся…
- Свидимся-свидимся… - заговорщически подмигнул Серега. - До скорого!..
Умудрившись не доставить горя местным уборщицам, Наметнов вернулся к своему вагону и даже успел заскочить в купе, когда поезд тронулся. Юрка уже безмятежно дрых, отвернувшись лицом к перегородке, а дремавший ранее на второй верхотуре зампотех майор Голобородько, наоборот, проснулся и бодро уминал тушенку из только что вскрытой банки, прихлебывая после каждой ложки минералку из припасенной Кириллом на вечер бутылки.
- Заворот кишок не боишься заработать? - изо всех сил стараясь не показать неприязни, спросил подполковник, сгоняя его со своей полки. Голобородько имел репутацию куркуля и особенной любовью со стороны товарищей никогда не пользовался. - Холодную воду после жирного-то! За кипятком в лом сходить?
- Да ништяк! - жизнерадостно ухмыльнулся майор с набитым ртом. - Мой организм гвозди переваривает, не то что эту тушенку!
- Ну-ну… Переваривай…
- Слушайте, господа бронемастера, - свесился сверху Ахметшин, недоуменно тыча пальцем в окно, за которым проплывали вагоны соседнего поезда. - А ведь мы. кажется, в обратную сторону едем…
Действительно, поезд вроде бы двигался в направлении, противоположном начальному.
- Может, на объездную ветку направили… - неуверенно предположил Голобородько, облизывая ложку.
Но состав, постепенно набирая ход, уверенно шел на запад…

* * *

- Товарищи! - надрывал глотку перед нервно гудящей толпой начальник сборочного цеха. - Я ведь уже сто раз вам объяснял: в связи с тем что все склады переполнены готовой продукцией, администрация вынуждена отправить большую часть сотрудников, занятых непосредственно в производстве, в отпуск. В оплачиваемый отпуск, товарищи! Все, я повторяю, все без исключения могут получить отпускные уже сегодня!
- А сколько дадут? - зычно выкрикнула могучих габаритов работница в заляпанной краской робе и по-старушечьи повязанной косынке на голове; внимательный читатель мог бы узнать в ней ту самую женщину «в горошек», спорившую с пенсионером в очереди к последнему обменнику.
- Все без исключения, - зачастил начальник, - получат среднезаводской оклад. Обиженных не будет, товарищи!
- Чего это ты нас все товарищами кличешь? - нехорошо прищурился морщинистый мужичонка лет за пятьдесят, посасывающий черный от никотина пустой плексигласовый мундштук. - Кому это ты товарищ, подстилка хозяйская? Ты гнида…
- Погоди, Степаныч!.. - зашикали на него. - Что значит «среднезаводской»? Ты в рублях нам скажи, Владимир Семеныч, в рублях!
Владимир Семенович порылся в карманах, нацепил очки и торжественно прочел, сверяясь то и дело с бумажкой, будто не мог по памяти или цифра была бог весть какая заковыристая:
- Пятнадцать тысяч рублей.
Над толпой рабочих повисла мертвая тишина, такая плотная, что было слышно, как где-то за несколькими стенами в механическом цеху мерно гудят станки, а далеко-далеко ухает пресс.
- Какие еще пятнадцать тысяч? - ахнула женщина-молотобоец, бригадир участка покраски. - Что это за цифра такая - пятнадцать тысяч?
Действительно, учитывая, что буханка простого серого хлеба, именуемого в просторечии кирпичом, в магазине давно перевалила за сотню, а килограмм мяса на рынке стоил почти эту самую указанную «астрономическую» цифру - двенадцать с половиной штук - изумиться было с чего. Рабочие, до кризиса стабильно получавшие в месяц четыреста-пятьсот долларов, пусть и изрядно похудевших, рассчитывали на что угодно, но только не на такое издевательство.
- Мало того, что два месяца зарплату задерживают, - снова взорвался Степаныч, размахивая своим мундштуком, как дирижерской палочкой, - так еще и подачку нам решили швырнуть с барского стола? Козлы вонючие!..
- Правильно! Так их, Степаныч! Тоже придумали!..
- Я понимаю ваше возмущение… господа, - вклинился в разговор упитанный молодой мужчина в дорогом костюме, до сих пор молчавший и только поблескивающий очками из-за спин начальника цеха, которого за глаза рабочие звали просто Семенычем, и мастеров, - но администрация предприятия не располагает достаточными средствами, чтобы индексировать зарплаты до… До докризисного уровня… Временно не располагает! - повысил он голос, стараясь перекричать ропот толпы. - Вы же видите, что объемы продаж значительно упали…
- Ты это своей бабушке расскажи! - крикнул откуда-то из задних рядов наладчик Тимофеев. - Вон в магазине наш холодильник уже едва не четверть лимона стоит!
Эти слова были встречены одобрительным гулом, так как Тимофеев, после службы в армии не проработавший на заводе и четырех лет, имел среди рабочих определенный авторитет за рассудительность и трезвость. А подобное, особенно в цехе, средний возраст которого колебался в районе сорока пяти лет, по нашим временам - редкость. По той же причине, кстати, администрация в лице Семеныча и остальных усиленно понуждала его к продолжению учебы, рассчитывая залучить в свои ряды.
- Ну… Вы же понимаете, что это розничная цена, плюс накрутки самого магазина… Московский офис занимается оптовыми поставками…
- И что? Оптовая цена поднялась больше, чем в десять раз, а нам платите по прежней ставке, да еще и по среднецеховой? Я, к примеру, до июля получал восемьсот долларов.
- Мы можем вам сегодня заплатить хоть тысячу долларов… - пошутил московский представитель и по ледяному молчанию толпы, еще не договорив, понял, что сморозил глупость.
Рабочие помолчали, переваривая услышанное, а потом снова начали роптать.
- Да они нас кинуть решили, мужики! - повысил голос Степаныч, пряча мундштук в нагрудный карман засаленной робы и тщательно застегивая клапан. - Пятнадцать штук на рыло кинут и по домам разгонят, а когда через месяц на работу придем - ворота на клюшке, а у завода уже и хозяин другой, и мы там не числимся! Проходили уже! Бей их, ребята!..
Толпа угрожающе качнулась вперед, но пятеро стриженных ежиком секьюрити, одинаковые в своих черных костюмах, как карандаши в коробке, тут же заслонили своими аршинными плечами представителей офиса, деликатно оттерев начальника цеха и мастеров в сторону, а вся группа начала слаженно отступать к выходу. Сразу трое охранников, сверкая темными очками, забубнили что-то в микрофоны своих карманных уоки-токи, а бледный как смерть молодой очкарик - частил по сотовому. Никто их, конечно, не преследовал.
- Ну чего ты выступил не по теме! - раздраженно отчитывал все еще бледного товарища другой менеджер, немного старше по возрасту, за время всей встречи с народом не проронивший ни слова, усаживаясь на заднее сиденье сверкающего «мерса». - Нашел место и время метать бисер перед свиньями! Это же быдло! Понимаешь- быдло! Простое пьяное русское быдло, которое может только жрать, хлестать водку, ср… и совокупляться! Они ценят только кнут и силу! Кнут и силу!..
- Позвольте ремарку, господин Гиндин? - грузно повернулся с переднего сиденья старший охранник, видимо не утерпевший. - Это не русское быдло, как вы изволили выразиться, а русский народ. И кроме перечисленных вами дел, мы умеем еще кое-что - зарабатывать своим трудом для вас миллионы и защищать вашу поганую шкуру в случае чего…
- Что?.. - опешил упомянутый господин Гиндин, изумленный едва ли не больше, чем если бы с ним заговорил шкаф или другой предмет меблировки. - Что вы… Что ты себе позволяешь! - взвизгнул он, понемногу опомнившись.
- То, что вы только что слышали! - отрезал бодигард, грузно выбираясь из машины и швыряя на переднее сиденье рацию.
- Ты уволен!
- Не сомневаюсь.
Слегка припадая на правую ногу, охранник, не оглядываясь, направился прочь…

* * *

- Дамы и господа! Наш самолет начал снижение, и через несколько минут мы совершим поездку в аэропорту города Абу-Даби. Прошу вас привести спинки кресел в вертикальное положение и застегнуть привязные ремни…
Григорий защелкнул тяжелую пряжку ремня и недоуменно оглянулся:
«Интересно, а где эта заоблачная фифа здесь обнаружила дам?»
Салон Ил-96, насколько он мог заметить из своего кресла, был заполнен исключительно мужчинами. Блондинами и брюнетами, коротко стриженными и лохматыми, лысеющими и поражающими буйностью шевелюры, но, без малейшего исключения, мужчинами самого разного возраста от двадцати пяти до пятидесяти, не моложе и не старше. И комплекция пассажиров примерно соответствовала какому-то стандарту, и рост…
Майора запаса Савенко это единообразие, проступающее сквозь внешнюю шелуху разноцветных нарядов, от легкомысленных прикидов до вполне строгих костюмов под галстук, поразило еще в Краснодаре. Это и еще что-то такое, что не описать словами…
От почти синхронного, как звук передергиваемых затворов, щелканья пряжек проснулся сосед Григория. Седоватый мощный мужчина в шортах и легкомысленной полосатой футболке, в сочетании с короткой стрижкой придававшей ему вид бывалого каторжанина, тоже защелкнул свою упряжь, нашарив ее где-то за креслом.
- Уже садимся? - крепко потер он огромной ладонью грубо вылепленное лицо. - Эмираты, что ли?
- Они самые, - буркнул майор и отвернулся.
Здоровяк ему не понравился сразу. В основном тем, что, придя в салон чуть ли не последним, даже не поздоровавшись, тут же согнал Гришу с облюбованного им кресла у окна, молча предъявив посадочный талон с обозначенным местом. Проигнорировал он и попытки познакомиться и так же молча сожрал обед, принесенный улыбчивой стюардессой вскоре после взлета, побулькав чем-то спиртным из карманной фляжки и намертво отрубившись, как только собрали подносы. Кресло справа пустовало, и общительному по природе Григорию пришлось маяться весь полет бездельем, так как он, к своему глубокому сожалению, забыл прихватить из гостиничного номера зачитанный томик с оторванной обложкой и титульным листом (и потому безымянный), который оставил кто-то из его предшественников.
Изучив от корки до корки все буклеты, лежавшие в кармане переднего сиденья, и раз десять посетив туалет, чтобы тайком выкурить строжайше запрещенную на борту сигаретку, Савенко к концу полета осатанел настолько, что не подойди тот к своему естественному концу, наверняка выпрыгнул бы наружу без парашюта.
И вот теперь седой громила изъявил желание поговорить.
- Напрасно обижаетесь, - прогудел сосед, - просто я прямо с ночного рейса из Хабаровска - устал зверски и спать хотел как собака…
- Да ладно, проехали…
- Вас как зовут?
- Григорием. Григорий Алексеевич Савенко.
- Надо же, почти Потемкин… Который светлейший князь.
- Я знаю. Только тот был не Алексеевичем, а Александровичем.
- Правда? Не знал, не знал… Степанцов, по…
Седой хотел, видно, добавить что-то очень привычное, по вовремя проглотил.
- Путешествую вот! - неловко выкрутился он. - А вы?
- Да вроде бы как тоже…
Разговора явно не получалось, и Степанцов, кивнув, отвернулся к окну, где на фоне ярко-голубого моря в светлых пятнах мелководий и темных - глубин показался слегка наклонный золотисто-зеленый краешек берега с белоснежными постройками…
Жара взлетного поля и прохлада аэровокзала пролетели практически мгновенно. Паспортный контроль был пройден быстро и организованно, ничем не напоминая российского столпотворения, а багаж, как оказалось, получать было не нужно - он уже находился в автобусе. Григорий, перекинув через плечо ремень своей легкой сумки, прошествовал вслед за юрким смуглым человеком в белом одеянии, бойко тараторящим по-русски, на стоянку.
«Черт побери! - выругался про себя Савенко, забираясь в прохладный полусумрак шикарного салона. - Первый, можно сказать, раз в настоящей загранице, и все бегом. Даже оглядеться не успел как следует…»
Ближнее зарубежье, по которому майора ВВС помотало за годы службы изрядно, можно было не считать; Афган, прихваченный краешком в молодости, - тоже. Что оставалось? «Шестнадцатая республика СССР» Болгария, куда повезло смотаться с Надюхой в девяностом? Раз-два и обчелся…
Незанятых сидений было уже мало и, проклиная себя за нерасторопность («Опять ничего не видно будет!»), майор плюхнулся на мягкую кожу рядом с каким-то здоровяком в белой холщовой куртке, дремавшим, надвинув на нос такого же цвета панаму. От его движения сосед проснулся и оказался все тем же «по…» Степанцовым, улыбнувшимся Грише как доброму знакомому.
Наконец, все места были заполнены, и автобус мягко тронулся с места.
Хрюкнул и ожил динамик над креслом.
- Раз… Раз… Как слышно? Хорошо? Рад приветствовать вас, господа, на гостеприимной земле Арабских Эмиратов! - раздался четкий, хорошо поставленный и без малейшего акцента голос невидимого с задних рядов гида. - Меня зовут Рашид Нусруллимов. Так же, как и вы все, я, в прошлом конечно, офицер Советской армии, звание - полковник…
- Хм! - сдвинул панаму на затылок седой. - Смотри-ка! Совсем коллега…
«Так вот, что за „по…“ у него выскочило…»

Глава 17

- Вперед, вперед! - Мэгги не могла усидеть на месте и минуты, постоянно хватаясь за зеркало, будто действительно надеялась разглядеть, как морщины стремительно прорезают ее кожу, седина пробивает волосы, выцветают глаза, словно в фильме ужасов. - Ни секунды здесь не задержимся.
- Хорошо, - не спорил с ней Сергей. - Вот только завезем девочку домой и в путь… Ты где живешь? - обратился он к индианке
- Да, вообще-то, - вздохнула девочка, потупив глаза, - нигде…
- Как это?
- Да мы с Джоном тут прямо и жили, в городе, - пояснила Салли, как по-английски звали спасенную; по-индейски ее имя звучало красиво, но чересчур длинно и зубодробительно, поэтому порешили звать ее так, а она не возражала. - Он мне вместо отца был. А теперь, когда его убили эти вонючие койоты…
На глаза Салли навернулись слезы, и Извеков решил замять эту тему.
- А больше никого из родни у тебя нет? - вклинилась Мэгги, спрятав, наконец, свое зеркальце.
Девчушка молча помотала головой, уставившись в пол автомобиля.
- А резервация?
- Ее вырезали в первый год войны… С вертолетов расстреливали, из танков… Я совсем маленькая еще была. Там сейчас никого нет.
Повисла гнетущая тишина.
- Что же нам с тобой делать?
- А возьмите меня с собой! - оживилась Салли. - Вы же на север едете?
- Да.
- И меня туда возьмите. Туда все уходят, но никто не возвращается. Там хорошо. Там Страна Счастья. Мы с Джоном все время туда собирались, только он старый был и все никак не мог решиться…
- Может быть, там плохо…
- Не-а! - решительно покрутила головой девчушка. - Там хорошо. Иначе все, кто туда ушел, давно бы уже вернулись. Там лучше, чем здесь, - я знаю…
- А может, и правда? - повернулся Сергей к Мэгги.
- И не думай! - вспыхнула та. - Раненую девушку, почти ребенка, и туда, в неизвестность?
- Значит, лучше бросить ее здесь, на растерзание хорошо известных мародеров и насильников?
- Но… Это же…
- Она поедет с нами, - твердо сказал Извеков. - Если попадется место более пригодное для жизни, оставим ее там, но здесь не бросим.
- Как знаешь! - надулась американка, отворачиваясь к окну. - Я подозревала, что вы, русские, - извращенцы…
- Так вы русский? - радостно подскочила девчонка. - Настоящий русский?
- Э-э-э… В некотором роде, - осторожно ответил Сергей, перебирая в уме варианты: вдруг юная индианка всю жизнь мечтала о скальпе русского над своей кроватью?
- Да Джон же все время твердил, что рано или поздно придут русские и нам помогут! Они добрые и всех нас спасут!
Убежденность, звучащая в голосе девочки, была неподдельной.
- Твой Джон что, был русским? - подозрительно сощурилась Мэгги, позабыв про ревность. - Красным?

Предыдущая страница 14 Следующая страница


15 Андрей Ерпылев

- Он был черным! - отрезала Салли, надув губы и окинув соперницу суровым взглядом. - Краснокожая - это я, а он был чернокожим. Он говорил, что во всем виноват президент и белые, которые прос… Простите, мэм, - скулы девчонки потемнели еще больше, похоже, от смущения, - в общем, проморгали Катастрофу и ничего не смогли сделать. А русские добрые. Они про все, что Америка против них делала, позабудут, придут и спасут нас. Как тогда, в Великую Войну, когда спасли мир, убив Гитлера и Императора Галактики…
Видимо, в голове девчонки изрядно перепутались россказни старого Джона, школьные уроки и продукция Голливуда. Однако Мэгги, поняв, что перед ней всего лишь ребенок, хотя и женского пола, и перешагнувший опасную грань между детством и взрослостью, слегка отошла и потеплела.
- Нет, пришел всего один русский, - ласково погладила она по голове девчонку, - но он спас тебя. Почему же ему не спасти Америку, да и весь мир заодно?..

* * *

- На машине нам никуда не проехать, - деловито заявила Салли, когда небольшая компания, погрузив в «крайслер» свой изрядно увеличившийся арсенал, все-таки двинулась в путь, - там дальше сплошные завалы кругом. Да и мин навалом… Как вы сюда-то проехали, ума не приложу…
- Что же нам делать? - пользуясь минутой, Мэгги, чуть ли не урча, поглощала тушенку, заедая галетами и запивая все это колой прямо из бутылки.
Сергей старался не смотреть в ее сторону, так как его самого мучил зверский голод.
- Что же делать? - спросил Извеков, чтобы хоть немного отвлечься.
- Тут недалеко танк есть, - сообщила девчонка, возбужденно блестя глазами, - совсем целый. Он-то везде пройдет.
- Танк? - переспросил парень. - Ты не путаешь? Может быть, БМП?
- Чего-чего? - подозрительно прищурилась индианка. Видимо, в ее военном образовании зияли провалы, которые покойный чернокожий Джон не то не захотел, не то не смог заполнить.
- Боевая машина пехоты, - обреченно пояснил Сергей, небезосновательно подозревая, что пытается обучить девушку китайской грамоте, причем за один час и ускоренным методом. - Эм-два «Брэдли».
- Ага, был такой генерал, - кивнула та с умным видом. - Помню. Но давно.
- На гусеничном ходу, - продолжил морпех, вспоминая занятия по матчасти вероятного противника. - Приспособлена для перевозки мотопехотного отделения и его огневой поддержки в бою. Вооружена 25-миллиметровой пушкой, размещенной во вращающейся башне и…
- Я же говорю - танк! - подытожила Салли, победно ухмыляясь. Все уточнения «эксперта» она пропустила мимо ушей.
- Да вовсе нет… - снова принялся объяснять Сергей, но Мэгги мягко положила ладонь на его запястье.
- Пусть будет танк, не спорь…
«Брэдли», правда, оказалась не БМП, а БРМ , но особенной роли это не играло.
Просто чудо, что машину, давным-давно брошенную экипажем, не растащили на части, но тем не менее это было так. Отсутствовали лишь сухой паек и часть боекомплекта, возможно, расстрелянного разведчиками, сгинувшими в безвестности, но и оставшегося хватило бы не то что на отражение атаки банды «койотов» в десять раз большей, чем уничтоженная, а на форменное сражение с регулярной армейской частью, причем располагающей бронетехникой.
Выдвинув из корпуса направляющие для пуска ПТУРов и повращав туда-сюда башней, Сергей пришел в восторг. Еще бы. Двенадцать ракет, 25-миллиметровая автоматическая пушка с более чем тысячей зарядов, к тому же спаренная с 7,62-миллиметровым пулеметом, второй такой же в десантном отделении… В опломбированной укладке по левому борту (правая была взломана и опустошена) лежали две 5,56-миллиметровые автоматические винтовки М16А1 в заводской смазке и, главное, четыре полных цинка патронов к ним.
Гуляем, ребята! - вспоров цинк, на поверку оказавшийся совсем не цинком, Извеков распотрошил пачку и зачерпнул пригоршню аккуратных, отливающих медью тяжелых гвоздиков. - Да тут нам надолго хватит…
- Мальчишка! Настоящий мальчишка! - с материнской улыбкой следила Мэгги за играми спутника. - Дорвался до игрушек, деточка…
Салли понимающе кивала головой, будто равная. Женщины, как всегда и везде, быстро нашли общий язык…
Несколько охладило радость Сергея неприятное открытие: топливные баки бронемашины оказались практически пустыми. Запаса хода оставалось километров на пятьдесят, самое большее - на семьдесят.
- Блин! - тосковал парень, перетаскивая пожитки из багажника и салона «крайслера», хорошо послужившего путешественникам, в просторное десантное отделение «Брэдли». - Нет бы многотопливный движок установили, а то - дизель… А еще кичатся на всю планету: «Мы, самая продвинутая нация…» Тогда хоть с «крайса» бы горючку слили…
- Ну и что бы это дало? У тебя есть бензовоз в запасе? - охладила его пыл Мэгги, раздосадованная незаслуженными нападками на Америку. - У «крайслера» в баке всего-то галлонов пятнадцать осталось, да в канистрах еще немного… Попадется по дороге заправка - зальем там, и всех делов…
- А если не попадется?
- А у тебя есть еще какие-нибудь варианты в запасе? - разозлилась девушка, которой не терпелось убраться поскорее из мертвого города, да и вообще из быстрой зоны.
- Нет, вообще-то…
- Хватит спорить! - Салли появилась в башенном люке, нахлобучив на голову великоватый ей танкистский шлем, постоянно сползавший на нос. - Вперед!..

* * *

Проблема горючего разрешилась легко и просто.
Едва миновали город, слава всевышнему, нигде не наехав на мину и не попав под обстрел, как перед путешественниками открылось поле боя.
Курской дугой его, конечно, назвать было нельзя, даже Эль-Аламейном, но на небольшом поле, когда-то, похоже, кукурузном, зажатом между окраиной города и лесополосой, некогда разыгралось нешуточное танковое сражение.
Ржавыми громадами возвышались могучие «Абрамсы» - сгоревшие, с сорванными башнями, похожими на ложки великанов, и совершенно нетронутые, разбитые прямыми попаданиями «Паттоны», явно проигрывавшие «мастодонтам» современности в мощи, самоходные артиллерийские установки, задравшие к небу хоботы гаубиц, крошечные по сравнению с ними «Брэдли», раздавленные и искореженные «хаммеры», грузовики… Прямо перед экипажем громоздилась куча искореженного металла с торчащей вверх длинной, изогнутой под немыслимым углом лопастью.
- «Апач», - сообщила Мэгги, указывая пальцем на едва различимую белую звезду на неузнаваемом в обгоревшей мятой трубе фюзеляже. - Вертолет поддержки…
- За что они тут дрались?
- Спроси Салли…
- А-а! - беспечно отмахнулась девчонка. - Давно это было. Я еще совсем сопливая была. Война была, вот и все. Сначала желтые город заняли, а потом синие их выбили. Потом снова первые вторых и снова…
- Гражданская война? - переглянулись путешественники. - Очень похоже…
Горючего в подбитых, но по каким-то причинам не сгоревших танках, которых насчитывалось немало, оказалось столько, что можно было заправить целый батальон таких БРМ, как «Банни» (так шустрая девчонка окрестила грозную боевую машину, намалевав одной рукой где-то раздобытой краской на борту симпатичную мордочку с длинными ушами.
Кстати, несколько прояснилась принадлежность воюющих сторон. Большинство «Абрамсов», как пояснила Мэгги, судя по маркировке на бортах, принадлежало армейским частям, расквартированным в соседнем с Теннесси штатом Арканзас, а «Паттоны» - национальной гвардии Теннесси и Северной Каролины.
- Похоже, арканзасские джи-ай тут схватились с местными гарди не просто так… Все три штата лежат на одной широте и, видимо, не в состоянии вырваться из узкой темпоральной полосы, тут решили установить, у кого яй… Заткни ушки, девочка! Кое-что покрепче, чем у остальных. Вояки били гвардейцев или наоборот, теперь не разберешь…
После боевого крещения на Мэйн-стрит, 16, Сергей легче относился к покойникам, но после многочасового лазанья по мертвым стальным громадам, в темных чревах которых под ногами то и дело хрустели кости непохороненных танкистов, а в спертом воздухе висел густой, перемешанный с ароматами ржавчины, пороха и сгоревшей взрывчатки, запах мертвечины, его мутило не по-детски. Поэтому, заправив под завязку баки своего «Банни Брэдли» и забив все свободное место позади канистрами с драгоценной влагой, он даже не подумал оглянуться на кладбище динозавров, ведя машину вперед, к экватору.
Начал накрапывать осенний дождик, и за мутной, колеблющейся на ветру пеленой казалось, будто ржавые поверженные монстры печально машут вслед своему живому коллеге воздетыми вверх хоботами орудийных стволов…

* * *

- Что это с ними? - услышал Сергей в наушниках вопль Салли, сразу и навсегда застолбившей за собой пост оператора ПТУРов в башне, а заодно и должность впередсмотрящего. Он как раз пытался объехать громадную воронку, видимо, от пятитонной фугасной авиабомбы, разворотившей дорожное полотно метров на сто с лишним.
Оторвав взгляд от размокшего глиняного откоса, норовившего, почище иного муравьиного льва , утащить «Банни» в центр ловушки, где скопилось мутное озерцо ядовито-зеленого цвета, Извеков увидел далеко впереди одинокую купу деревьев, обнаженные ветви которых исполняли какой-то дикий танец, будто люди, атакованные роем разъяренных пчел.
Блин! Они же с Мэгги совсем забыли об очередном ускорении! Может, потерпеть? Все равно встречных машин в этом безлюдье опасаться не стоит. А если непоседливая девчонка выберется из-под зашиты сдвоенного поля удельсаантов?
Одолев препятствие, Сергей решительно заглушил двигатель «Банни Брэдли» и, выбравшись из своего люка под секущий микроскопическими дробинками ускоренный дождь на броню, забарабанил в башню. Пустили его, однако, только через броневую дверь десантного отделения.
Женщины уже успели обжить тесную, сугубо мужскую конурку, напрочь истребив дух войны и смерти, долго витавший под ребристыми металлическими сводами. Из ящиков и канистр с топливом были сооружены две удобные лежаночки, заваленные всяческим тряпьем, среди которого Извеков разглядел даже белое парашютное полотно - не зря же девочки сообща рыскали по кладбищу бронетехники, не иначе разыскали врубившийся когда-то в землю штурмовик с нерасторопным пилотом в кабине. Под потолком, заменяя разбитые плафоны, висел сигнальный фонарь с разноцветными стеклами, а откидной столик (о, практичные американцы!) украшала любовно отдраенная гильза от 122-миллиметрового снаряда, в которой стояли… цветы! Гром их разрази, настоящие цветы!
- Просш-шу к насш-ш-шему шалайсш-шу! - старательно выговорила по-русски Салли, ловкой однорукой обезьянкой (поврежденная рука была крепко примотана к телу) скатившаяся из башни.
Вот же чертовка Мэгги! Обучила-таки переимчивую юную индианку русскому приветствию. И даже акцент вполне приемлемый…
- Извини, Салли, - развел Извеков руками, - но нам тут с Мэгги нужно пошептаться наедине… Так что иди-ка снова в башню.
Слегка надувшаяся девчонка была водворена на свой насест, а в качестве утешительного приза снабжена шоколадным батончиком «сникерс». Шоколад она обожала и могла поглощать в любых объемах безостановочно.
- Поздравляю с прибавлением в семействе! - ядовито заявил атлант, едва проявившись. - С младенчиком вас!
В колеблющемся свете фонаря он выглядел настоящим выходцем с того света. Из ада, например. Особенно с той стороны, куда падал красный луч. Не дай бог, непоседливая девчонка сунется вниз… Сергей на всякий случай, как бы невзначай, пододвинул под башню, откуда свешивались весело болтающиеся в воздухе тощие лапки, шаткую пирамиду мятых канистр, сердито при этом забулькавших содержимым.
- Знаю, знаю! - сердито заворчал старик, едва путешественники открыли рты. - Я вам скажу, что это категорически запрещено, вы начинаете меня пугать… Пользуйтесь моей добротой, пользуйтесь…
Йода испарился, а удельсаант Сергея сразу принялся за процесс размножения…
Когда Салли спустилась на зов из своего гнезда, на мятой горке парашютного шелка светились чистыми красками три игрушки: голубая, сиреневая и ярко-розовая…

Глава 18

Работа кипела. За полтора месяца сеть созданных Алексеем контор (в основном те же обменники, арендованные на полгода за смешную цену у их владельцев - коммерческих банков средней руки, теперь едва сводящих концы с концами) собрала ни много ни мало пять с половиной миллиардов долларов США, выкупив их буквально за копейки у обнищавшего враз населения.
Вчерашняя домохозяйка и белый воротничок, подмосковный фермер и «ночная бабочка», рабочий автосервиса и омоновец рады были избавиться хоть за какие-то деньги от валяющихся без дела лавов, в зарабатывание которых было вложено столько труда, своего и чужого, пота, а то и крови… Прослышав неведомыми путями про сумасшедшего, скупающего резаную бумагу с портретами заморских президентов, к Мерзлину стекались не только жители окрестностей Москвы, но и ходоки с дальних окраин одной шестой суши и даже из сопредельных стран.
Сперва бывший категорически против очередного начинания племянника, ничего, кроме головной боли, в ближайшем будущем не сулящего, дядя Яша постепенно сам увлекся и даже ввел некоторые рационализаторские предложения, заметно повысившие эффективность отъема долларов у сограждан. Он же перетер с «крышей», обезопасив родственника и компаньона от некоторых довольно агрессивных валютовладельцев, преимущественно с высоких южных гор, решивших, что предприятие «Мерзлин и дядя» как ничто иное подходит для пополнения их карманов. Самопальным кавказским долларам был поставлен заслон. Точно так же был дан укорот некоторым конкурентам, не вполне понимающим цель мероприятия, но не желающим оставаться с носом в случае чего. Иным было доходчиво разъяснено, что торговать настоящей зеленью в овощной палатке не в пример доходнее и безопаснее, другие, не слишком алчные, начали работать на Алексея, а меньшинство самых непонятливых - просто исчезло без следа…
Снисходительно поглядывали на новый бизнес и городские власти, сами вложившие немалую лепту в пополнение валютных резервов оборотистого паренька (не по рядовой цене, конечно, а по эксклюзивной). Дело, пока не дававшее ничего, кроме расходов, процветало.
Тем разительнее было удивление Леши, когда его одним сентябрьским вечерком у знакомого магазина взяли под локти два молчаливых крепких индивидуума, коротко стриженных и одетых в кожанки, и вежливо, но непреклонно усадили в черный бумер с затененными стеклами.
Разговорить «манекенов» на протяжении всего не слишком долгого пути не удалось.
Сначала, когда автомобиль летел по освещенным улицам столицы, Мерзлин думал, что его конвоиры принадлежат к ночной армии кого-то из власть имущих, ненароком обиженного при обездолларивании, и не слишком волновался, но по мере того, как «БМВ» стал приближаться к окраине, мысли становились все грустнее и грустнее…
Стоило проскочить МКАД, как в душе коммерсанта поднялась паника:
- Ребята, куда вы меня везете?
- Куда надо, туда и везем, - разлепил, наконец, губы правый «манекен».
- Там узнаешь, - добавил левый.
Вечерняя прогулка закончилась в неком подмосковном дачном поселке, где Леше ранее бывать никогда не приходилось. Так же вежливо и непреклонно его извлекли из авто и препроводили через обширный сад в рубленый двухэтажный коттедж. От того, что никто из провожатых даже не удосужился завязать пленнику глаза или запутать маршрут, как в плохих детективах, неустанно плодимых целым сонмом писательниц, у Мерзлина неприятно заныло под ложечкой.
Беспечность эта в сочетании со способом приглашения могла означать только одно печальное обстоятельство…
Лешу провели в большую комнату, обставленную без особенной роскоши, но со вкусом, и усадили в кресло перед тощим высоким человеком, детали лица которого и. конечно, выражение нельзя было рассмотреть из-за царившего в доме полумрака. Проще говоря, Алексей мог видеть на фоне окна смутный силуэт человека, вот и всё.
«Приехали! - выползла из закоулков скованного страхом сознания коротенькая мыслишка. - Вот тебе, Леха, и доллары на черный день…»
Но не успел он распрощаться с жизнью, как свет вспыхнул.
- Что же ты, молодой человек, - спросил, не здороваясь, тощий щурившегося от яркого света парня, причем «человек» у него получилось, как «чек», - бабушек, божьих одуванчиков обманываешь? Последние крохи у них, бедных, отымаешь… Не слыхал разве мудрость старинную: «Последнее даже вор не берет?» А ты разве вор?
По едва уловимому блатному налету в речи говорившего, слышанному много раз в кино, по нездоровой, изъязвленной глубокими щербинами коже лица, а также по некоторому сходству с другими, показанными некогда дядей, Алексей безошибочно определил в хозяине авторитета криминального мира. Причем, судя по антуражу, не самого низкого ранга.
- Нет, я коммерцией занимаюсь, - ответил Мерзлин вору в законе, мимолетно удивившись, что не только смог выговорить эти слова, но и ни разу не дрогнуть голосом.
- Коммерсант, значит… Народ обманываешь?
- У меня все по-честному.
Вор неопределенно хмыкнул:
- Честный, значит?
- Не совсем, но… в основном.
- Не пужливый… Откуда ж ты такой смелый да честный взялся?
- С Урала он, из Челябинска… - лениво подал голос один из конвоиров.
- Молчи, Рыба! - не повышая голос, обронил хозяин, и выскочка тут же заткнулся. - Пусть паренек сам скажет.
- А что сказать? - пожал плечами Леша. - Я и в самом деле челябинский. Работал в банке, теперь вот - в Москве, с дядей… - он назвал фамилию дяди Яши, известную в московских кругах, как светлых, так и теневых.
- Уважаю уральцев, - с непонятным выражением сообщил вор. - Люди серьезные… Даже не знаю, что теперь с тобой делать…
«Все… - мелькнула мысль. - Прощайте, мама с папой…»
- Под кем ходишь-то?
Леша, замирая, назвал пару-другую фамилий и кличек и замолк, напряженно ожидая результата.
- Хмм… Тоже серьезные люди… - повертел стриженой головой вор, и по всему было видно, что он несколько смущен. - А я - Эраст. Слыхал про такого?
Что-то смутное про недавно, перед самым июлем, откинувшегося авторитета с таким редким погонялом, умудрившегося в короткий срок обеспечить себе нишу в перенаселенном криминальном сообществе столицы, Леша слышал от дяди, разумеется, без подробностей, но выдавать свою неосведомленность не стал.
- Да, конечно.
- Видишь, мы ведь почти знакомцы! Тебя как зовут?
- А… - начал было говорливый Рыба, но патрон так зыркнул на него, что тот решил промолчать.
- Лешей меня зовут, Мерзлиным…
- Леша… Алеша… Алеша, дай патронов… Не звучит. Знаешь, кем ты будешь? Лехой Челябинским. Звучит?
- Звучит.
- Да что ты там жмешься, как неродной? - внезапно улыбнулся Эраст, сверкнув двойным рядом стальных коронок. - Давай к столу… Водку пьешь?
Через полчаса Леша, уже почти пьяный от переживаний и водки на голодный желудок, сидел едва ли не в обнимку с авторитетом.
- А на фига тебе доллары? - спрашивал вор, которого тоже изрядно развезло, щедро подливая в Лехин стакан. - Они же не стоят ни шиша!
- А вдруг когда-нибудь будут стоить?
- Ну, ты этот… Рыба, как это, когда в лучшее верят?
- Педераст! - наморщив низкий лоб, блеснул недюжинным умом Рыба.
- Сам ты п…с, Рыба! Оптимист!
- Одна хрень.
- Не скажи…
- Мы вот тоже… - жахнув стакан водки без закуски, продолжал вор, не отвлекаясь на филологию. - Строили-строили коммунизм, строили-строили, надеялись-надеялись, и что?..
Коммунизм старый вор мог строить разве что на лесоповале или где-нибудь в Магадане, но возражать Мерзлин не стал.
- Вот теперь и сидим в дерьме по уши! - закончил свою мысль авторитет-патриот. - Так же и ты влетишь со своими долларами…
- А вдруг не влечу?
- Упорный… Уважаю… Слушай, - вдруг заметно протрезвел Эраст, - а у меня ведь тоже есть немного. Не купишь?
- Куплю, почему не купить. Сколько.
- Деловой… Пять лимонов!
Алексею внезапно стало ясно, чем вызвано его похищение. Просто у воров на руках зависли крупные суммы в «зелени», возможно общак, который они считали пропавшим, и теперь, узнав, что хотя бы часть можно вернуть, устроили весь этот балаган, надеясь обставить все с наибольшей выгодой для себя.
«Подумаешь, пять миллионов! - усмехнулся он про себя, постаравшись изобразить на лице пьяное изумление. - Знал бы этот урка, сколько сейчас у меня!..»
- Не может быть! Откуда! - ахнул парень вслух.
- Места знать нужно… - самодовольно ухмыльнулся авторитет. - По тридцатнику возьмешь?
- Нет, не возьму… - покачал головой Алексей, решив сыграть с вором. - Дорого…

Предыдущая страница 15 Следующая страница


Америка off… 16

- А почем? - напрягся тот.
- Подумать надо…
- Думай, - согласился Эраст. - Ночь долгая. Рыба, тащи еще пузырь…

* * *

- Сэр! К вам опять этот мистер Торкин!
- Скажи, что я уехал, - проворчал, не отрываясь от бумаг, полковник Дэвидсон, начальник базы ВВС США близ города Лайвелл. - Когда буду - не знаешь.
- Он упорствует, сэр! Сказал, что никуда не уйдет из приемной, пока вы его не примете!
Полковник за долгие годы знакомства знал, что, если сержант Янг на чем-то настаивает, рано или поздно это придется сделать, поэтому, вздохнув для порядка, сдался.
- Зови, - отшвырнул он карандаш и откинулся в кресле, придав себе до крайности важный и занятой вид.
- Простите, что отрываю вас от важных дел, мистер Дэвидсон, - зачастил краснолицый лысоватый толстячок, похожий на одного из героев Диккенса, врываясь в кабинет и плюхаясь в кресло для посетителей, - но ваш телефон молчит, а подчиненные отказываются соединять меня с вами, ссылаясь на вашу занятость… Я решил сам приехать и побеседовать с вами…
- Ничего, - любезно простил полковник толстяка, которым был не кто иной, как мэр этого городишки. - Как раз сегодня я могу уделить вам немного времени. Чай? Кофе? Виски?
- Благодарю, полковник… - мистер Торкин извлек из кармана обширный голубой платок и принялся вытирать пот, обильно струящийся по лысине; погода стояла не по-сентябрьски теплая, если не сказать - жаркая. - Мне, право, неловко отвлекать вас… Давайте перейдем сразу к делу. Хочу вас уведомить, мистер Дэвидсон, - начал он, - что муниципалитет Лайвелла не обязан содержать военную базу такого мощного государства, как Соединенные Штаты, за свой счет… Принадлежи вы к ВВС Ее Величества - дело другое, но…
- Разве вам не заплачено?
Разыгрывая наивность, полковник кривил душой: кому еще, как не ему, знать, что за содержание военно-воздушной базы Рэдфилд близ города Лайвелл, графство Шерилл, правительством Соединенных Штатов сполна заплачено казначейству Соединенного Королевства лишь за первую половину года, то есть по тридцатое июня включительно. Обычная практика - неделя-другая задержки… Кто же знал, что четвертого июля случится Катастрофа и платить далее будет просто нечем?
Было бы еще полбеды, окажись Рэдфилд полноценной базой с полностью автономным (на случай ядерной войны) обеспечением. Но все дело в том, что старый аэродром, арендуемый ВВС США со времен Второй мировой войны, последние двадцать пять - тридцать лет использовался исключительно в качестве аэродрома подскока, и, бывало, проходили целые месяцы, пока какой-нибудь истребитель или бомбардировщик совершал на нем вынужденную посадку. Поговаривали, что Пентагон давно уже собирается закрыть Рэдфилд из-за его явной никчемности, но все не доходят руки… Именно поэтому все системы жизнеобеспечения, включая электричество, телефонную связь, тепло- и водоснабжение, а также канализацию и вывоз мусора, напрямую зависели от милости соседнего городка, население которою ненамного превышало численность личного состава и обслуживающего персонала базы. Тот же самый городок уже более шестидесяти лет поставлял на базу свежий хлеб, овощи и другие продукты питания, приятно разнообразящие рацион солдат. И за все это щедро и исправно платило правительство США. До четвертого июля…
Дэвидсон не раз, не два и даже не сто раз обращался уже к вышестоящим инстанциям с просьбой оплатить содержание базы, но всякий раз получал вежливый и уклончивый отказ, а также прозрачный намек на изыскание ресурсов для решения проблемы собственными средствами. Загвоздка была в том, что этих-то собственных средств как раз и не было…
Мистер Торкин тем временем продолжал осаждать базу и ее руководство в лице полковника Дэвидсона, постепенно переходя от вежливых напоминаний к намекам, упрекам и далее по восходящей линии. Слава богу, что его жалобы в Лондон, видимо, тоже оставались без ответа, так как Даунинг-стрит еще не дошла до такой кондиции, чтобы портить отношения с «похудевшим» заокеанским союзником. Но и приструнить жалобщика никто не торопился, также поощряя его на решение проблемы своими силами. Судя по всему, конфликт вступал в решающую стадию.
- Как это заплатили? - взвился мистер Торкин. - Заплачено только по тридцатое июня! Извольте взглянуть на бумаги! Я два с половиной месяца кормлю вас, пою, обогреваю, освещаю и даже подтираю, простите за выражение. ваши задницы исключительно в кредит! На каких основаниях, позвольте!..
- Нет, это вы позвольте! - повысил голос полковник, тоскливо понимая, что еще месяц отсрочки, похоже, выцарапать не удастся ни при каких обстоятельствах. - Чем я смогу заплатить вам? Тем старым разбитым F-15, валяющимся за дальней полосой?
Памятный самолет крайне неудачно сел в Рэдфилде еще лет пятнадцать назад. Благодарение Всевышнему, пилот отделался незначительными переломами, но истребитель было решено оставить на месте в назидание следующим поколениям. Пока что дюралевое пугало служило отменным холодным душем для любого сорвиголовы, идущего здесь на посадку, поэтому больше подобного не повторялось. Лишь охране приходилось время от времени отлавливать местных мальчишек, неведомыми путями проникавших на территорию, чтобы посидеть во взаправдашнем пилотском кресле, подергать ручки и даже отвинтить себе что-нибудь на память… Пришлось даже как-то узаконить эти налеты, разрешив малолетним бандитам в каждый второй выходной месяца в присутствии учителей и представителя базы творить с развалиной все, что только заблагорассудится…
- При чем здесь этот металлолом! - уже визжал не по-британски экспансивный мэр. - Можно договориться о разумной помощи городу со стороны вашего персонала!..
- Какой еще помощи?
- Окрестным фермерам, например, в сборе урожая… Или в уборке улиц…
- Что-о-о? - опешил от такой наглости полковник. - Чтобы мои солдаты подметали ваши вонючие улочки? Да никогда на них не ступит нога американского солдата!
- Они не вонючие! - обиделся за свой древний город мэр. - Да если хотите знать, по мостовым моего города ступал сам Вильгельм Завоеватель! А было это почти за четыреста с лишним лет до того, как Колумб, чтоб ему перевернуться в гробу, открыл вашу проклятую Америку! И ничего, не убыло с него, не побрезговал. А какой-то там паршивый американский солдафон…
- Во-о-он! - заорал Дэвидсон, вскакивая на ноги. - Чтоб ноги вашей больше здесь не было!.. Янг, проводите мистера Торкина до ворот!
- Хорошо, я уйду, - тоже встал мэр и заявил, гордо вскинув подбородок, вернее, многочисленные подбородки: - Но даю вам всего один час на размышление. И если по истечении этого часа не получу от вас долг и оплату вперед, до конца года, либо разумное предложение об их погашении - отрублю вашу паршивую базу от всех городских систем. Захлебывайтесь тут в собственном дерьме!..
- Скатертью дорога! - вежливо попрощался с гостем полковник.
После ухода мэра работа не клеилась. Не помог даже испытанный прием - рюмочка виски. И еще одна. И еще…
По истечении срока ультиматума экран компьютера мигнул и погас. В снятой телефонной трубке царила зловещая тишина. Полковник прошел в комнату, смежную с кабинетом, и открыл водопроводный кран. Вода текла, но очень тоненькой струйкой, которая иссякла через несколько минут. Проверять канализацию Дэвидсон на всякий случай не стал…
- Янг!
- Я, сэр!
- Позовите-ка ко мне майора Стеттона…
Майор Стеттон, заведующий материальным обеспечением базы, предстал пред грозные очи начальства неожиданно быстро, будто ожидал под дверью.
- Скажите мне, Стеттон, - начал полковник, - можем ли мы обеспечить автономное существование базы собственными силами?
- Автономное? - уточнил майор.
- Полностью. Про продовольствие пока можно не думать - склады полны доверху консервами и концентратами.
- Так, дайте-ка подумать… - принялся загибать пальцы Стеттон. - Вода. Где-то на территории должен быть заброшенный колодец или даже два. База построена в тридцатых годах прошлого века на месте деревушки Рэдфилд. Должны же они были где-то брать воду. В крайнем случае колодцы можно просто выкопать или пробурить скважины. Местность здесь низменная, а следовательно, вода недалеко.
- Точно! - обрадовался Дэвидсон. - Да вы голова, Мартин! Связь?
- Имеются армейские радиостанции, - отмахнулся майор.
- Тепло?
- Придется отапливаться жестяными печурками, как в Великую депрессию. У них есть хорошее достоинство - мало уходит топлива. Опять же до холодов еще есть время.
- Мусор?
- Станем пока сваливать за истребитель, а там будет видно. Можно, кстати, его и сжигать для тепла.
- Вы просто золотая голова! Канализация?
- Вы меня удивляете, полковник… Как же обходились десятки поколений наших предков, построившие цивилизацию и покорившие Дикий Запад?
- Тоже верно. И остается главное - электричество. Только не напоминайте мне, что десятки поколений наших предков освещали свои жилища факелами, лучиной и свечами…
- А также керосиновыми лампами. Но это я к слову. Где-то на складе должен быть дизель-генератор…
- Замечательно!
- Но топлива для него почти нет, - охладил радость командира король складов. - Сомневаюсь, чтобы он работал на авиационном…
- Да… Это проблема…
Полковник прошелся по кабинету, задумчиво поглаживая волевой подбородок.
- Но мы ведь боролись до последнего, Мартин?
- Конечно, сэр!
- И небольшая уступка не будет позором?
- Так точно, сэр!
- Янг!
- Я, сэр! - чертиком из табакерки выскочил вестовой.
- Садитесь в мой автомобиль и живо доставьте сюда эту крысу Торкина…
- Живого или необязательно?
- Конечно, живого, старина. Что поделать, и великие нации иногда должны быть готовы сесть за стол переговоров…

Глава 19

Полоса разрушений закончилась так же внезапно, как и началась, через несколько десятков километров после того, как благополучно миновали поворот на Нэшвилл, который решили не посещать. «Банни Брэдли» снова катил по шоссе, пусть и не такому гладкому, как во Флориде, в начале пути (то и дело под гусеницы попадались выбоины, грубые нашлепки асфальта, а то и участки просто присыпанной щебенкой грунтовки, заставляющие Сергея вспомнить российские автобаны). Дорога была начисто лишена всяческих щитов с указателями, которым аборигены, судя по всему, нашли более подходящее применение, но позволяла тем не менее держать приличную скорость.
Чтобы не терять темпа, Сергея каждые три часа сменяла за штурвалом (а как назвать ту штуку, более всего напоминавшую авиационный штурвал, которой управлялась «Банни Брэдли») Мэгги, водившая автомобиль, а следовательно, и все, что не слишком от него отличалось, не хуже иного мужчины, как и любая истинная американка. Заодно во время этих смен и ускорялись…
- А не завернуть ли нам в Мемфис ? - услышал в наушниках Извеков и, высунувшись в люк, различил обшарпанную, но целехонькую бетонную стелу, указывающую направление на этот примечательный для американцев город. - Всю жизнь мечтала взглянуть на родину короля!
- Король жив! - весело ответил Сергей фразой из множества виденных им фильмов. - Но мы торопимся, не правда ли?..
Погода, в отличие от покинутого Альбертсвилла, ничем не напоминала осеннюю. Было не просто тепло, но и припекало, хотя никакого солнца на небе Сферы не было и в помине, лишь какое-то сияние, порой яркое настолько, что смотреть на него было невозможно, порой - тусклое, будто сквозь плотную облачность. Атлант этот феномен объяснял настолько витиевато и туманно, что вряд ли сам понимал то, что излагал не слишком подкованным в теории путешественникам.
Внутри корпуса БМП было жарковато, и Сергей, оставшись в одной футболке, восседал на башне, обдуваемый приятным встречным ветерком, изредка озирая в маленький, но мощный бинокль размером с сигаретную пачку уносящиеся за корму бронемашины бесконечные кукурузные поля, изредка прерывавшиеся группами разрушенных зданий.
Он и заметил слева по курсу населенный пункт, не производивший впечатление безлюдного, к которому вела хорошо накатанная грунтовка.
- Мэгги, тормози! - приказал он в микрофон внутренней связи, спускаясь на всякий случай в башню. - Заскочим, посмотрим, что тут почем.
- Зачем? Только время терять, - невнятно, сквозь шум и треск, отозвалась Мэгги, словно находилась на другой стороне Земли, а не в двух метрах. - Все равно где-нибудь возле Паддьюки нужно будет через Огайо переправляться. Сомневаюсь, что мост уцелел…
- Ладно тебе! Много не потеряем, зато сориентируемся и во времени, и в пространстве, да и запасы пополним…
На это девушка возразить не могла: запасы, первоначально рассчитанные на двух едоков, не отличающихся тягой к обжорству, таяли буквально на глазах.
Ворча что-то себе под нос, она лихо развернула «Банни Брэдли», и спустя минуту бронемашина уже весело пылила по красноватой тропинке…

* * *

- Вот те на…
Поселок действительно не был заброшенным, наоборот, жизнь в нем кипела, однако попасть внутрь было проблематично. Дело в том, что он был оцеплен по всему периметру несколькими рядами высокой изгороди из ржавой колючей проволоки, украшенной позвякивающими на ветру консервными банками. Тщательно разбороненные полосы земли между ними, очень сильно напоминающие контрольно-следовые полосы, тоже не внушали доверия: так и представлялись под рыхлой поверхностью тяжеленные плоские банки с очень неудобоваримой начинкой…
Непосредственно здания окружала не слишком высокая стена со рвом перед ней и башенками через каждые сто метров. Узкие щели, вряд ли проделанные в бетоне для освещения и смахивающие на амбразуры, угрюмо разглядывали всех приближающихся.
Окутавшись облаком красноватой пыли, «Банни Брэдли» затормозила метрах в десяти перед первым рядом проволоки.
- Ну, что будем делать?..
- Ноги отсюда нужно делать, вот что! - безапелляционно заявила Салли, разглядывая через прицел пушки сумрачную стену цитадели, для чего слегка поворачивала её механическим приводом вокруг оси; девчонка схватывала все на лету. - Не нравится мне здесь…
В этот момент что-то громыхнуло, взвизгнуло, засвистело на нестерпимо высокой ноте, и жестяной голос громко поинтересовался:
- Кто решил навестить нашу скромную обитель?
«Блин! Громкоговоритель! - вовремя понял Сергей, вцепившийся было в гашетку пушки, загодя переведенной на автоматический огонь. - Вовремя, а то наворочал бы я им тут сейчас…»
- Назовитесь, чада Господни, не вводите нас во искушение…
- Серж, - хрипнул наушник голосом Мэгги, - надо что-то делать, а то вдруг у них противотанковые ракеты на нас нацелены? Это ведь не «Абраме», а жестянка консервная.
- Да знаю я, знаю… - Извеков уже приоткрыл люк и. стараясь не слишком высовываться на всеобщее обозрение, прокричал:
- Мы мирные путешественники!
Вряд ли столь нестандартное средство передвижения, как БМП. могло быть принято чересчур предусмотрительными аборигенами за сугубо мирное, но диалог тем не менее продолжался.
- Это хорошо заметно! - говоривший, несомненно, обладал чувством юмора. - Но все равно ответьте мне: верите ли вы в Господа нашего Иисуса Христа, поклоняетесь идолам или принадлежите к иной богомерзкой ереси?
Да-а, теологические вопросы интересовали вопрошающего заметно больше огневой мощи пришельцев.
- Мы христиане! - крикнул Сергей, решив, что вряд ли стоит углубляться в тонкости: он лично был православным, Мэгги - протестанткой, а Салли вообще неизвестно какую религию исповедовала…
- Не нравится мне все это! - не унималась американка. - Может, откланяемся?
- Вряд ли нам дадут это сделать просто так. Видишь во-о-он на той башенке?
Указанная башенка за время диалога успела украситься точным аналогом пусковой ракетной установки, до времени спрятанной в чреве «Банни».
- А вон еще одна…
- В таком случае вам нечего опасаться, - снова ожил громкоговоритель. - Поезжайте вправо от того места, где стоите, вокруг изгороди и в конце увидите ворота.
Подставлять борт зверски не хотелось, но раз уж приглашают…

* * *

По обе стороны ворот - мощных клепаных пластин из поржавевшего металла, приоткрывшихся, едва «Банни» остановилась перед ними, возвышались два кубических приземистых сооружения с амбразурами пошире, при виде которых в памяти всплыло слово «дот» .
- Покажитесь! - потребовал вышедший из ворот абориген в широкополой шляпе и одеянии, смахивающем на ковбойское.
Оружия при нем не наблюдалось, но кто знает, сколько настороженных глаз наблюдают сейчас за «Банни Брэдли» через разнообразные прицелы.
- Если мы окажемся нерасторопными, это могут не так понять…
Сергей вздохнул и полез наружу, приказав Салли:
- Сразу же замкнись внутри и не открывай никому, кроме нас. Если что - открывай огонь. Помнишь, я показывал тебе, как управляться с ракетами?..
Девчонка кивнула, похлопав левой ладошкой по пульту управления. Рука ее заживала с невероятной быстротой, поэтому, хотя и с повязкой, уже вполне действовала.
Мэгги тоже выбралась из люка механика-водителя и теперь переминалась с ноги на ногу, держа палец на спусковом крючке короткого автомата, которым разжилась на кладбище монстров. Как она умудрилась в тесной кабине напялить на себя бронежилет и, главное, застегнуть на все положенные ремешки и липучки - одному Богу известно. Сергей решил положиться на тяжелый армейский кольт, висевший в кобуре на поясе, и проверенный «смит-вессон» за пазухой.
Едва Извеков встал рядом с подругой плечом к плечу, как позади сдвоенно лязгнули защелки башенного и водительского люков.
«Молодец, девчонка!»
- Рад вас приветствовать в Форт-Лорел! - радушно распростер руки благообразный седобородый мужчина, демонстрируя заодно рукоятки двух револьверов в кобурах на поясе. - Наша община рада дать кров и преломить хлеб с собратьями по вере!..

* * *

- И куда вы держите путь?
Трапезу в доме Сэма Джейкобса, церковного старосты и по совместительству мэра городка, вряд ли можно было назвать изысканной, но при всей простоте блюд была она вкусна и обильна. А что еще требуется путнику?
- На север, - неопределенно махнул рукой Извеков куда-то в сторону небольшого окна, прорубленного в толстой стене явно с двойной целью - и в качестве источника света и воздуха, и в качестве огневой точки. - Переправимся через Огайо, а дальше будет видно…
Хозяин отхлебнул пива из глиняной кружки и покачал седой головой:
- Вряд ли вы найдете что-нибудь интересное за рекой, дети мои…
- Почему?
- За ней лежит граница обитаемого мира. Все, кто пересекал реку, обратно уже не возвращались.
- Так, может быть, наоборот, за рекой лежат такие чудесные места, увидев которые все забывают дорогу назад?
- За Огайо лежат земли ада! - пробуждаясь от перманентной дремы, громыхнул совсем древний старик - отец Джейкобса, - восседавший во главе длинного стола, за которым собралось все многочисленное семейство мэра. - И не райские кущи найдут те безрассудные смельчаки, что отважатся перейти ее, а геенну огненную! Не сладкие плоды вкушают они там, а раскаленную смолу и жидкий свинец в котлах над неугасимым пламенем…

Предыдущая страница 16 Следующая страница


17 Андрей Ерпылев

Прервав свою пламенную проповедь на полуслове, патриарх рода Джейкобсов уронил голову на грудь и захрапел с прежней силой.
- Отец во времена оные нес слово Истины неразумным язычникам и дикарям, - словно извиняясь, произнёс Сэмюэль Джейкобс и перекрестился, - и пострадал от них…
- Он проповедовал в резервации? - заинтересовалась Мэгги, наворачивая жареное мясо с подливой и бобами за обе щеки. - У индейцев чероки?
- Резервация - это мы… - горько покачал головой староста, молча протягивая опустевшую кружку своей безмолвной супруге, чтобы та вновь наполнила ее. - Наверное, последний оазис в море безбожных дикарей, язычников и жалкого отребья, променявшего служение Господу на чечевичную похлебку…
- И давно так? - осторожно поинтересовался Сергеи, тоже пригубливая горьковатый пенный напиток: не «Хайнекен», конечно, и не «Миллер», но определенно приятнее «Горного мастера». - Ну, это… Море дикарей и прочего…
- Я уже родился среди всего этого, - ответил мэр. - Хотя мой отец еще застал мир до Катастрофы…
- А какой сейчас год?
Извеков успел пнуть спутницу под столом, но слово не воробей - не вырубишь топором…
- Пятьдесят восьмой, а что?..
- Две тысячи? - уточнила, бледнея, Мэгги. Пинков Сергея она, похоже, не чувствовала.
- Почему две тысячи? - До хозяина еще не дошла абсурдность вопроса. - От Катастрофы, конечно…
Девушка застонала и беспомощно поглядела на Извекова:
- Ты слышал, Серж: пятьдесят восьмой от Катастрофы… Значит…
- А почему, позвольте спросить…
Договорить Джейкобсу помешал вбежавший в комнату подросток, который, подскочив к хозяину, принялся что-то горячо шептать ему на ухо, прикрываясь ладонью и постреливая испуганными глазами в сторону гостей.
По мере его рассказа лицо старого Сэмюэля темнело.
- Краснокожая, говоришь…
Блин! Неужели Салли не удержалась и выглянула из люка?
Сергей нащупал в кармане «мухомор» и еще раз пнул под столом соседку, ничуть не заботясь о целостности ее лодыжки.
- Удельсаант! - прошипел он уголком рта. - На счет три!..
Мэр оттолкнул мальчишку и грохнул кулаком по столу так, что подскочили все ложки, плошки и кружки.
- Так вы солгали мне, исчадия ада?!! Вы притащили с собой в обитель Господа грязную язычницу? Да еще поминаете за столом имя дьявола!..
- Э-э-э… Послушайте, - попытался вставить слово парень.
- Может быть, и сами вы вовсе не создания Господни, а посланцы Сатаны?
- Сатана жаждет завладеть нашими душами, дети мои! - заблажил спросонья старец, выпучив белесые глаза и тряся длинной, желтоватой от времени бородищей. - Не давайте повода нечистому пробраться в них!..
В этот момент из-под стола дымовой струйкой выполз полупрозрачный джедай и, гадостно улыбаясь, подмигнул всем сразу.
Столовая наполнилась истошным визгом, молитвами и проклятиями. Мужчины повыскакивали из-за стола, шаря по поясам в поисках револьверов (слава всевышнему, сложенных в другой комнате, ибо «грех вкушать пищу в одной зале с оружием»); женщины, крестясь, утаскивали заинтересованных неожиданным шоу малышей, а подростки принялись обстреливать рассыпавшимися яствами призрака, грозившего им кулаком, корчившего рожи и на чем свет стоит ругавшегося на непонятном никому языке.
- Три!.. - заорал не своим голосом Сергей, потому что один из аборигенов - мужик лет пятидесяти, видимо, брат хозяина, - самый расторопный из всех - уже вбежал из оружейной обратно, сжимая в руках устрашающего вида самопал.
На собравшихся обрушилась тишина, а все, кроме Извекова, Мэгги и плюющегося от ярости атланта, превратились в манекены из салона мадам Тюссо . Особенно колоритно смотрелся старец с развевающимися волосами и бородой, воздевший вверх свой посох. О таком натурщике мог бы пожалеть сам Микеланджело, расписывающий Сикстинскую капеллу!
- Какого ляда ты принялась расспрашивать о годе? - напустился Сергей на девушку, едва смог перевести дух. - Они же тут все подозрительные, как… как не знаю кто!
- А что я!.. Да они!..
- Перестаньте ссориться! - вмешался Йода. - Лучше поторопитесь: мы уже почти на самом тропике!
Молодые люди переглянулись и кинулись прочь из комнаты, стараясь не налететь при этом на застывших хозяев. Только, пробегая мимо шустрого мужичка, Сергей не удержался и резким ударом по стволу «карамультука» превратил его в обрез - все материалы в остановившемся времени так хрупки…
Еще через пару минут они неслись к воротам, успев похватать с собой столько съестного, сколько смогли унести в руках: любые мешки расползались при первом прикосновении.
Когда вдали показалась высокая арка над воротами, в голове Сергея мелькнула мысль:
«А как мы, собственно, их откроем…»
Окончательно оформиться она не успела, так как между двумя серыми кубами дотов вспухло огромное облако пыли и дыма, из которого плавно поднялись и зависли в плотном замедленном воздухе покореженные створки.
- Молодец, девчонка! - кое-как выдавила на бегу Мэгги, надрывающаяся под грузом снеди. - Как она сообразила?..
Промчавшись сквозь не желающее оседать облако (оно, конечно, оседало, но только в том времени, из которого они выпали), оба беглеца увидели Салли в танкистском шлеме, высунувшуюся по пояс из люка БМП, окруженного статуями остолбеневших в прямом смысле этого слова аборигенов, и демонстрирующую им вытянутую руку тем международным жестом, которым патриции в древнеримском Колизее миловали поверженных гладиаторов.
- Протифф лома нэтт прийома! - как только времена синхронизировались, блеснула в очередной раз знанием русского фольклора краснокожая оторва…

* * *

«Банни Брэдли» успела пройти уже порядочное расстояние от форта ревнителей истинной веры, когда экипаж решил вернуться в нормальное время. Джедай был прав: зачем торопиться в и без того ускоренной зоне?
- А ты молодец, Салли! - похвалил, наконец, Сергей девчонку, которой так недавно мысленно хотел оторвать уши за непоседливость, едва не погубившую их всех. - Как ты сообразила, что пора ускоряться?
- Да не понравились мне что-то рожи этих местных, которые слонялись возле нашей «Банни», - ответила юная индианка, скромно потупив глазки, - а уж когда они перешептываться начали, а потом один со всех ног куда-то кинулся…
- А откуда они узнали, что ты красно… то есть не белая? - поправился Извеков. - Ты что, выглядывала из люка?
- Один только разочек. - Девчонка предусмотрительно попятилась от Сергея за штабель пустых канистр. - Там у одного такая штучка была в руках…
- А я что тебе велел?.. - вскипел педагог, остро сожалея об отсутствии в брюках, застегивающихся на липучки, поясного ремня - не стягивать же с оружейного кобуру с кольтом!
- Не высовываться…
- А ты?!
- Прекратите ссориться, - вмешалась Мэгги, снова севшая за штурвал, так как от Сергея в орудийной башне было бы больше толку, вздумай братья во Христе преследовать «демонов». - Похоже, река впереди…

Моста, как водится, не оказалось…
Вернее, он был на месте, но, увы, в не совсем пригодном состоянии. Даже совсем непригодном.
Мощные бетонные быки, конечно, никуда не делись, и даже несколько пролетов было в целости и сохранности, но по иронии судьбы целой была лишь та половина моста, которая шла от середины реки, так сказать, фарватера, до противоположного берега, а вот со стороны ближнего… Сказать, что мост в этом месте корова языком слизнула было бы попыткой лакировки действительности - она слизнула, даже верхушки опор, на которых тот когда-то зиждился. Вероятно, в качестве издевки сохранился лишь въезд на переправу, напоминающий теперь трамплин для прыжков в воду.
- М-м-да… - Сергей топтался на краю дороги, обрывающейся в никуда, спихивая носком ботинка камешки в мутные струи, бурлящие в нескольких метрах под ногами. - Какие будут предложения?..
Мэгги и Салли синхронно пожали плечами.
- Наверное, - неуверенно пробормотала фэбээровка, - нужно поискать брод…
- Нет, - перебила ее индианка, - лучше всего соорудить плот.
- Отвечаю по пунктам, - не удержался от колкости Извеков. - А - где именно? Бэ - из чего?
- Ну-у… - снова пожал плечами слабый пол (им бы синхронным плаванием заняться!). - Ты мужчина, тебе и карты в руки…
Пришлось объяснять на пальцах, которых явно не хватало, и поэтому в ход шли другие части тела… Голова, например.
Срочно вызванный (интересно, что появлялся он из удельсаанта, выбранного совершенно случайно: нажать на кнопку могла Мэгги, но выползал джедай почему-то из «мухомора» Сергея) атлант вообще ничего внятного посоветовать не мог, лишь сыпал всякой заумью, видимо, все еще пребывал в потрясении от вида суровых борцов с исчадиями ада.
В конце концов, было решено ехать вдоль реки до более или менее подходящей переправы: моста, брода, зарослей или месторождений материала, годного для постройки плавсредства. Направление движения было выбрано самым верным способом под названием «орел или решка», но…
Далеко отъехать от полусуществующего моста не удалось, так как из-за вечной дымки со стороны форта в небе показалось огромное облако пыли.
- Похоже, братья во Христе очухались… - сообщил своим спутницам Сергей, хотя этого и не требовалось.
- Бежать или защищаться?
Пылевое облако начало растягиваться в стороны, свидетельствуя о том, что беглецов прекрасно видят и постараются всеми силами отрезать пути к отступлению.
- Сколько у нас боеприпасов? - деловито спросила Мэгги. - Одну ракету Салли израсходовала…
- Опомнись, Мэг! - одернул ее Извеков. - Убивать людей только из-за того, что возникло недоразумение, просто глупо.
- Да они поджарят нас или, в лучшем случае, повесят просушиться на солнышке! - Лицо девушки пошло красными пятнами. - Или бог знает какие штуки вроде сажания на кол или колесования приготовлены там у них для еретиков. Хотела бы я посмотреть, как ты будешь объяснять им недоразумение, стоя у стенки перед расстрельным взводом! Или вам, русским, не привыкать…
- Послушай…
- Вы бы выбрали другое время для перепалки! - оборвала их Салли, недвусмысленно подбрасывая на ладони свой «мухомор». - Я вот лично думаю, что самое время рвать отсюда когти со всей возможной скоростью.
- Не поможет, - покачал головой Сергей. - Ну ускоримся мы, и что дальше? Ехать до бесконечности вдоль реки? Там все равно придется замедляться. Думаешь, Христово воинство будет ждать, пока мы постоим плот? Туг ведь за каким-нибудь холмиком не спрячешься. Все не просто как на ладони, а словно в горсточке…
- К тому же неизвестно, сколько придется вот так бегать ускоренными, - подхватила бледная Мэгги. - Помните, что старик говорил про тропик? Мне не улыбается превратиться в дряхлую старуху, пытаясь оторваться от этих… - красноречивый жест в сторону распавшегося на отдельные пыльные хвосты облака. - Лучше уж взять грех на душу.
- Старик! - воскликнул Извеков, выхватывая из кармана удельсаант. - Может, он что-нибудь подскажет?
Увы, ни на какие вызовы джедай не появлялся, хотя перепробовали все три «мухомора».
- Сбежал, старый… - На американку было жалко смотреть. - Испугался, развалина атлантская!..
- Тогда остается одно… Все внутрь. Мэгги - за штурвал.
Сергей занял свое место в башне и слегка покрутил маховик, заставив «Банни Брэдли» хищно повести своим малокалиберным, но грозным орудием. Рядом примостилась юная индианка, закусившая бледную губку, но твердо держащая руку на джойстике управления пусковыми установками.
- Огонь открывать только по моей команде! - предупредил ее командир на всякий случай.
- Есть, сэр! - пискнул срывающийся голосок.
Между тем преследователи приближались, правда, и не так быстро, как поначалу. Видимо, то обстоятельство, что демоны не прячутся, не пускаются в бегство, а готовятся драться не на жизнь, а на смерть, их несколько озадачило, хотя и не заставило отказаться от намерений.
Извеков еще раз подвигал башней справа налево и обратно, демонстрируя свою серьезность. Однако наступающие остановились лишь метрах в пятистах от «Банни» и то только тогда, когда она огрызнулась короткой очередью, вреда никому не причинившей, но изрядно охладившей пыл самых рьяных.
Теперь все преследователи нарисовались в окулярах оптики предельно четко и дали возможность оценить их силы.
Всего порвать возмутителей спокойствия, как Тузик грелку, собралось более пяти десятков боголюбцев - наверняка все мужское население форта, способное держать в руках оружие. Прибыли они на двух с лишним десятках разнообразных колесных устройств: от стареньких, но от того не менее грозных «хаммеров», вооруженных безоткатными орудиями, легкими пушками, счетверенными пулеметными установками, сразу видно, самодельными, до каких-то трехколесных агрегатов на огромных дутых шинах. Особенно неприятным было то обстоятельство, что в задних рядах некие расторопные личности, прячась за спинами первых, разворачивали какие-то конструкции, напоминающие пусковые ракетные установки. Слава всевышнему, ничего равного «Брэдли» по огневой мощи не наблюдалось…
Цейтнот затягивался, и от группы преследователей отделилась знакомая фигура.
- Послушайте меня, заблудшие души! - разнесся громовой глас старосты.
Сергей переглянулся с Салли и слегка кивнул орудием: громкоговорящим оборудованием боевая «Банни» была обделена.
- Мы не причиним вам зла! - ободренный согласием продолжил Джейкобс. - Мы верим, что видим перед собой добрых христиан, неосторожно угодивших в колдовские сети…
«Угу, мы тоже вам верим… - подумал Извеков, снова „кивнув“ орудием. - Больно уж сладко поете, гражданин староста!..»
- …поэтому мы готовы простить вас и посчитать недоразумением тот разгром, который вы учинили в форте. Вы пройдете очищение, и мы с чистым сердцем примем вас в свою любящую семью…
- Не верь ему, Серж! - заверещала Салли. - Я слышала, как они там обсуждали возле «Банни», что с нами сделают…
- Погоди! Дай парламентеру высказаться.
- Кому-у?
Сергей лишь досадливо дернул плечом, вслушиваясь в слова мэра.
- …чтобы трудом и благостным поведением своим снискали вы снисхождение Господне и обрели, когда настанет час, успокоение в райских кущах… - вещал привыкший к проповедям староста.
Речь его текла легко и успокаивающе, словно заклинания гипнотизера, так что Сергей слегка даже расслабился. Но последние слова Джейкобса заставили его встрепенуться.
- …или вообще поедете прочь своим путем… - в голосе вдруг зазвенела злоба, - если отдадите нам свою краснокожую дьяволицу, чтобы постигла ее заслуженная кара!
Оп-па! Вот с этого бы и начинал!
Извеков бросил косой взгляд на Салли, забившуюся в угол с выражением ужаса на вытянувшейся мордочке, и зло усмехнулся:
- Морская пехота своих не выдает! Не дрейфь, деваха!
Длинная очередь из башенного пулемета прогремела так неожиданно для преследователей, уже надеявшихся на капитуляцию' своих жертв, что они даже опоздали залечь, и если бы Сергей бил прицельно, разом положил бы их не менее десятка, неосторожно скучившихся и завороженно слушающих своего пастыря. Они, конечно, тут же попадали наземь, неуклюже и вразнобой, но не от пуль, прошедших не ниже чем в метре над их головами.
Предводитель, рухнувший чуть ли не первым, долго шарил по земле в поисках своего матюгальника, а найдя его, минуты две откашливался и отплевывался от забившей рот грязи, прежде чем прошипел далеким от благостности голосом:
- Вы сами выбрали свою судьбу, исчадия ада! Вам все равно придется пройти очищение, но это будет очищение огнем!..
- Салли, возьми на прицел левую ракетницу, а я расстреляю правую… Только целься точнее, чтобы этих придурков под удар попало как можно меньше…
Девчонка кивнула, тщательно наводя ракеты на цель, но Сергей никак не мог отдать приказ.
- Стой, - удержал он индианку за запястье, - что-то не похоже, чтобы они готовились нас поджарить…
В стане противника действительно наблюдалось что-то странное.
Воинство не только не кинулось к своим стрелялкам, но принялось еще глубже закапываться в грязь, а сам предводитель на карачках быстро-быстро пополз назад и затих под колесом самого дальнего джипа.
- Что это с ними?
- Кто его знает… Может, военная хитрость…
Хороша же хитрость! Некоторые святоши уже откровенно драпали, затравленно оглядываясь, бросая автоматы и винтовки, а остальные замерли, выставив к небу зады и уткнувшись лицами в землю, будто молились чему-то.
- Они что, с ума все посходили?..
Извеков, наконец, разглядел, что некоторые улепетывающие обитатели форта тычут вытянутыми пальцами куда-то назад и, недоумевая, развернул в указанную сторону прибор наблюдения, установленный во вращающемся ободе башенного люка.
В следующее мгновение он едва не рухнул вниз…
Из-за реки на берег величественно наплывали небольшим журавлиным клином несколько причудливых серебристых конструкций, которые не могли держаться в воздухе, тем более в доброй полусотне метров от поверхности воды, по определению…

Глава 20

- Куда мы премся к черту на рога! - ныл Форстер, сидевший за рулем «хамвея», который направлялся в небольшой городок, расположенный неподалеку от блокпоста. - Там же тыщи арабов, злых на нас, как черти…
- Допустим, не тыщи, а всего лишь чуть более тысячи человек, - лениво ответил Роджер, слегка опуская стекло- кондиционер барахлил, а солдаты в давно не стиранном обмундировании воздух отнюдь не озонировали. - Деревня, одним словом… По довоенным данным, конечно.
- Вот-вот! Именно, что по довоенным…
- Ладно, не ворчи… Не надоело, что ли, консервы лопать? Меня лично от этой тушеной свинины с бобами уже воротит. Баранины хочу! Свежей, на вертеле, с чесночком…
Кто-то из сидящих позади шумно сглотнул слюну, увлекшийся, видно, гастрономическим описанием.
- А еще здорово на решетке поджарить… - вступил в разговор Тэдди Маршалл. - Ну, как барбекю. И соусом все полить, соусом… Не этим кетчупом из жестянок, а домашним, из настоящих томатов. Вот у меня мама готовит… Готовила…
- Ага! - хмыкнул более чем пессимистично настроенный сегодня Форстер. - Будет вам барбекю… Воткнут в одно место вертел и ну над угольями поджаривать… Правда, томаты здесь, наверное, не растут, так что придется обойтись верблюжьей колючкой.
- Прекрати, Линк, жути-то нагонять! - бухнул откуда-то с «тещиного места» Арчи Миллер, неделю назад все же получивший капральские лычки после того, как Роджеру, наконец, присвоили сержанта. - И без того тошно…

Предыдущая страница 17 Следующая страница


Америка off… 18

- Тошно? - подскочил Форстер. - А чего тогда сам вызвался ехать? Тоже по баранине соскучился?
- Соскучился, - упрямо кивнул здоровяк. - А еще надоело сидеть, как запечный таракан, и ждать, когда тебя взорвут к чертовой матери! Сам-то чего?
- А я… Я… - потерялся на мгновение чернокожий, но тут же собрался: - А потому что я тупой черный идиот!
- Прекратите! - буркнул Бэрринстон, обрывая спор, грозящий перейти в сферы, далекие от насаждаемой в армии политкорректности. - Ты, Миллер, заткнись, а ты, Форстер, лучше гляди на дорогу.
Замечание было в общем-то более чем риторическое. Даже если бы бронированный джип съехал с бетонки, переметенной песком, то твердая, как стол, поверхность пустыни легко бы заменила последнюю. По ней можно было с одинаковым успехом ехать в любом направлении, словно по огромному плотно укатанному стадиону, в чем ветеран Бэрринстон убедился на собственном опыте во время наступления на Багдад весной 2003 года. Существовала, правда, вероятность залететь на пятачок коварного зыбуна или наехать на мину, но обе возможности здесь были маловероятны - первая из-за довольно плотной, хотя и чахлой растительности, удерживающей песок, а вторая - из-за отдаленности от очагов цивилизации. Инструкции езду по бездорожью, естественно, категорически запрещали…
- А на что менять-то будем? - спросил все еще причмокивающий в предвкушении барбекю Лайонелл. - Ну, баранов и все такое…
Роджер пожал плечами, а неугомонный водитель тут же заявил:
- Как на что? На валюту Соединенных Штатов, конечно! - И первый заржал, приглашая остальных.
Шутка никого не рассмешила, а сержант еще раз посоветовал не в меру разговорчивому рядовому следить за дорогой и помалкивать. Сержант Аткинс намедни привез с базы несколько пачек местных динаров, которые тоже сильно упали в цене после Катастрофы, но все же не до такой степени, как доллары. В крайнем случае, он надеялся выменять что-нибудь съестное на патроны к распространенным здесь автоматам Калашникова, два ящика которых были погружены в джип перед вылазкой. Не дело, конечно, снабжать вероятного противника боеприпасами, но местный старейшина слыл другом американцев, а на медленно, но уверенно портящиеся на жаре, несмотря на все ухищрения, консервы уже никто не мог смотреть.
Приземистые строения городка вынырнули из-за плоского пригорка внезапно, будто всадники на полном скаку из засады.
Красноватые глинобитные стены с узкими окошками не то что без стекол - даже без занавесок, роющиеся в пыли наравне с облезлыми животными, напоминающими собак, полуголые дети, чахлые кустарники, претендующие на титул фруктовых деревьев… Века проносились над такими вот городками и деревнями, разбросанными по всему Востоку, практически не оставляя следов. Разве что вооружены были теперь аборигены не луками и стрелами, как их пращуры, а автоматическим оружием, да воду из единственного на всю деревню колодца женщины носили не в самодельных глиняных кувшинах, а в огромных, с яркими надписями на боках, двенадцатилитровых банках из-под автомобильной смазки да в сверкающих ведрах из неразорвавшихся фугасных авиабомб со спиленными стабилизаторами…
Дом местного главы обнаружили по развевающемуся над его крышей вылинявшему на солнце пустыни красно-бело-черному флагу с тремя зелеными звездочками, равно могущему обозначать привязанность хозяина как к прежнему режиму, так и к новому - государственная символика не менялась.
Визит незваных гостей заинтересовал обитателей затерянного в пустыне селения настолько, что к тому моменту, когда Роджер, ежесекундно сверяясь с разговорником, выяснил, что старейшина «там» («там» означало всю пустыню, щедро обведенную говорившим широким жестом), вокруг джипа собралось несколько сотен любопытствующих горожан.
Попытки уточнить, что делает «там» старейшина, ни к чему не привели, поэтому Бэрринстон и его подчиненные так никогда и не узнали, отправился ли мэр на охоту, в гости к каким-нибудь родственникам в соседнее селение или опочил где-нибудь на затерянном в песках кладбище… Зато к общей радости кто-то привел местного торговца, с горем пополам понимающего английский язык и даже пытающегося на нем изъясняться.
- Мы… Пища… Жрать, то есть кушать… - попытался втолковать улыбающемуся в шестьдесят четыре великолепных зуба толстячку Роджер, подкрепляя свои слова красноречивыми жестами. - Баран… Нет, не ты баран, а мы купить баран… Хотя ты тоже баран.
- Bay! Демократия! Свобода! - радостно вторил коммерсант, расталкивая соотечественников и маня пришельцев за собой. - Америка - гоу хоум!..
Вся толпа гуськом следовала за этой странной процессией.
Торговец привел американцев к такому же глинобитному, как и остальные, сарайчику, но побеленному и разукрашенному старательно скопированными с банок, бутылок и коробок логотипами: «Coca-Cola», «Tuborg», «Buble-Gum» и далее в том же духе. Миллер даже нашел свою фамилию и тут же указал Форстеру на нее пальцем.
Внутри «магазин» оказался тесной каморкой с полками, забитыми до отказа, в основном консервными банками из того же армейского рациона, что вызывал тошноту у обитателей блокпоста.
- Нет! Живой баран… - Роджер даже приложил к каске пальцы, имитируя рога, и фальшиво поблеял. - Мясо…
- Конституция! - обрадовался торгаш. - Америкэн порк!
Он тут же повел гостей за магазин, где на пыльной травке паслись три десятка таких же пыльных овечек, возглавляемых бараном, могучие рога которого внушали невольное уважение. Араб дернул одну из овец за пук шерсти на спине, перевязанный зеленой тряпочкой, и утвердительно ткнул себе в грудь, подтверждая, что животные - его собственность. Бэрринстон показал три пальца и торговец кивнул. Контакт был установлен.
- Сколько? - спросил сержант, для наглядности подтвердив слова международным жестом - потерев друг о друга большой и указательный пальцы.
В ответ араб поочередно указал пальцем на автоматы, висящие на груди Миллера, Маршалла и Лайонелла.
- Он чего, с ума сошел? - огорошенно спросил Арчи сержанта. - За трех паршивых баранов - три ствола!
- Постой, - махнул на него рукой Бэрринстон и, вынув из кармана, продемонстрировал овцевладельцу тонкую пачечку динаров.
Араб отрицательно покачал головой, брезгливо отстранил деньги и вновь указал на автоматы…

Когда джип возвращался на блокпост, все его окна были открыты настежь - в салоне остро и непривычно воняло овцами, относительно смирно лежащими позади со связанными ногами, а Форстер не уставал возмущаться:
- Пушку и пол-ящика патронов за каких-то четырех паршивых овец! Да вы сошли с ума! Нужно было пальнуть пару раз в воздух, и эти дикари тут же наложили бы в штаны…
- Ага! А потом опомнились бы, повынимали из-под кроватей или что им там их заменяет такие же стволы и понаделали в нас столько дырок, что можно было бы процеживать бульон! - ядовито заметил Миллер, опасливо отодвигающийся к борту, когда какое-нибудь особенно шустрое животное начинало биться на полу. - Ты-то в машине отсиживался!
- Прекратите! - снова одернул спорщиков Бэрринстон. - Винтовка все равно принадлежала Стивенсону, поэтому спишем ее, как утерянную в бою… Вы лучше представьте себе, как шипит на угольях свежее мясо…

* * *

Григорий Савенко вышел в расчетный квадрат на предельно допустимой высоте, используя небольшую облачность, нехарактерную для данной местности, особенно в это время года. До цели оставалось не более сорока километров.
Сегодня он был ведущим звена из трех «суперхорнетов», пилотируемых коллегами по базе Жеромом Лагранжем и соотечественником Колей Трушниковым.
- Пике, - негромко, но четко бросил он в микрофон, идя на снижение.
Пара ведомых повторила маневр, следуя за «первым», как пришитые. Тройка хищного вида самолетов с нарастающей скоростью устремилась к земле…
Противник, похоже, профукал атаку звена, или его системы ПВО были начисто уничтожены предшествующими атаками ракет и авиации. По крайней мере, дисплей, реагирующий на излучение локаторов, молчал. За пять километров до цели Григорий взял штурвал на себя, и разогнавшийся самолет сделал горку.
Вот и цель: лениво дымящий завод или что там из себя еще представляют едва различимые на рыжем фоне пустыни прямоугольники с несколькими трубами. Удар должен быть нанесен вот по этим приземистым зданиям, наверное, складам…
Мгновение, и две 907-килограммовые бомбы с лазерным наведением сошли с подвески. Краем глаза пилот видел, что ведомые также нанесли удар.
- Ну все, - довольно пробормотал Григорий, выравнивая самолет и заходя на круг для повторного удара по второстепенным целям. - Теперь пусть сбивают…
Блистер кабины на мгновение потемнел - сработала система поляризации, смягчающая вспышку разрыва, и майор Савенко увидел на месте складов разбухающее облако дыма и пыли, в котором что-то продолжало взрываться.
Увы, он сглазил. Тесное пространство кабины наполнилось тревожным звуком зуммера. Молчащие доселе РЛС противника ожили, и дисплей показывал ракетную атаку сразу с двух точек.
Поочередное мелодичное треньканье, и на дисплее возникли два квадрата - места пуска ракет. Одновременно самолет отстрелил серию инфракрасных обманок- ложных целей. По четыре на каждую зенитную ракету. Григорий резко опустил штурвал от себя и влево.
F/A-18E/F резко клюнул носом, сорвался на крыло и ушел вбок от несущейся с земли сверхзвуковой смерти.
Спустя мгновение пилот выровнял машину, обошел позицию зенитного комплекса с тыла и спикировал еще раз, помешав зенитчикам перезарядиться и произвести второй выстрел.
Две управляемые ракеты AGM-88 HARM разнесли то, что еще недавно представляло угрозу всему находящемуся в воздухе, «вдребезги пополам», как любил выражаться Гришин дедушка. Более полутонны взрывчатки уничтожили все живое и неживое в радиусе четверти километра.
Больше ничего не пиликало, и оставалось только сбросить остаток бомб на заводской поселок и железнодорожную станцию…
- Молодец! - раздалось в наушниках, и динамичная картинка превратилась в статичную. - Душевно отстрелялся, Гриня!
Тимофей Николаевич приоткрыл дверь тренажера и заглянул в кабину.
- Ну, ты… - повертел полковник Степанцов носом. - Будто вагон цемента разгрузил. Разве можно так напрягаться…
Рубаху Григория действительно можно было выжимать.
- Да ведь жарко тут. товарищ полковник. И управление у этой птички тяжеловато, не то что у наших «мигов»…
Кондиционер работал из рук вон плохо, как и большинство оборудования базы, собранного «на живую нитку».
- Ну, ты еще «сушку» закажи! - развел руками полковник. - Что дают, на том и работаем. Будут «миги» - на них будем летать, не будет - будем осваивать эти «хорнеты»… Ты посмотри, какую работу за какой-то месяц провернули, а ты - «миги», «миги»… Кстати, увлекаться индивидуализмом не стоит - вы команда. Жерома вон все-таки зацепили…
- Зацепили? А у меня ничего не отразилось - целехонек.
- Не бери в голову, это работа компьютерщиков. Ладно, вылезай из этой душегубки, Каравайчук уже заждался.
Григорий выкарабкался из тесной кабины тренажера, и духота ангара показалась ему лесной прохладой после парной, где он провел сорок пять минут. На его место по дюралевой лесенке тут же забрался капитан Каравайчук, по-простому Каравай, молодой, но довольно опытный пилот, успевший на своем недлинном веку повоевать в Нагорном Карабахе и еще где-то, о чем совсем не любил распространяться. Майор успел обменяться с ним мимолетным рукопожатием и от души посочувствовал парню, которому придется отрабатывать атаку в поистине тропической атмосфере. Про себя он поклялся перед следующей тренировкой поменьше пить и применить какой-нибудь зверский дезодорант. Хотя от аромата иного дезодоранта в такой каморке сомлеешь еще быстрее…
Насвистывая, он направился к выходу, расстегнувшись чуть ли не до пупа. Слава богу, нравы на базе царили более чем свободные и застегиваться наглухо никто не требовал. Например, начальник центра подготовки полковник Степанцов, за свою строевую жизнь износивший немало самых разнообразных хабэ, пэша и т.п., не признавал ничего, кроме пестрых рубах-распашонок и шорт, благо температура в это время года мало способствовала ношению более строгой одежды. Служивые из местных, в основном аэродромная обслуга, в своих глухих черных мундирах, застегнутых на все пуговицы, не вызывали у северян ничего, кроме сострадания.
А вообще жизнь здесь была просто райская: службой особенно не донимали, справедливо полагая, что «ученого учить - только портить», а все боевые самолеты в мире различаются между собой не слишком разительно; кормили на убой; номера, вернее, бунгало на двоих-троих, были поистине царские. Природа же… Нет, суша особыми прелестями не баловала - морщинистые барханы до горизонта да хиленькая бесцветная растительность везде, где ее искусственно не поливают, но море… Безлюдные пески обрывались в удивительно синее море, коралловые рифы которого кишели разнообразными рыбками и прочими чудесами, которые можно было увидеть воочию, а не за стеклом телевизионного экрана, отойдя всего десяток метров от уреза воды - хочешь с удочкой, хочешь без. К тому же солнце палило так, что загореть дочерна, наверное, можно было, не снимая верхней одежды… Курорт, да и только! Ко всему прочему, обще мусульманский запрет на спиртное на территории базы не действовал…
«Сейчас приму душ, перекушу трохи и - на риф! - мечтал Григорий, уже предвкушая, как забросит удочку поближе к примеченному им позавчера гроту в кораллах. - Фиг у меня сегодня тот толстяк сорвется!..»
«Толстяком» он прозвал здоровенную сине-желто-зеленую рыбину таких кислотных оттенков, что напоминала китайскую пластизолевую игрушку вроде тех, которые они с Надюхой покупали маленькому Даньке…
Воспоминание о жене и сыне, оставшихся где-то за тысячи верст отсюда, где уже, наверное, зарядили дожди, а за ними придут всегдашние хвори и простуды, несколько пригасило радужное настроение пилота. Но ведь в конце концов и запродал он на год свою душу вертким перекупщикам именно для того, чтобы вырваться из тисков нищеты, не отпускавших военного летчика уже больше пятнадцати лет, с того самого дня, как слетел с флагштока части красный флаг Родины и был поднят другой - пестрый, как матрас…
Наверное, нужно было тогда плюнуть на все, хватать в охапку жену с сынишкой и уезжать прочь из страны, так и не ставшей за эти годы родной. Многие товарищи так и сделали, уехали в Россию, где пусть немногим лучше живется защитникам, но, по крайней мере, не заставляют коверкать на новый лад родной язык, не обзывают за глаза обидным прозвищем и не малюют на тактических картах города с родными названиями синим вражеским цветом… Но ведь здесь немало летчиков и оттуда? Неужели права пословица про то, что «рыба ищет, где глубже, а человек…».
Настроение совсем упало, и уже не казалась привлекательной экзотическая рыбалка с таким клевом, будто там, внизу, кто-то, совсем как в старой комедии «Бриллиантовая рука», все нацепляет и нацепляет на крючок новых и новых ярких рыбешек…
«Пойду лучше в бар, - решил Григорий, - и врежу „по-русски“… Пусть потом Николаич стружку снимает!»
- Гришка! - раздался откуда-то сзади возбужденный голос нового корешка и соседа по бунгало Эдика Рогулина. - Там самолеты прибыли! Конец тренажерам! Побежали смотреть!..
Хандру сдуло, как не было. Нет, не может все-таки до конца повзрослеть человек, однажды в жизни избравший профессию летчика, не может…

Глава 21

- Ну не мог я, не мог одновременно находиться в двух местах! - блажил фальцетом Йода, которого никто, собственно, и не вызывал; старик метался от одного отвернувшегося в сторону путешественника к другому. - Да вы благодарить меня должны!..
- Пош-ш-шел ты!.. - не выдержал, наконец, Сергей, метким щелчком посылая сквозь рефлекторно дернувшегося «призрака» абрикосовую косточку. - Щас! Поклонимся мы тебе, ножки поцелуем…
Старик, конечно, спас всех - и разговора быть не могло, но мог ведь предупредить как-то, намекнуть хотя бы…
- Ты!.. Ах ты!.. - Джедай то становился прозрачнее, то наливался материальностью от праведного возмущения, то шел какими-то радужными разводами, как изображение в неисправном телевизоре. - Сопляк!.. - Он пометался еще немного, плюнул с досады и стремительно всосался в удельсаант Салли, бросив напоследок: - Дождетесь вы теперь от меня помощи!..
После исчезновения атланта над полянкой повисла гнетущая тишина.
- Мы не переборщили с обструкцией этого зас… старика? - меланхолично спросила Мэгги минут пять спустя после исчезновения «духа», лениво жуя что-то и одновременно изучая себя в карманном зеркальце. - Как бы действительно не обиделся насмерть…
- Ничего! - мстительно заявила Салли, ковыряясь ножом в банке мясных консервов. - Будет знать, как обзываться.
После чудесного избавления от перспективы огненного очищения, вполне вероятно, закончившегося бы весьма плачевно, друзья решили взять тайм-аут и слегка отдохнуть в безлюдном местечке, покорившем их своей красотой.
Действительно, торопиться было почти некуда: серебристые ангелы, поднявшие на глазах потрясенных воинов Христовых, уверовавших в очередной раз в Промысел Божий, «Банни Брэдли» со всем экипажем и как пушинку перенесшие ее через Огайо, не стали останавливаться на противоположном берегу, а любезно доставили путешественников аж за противоположный тропик, где темп времени был почти таким, как в Альбертсвилле. После этого неведомые помощники опустили путешественников на грешную землю в безлюдном месте и исчезли.
- Нужно было хоть узнать у этого… атланта, что там внизу было… - вздохнул Сергей, вспоминая мелькавшие в разрывах облаков под проплывающей на огромной высоте «Брэдли» белоснежные купола и сверкающую паутину, сплетающуюся в сложные прихотливые узоры. - Наверняка там уже двадцать второй век наступил…
Сами ангелы-спасители ничего общего с известными путешественникам средствами передвижения не имели, да и действовали, судя по всему, без непосредственного присутствия человека.
- Какая, в принципе, разница… Главное, что там все благополучно, иначе они не достигли бы подобных успехов.
- И как они там живут на такой узкой полоске земли? - посочувствовала несчастным погонщикам ангелов индианка, отставляя свою банку и проверяя, как там поживает готовящийся кофе. - Не развернуться ведь…
- Вряд ли… Скорее всего, они уже решили проблему поясов неравномерного времени, иначе вряд ли пришли бы нам на помощь, в свое прошлое. Может быть, и сама граница Сферы для них не преграда…

* * *

За бортом «Банни Брэдли» вновь тянулась полоса сплошных разрушений. Там и сям по пути встречались признаки недавних боев - то сожженный дотла и развороченный прямым попаданием чего-то очень мощного танк, в котором только обладающий необузданной фантазией наблюдатель опознал бы «абрамс»; издырявленный пулями автомобиль на обочине; сплошь перепаханое воронками поле, превратившееся в лунный пейзаж… Попадались и более жуткие свидетельства человеческой страсти увлеченно истреблять себе подобных…
Наученные горьким опытом путешествия по Южному полушарию планеты-наоборот, друзья старались держаться подальше от населенных пунктов или того, что от них осталось после минувших боев. Слава богу, маршрут пролегал уже по Айове, и до Катастрофы менее населенной, чем оставшиеся позади восточные штаты.
Труднее всего обстояло дело с ориентированием. Дорожные указатели практически полностью отсутствовали, и полагаться можно было лишь на «мухоморы», которые после пересечения экватора как по команде развернулись вершинами в сторону Северного полюса, находившегося теперь где-то в Северной Дакоте. Сложность заключалась в том, что постоянно менявшие вид удельсаанты далеко не всегда имели конусообразную форму… Вряд ли кто-нибудь сможет определить, куда именно направлена вершина фигуры, напоминающей крупную картофелину или тем паче куб со сглаженными ребрами.
Проблема решалась бы довольно просто, если бы эволюционировали они вразнобой. Будь это так, то по теории вероятности хоть какой-нибудь прибор в нужный момент времени представлял собой более-менее убедительную стрелку. Увы, все три указателя были клонами одного образца, поэтому и видоизменялись практически синхронно, с двух-трехминутным отставанием от лидера, что никак, однако, не сказывалось на расцветке, которую каждый менял независимо от других, причем с совершенно произвольным интервалом времени.
Учитывая то обстоятельство, что держать верное направление на территории, представляющей собой сплошную полосу препятствий, не смог бы и мастер, не говоря о трех дилетантах, «Банни Брэдли» двигалась по такому невообразимо сложному маршруту, описать который не смог бы ни один математик.
- Хорошо еще, что все проселки здесь нарезал, похоже, один и тот же геометр, - ворчал Сергей, выруливая на очередную дорогу, прорезающую степь или одичавшее поле - кукурузное, картофельное или пшеничное - вычерченной по линейке линией. - А то бы заплутали, как дважды два…
Одна беда, что нарезались неизвестным геометром (землемером или как его там) дороги строго с севера на юг и с востока на запад, а путешественникам нужно было несколько в иную сторону…
Увы, уже через пару-тройку километров (Извеков начинал уже мерить расстояния в милях, чему немало способствовали карты и показания спидометра) приходилось сворачивать и порой в кукурузных джунглях, из которых не было видно не то что горизонта, но и неба, объезжать очередное препятствие, оказывающееся не по гусеницам даже БМП. Вывернутый горизонт немало способствовал возвращению на курс, но выбрать какой-нибудь ориентир и держать курс на него удавалось не всегда: очень уж однообразны ландшафты «кукурузного штата». Порой, чертыхаясь себе под нос, приходилось выворачивать на девяносто градусов, подчиняясь окрику «штурманов» из башни, так как наконец «очухавшийся» от бесформенности удельсаант указывал совсем не то направление, которое еще минуту назад казалось истинно верным.
Кошмарное плутание в зарослях, еще недавно бывших культурными насаждениями, подошло к концу, когда после очередного слепого участка «Банни», облепленная размочаленными стеблями, выбралась на широкую полосу асфальта, почти не поврежденного, разве что слегка порубленного гусеницами более тяжелых, чем она, машин. Указатель на Уортхингтон, штат Миннесота, лежащий почти точно на маршруте, намеченном Сергеем и Мэгги еще в начале пути во Флориде, тоже оказался весьма кстати…
- Вперед! - провозгласил в наушниках веселый голос Салли. - В Миннесоту!..

* * *

Сергей с рычанием перевернулся на живот и, не чувствуя боли в пальцах, и без того разбитых и покрытых коростой крови и грязи, снова и снова с размаху ударял кулаком по равнодушной американской земле. Он рыдал, ничуть не стесняясь этого, рыдал без слез, давным-давно иссякших…
Все было кончено. Кончено раз и навсегда, причем именно в тот момент, когда казалось, что все опасности уже позади и осталось лишь чуть-чуть до успешного завершения всей эпопеи.
Метрах в двадцати от Извекова еще дымилась неузнаваемая от обгоревшей на бортах краски бронемашина с сорванной взрывом башней, некогда бывшая веселой «Банни Брэдли». Но не о ней печалился водитель, а о том, что было совсем рядом, рукой подать…
У корней одинокого деревца возвышались два одинаковых холмика, увенчанные кособокими крестами, неумело сколоченными из каких-то подобранных неподалеку неструганых досок. Под ними, в неглубоких могилах, вырытых голыми руками и обломками тех же деревяшек, лежали два самых дорогих Сергею на этом свете существа, вернее то, что от них осталось после огненного погребения в пылающем адским костром чреве броневика.
Еще раз всхлипнув от нестерпимой боли в груди, Сергей поднялся и сел, уронив на колени тупо ноющие ладони. Кажется, левая кисть была серьезно повреждена, потому что совсем не действовали три пальца из пяти, но выяснять, так ли это, тем более возиться с обработкой раны и перевязкой не было никаких сил, ни физических, ни моральных.
Сергей жил здесь, если это можно назвать жизнью, не менее пяти суток по местному времени, почти совпадавшему с привычным засферным. Он ничего не ел, но чувствовал жары, только иногда отлучался к журчащему неподалеку водяному потоку (не то ручью, не то просто оросительной канаве), чтобы, окунув в него лицо, утолить изматывающую жажду и хотя бы чуть-чуть остудить обожженное до пузырей (давно уже полопавшихся и запекшихся струпьями) лицо.
Возвращаясь к могилам, он брезгливо огибал сваленные как попало смердящие и облепленные жирными мухами трупы врагов, мимолетно и тупо думая, что нужно бы убрать от воды разлагающуюся на жаре мертвечину, и тут же забывая об этом, ибо любые земные мысли вытеснялись единственным и могучим в этом одиночестве Горем…
Откуда они появились, эти разноплеменные люди, частью одетые в военную форму, частью - в гражданку? Откуда выбрались? Какая-то банда мародеров, обильно вооруженная трофеями из разграбленного военного склада? Местный отряд самообороны, принявший «Банни Брэдли» за авангард чьего-то наступления? Партизаны?.. Вряд ли кто-нибудь объяснил бы Сергею, кто именно и зачем расстрелял из засады практически в упор никого не трогающую бронемашину…
Зажмурившись, Извеков снова и снова, как на бесстрастном телеэкране, видел перед собой все происшедшее в тот роковой день, снова и снова переживал все это…

«Брэдли» наматывала на гусеницы милю за милей, оставив далеко позади границу Айовы и Миннесоты, наверстывая упущенное на бесплодном петлянии в кукурузном лабиринте время. Сергей держал руки на штурвале, улыбаясь про себя исполняемой позади на два голоса «Катюше», которой с грехом пополам научил спутниц, когда из густого кустарника, обильно разросшегося вдоль дороги, навстречу машине вылетел огненный шар…
Грохота взрыва он уже не услышал, лишь содрогнулась всем многотонным телом «Банни»…
- Ускоряйтесь! - проорал он что было мочи в микрофон переговорного устройства, нажимая на нужную кнопку «мухомора» и откидывая внезапно ставший тугим и неподатливым люк…
Обезглавленная бронемашина была покрыта, казалось, веселой красно-оранжевой порослью, едва колышущейся в замедленном времени, а из круглой дыры на месте исчезнувшей башни пузырем выплывал сизый дым…
Сергей не сразу понял, что, кроме него, возле горящей БМП никого нет, а когда, расталкивая ставший плотным киселем замедленный воздух, приблизился…
Гулко из глубин сознания неповоротливой рыбиной всплыла строчка секретного руководства: «В момент удара кумулятивного снаряда о броню развивается температура…»
Какие-то мысли появились в клубящейся пустоте, образовавшейся в голове парня вслед за страшными печатными словами, только тогда, когда в зарослях неторопливо распустились огненные цветы выстрелов и пространство между ними и бронемашиной наполнилось неповоротливыми шмелями пуль…
Еще никогда в жизни Сергей не был обуян таким желанием убивать… Убивать голыми руками даже не ради мести, а просто потому, что существа, сотворившие такое с двумя ни в чем не повинными девушками, не достойны права жить даже полными, не годными ни на что инвалидами…
Он шел и почти не обращал внимания на проплывающие вокруг смертоносные кусочки металла, толкающие впереди себя волны уплотненного воздуха, и лишь иногда, чувствуя мимолетные укусы ожогов, сшибал ладонью самые нахальные, норовящие впиться в лицо или грудь…
Первым он покарал чернокожего типа в каком-то несерьезном клетчатом пиджаке, только опускающего трубу базуки… Удар ноги - и голова гранатометчика слетела с плеч, на ходу разлетаясь кровавыми осколками, словно переспелый арбуз… Кто следующий?..
Вряд ли кто-нибудь из сидевших в засаде успел понять что-нибудь или хотя бы различить смазанную от скорости фигуру, разящую направо и налево ударами, от которых не было ни защиты, ни спасения… Возможно, только у последнего из десятка павших в этот день боевиков мелькнула за долю секунды до смерти мысль о внезапно возникшем торнадо…
А лениво трепыхающиеся язычки пламени, набиравшие и набиравшие мощь, жгли без всякой скидки на замедление, поэтому пришлось повозиться, прежде чем удалось вытащить обгорелые до неузнаваемости тела, вернее, скелеты, кое-где обтянутые обугленной полопавшейся кожей, из полыхающего зева раскаленного корпуса. Положить на траву легкое тело Салли Сергей успел за мгновение до того, как над черным корпусом «Брэдли» медленно расцвел чудовищно красивый багрово-синий цветок взрыва…
Судьба сделала Извекову последний подарок, позволив поцеловать мертвые, но все равно такие милые и прекрасные губы любимой, когда он совершенно случайно наткнулся на ее голову, если не считать шеи, совсем не пострадавшую, срезанную краем башни, сорванной с корпуса, будто исполинской косой. Счастливица- она даже не успела ничего почувствовать…

Сергей взглянул в туманное сияние невидимого светила и завыл в невыразимой тоске, точно простреленный насквозь волк…

Глава 22

Предыдущая страница 18 Следующая страница


19 Андрей Ерпылев

- … из этого следует, что в минувшем сентябре прирост ВВП опять имел отрицательный знак.
Министр экономического развития Зальц сошел с трибуны и вернулся на свое место.
- Прошу высказываться, - предложил президент, обводя взглядом понурившихся членов кабинета министров.
Кто-то чертил какие-то загогулины на листе бумаги, лежащем перед ним, кто-то едва слышным шепотом консультировался с сидящим рядом коллегой, кто-то просто уставился в стол и гонял желваки под кожей щек.
- Прошу высказываться, - раздалось снова.
- О чем высказываться? - подал голос министр юстиции Потапов, отличавшийся вольнодумством и поэтому числившийся в своеобразной оппозиции. - Всем и так ясно, что экономика катится под откос.
- Это неконструктивно, - тут же перебил его министр финансов Лысаков, преданно поглядывая в сторону главы государства, - от нас ждут предложений, а не констатации фактов.
- Вы согласны с тем, что наша экономика… э-э-э… катится? - в упор спросил президент Лысакова, и тот поспешил откреститься:
- Нет, конечно! Напротив…
- А в чем, по-вашему, выражается рост?
- Ну… вообще… макроэкономические показатели…
- Давайте по существу.
Министр побарахтался еще немного и затих.
- Когда казна трескалась от нефтедолларов, - куда-то в пространство сказал Потапов, - некоторые болели душой, как бы не потратить их в России, чтобы инфляция, не дай бог, не выросла на полпроцента…
Ему никто не возразил и не выразил одобрения…
Президент подождал еще немного и подытожил:
- Все свободны.
Зал ожил. Казалось, что прозвенел звонок с ненавистного урока и ученики торопятся покинуть класс.
Однако через сорок пять минут все ключевые министры собрались у президента.
- Итак, - начал хозяин, - теперь давайте обсудим сложившуюся ситуацию реально. Мне не нужны сладкие увещевания и полуправда.
- Страна находится на краю кризиса, который по своим масштабам, скорее всего, превзойдет последствия дефолта 1998 года, - начал министр промышленности Кораблев, переглянувшись с коллегами. - Объемы промышленного производства неуклонно снижались в июле и августе, а по итогам сентября можно сказать, что производство остановилось. Это обусловлено в первую очередь приостановкой поставок комплектующих, сырья и энергоносителей как из-за рубежа, так и внутри страны, затовариванием складских помещений из-за резкого падения покупательского спроса, а также общей неопределенностью в перспективе. Говоря проще, никто не торопится выбрасывать товар на рынок, не имея никакой возможности просчитать конъюнктуру на завтрашний день. Большинство предприятий прекращает работу, отправляя работников в бессрочные отпуска и оставляя лишь структуры, необходимые для поддержания жизнедеятельности. Но об этом лучше скажет министр труда и социальной защиты. Я же хочу заметить, что обстановка в промышленной сфере - это мелочь по сравнению с ситуацией по поставкам продуктов питания.
- Поставки продовольствия, которым мы на сорок два процента обеспечиваемся из-за рубежей Российской Федерации, в августе-сентябре остановлены, - перехватил инициативу министр сельского хозяйства. - Не поставлено даже продовольствие, оплаченное до четвертого июля. Внутри России производители сельхозпродукции также задерживают поставки, надеясь на более благоприятную конъюнктуру…
- Это означает голод?
- Ну, до голода, думаю, еще далеко… В госрезерве миллионы тонн продовольствия, но, если ситуация не переломится к лучшему в ближайшее время, последствия могут быть непредсказуемы.
- Так. Что скажет министр энергетики?
- Северный завоз в среднем выполнен на тридцать семь и восемь десятых процента. Однако есть регионы, где запасы топлива составляют десять процентов от требуемого количества и ниже…
Министры брали слово один за другим, и с каждой минутой лицо президента мрачнело все больше…

* * *

Курту Вайцхогелю было не по себе.
Он, конечно, ожидал всего, но только не такого.
Еще вчера Курт подобно миллионам обывателей любил посудачить с приятелями в пивной (в кабачке, в пиццерии или еще где-нибудь), с коллегами в обеденный перерыв, иногда даже с девицей в койке после обстоятельного секса о второсортном положении Европы, в которое она сама себя загнала, признав первенство Америки.
Конечно! Кто же, как не заокеанские суперкорпорации, виноват в том, что Германия (Франция, Италия и еще десяток им подобных) вместо самодостаточных держав, которыми были в прошлом, превратились в винтики некоего гигантского механизма, приводной ремень которого уходит за Атлантику? Кто диктует цены на сталь, уголь, вино, оливковое масло и прочее? Конечно же американские воротилы! Под чью валюту нужно было подстраивать курсы марки, франка, лиры, драхмы, эскудо, а теперь - евро, чтобы, не дай бог, местному коммерсанту не стало выгоднее закупать пиво не в Баварии, а где-нибудь в Орегоне, а заводы Рура не стали бы убыточными. Ведь и Евросоюз, который в одних странах клянут, словно чуму, а в других - прославляют, как дар Божий, родился именно в ответ на экспансию США, когда стаю ясно, что разобщенной старой Европе нечего противопоставить экономическому прессу из-за океана….
Каким сладостным мнилось прошлое, когда Германия плевать хотела на Францию, Италию и всех остальных, более того, спала и видела, как бы отхватить у соседа кусок пожирнее, если тот паче чаяния зазевается… И то же самое - все остальные! Мощные страны богатели, слабые - хирели. Разве пришло бы в голову добропорядочному бюргеру, самозабвенно орущему в мюнхенской пивной: «Deutschland, Deutschland, ber alles!» , что толика налогов, уплаченных его не менее добропорядочным внуком, пойдет на содержание каких-нибудь презренных макаронников, бездельничающих под жарким солнышком Неаполя, или еще более никчемных португальцев, ничем, кроме своего дрянного винца и сардинок в масле, не прославившихся? Никто и слыхом не слыхивал про заморское чудо - доллар, а самой желанной -зарубежной валютой был британский фунт или, на крайним случай, золотой франк. Черт бы забрал эту Америку в свое пекло вместе с ее долларами!
И черт (или Бог) услышали… Америки больше нет. Вернее, почти нет, но это практически одно и то же. И что? Стало лучше? А вот вам!..
К чему плавить горы стали, если на нее нет покупателя? Кому нужны сверкающие лимузины, сходящие с конвейеров «Мерседес-Бенца», «БМВ», «Опеля», если за них нечем платить? К чему этот единый евро, лишившийся своего постоянного соперника, а как теперь выяснилось, и подпорки, и заболтавшийся в воздухе, как канатоходец, внезапно пораженный приступом морской болезни на многометровой высоте посредине маршрута.
Трагические мысли, посетившие бедного Курта, конечно, не были следствием того памятного ночного потрясения, когда на кредитной карточке, только что хранившей солидную сумму, оказались одни нули. Пришло утро, и оправившийся от потрясения «Deutsche Bank» восстановил все до последнего евроцента… Но откуда взяться веселью, если одно за другим останавливаются предприятия, все больше и больше появляется на улицах озлобленных людей - настоящих немцев, а не каких-то там турок или алжирцев, которым больше не нужно спешить на работу, потому что в кармане лежит стандартное письмо, в вежливых обтекаемых фразах сообщающее, что в услугах «герра такого-то» такая-то фирма больше не нуждается…
Вайцхогелю пока такая участь не грозила, но кто знает, на какое время затянется кризис? Уже сегодня слащавые туземные князьки из Залива разводят руками, заявляя, что евро, конечно, хорошая валюта, но они предпочли бы золото… Где напастись золота на все нужды мощной экономики? А русские нефтяники? Эти вообще не желают разговаривать, затворившись в своих лесах за Уралом, куда так безуспешно рвались танковые орды Последней Войны…
Курт остановил автомобиль возле магазина на углу Принц-Альбрехт-штрассе и вышел, чтобы купить сигареты. Да, он снова курит! Что делать, если эта дурная привычка не только разъедает легкие смертельным ядом, укорачивая жизнь с каждой затяжкой, но и успокаивает расшатанные нервы не хуже какого-нибудь патентованного гроссрелакса…
- Сто-о-ой! Бей их, гадов! Держи!..
Из-за угла супермаркета с Ангелыитайн-штрассе выскочил взъерошенный смуглый паренек в линялых джинсах и какой-то невообразимой, размалеванной красным хламиде, затравленно оглянулся и кинулся в сторону Курта, видимо решив, что такой респектабельный на вид господин представляет меньшую опасность, чем выходящие из пивной «Левенкрейцер» здоровяки.
«Почему кричат „бей их, гадов“? - удивился про себя Вайихогель, держась за дверную ручку, выполненную в виде бронзового кулака. - Он же один!..»
В этот момент из-за угла показалась погоня - толпа самого разного рода людей, разгоряченных бегом и размахивающих кулаками. Среди преследователей Курт различил даже нескольких женщин. Любители пива из «Левенкрейцера», не раздумывая, присоединились ко все прибывающим и прибывающим охотникам.
Парнишка успел преодолеть почти три четверти расстояния, разделяющего его и Курта, и теперь тот ясно видел, что то, что он принял за красную краску на балахоне бегущего, была кровь, обильно льющаяся из рассеченного лба.
- Хватай его! - заорали в толпе преследователей, видя, что задержать беглеца может только одинокий прохожий в лице Вайцхогеля. - Задержи эту черно…ую тварь! Ты же немец, черт тебя раздери!
Да, он настоящий немец.
Но паренек же один против целой толпы!
А если он преступник?
Но его же растерзают!
А если он заслужил?..
Инстинкт цивилизованного человека, требующий защитить слабого, еще боролся в душе Курта с поднимающимся откуда-то изнутри первобытным чудовищем, как нога сама, совершенно независимо от тела оказалась выброшенной в сторону…
Да, юному Курту не раз приходилось раньше, в прошлой жизни, отстаивать кулаками свой авторитет в подворотнях одного из рабочих кварталов Берлина, и теперь, казалось, прочно забытые навыки уличного отморозка дали о себе знать…
Сшибленный с ног подножкой, темнокожий парень с размаху покатился наземь, окончательно разбивая лицо о брусчатку. Он еще успел с обидой и недоумением взглянуть на показавшегося ему таким безопасным господина, как толпа настигла его, скрыв под своей массой.
Толпа копошилась словно допотопное многоногое страшилище, утробно хэкая и хохоча десятками глоток непонятно чему, а Курт стоял, все так же сжимая в побелевшей руке бронзовый кулак. Он с ужасом глядел, как от аморфного тела гадины отваливаются, словно насытившись, то одна, то другая составная часть, сразу превращающаяся в самого обычного, немного смущенного и растерянного человека…
Когда толпы не стало, на том месте, где она только что была, осталась только изломанная и безжизненная кукла, лежащая в луже чего-то, напоминающего густеющее на глазах машинное масло…
- А ты молодцом, парень! - хлопнул кто-то Курта по плечу. - Как ты его!.. Я-то думал, не догоним мы этого зверька, а тут ты… Молодцом! Пойдем с нами. Таких, как этот гаденыш, еще пол-Берлина…
Вайцхогель в ответ отчаянно замотал головой и, расталкивая разгоряченных убийством недавних обывателей, а теперь - безжалостных охотников, кинулся к своей машине, забыв про сигареты.
«Домой! - сверлила его оледеневший мозг одна-единственная мысль. - Только домой!.. Запереться и накрыть голову подушкой!.. Домой!..»
Где-то вдалеке залаяла, приближаясь, полицейская сирена…

* * *

Подумать только, какие-то три месяца назад к северу от Тампы простиралась еще половина Флориды. Теперь же северная часть залива Тампа-Бей терялась в густом молоке вечного тумана, а графство Пинеллас, западнее которого раньше плескались только волны Мексиканского залива, теперь граничило непосредственно с Мексикой, причем по суше! Увы, соседство с Мексиканским заливом было, несомненно, приятнее, чем со смуглым народцем, давшим название сим водным просторам, потерявшим изрядную часть своей акватории.
- Господа! - орал в мегафон, синея от натуги, хотя в этом не было никакой необходимости - звуковая волна, исходящая от прибора, и так чересчур сильно давила на барабанные перепонки, - лейтенант Национальной гвардии Петерсен. - Прошу вас отойти от временной демаркационной линии не менее чем на сто ярдов…
Временная демаркационная линия, иначе говоря - граница, возникла здесь, где ее отродясь не бывало, разумеется, не от хорошей жизни. Просто проблемы, с которыми ранее постоянно сталкивались пограничные службы штатов Техас, Нью-Мексико и далее на запад, внезапно стали насущными для Флориды, вот и все. Какие проблемы? Незаконные мигранты - вот главный источник всех проблем.
Едва улеглась суматоха, связанная с пропажей почти всего Северо-Американского материка, сметливые южные соседи сообразили, что ничего их сейчас не удерживает от вожделенного переселения в Страну Благоденствия, пусть и немного урезанную. Ведь не все ли равно бедняку-пеону, будет он рыться в помойке городка, за которым стоит вся Америка или только половина одного из ее пятидесяти штатов?
Сперва, конечно, это проблемой не казалось, но, когда на улицах нынешних северных графств стало не протолкнуться от веселых темнокожих людей, абсолютно не понимающих по-английски, власти забили тревогу. Отлавливать этот обладающий подвижностью ртути народец было равносильно попытке вычерпать озеро решетом, поэтому, смирившись на время с уже проникшими на территорию трехзвездных штатов нелегалами, было решено перекрыть путь, по которому они проникали.
Казалось бы, чего проще - отгороди забором узенький перешеек между облачной стеной и Заливом и - порядок. Ан нет! Шустрые мексиканцы тут же принялись огибать заслоны по туманной территории (на той стороне их точно так же отлавливали полицейские Канады и Аляски) и заходить с тыла. Самые настойчивые скрытно, под покровом тумана пересекали весь штат, чтобы свалиться как снег на голову аж в Канаверале. Пришлось строить заградительный барьер из колючей проволоки вдоль всей стены, да к тому же не простой, а снабженный сигнализацией и многорядный. Некоторые горячие головы даже предлагали устроить минные поля, но подобные инициативы были строго-настрого запрещены новым президентом США. Благо, что канадские власти, вникнув в суть ситуации, возводили по свою сторону такой же барьер.
От посягательств с моря берега штата прикрывал целый флот сторожевиков, благо базы ВМФ не отчалили неизвестно куда вместе с материком, как известная всем Пенсакола , а остались в распоряжении властей. Для нужд обороны от нескончаемого нашествия реквизировались даже моторные яхты и катера, тем более что свыше двух третей их остались без хозяев…
Красота и благолепие? Отнюдь.
Пронырливые латиносы мигом смекнули, что раз минировать границу никто не стал, значит, и бояться обстрела со стороны пограничников не стоит и, выбирая момент, когда какой-нибудь участок оставался без присмотра, брали его штурмом, вырезая колючку километрами (а что, полезная в хозяйстве вещь!). Ликвидировались подобные инвазии подолгу и с большим трудом, поэтому Национальной гвардии был отдан приказ рассредоточиться вдоль всей границы в пределах видимости и препятствовать налетам. Препятствовать приходилось подручными средствами: от дедовских дробовиков, заряженных крупной солью, до слезоточивого газа и водометов. Применять боевое оружие было по-прежнему категорически запрещено…
Лейтенант Петерсен отхлебнул тоника из поднесенного ему гвардейцем стакана (зверски саднило горло, а правительственные гады из Майами никак не могли подвезти акустическую аппаратуру) и снова приник к мегафону, так как противоположная сторона, вроде бы мирно принявшаяся за ланч, снова активизировалась по всему видимому фронту.
- Господа! - снова кричал в мегафон лейтенант, хотя противник совершенно не обращал на его потуги внимания. - Настоятельно прошу вас отойти от временной демаркационной линии не менее чем на сто ярдов! В противном случае имею полномочия открыть огонь на поражение…
Из толпы атакующих вылетели сразу три пляжных джипа на огромных дутых колесах, оснащенные бульдозерными ножами. Ревя моторами, они промчались прямо сквозь заграждения, снося напрочь серебристую паутину проволоки и волоча за собой вырванные с корнем из ненадежного песчаного грунта столбы. За ними в образовавшиеся прорехи хлынули толпы возбужденных людей, орущих во всю глотку и от полноты чувств палящих в воздух из множества самых разнообразных стволов.
Кто и с какой стороны первым произвел прицельный выстрел, так и осталось впоследствии невыясненным. Американские власти обвиняли во всем мексиканцев, те - национальных гвардейцев… Но это все несущественно.
День 12 октября 200… года вошел в историю как первый день американо-мексиканской войны, первой в новом тысячелетии…

Глава 23

На шестой день, когда почерневший от горя Сергей все еще сидел, уставясь мертвыми глазами на дорогие могилы, перед ним явился сумрачный и непривычно деликатный атлант.
- Кх-хм, - отважился он наконец потревожить скорбящего путешественника, а когда тот не обратил на него никакого внимания, позвал: - Э-эй, Сергей…
Извеков слепо повернул голову на голос и протянул:
- А-а-а… Это ты… Вот, видишь…
После некоторого молчания, видя, что «спаситель мира» снова вернулся к прерванному занятию, джедай затеребил своего подопечного:
- Ну ладно… Их все равно не воротишь… Не пора ли…
Никакого результата.
- Да они ведь только мешали тебе…
Метко брошенный камешек заставил утешителя испуганно развеяться в воздухе, но он снова материализовался уже на безопасном расстоянии.
- Ты что, так и будешь сидеть здесь до тех пор, пока сам не погибнешь от голода? Поверь…
Новый камешек, больше походящий на булыжник, заставил Йоду еще раз сменить диспозицию, оказавшуюся не такой уж безопасной.
- Разве ты не понимаешь, - несколько сменил тактику изворотливый призрак, полупрозрачный и готовый в любой момент ретироваться, опасливо поглядывая на торчащую из кобуры рукоять кольта, - что от твоих действий зависит жизнь сотен миллионов людей и судьбы всего мира…
- Да-а… А главное, твоего любимого змеюшника, внезапно оказавшегося без скорлупы. Какое мне дело до твоих тепличных соотечественников?..
- Но ведь пострадают твои!..
- Только американцы. Да и то, насколько я в курсе, далеко не все. Вот, например, обитатели этих вот самых куполов, к которым ты обращался за помощью, когда мы влипли в историю у взорванного моста на Огайо. Признайся, что именно их вы с вашими заклятыми друзьями лемурийцами опасаетесь! Технология-то у них явно не моего времени… А может быть, они как раз и есть благо для моей цивилизации?
- Да они вам и останутся, когда ты развернешь эту чертову Сферу! - вспылил атлант, обретая почти реальную плотность. - Нахлебаетесь еще… Можете наслаждаться всеми технологиями, как хотите! Нам только дайте пожить спокойно! И от вас и от ваших америкосов…
Джедай надулся и стал почти совершенно прозрачным, видимо, готовился снова втянуться в свой удельсаант, который сейчас, после смерти обеих спутниц Сергея, снова стал единственным. Но то ли делал он это как-то не так, то ли показалось что-то ему, но Извеков вдруг крикнул:
- Стоять!
Атлант с готовностью приостановил свою дематериализацию и замер.
- А откуда ты знаешь, что мы нахлебаемся? И вообще, почему ты кинулся к ним за помощью, будто знал все заранее?
Йода снова попытался испариться, но Сергей, внутренне охнув от пронизавшей всю руку острой боли в сломанных пальцах, схватил «мухомор», сейчас как никогда ранее похожий на этот деликатесный гриб, и приставил к чуть подрагивающей ноздреватой поверхности дуло кольта.
- Колись, черт допотопный! А то ведь калибр-то - почти двенадцать мэ-мэ . Разнесу твою штуковину вдребезги - не склеишь…
- Эй, эй! Ты ведь тогда…
- А мне наплевать! Вы ведь такие крутые, пространство сворачиваете, время замедляете-ускоряете, останавливаете даже… Стоп! А как тогда с самолетом нашим?..
Атлант снова попробовал смыться, но Сергей вдавил ствол пистолета в удельсаант, и старикашка обреченно замер.
- Вы же тогда время назад отмотали… Или не так?
- Только субъективное!.. - воскликнул в запальчивости Йода, но тут же понял, что проговорился, и попытался улепетнуть. Извекову снова пришлось его припугнуть:
- Живо колись! Как это?
- Ну… Это…

* * *

Из зеленоватого мерцающего свечения проступили приборы, чуть покачивающаяся в стекле триплекса дорога, а в уши ввинтилось такое, бывало, некомфортное, но сейчас казавшееся райской музыкой тарахтение двигателя старушки «Банни».
Как это? Она же… Неужели получилось!
Автоматическим движением заглушив двигатель, Сергей поднес к лицу покалеченные ладони…
Почему покалеченные? Целые и невредимые! Немного грязноватые, но грязь эта - вполне техногенного происхождения и ничего общего не имеет ни с кровью, ни с могильной землей - масло, мазут, металлическая пыль… И пахнет соответственно… Да! Никакого тошнотворного смрада жженого пластика, железной окалины и сгоревшего человеческого мяса…
Все еще не веря себе, Извеков дрожащими руками напялил на голову наушники и суетливо защелкал тумблером.
- Эй! Башня!.. - завопил он, не узнавая своего голоса, и едва не лишился чувств, когда ответил такой родной, такой знакомый голос Мэгги:
- Что случилось, Серж? Поломка?
Он долго молчал, пытаясь собрать вместе разбежавшиеся мысли, а в наушниках все звучало и звучало:
- Серж! Сергей! Откликнись! Прием!..
И только после того как по броне простучали быстрые шаги, а люк распахнулся, явив две перепуганные мордашки (живые и здоровые, дорогие мои!!!), парень обессиленно откинулся на спинку кресла:
- Проверка связи…
Девушки переглянулись, а невоспитанная Салли к тому же выразительно повертела пальцем у виска:
- Тих-хо шив-вером шурша…

* * *

Второй раз на те же грабли обжегшийся уже на молоке Сергей наступать не стал и задолго до знакомой зеленки занял место в башне, предварительно выдвинув направляющие с установленными на них ракетами.
- Ждете, говорите? - шептал он себе под нос, наводя прицел. - Врасплох застать решили, говорите… Мэгги, держи свой «мухомор» в руках и будь готова ускориться в любой момент!

Предыдущая страница 19 Следующая страница


Америка off… 20

- Слушаюсь, командор!
Так, вроде бы все точно. Ну - держитесь, гады!..
Ракета сорвалась с направляющей и, оставляя за собой дымный след, рванулась к предательским кустам…
«Toy» вообще-то противотанковый снаряд, на поражение живой силы противника не слишком-то рассчитанный, поэтому, честно говоря, Извеков не ждал особенного результата от ракетных стрельб по кустам, отводя им роль шоковой терапии. Однако эффект от единственного, причем пущенного наугад снаряда превзошел все ожидания: в зарослях вспух огромный красный шар, мгновением спустя превратившийся в лохматое рваное облако из разлетающихся клубов дыма, сорванной листвы, веток и ошметков чего-то весьма материального.
- Блин! - растерянно пробормотал он себе под нос, яростно сдавливая гашетку пушки и поливая дождем двадцатипятимиллиметровых снарядов дымящуюся чащу. - Похоже, прямо в гранатометчика попал!.. Вернее, в сумку с гранатами…
Секундой спустя к огню пушки присоединился курсовой пулемет.
Экзекуция продолжалась недолго, но достаточно, чтобы под сенью развороченных кустов не осталось ничего живого или, по крайней мере, способного сопротивляться.
- Прикрывай меня! - скомандовал Сергей Мэгги и выскользнул из бронемашины в остро разящее сгоревшим порохом и взрывчаткой марево, сжимая в руках автомат.
Пустить его в ход уже не пришлось…

* * *

- Я так не играю! - заявила примчавшаяся из своего укрытия Салли, когда уже все кончилось. - В кои-то веки выпало повоевать по-настоящему, а они…
Девчонка, настроенная более чем воинственно, да к тому же облаченная в великоватый бронежилет, сползающий на нос танкистский шлем и сплошь увешанная оружием, даже не подходила к своим спутникам.
Кто были эти «они» - злые старшие, сделавшие все сами, без посторонней помощи, да еще заставившие отсиживаться в безопасном укрытии, или выложенные рядком девятеро из тех, кто организовал засаду (вернее, восемь с дробями, так как собирать по дымящемуся кустарнику все останки чернокожего гранатометчика не было никакого желания), выяснять никто не желал. Старшие были заняты практически бесплодной процедурой - они упрямо пытались всеми доступными средствами удержать в многократно изломанном и простреленном теле единственного выжившего боевика остатки жизни, с не меньшим упрямством рвущейся его покинуть.
Возможно, эта героическая, но совершенно безнадежная битва велась Мэгги и из чисто человеческих побуждений, но Сергей, перед глазами которого все еще стояли совершенно другие мертвые тела, старался исключительно с утилитарной целью - успеть расспросить умирающего о том, кто спустил эту стаю бродячих псов на «Банни Брэдли», никому не причинившую вреда, тем более здесь. Не давало ему что-то покоя уклончивое поведение джедая, его недомолвки, увертки…
Наконец, раненый всхрапнул, словно пробуждаясь от долгого сна, и едва разлепил окровавленные веки, показав белок закатившегося левого, уцелевшего глаза.
- Серж! - Мэгги, только что сделавшая умирающему очередную инъекцию из шприц-тюбика, встревоженно оглянулась на Извекова. - Он долго не протянет. Мы его теряем!..
«Мы его теряем… - рассеянно подумал Сергей, протирая влажной тряпкой лицо боевика. - Совсем как в какой-нибудь тягомотной „Скорой помощи“ по НТВ… А я-то раньше думал, что наши телевизионщики просто переводят так…»
Бледно-голубая радужка, тонкой полоской окаймляющая огромный зрачок, постепенно показалась в узкой щели между веками.
- Кто… вы…
- Молчи! Спрашивать буду я.
- Вы… меня… - не обращая внимания на слова Сергея, кажется, даже не слыша их, продолжал раненый, зрачок которого опасно плыл, то чуть сжимаясь, то опять расширяясь до предела, - не бросите…
- Не бросим, не беспокойся. Кто вы такие?
- Мы… восстанавливаем… справедливость…
- Тоже мне, робингуды! - подала голос Салли. - Бандиты обыкновенные!
Разбойник заволновался, пытаясь повернуться на голос:
- Нет! Мы не бандиты…
- Лежи-лежи, - успокоил его Сергей, исподтишка показав кулак не в меру болтливой девчонке. - Не бандиты, конечно, а борцы за справедливость. Кто вам велел устроить засаду?
- Засаду?.. Наш вожак, Джо Харпер…
- Понятно. А ему?
Раненый снова заворочался, но на сей раз его волнение имело иную причину - он явно боялся.
- Ему… черный человек…
- Черный? Негр, что ли?.. То есть чернокожий, афроамериканец.
- Нет, кожа у него была белой… Он весь был черный, снаружи и внутри…
Пленник внезапно задергался, вырываясь из рук Сергея, будто пытаясь вскочить на ноги, глаза его выкатились из орбит, на губах показалась кровавая пена…
- Стой, стой! - Извеков понял, что бандит уже «в пути», но хотел выжать из него хотя бы крохи информации. - Как он выглядел?
- Он…
По искалеченному телу прошла мгновенная судорога, и оно обмякло, безвольно обвиснув на руках Сергея…

* * *

Лопата, конечно, почти ничего общего с привычной саперной не имела - этакий продукт изощренной конструкторской мысли, озабоченной больше эргономикой, чем конечным результатом, - но со своей основной функцией справлялась не в пример лучше российского аналога, которым удобнее бить разных нехороших людей по голове (для чего, видно, и задумывался сей инструмент), чем рыть землю.
Рыхлая земля поддавалась острому штыку легко, и яма росла, как говорится, на глазах. Копать каждому из девятки с дробью индивидуальное пристанище было признано нецелесообразным, и теперь братская могила для забубённых голов приближалась к своему завершению. Еще полштыка…
Девушки стояли за то, чтобы похоронить неудачливых робингудов под тем самым деревцем, но Сергей по понятной причине отверг это предложение и вырыл яму подальше - у самой кромки кустов, переломанных так, будто там слегка порезвилось небольшое стадо носорогов.
Когда неприятная работа была закончена и холмик украсился воткнутой погнутым стволом в землю винтовкой, на приклад которой Салли водрузила камуфляжную панаму одного из коммандос, Извеков оперся на черенок лопаты и полюбовался делом своих рук. Почему-то особенной скорби он у себя в душе не находил, хотя старался честно и изо всех сил. Вторые за короткое время похороны понравились ему гораздо больше.
- Мэгги, - обратился он к подруге, понуро ковырявшей штык-ножом землю, сидя на расщепленном снарядом пеньке. - Они ведь, наверное, христианами были…
- Ну и что?
- Молитву бы хоть прочла над ними, что ли…
- С чего это вдруг? - сухо поджала губы американка. - Они нас перебить тут собирались, а я за них молиться буду. Да если бы не твое озарение, они нас бы тут зарыли! Нас всех! И еще неизвестно, зарыли бы или просто так бросили - воронам и зверью на прокорм…
Эх, Мэгги, Мэгги! Знала бы ты, как близка сейчас к истине.
- Давайте я почитаю, - вмешалась Салли, насобиравшая где-то жиденький букетик невзрачных цветов и украсившая ими свежую землю. - Я умею…
Сергей и Мэгги долго слушали, как чистый и звонкий голосок старательно выговаривает слова христианского напутствия заблудшим душам, отправляющимся сейчас туда, откуда их точно никто не вызволит.
- Что-то голова с утра болит, - неловко, будто оправдываясь, сообщила спутница Извекову, не подозревая, что снова попала в самую точку. - Прямо раскалывается вся…

Глава 24

- Я требую осуждения агрессивной политики Соединенных Штатов всем мировым сообществом! - горячился представитель Мексики в ООН Хорхе Сальедас. - Мало того, что моя страна жестоко пострадала от Катастрофы, как теперь уже всем без исключения известно, спровоцированной самими США, они начали агрессию, расстреляв мирную демонстрацию моих соотечественников, добивавшихся уважения от этих неоколонизаторов, а затем и подвергнув бомбардировкам и ракетным ударам мирные города. Потери среди гражданского населения уже составляют тысячи убитыми и десятки тысяч ранеными, а почти полмиллиона лишены крова, разрушенного агрессорами…
- Позвольте уточнение, - вставил слово представитель США Ричард Мэйсон. - Армия Соединенных Штатов вела исключительно оборонительные боевые действия, отражая атаки вооруженных сил Мексики по всей временной демаркационной линии. Военно-воздушные силы же наносили удары исключительно по военным объектам, таким, как база бомбардировочной авиации близ Кульякана или ракетные установки…
- Коллега нагло лжет! - перебил Сальедас- В районе города Пуэнто-Ларьедас никогда не существовало никаких военных баз или объектов, тем не менее он практически стерт с лица земли! В перерыве предлагаю всем господам дипломатам ознакомиться с документальным фильмом о злодеяниях ястребов США среди мирного населения.
- Что вы можете сказать по поводу этого обвинения? - спросил американца новый Генеральный секретарь ООН Ванкатараман Шрикар.
- Что я могу сказать? - развел руками Мэйсон. - По данным, предоставленным мне командованием армии США, в район упомянутого города были передислоцированы батареи ракет средней дальности, угрожающие всему полуострову Флорида. Да, конечно, пострадали мирные жители, но это война… Мы готовы возместить пострадавшим их потери в том объеме, который возможен, учитывая сложившуюся ситуацию…
Конечно же начатые Мексикой крупномасштабные действия изначально были обречены на провал, так как даже в сильно урезанном виде вооруженные силы США своей мощью превосходили противника в несколько раз. Например, мексиканская авиация, так и не сумев завоевать господство в воздухе, оказалась прижатой к земле и выбитой - частью на крыле, частью на земле. То же можно сказать, о ракетном оружии и военно-морском флоте.
Но, неся потери, мексиканцы, в отличие от американцев, имели гораздо большие ресурсы и в затяжном конфликте могли одержать верх, поскольку размещенная в Карибском море авианосная группировка исчерпала сбои резервы уже после пяти дней интенсивных авиаударов по целям на материке. А ведь под боком имелась Куба, искренней любви к США никогда не питающая…
На помощь сражающейся стране шли флоты из Северной Атлантики и Тихого океана, но до их прибытия на театр военных действий должно было пройти немало времени.
Одним словом, по истечении недели горячей фазы конфликта обе стороны обратились к ООН и другим международным организациям с просьбой о посредничестве для заключения мира. Справедливости ради нужно заметить, что это был едва ли не единственный с окончания Второй мировой войны случай, когда США вынуждены были защищать свою территорию от внешнего вторжения, однако симпатии мирового сообщества явно были не на их стороне…
До исключения США из рядов Организации Объединенных Наций, на котором настаивали Мексика, Куба и еще добрая сотня государств третьего мира, дело не дошло, в основном благодаря позиции России и Великобритании, не нашедших в действиях Штатов признаков агрессии, но агрессору было вынесено предупреждение. Чаша весов качнулась не в пользу былого мирового гегемона, когда с резким осуждением выступил такой мощный игрок, как Китай, правда, уравновешенный нейтральным отношением Индии…
В результате длительных прений было решено создать многостороннюю комиссию, призванную исследовать на месте суть конфликта. Обе стороны обязались соблюдать бессрочное перемирие и обменяться захваченными в период боевых действий пленными (несколько тысяч мексиканцев и два с половиной десятка американцев, в основном экипажи сбитых над территорией врага самолетов и одного потопленного ракетного катера. В районе временной демаркационной линии устанавливалась демилитаризованная зона шириной в двадцать пять километров, в которую должны были быть введены миротворческие подразделения ООН (первыми этой чести удостоились Пакистан, Украина и Швейцария). США обязались отвести свои ударные военно-морские силы за пределы стомильной зоны от территории боевых действий.
Посол США при ООН Ричард Мэйсон покидал заседание с таким ощущением, что его принародно высекли. Никогда еще представитель такой великой державы не чувствовал себя более униженным…

* * *

Улицы Москвы не видели подобного более десяти лет, с памятных многим октябрьских событий 1993 года.
БТРы на перекрестках улиц, усиленные милицейские патрули, по большей части совмещенные с армейскими, суровые парни в камуфляже, вооруженные до зубов и закованные в бронежилеты… Это с одной стороны. А с другой - такие же безрадостные и угрюмые лица москвичей, сжатые кулаки, проклятия, срывающиеся с губ в спины представителям власти. Предгрозового состояния не только в столице, но и по всей стране не заметил бы только слепой… Запрет митингов и шествий, комендантский час, сдуру введенный кем-то не особенно отягощенным интеллектом по всей Москве, но отмененный несколько часов спустя, рогатки поперек улиц, ведущих в центр, - все это мало способствовало разрядке обстановки. А если добавить сюда почти пустынные полки магазинов и слухи о складах, запасы которых упали ниже всяческих разумных пределов…
Алексей давно уже благоразумно сменил роскошное авто на подержанные «жигули», став однажды свидетелем того, как группа молодых парней, едва ли не его ровесников, бейсбольными битами, трубами и кусками арматуры буквально в какие-то минуты превратила в металлолом, не подлежащий восстановлению, чей-то «мерседес» последней модели, припаркованный возле какого-то банка. Был ли внутри хозяин автомобиля, или он благополучно успел сделать ноги, Мерзлин не знал, но проверять не собирался… По крайней мере, не на собственной шкуре.
Да, напрягать лишний раз людей, в одночасье потерявших практически все сбережения, затем работу и под занавес вынужденных простаивать в огромных очередях за товарами, представить которые дефицитом ещё недавно не могли и в страшных снах. Демонстрация достатка и успеха как-то сама собой стала выходить из моды…
Леша поднялся в офис и, кивнув девочкам, прошел к себе в кабинет.
Сказать, зачем продолжает заниматься этим делом - скупкой бесполезных денежных знаков чужой страны, к тому же переживающей тяжкий кризис, а сейчас ещё и воюющей с соседней, он бы не смог. Объемы выдачи на-гора в последнее время упали в несколько десятков раз, и пришлось закрыть большинство обменников, но бросить все, остановившись на достигнутом, как-то не поднималась рука… Слишком много было вложено сил и средств в безнадежное мероприятие, по меткому определению дяди Яши.
«Что я буду делать с этой массой резаной бумаги? - задавал себе вопрос коммерсант, представляя огромные кубы, состоящие из плотно уложенных одна к одной пачек, которые возвышались на бетонированном полу сухого и обширного подвала подмосковной дачи, точное расположение которой не знал даже вездесущий дядя, а на неказистую надземную часть не клюнул бы самый нетребовательный домушник. - Это просто сумасшествие какое-то…»
Он включил телевизор, извлек из бара, замаскированного в книжном шкафу, бутылку текилы, бокал и уселся в кресло.
- …одним из факторов, приведших страну на грань экономического коллапса, - вещал с огромного экрана широко разрекламированного «Ролсена» незнакомый мужчина плотного телосложения, иногда бросая на зрителя сквозь стеклышки очков без оправы стальной взгляд небольших, глубоко посаженных глаз. - Основной задачей нового правительства и меня лично будет борьба с подобными проявлениями стяжательства и беспринципности, ставящими под угрозу жизнь общества…
Алексей не донес до рта налитый до половины бокал.
«Новое правительство? - пронзила его мысль. - Неужели…»
Не успев еще додумать до конца, он выхватил из кармана мобильник и набрал номер дяди.
- Дядя Яша? Что происходит? Я только что включил телевизор…
- Где ты шатаешься? - заорал дядя так, что его голос можно было услышать не только в приемной, но и на улице, даже на дальней ее стороне, несмотря на тройной стеклопакет в окне. - Я все утро не могу до тебя дозвониться! Опять по бабам шляешься?..
Под бабами, конечно, подразумевалась все та же Танька, постепенно занимавшая в жизни Алексея все более и более прочное место, что не могло не вызвать неодобрения со стороны дяди, видевшего для любимого племянника совсем не такую спутницу жизни. Действительно, эту ночь Леша провел у нее. в крохотной однокомнатной квартирке близ станции метро «Выхино», по привычке отключив телефон, дабы не доставали знакомые и тот же дядя, в частности. Ну и включил его, вспомнив о существовании приборчика, лишь подъезжая к офису.
- Да ладно, дядь Яш, - миролюбиво ответил он на упреки родственника. - Сам, что ли, не был молодым?..
- Я-то был, но меня не объявляли едва ли не главным врагом народа! - выпалил дядя.
- Что?..
- Слушай и не перебивай! - оборвал его на полуслове Яков Эдуардович. - Ты где сейчас?
- В офисе…
- О господи!.. Собирайся и быстренько дуй куда-нибудь подальше от тех мест, где тебя могут знать. Домой не показывайся, в офисе - тем более. Телефон отключи, поменяй «симку», а еще лучше - сам аппарат… Про твою Таньку кто-нибудь знает?
- Да вроде нет…
- Вот и отлежись у нее. Из города теперь не выбраться. Потом…
- Да в чем дело?
- Президент только что отправил в отставку правительство. Новый премьер - один из его коллег… Ну, ты понимаешь. Человек довольно молодой, но решительный. Взят курс на политику «закручивания гаек». Первым делом будут показательно топить таких, как ты…
- Ерунда какая-то…
- Какая еще ерунда! Мне сообщил один верный человек, что ты один из первых в списке… Ну, не первых, не первых, но в первой сотне - точно!..
Дослушивал Мерзлин уже на ходу, опустошая сейф, бросая в сумку кое-какие документы, с корнем выдирая из системного блока компьютера винчестер… Над пистолетом, запрятанным в дальний угол сейфа, под папки, он немного подумал, но все-таки решительно засунул «Макаров» за опояску брюк.
Ничего не сказав девочкам, даже не попрощавшись, он сбежал по лестнице и, решив не трогать машину, быстрым шагом понесся в соседний проходной двор, выводящий прямо к метро.
А еще через пятнадцать минут к зданию подкатили сразу четыре микроавтобуса. Из трех, грохоча подкованными ботинками, посыпались вооруженные до зубов фигуры в камуфляже, а из последнего - репортеры с видеокамерами и микрофонами…

* * *

- Холодает… - Сержант Аткинс присел рядом с Роджером, лениво изучающим окрестности в бинокль.
- Ничего, - эхом откликнулся Бэрринстон. - Будет хоть немного прохладнее… Надоела эта чертова жара…
- Знаешь, Родди, если бы мне кто-нибудь полгода назад сказал, что я буду сидеть тут непонятно зачем, потихоньку продавая местным оружие и консервы, я бы плюнул ему в морду, - задумчиво пробормотал сержант, дразня соломинкой крохотного скорпиона, больше напоминающего своими размерами таракана - очень смелого таракана, с самоотверженностью камикадзе атакующего непонятный предмет, казавшийся ему бревном.
- Аналогично… - вяло пробормотал Бэрринстон.
Аткинс ждал, что Роджер вставит одну из своих шуточек, которых у него в запасе было неисчерпаемое количество, но не дождался и тяжело вздохнул.
Служба на блокпосту превратилась в настоящую рутину. Еще недавно опасавшиеся налетов боевиков, истомившиеся от безделья солдаты теперь просто вожделели, чтобы какому-нибудь взбалмошному шейху пришла в голову идея завладеть бетонными коробками. Увы, если на горизонте и появлялась изредка машина, она проносилась мимо с оскорбительным пренебрежением, даже не посигналив издевательски ощетинившемуся стволами укреплению. И уж точно никому не приходила в голову идея остановиться.
Местные водители, спешившие куда-то по своим делам, относились к приземистому сооружению с безжизненно повисшим на флагштоке линялым звездно-полосатым стягом, словно к какому-нибудь холму или скале, высящейся здесь от сотворения времен…
- Я слышал, что нас все-таки собираются выводить отсюда, - сообщил он бывшему подчиненному, а теперь равноправному коллеге.
- Куда?..
Сержант пожал плечами и оттолкнул соломинкой скорпиона, уже подбирающегося к затянутой в перчатку руке.
- Не знаю… Может быть, в Штаты, а может быть - на какую-нибудь базу поблизости…
- Хорошо бы в Германию. Я там служил в девяносто девятом… Девки там знатные - задастые, будто коровы. Ну и все такое прочее… Глаза там, и все остальное… И пиво замечательное - наше в подметки не годится.
- Нет, в Германии, да и в Европе вообще, нас, похоже, не ждут. Там такие дела творятся - волосы дыбом встают! Думаешь, зря я у солдат приемник отобрал?
Аткинсон кратко, но эмоционально поведал Роджеру о небывалых антиамериканских настроениях во всем мире, о волне демонстраций против американского присутствия, охватившей всю без исключения Европу после недельных боевых действий между Кубой и «трехзвездными» США, о блокировании военных баз, избиениях и даже убийствах военнослужащих, имевших неосторожность покинуть территорию своей части…
- Что ты обо всем этом думаешь? - спросил он товарища, казалось, слушавшего его вполуха.
- Что думаю? - Сержант спрятал бинокль в футляр и поднялся. - Думаю, что скоро земля будет у нас гореть под ногами… Нас будут жалить со всех сторон, а мы будем огрызаться, тратя силы и шаг за шагом сдавая позиции. А когда мы выдохнемся окончательно - нас просто раздавят. Как эту вот букашку…
Он носком ботинка вдавил в утрамбованный песок отважного скорпиончика, уже взявшегося штурмовать нового врага…

Глава 25

В этот день путь продолжать не стали, а, отогнав «Банни Брэдли» подальше от коварных зарослей в чистое поле, остановились на ночлег. Убедившись, что спутницы крепко спят, Сергей, стараясь не шуметь, выбрался из бронемашины, отошел от нее на почтительное расстояние и извлек из кармана «мухомор».
Джедай выглядел недовольным и неприветливым, будто Извеков оторвал его ото сна. А вообще, скажите на милость, он выглядел хоть раз приветливым и довольным?
- Привет, - сказал путешественник, - чего такой смурной?
- Да так что-то… - промямлил атлант, глядя в сторону. - Нездоровится…
- Тебе нездоровится? - поразился Сергей. - Ты же вечный!

Предыдущая страница 20 Следующая страница


21 Андрей Ерпылев

- Какой уж там вечный… Разве что по сравнению с вами, однодневками…
- Ладно, не будем отвлекаться. Что это за черный человек, который нанял этих олухов устроить нам засаду?
- Черный человек? - Глаза Йоды забегали. - Какой еще?..
- Не верти! - грозным шепотом прикрикнул Извеков и для убедительности стукнул кулаком по земле в опасной близости от удельсаанта. - Кто это такой? Ты все знаешь!
- Ну, уж и все…
- Короче!
Атлант немного помялся и наконец решился:
- Помнишь, я рассказывал тебе о наших давних соперниках?..
- О лемурийцах?..
Призрак тяжело вздохнул и рассказал все…
- Да-а-а… - протянул Сергей, когда рассказ подошел к концу. - Не так уж все изменилось в ваших отношениях за тысячи лет…
- Почему? Открытой войны нет.
- Очень радует. Конечно, попробовали бы вы повоевать, находясь в изолированных коконах. Значит, лемурийцы не разделяют ваши миролюбивые намерения и готовы вырыть томагавк войны?
- Выходит, так…
- А раньше ты меня предупредить, конечно, не мог.
- Кто же знал, что они решатся на подобную подлость? Зурх первым нарушил договор!
- Ага, ты его и по имени знаешь…
Джедай сокрушенно развел руками.
- По крайней мере, что нас впереди ждет, хоть можешь сказать?
- Вряд ли он предпримет сейчас какие-то решительные шаги… Ведь он уверен, что уничтожил вас.
- А что ему мешало пронаблюдать за выполнением задания?
- Ничего. Но, скорее всего, он будет поджидать вас уже на финише.
- Почему?
- Полоса нормального времени скоро заканчивается, а с противниками, двигающимися, как сонные мухи, вы справитесь без труда.
- Что мешает ему снабдить боевиков такими вот «мухоморами»? И вообще, как он связывается с ними? Катается колобком в поисках подходящих?
Йода хмыкнул:
- Ты задаешь слишком много вопросов. Я просто не успеваю отвечать.
- А ты попытайся. Ночь длинная, а в случае чего мы ее еще удлиним…
- Ладно. Во-первых, то, что ты называешь «мухоморами», - только наше изобретение, атлантское. Лемурийцы пошли иным путем, не технологическим…
- Как это?
- Да очень просто. Для посвященных, естественно. Они развивали свои психические способности, в то время как мы совершенствовали технику. То, что невозможно победить друг друга, используя одинаковые средства, мы выяснили еще тысячи лет назад…
- И что? Они все экстрасенсы?
- Не все, конечно, но многие. Ну? Ответил я на твои вопросы?
- Не на все.
- А-а, ты про контакт… Они просто вселяются в тех людей, кого хотят использовать в своих целях.
- Значит…
- Твой черный человек - просто марионетка в руках Зурха. Вернее, его новая оболочка. После ментального вторжения человек самостоятельно функционировать уже не в состоянии… Кстати, мы тоже обладаем не только технологией, но немного и тем, что ты называешь экстрасенсорикой. Пусть не так мастерски, как лемурийцы, но… Хочешь сравнить?
- Извини, не хочу!
- То-то… Скорее всего, Зурх проник в сознание первого попавшегося ему человека, разумеется, подходящего по качеству.
- То есть?
- Вероятно, - тяжело вздохнул джедай, удрученный несообразительностью подопечного, - в мужчину средних лет, крепкого телосложения… Возможно, в военного.
- Почему?
- Лемурийцы ненавидят технику, в том числе и оружие, полагаясь больше насилу, выносливость, реакцию… Боевые искусства азиатов в основном их заслуга. Не напрямую, конечно, но они давно готовят бойцов для грядущей битвы…
- В таком случае, - ухмыльнулся Извеков, - и я один из их учеников…
- А-а… Ты о своей боевой подготовке? Не волнуйся. Против любого лемурийца или даже их непосредственного ученика ты - просто желторотый птенец. Не обижайся. Это касается подавляющего большинства бойцов вашего мира. Даже вашего президента, - пошутил Йода.
Сказать, что Сергея все это обрадовало, было бы большим преувеличением…

* * *

С верной «Банни Брэдли» пришлось, в конце концов, распрощаться - не тащиться же в обитаемые и вполне благополучные (чего вы хотите, там еще только начиналось пятое июля - второй день Катастрофы) места на видавшей виды боевой машине? Подержанный голубой «форд», брошенный кем-то на обочине, оказался вполне достойной заменой.
До цели оставалось несколько десятков миль - совсем ничего, особенно по сравнению с тысячами успешно преодоленных, поэтому миновать небольшой придорожный мотель оказалось выше человеческих сил.
- Вы как хотите, - решительно заявила Мэгги при виде огромного плаката с веселым Микки-Маусом, утверждающим, что более дешевых номеров проезжему не найти даже в Москве (видимо, художник пользовался оч-ч-чень устаревшими данными - номер в любом клоповнике Москвы вплотную приблизился по стоимости к вполне приличному нью-йоркскому), - а я намерена сегодня переночевать под крышей и на чистых простынях, причем после того, как приму настоящую ванну.
Салли горячо поддержала, хотя вряд ли помнила, что такое «настоящая ванна», Сергей же не стал особенно возражать - цель никуда не убежит, а пренебрегать элементарными удобствами, не зная, какие приключения далее свалятся на… (на голову, на голову, не переживайте), глупо. Тем более…
Правда, Мэгги пришлось несколько разочароваться: вместо ванны пришлось довольствоваться примитивным душем, но и это было большим достижением прогресса по сравнению с теми условиями, в которых боевой экипаж «Банни Брэдли» вынужден был находиться ранее.
Компания сняла два номера, щедро заплатив еще исправно циркулирующими здесь «зелеными», и предалась нирване.
Сергею не совсем по-джентльменски пришлось принимать душ первым, но зато очень точно вымеренное и весьма ограниченное время, и вылететь оттуда с треском, едва успев смыть грязь. Зато уж подруга плескалась под колючими струями столько, сколько пожелала ее душа, истосковавшаяся по комфорту, а после еще столько же провела перед зеркалом, мурлыча себе что-то бравурное под нос. Извеков даже успел сладко вздремнуть на действительно стерильных, хрустящих простынях и разбужен был довольно бесцеремонно…

* * *

Луны за окном не оказалось, поэтому ее успешно заменял фонарь, вокруг которого в душной июльской ночи носились сумасшедшие мотыльки, время от времени таранившие стекло безмозглыми головенками с непреклонностью фанатиков. Сергей стоял у приоткрытой рамы, осторожно дымя наружу, чтобы не нарушить сон дорогой его сердцу женщины, разметавшейся на смятых простынях и восхитительной в своей зрелой красоте.
Да-да. Только в огромном зеркале на стене душевой, одноразовым станком снимая с подбородка многодневную щетину, он разглядел глубокие морщины, прорезавшие лоб, резкие складки от крыльев носа, горько опущенные уголки рта мужчины, перевалившего за сорок… Извеков узнавал и не узнавал себя в этом лживом стекле, слегка затуманенном паром, поднимающимся от горячей воды. Казалось, что это отец, которого он не видел никогда и даже не представлял, смотрит на своего сына из непостижимой глубины…
Джедай был прав - дорога не прошла для путешественников даром.
Не приобретя ни мудрости, ни жизненного опыта, они потеряли добрые два десятка лет жизни за какие-то несколько недель безумной гонки. Самые лучшие годы, годы побед и свершений, любви и ненависти, находок и потерь. Какая награда сможет вернуть эту невосполнимую потерю или хотя бы скрасить остаток растраченной жизни? Слишком высокая цена даже за спасение мира…
А если впереди ждет этот черный человек, безжалостный оборотень с душой древнего бессмертного существа? Не слишком ли досадно будет погибнуть на последних шагах, заплатив столь высокую цену? Или потерять кого-то из дорогих и близких спутников? Нет, этому сценарию нельзя дать ни одного шанса.
Сергей щелчком выбросил наружу окурок, описавший в темноте светящуюся дугу и малиновым светлячком нырнувший в густую траву. Один мотылек кинулся было вслед за новым товарищем, более привлекательным и ярким, чем прежние, но, потеряв из виду, снова разочарованно присоединился к суматошной карусели у лампы…
Стараясь не шуметь, Извеков оделся, рассовал по карманам оружие, осторожно извлек из кармана куртки Мэгги её удельсаант, слабо фосфоресцирующий в темноте зеленоватым светом, и сунул его за пазуху.
Поцеловав напоследок милое лицо, чему-то улыбающееся во сне, Сергей осторожно прикрыл девушку простыней и шагнул к порогу. В дверях он еще раз оглянулся. В полумраке ее лицо казалось по-прежнему юным…
«Собрался уходить, - вспомнил он где-то слышанную или прочитанную примету, - не оглядывайся…»
Комната Салли оказалась незапертой.
Индианка выбрала детский номер, украшенный смешными картинками на стенах и мягкими игрушками, расставленными и разложенными на полках и подоконнике. Ребенок есть ребенок. Вот и теперь она крепко спала, разметав по подушке смоляные в полумраке волосы и крепко обняв огромного плюшевого медведя.
Ее «мухомор» едва заметно теплился нежно-розовым светом…

* * *

Сунув заспанному портье за стойкой полсотни баксов, Сергей строго-настрого запретил будить его спутниц, пообещав, что вернется к обеду, только смотается в Верошуа и обратно. Заплачено за ночлег было вперед и сполна, поэтому пухлолицый молодой негр только пожал плечами - мало ли какие дела могут быть у такого обеспеченного человека - и, пожелав доброго пути, снова развалился в мягком кресле, сложив на объемистом животе толстые руки.
Окна номеров выходили на другую строну от стоянки, где ночевал «форд», поэтому Извеков не боялся, что негромкий шум работающего двигателя разбудит кого-нибудь из оставленных им женщин.
Вперед - мир ждет твоей помощи, морпех!

Глава 26

Истребитель, давно уже ставший продолжением собственного тела и уже не вызывавший такого отторжения, как в первые дни, слушался штурвала так же чутко, как и старый Гришин «мигарь», оставленный за тысячи километров отсюда на заносимом- сейчас первым снежком аэродроме.
Хотя «суперхорнет» несколько уступал знакомой машине по маневренности и по боевым качествам вообще, его оснащение не могло не радовать опытного пилота. Поначалу казалось, что нипочем не запомнить все эти датчики, табло, дисплеи и мониторы, окружающие человека, запертого в довольно просторной капсуле кабины почище иного космонавта. Но, разобравшись, Савенко уже с трудом понимал, как до того обходился без таких необходимых и усердных помощников, превращающих жизнь летчика в настоящий праздник.
Качнув крылом, Григорий взглянул вниз, на бело-голубую кайму вдоль красноватого песчаного берега.
Ага! Вон там - едва различимые с высоты домики базы, серебристые полуцилиндры ангаров, сероватые нитки взлетно-посадочных полос. А там, значит, знакомый уже до мельчайших подробностей риф, где в заветном гроте прячется по-прежнему неуловимый толстяк…
С прибытием на базу самолетов, когда один из первых был закреплен за майором Савенко, количество свободного времени резко сократилось, и служба больше не напоминала курортный отдых. За расконсервацией «птичек», в которой самое живейшее участие кроме техников принимали и сами пилоты (а что вы хотели от летчиков, большинство из которых видело подобные только в учебных фильмах о вооружении вероятного противника и на страницах справочников), времени на рыбалку и прочие забавы почти не оставалось. Порой, наломавшись за день (дрессировки на тренажерах никто не отменял), Григорий мог лишь, засыпая на ходу, принять душ и упасть в постель, моментально отрубаясь.
«Все равно, - подумал майор, выравнивая машину, - в воскресенье найду в себе силы и прогуляюсь с удочкой на риф. Должен же я посмотреть в глаза этому радужному подлецу!»
Последний поединок закончился тем, что рыба мастерски обрезала леску о какую-то веточку коралла, после чего подлец еще издевательски всплыл на поверхность в паре метров от незадачливого рыбака и показал из воды вечно улыбающуюся тупую морду. Скрылся он только после активной бомбардировки подвернувшимися под руку раковинами и кусками кораллов.
Казалось бы, после такого приключения уважающий себя подводный обитатель постарался бы поменять жилище, но только не толстяк. То ли жилищная проблема испортила местную рыбью братию еще больше, чем москвичей, то ли еще что, но когда через неделю Григорий, легкомысленно не прихватив с собой удочку, вновь появился на излюбленном месте, знакомец уже встречал его, курсируя у входа в свое жилище и выпрашивая подачку в виде хлебных крошек. Пилот даже разглядел обрывок лески, торчавшей у наглеца изо рта и, похоже, совсем не докучавшей ему.
Была, конечно, возможность одолжить у знакомого техника с труднопроизносимой фамилией Раздушивайло гарпунное ружье для подводной охоты, чтобы перевести единоборство в иную плоскость, а то и прихватить с собой пару взрывпакетов для радикального и во всех отношениях оглушительного финиша, но…
Сейчас, делая круг над морем, Савенко представил, как он с боевого разворота пикирует на риф, наводя на грот управляемую ракету, и от души расхохотался. Вот если бы у толстяка под рукой, пардон, под плавником был «стингер»…
- Фалькон, Фалькон! - тут же ожил наушник. - Что за звуки? Какая-то проблема?
- Ничего страшного, - успокоил «землю» майор, все еще хихикая. - Просто анекдот прикольный вспомнил…
- Вернетесь - расскажете! - отрезала «земля» голосом полковника Степанцова. - А пока не засоряйте эфир!
- Так точно!
Ну, что ж, задание выполнено - пора на базу.
Пилот завершил разворот и, крутанув в воздухе просто так, лихости ради, пару бочек , начал снижение…

* * *

Леша Мерзлин прогуливался пешком по аллее какого-то парка, настоящей редкости в этом море однотипных девяти- и двенадцатиэтажек.
Мягкий снежок довольно густо сыпался сверху, укутывал плотной шубой кусты, деревья и лавочки, сочно хрустел под ногами. Похоже, что этот декабрьский снег лег уже постоянно, до весны, и больше не растает. Хотя… Как можно угадать здесь, в Москве, где тонны разнообразных химикатов разъедают сугробы и в десятиградусный мороз?
Невдалеке молоденькая девушка, почти девочка, в коротенькой дубленке и красной вязаной шапочке, из-под которой выбивались светлые волосы, играла с огромной лохматой собакой неизвестной Алексею породы, по-женски неуклюже бросая что-то ярко-желтое, должно быть мячик, и звонко хохоча, когда меховое чудо притаскивало предмет обратно. Парень невольно загляделся на возню этих двух беззаботных существ, для которых не существовало никаких видимых проблем, кроме промокших варежек, забитой снегом шерсти и нахлобучки, ожидающей за все это дома.
«Может, тоже собаку завести? - с неожиданной завистью подумал он, чувствуя себя древним, едва ли не сорокалетним, стариком. - Гулять с ней здесь… Нет, Танька убьет».
После вынужденного переезда к своей пассии Леша очень быстро разочаровался в совместной с ней жизни, которую представлял до этого несколько иначе. Согласитесь, что общение с девушкой или женщиной, заключающееся в желанных, пусть и в частых, но мимолетных свиданиях на пару-тройку часов, редко - на ночь, это одно, а жизнь под одной крышей, влекущая за собой массу мелких условностей и обязанностей, иногда приятных, но чаще всего обременительных, - совсем другое.
Без памяти обрадованная поначалу тем, что Лешик всегда будет под рукой, и днем и ночью, Татьяна, понемногу привыкнув, начала проявлять некие фамильные черты характера… Именно благодаря подобным таракашкам, ее маме, работнице оборонного предприятия, живущей в одном из городов ближнего Подмосковья (да вы, читатель, с ней уже знакомы!), пришлось одной воспитывать дочку с пятилетнего возраста, лишь изредка вспоминая мужа, исчезнувшего как-то из ее жизни с маленьким чемоданчиком, до совершеннолетия Тани существовавшего лишь в виде нерегулярных и жалких алиментов, а после оного - сгинувшего без следа…
Ранее Леша был богатым и продвинутым бизнесменом, к тому же достаточно симпатичным, настоящим принцем из девичьих ночных мечтаний, превращавшим каждое свидание в маленький праздник, а она всего лишь простой продавщицей с одиннадцатью классами средней школы за душой (да и чего греха таить - законченными далеко не на одни пятерки), живущей в квартире покойной бабушки - отцовской матери, души не чаявшей в единственной внучке. Кавалер поражал простушку своей начитанностью, интеллигентностью и глубоким пониманием множества вопросов, казавшихся ей просто недоступными. Страшно подумать - он ни разу, даже будучи изрядно подшофе, не позволил себе дурного слова в ее адрес, не то чтобы поднять руку, чем частенько грешили прежние ухажеры - парни с рабочей окраины, мимолетные, почти как посетители ее гастронома. Одни, едва успев оставить след в душе, исчезали вдали, надев солдатские сапоги, другие - черную робу зэка, третьи- просто исчезали… А один, несмотря на молодость, уже переселился из квартиры в соседнем доме на далеко не самое фешенебельное в столице кладбище, шагнув как-то ночью из окна десятого этажа то ли вслед за прекрасным фантомом, навеянным наркотическими грезами, то ли от ужасов ломки…
Восхищение переросло в преклонение, когда Алексей однажды притащил с собой пару ярких коробок и в два счета собрал компьютер с огромным плоским монитором, доселе виденный Таней лишь несколько раз (в кабинете заведующего магазином и по телевизору). А уж когда он принялся учить обмиравшую от каждого прикосновения к клавиатуре девушку премудростям работы на этом агрегате, имевшем меньше общего с кассовым аппаратом и калькулятором, чем тривиальная швабра с навороченным моющим пылесосом, также появившимся в квартире… Правда, дальше «шариков» и пасьянса «косынка» дело не пошло, но эффект был убойным. Усугубленным также огромным мультивизором, сменившим старенький «Рекорд», и музыкальным центром вместо раздолбанного китайского двухкассетника.
Эйфория близости к принцу своей мечты рассеялась примерно через две недели, когда выяснилось, что Леша привередлив в еде, неряшлив, обидчив и довольно прижимист, когда не нужно пускать пыль в глаза, да и не такой уж супермен (а скорее - совсем не супермен) в делах постельных. К тому же он был трусоват и бледнел при каждом неожиданном звонке в дверь, особенно вечерами, даже если оказывалось, что это просто соседка по лестничной площадке зашла за солью. А уж когда оказалось, что избранник моложе хозяйки на целых пять с лишним лет, не служил в армии и абсолютно не сведущ в делах бытовых, вроде клейки обоев или ремонта утюга, Татьяна принялась помаленьку покрикивать на него, а то и высмеивать, не подбирая при этом выражений…
Мерзлин обижался, уходил из дома, но через час-другой все равно возвращался, замерзший и пристыженный, чтобы встретить новые подколки. Характер оба имели отходчивый, поэтому размолвки редко затягивались надолго и завершались обычно примирением в постели, но осадок от них оставался, грозя через некоторое время накопиться в некую критическую массу…
«Ну и что я теперь буду делать? - тоскливо подумал Алексей, бросив последний взгляд на торопящуюся домой девушку с собакой. - Стоило затевать всю эту свистопляску со скупкой проклятых долларов, чтобы вот так прятаться по углам от всесильного государства, твердо решившего сделать своего блудного сына очередным козлом отпущения? А еще раньше - подставлять лучшего друга, чтобы присвоить чьи-то паршивые деньги… Да пропади они пропадом все эти миллиарды, если за них нельзя купить даже одного часа прежней свободы и веры в себя!»
Горькие мысли давно уже посещали Мерзлина, особенно после того, как уверенность во всемогуществе дяди Яши растаяла, как дым. На все звонки по правилам конспирации дядя отвечал одно: «Дело движется, нужные люди подключаются, кто нужно - подмазывается, так что жди и не высовывайся». Сколько ждать и до какой степени не высовываться, разумеется, не уточнялось…
Стемнело. Зажигались фонари и окна в окрестных домах, а морозец крепчал.
«Зайти, что ли, в „комок“, купить что-нибудь вкусненькое?.. - подумал Леша, уже направляясь к знакомому зданию, напоминавшему огромный посылочный ящик, поставленный на попа. - Чтобы Танька не слишком дулась…»
После закручивания гаек новым премьером снабжение лучше не стало, наоборот, перебои с отдельными видами продуктов питания, до этого стихийные, превратились в упорядоченные, но с введением в качестве параллельной валюты обеспеченного золотом червонца появились давно забытые коммерческие магазины, где за валюту или золотой рубль можно было купить, что душа пожелает из почти что докризисного ассортимента. Вообще, за червонцы избаловавшиеся ранее до крайности россияне теперь были готовы выполнять работу, которой полгода назад гнушались даже белые гастарбайтеры из Украины и прочих европейских стран СНГ.
«Перебьется! - решил он мстительно, припомнив недавние насмешки подруги над общей рыхлостью фигуры, происходящей, по ее мнению, от привычки вкусно и обильно покушать. - Пусть таскает из своего гастронома. Сама же хвалилась, что хозяин решил из него коммерческий сделать!»
Ограничившись покупкой литровой бутылки недешевой водки (как ни странно, со спиртным перебоев не было, словно власти как огня боялись затронуть последний ручеек российской стабильности), Мерзлин, отдыхая через каждые три этажа - не представать же перед хозяйкой запыхавшись, будто собачонкой бежал просить прощения, - поднялся на знакомый двенадцатый и решительно позвонил.
Открывшая дверь Татьяна против ожиданий совсем не зубоскалила, наоборот, выглядела бледной и даже немного испуганной. Она молча пустила парня в квартиру и отступила в глубь огромной полуосвещенной прихожей, нервно комкая в руках край длинного свитера.
«Ага! - обрадовался Леша, прикинув, что его сегодняшняя отлучка тянет на рекорд - пять часов. - Волнуется! Наверняка все окрестные больницы и морги обзвонила!..»
Лишь когда за спиной девушки появился темный силуэт широкоплечего мужчины, а за ним чувствовалось присутствие второго, Алексей понял, что бледность Татьяны вызвана вовсе не волнением за него…
- Гражданин Мерзлин? - полуутвердительно бросил первый мужчина. - Алексей Игоревич?
- Да… А в чем…
- Прошу вас не делать резких движений и не задавать вопросов. Вопросы здесь задаем мы.
Пакет с бутылкой выскользнул из вмиг ослабевшей руки и глухо брякнул о пол…

Глава 27

Замедление ощущалось словно сопротивление воды, а вскоре стало и заметно светлее, будто «форд» мчался навстречу рассвету. На самом деле он просто догонял закат предыдущего дня, въезжая из пятого июля в роковое четвертое.
Когда автомобиль подкатил к шлагбауму с безапелляционной надписью: «STOP! TRAVEL ONLY UNDER THE SPECIAL PASSINGS!», преграждающему съезд на асфальтированную трассу, уходящую куда-то в сосновый лес, стояла уже середина дня. Судя по тому, что рогатка охранялась двумя манекенами в касках и пятнистом камуфляже с автоматическими винтовками наперевес, Сергею было нужно именно туда.
«Вряд ли объект находится далеко, - справедливо решил он, выбираясь из-за руля, - лучше прогуляться пешком…»
Здесь время отсутствовало полностью, так как окружал путешественника совершенно неподвижный мир. Особенно пикантно смотрелась стайка зависших в воздухе лесных пичуг или отошедший за куст справить малую нужду солдат одного из постов, которых по дороге попалось еще немало. Парень будто опирался на сверкающую струю. Особенно замедляться Извеков не рисковал, поэтому полторы-две мили до мощных стальных ворот, ведущих в недра одного из поросших лесом холмов, пришлось пройти, как по дну моря, раздвигая всем телом пласты сгустившегося воздуха. Нужно ли упоминать, что никаких указателей или знаков, кроме многочисленных «STOP!» в сопровождении угрожающих надписей, он не встретил, что еще более укрепило его уверенность в правильно выбранном направлении.

Предыдущая страница 21 Следующая страница


Америка off… 22

«Если только военные объекты не понатыканы тут на каждом шагу, - думал Извеков, деликатно проскальзывая мимо очередного охранника - камуфляжного толстяка, откусывающего на ходу от огромного бутерброда; любое прикосновение грозило превратить хрупкого в остановившемся времени человека в груду осколков. - Вот будет прикол, если я по ошибке забреду на базу баллистических ракет! Интересно, а радиация в стоящем времени тоже не распространяется?»
Слава богу, вход был приоткрыт, поэтому Сергей проник внутрь святая святых американского оборонного комплекса относительно легко, всего лишь проломив по неосторожности толстенный стальной косяк и счастливо увернувшись от выходившего из освещенного туннеля пожилого военного.
«Ого! Вот понастроили!»
На хорошо асфальтированном шоссе, уходящем в глубь холма, «Банни Брэдли» могли свободно ехать в четыре ряда, ничуть не мешая друг другу. Каждые сто метров встречались бронированные будки, неприветливо взиравшие на пришельца узкими глазницами амбразур, за которыми пряталось, без сомнения, нечто очень скорострельное и крупнокалиберное. Под то и дело пересекавшими дорогу металлическими дырчатыми полосами, видимо, скрывались шипы, а из узких щелей свода любую секунду могли обрушиться герметичные переборки, наглухо отсекающие внутренние помещения от внешнего мира.
Для более надежной изоляции предназначались тяжеленные створки - целые стены, скользящие по дугам сверкающих рельсов, которых Сергей по пути насчитал аж пять. Вот это защита! Если захлопнуть их все, любой термоядерный взрыв снаружи, будь он хоть в чертову уйму мегатонн, показался бы легкой отрыжкой после литра-другого пивка.
То слева, то справа, прорезая бетонные стены, едва видимые из-под паутины разнообразных, разноцветных и разновеликих труб, кабелей и жгутов проводов, постоянно мелькали коридоры, зияющие освещенными или темными глубинами или закрытые металлическими воротами, но все они были не для Извекова. Не рискуя соваться в этот лабиринт, который легко мог запутать и более опытного, чем он, спелеолога, Сергей продолжал двигаться вперед по чуть наклонному асфальту, расчерченному цветными полосами, пунктирами и стрелками неведомых указателей, в подавляющем большинстве помеченных лишь невразумительными буквенно-цифровыми индексами. Скорее всего, именно он и вел к центру всего этого шедевра фортификационной мысли.
Чутье нашего путешественника не подвело, и, прошагав пару сотен метров под уклон, он уперся наконец в обширную автостоянку, тесно заставленную солидными автомобилями, включая лимузины благородных темных оттенков от «мокрого асфальта» до глубокого черного цвета. Некоторые были украшены мигалками.
«Вот я и добрался!»

* * *

Из всего бессмертного гоголевского «Ревизора» Сергей хорошо помнил лишь финальную сцену, да и то потому, что никогда не мог ее себе представить. Теперь он наконец понял, в чем заключался гениальный замысел Великого писателя.
Перед ним был зал, огромный и пустой, если не считать длинных пультов вдоль стен. Зал настолько подавлял своей величиной, что несколько десятков неподвижных фигур в строгих костюмах, военных мундирах и белых халатах, застывших в самых разнообразных позах, в первый момент даже не слишком бросались в глаза. На взгляд Сергея, для того содержимого, что было на виду, подошло бы гораздо меньшее помещение.
Основная группа столпилась вокруг центрального пульта, который в обычных условиях, вероятно, моргал десятками разноцветных лампочек почище иной продвинутой цветомузыкальной установки, но теперь на нем застыла довольно жиденькая комбинация огоньков. В центре композиции наличествовал представительный седовласый мужчина, вдавивший указательным пальцем большую красную клавишу и картинно при этом обернувшийся к стайке фотографов, щелкаюших блицами фотокамер. Воочию Извеков этого человека никогда не видел, но сверкающая улыбка в шестьдесят четыре великолепных зуба, озаряющая в общем-то некрасивое, но не лишенное мужественного шарма лицо, была знакома всем на планете, кто последние четыре года хотя бы периодически включал свой телевизор. За спиной президента США толпилась разнокалиберная толпа «фифти-фифти», состоящая из цивильных и военных, причем и те и другие с разным успехом пытались копировать его фирменный оскал.
Менее многочисленная группа людей в белых халатах, возглавляемая небольшим человечком, похожим на грызуна, скорее всего, истинных творцов всей этой махины, была оттерта в сторону и торчала там бедными родственниками, тоскливо взирающими на хозяев жизни.
Обрамляла все это густая цепь практически одинаковых по экстерьеру личностей, одетых в совершенно нестандартные костюмы, изначально призванные хотя бы немного скрывать ненормальную ширину плеч (особенно на фоне не слишком спортивной фигуры первого лица страны) и некие угловатые предметы, разбросанные по всему телу. Все без исключения плечистые манекены в черных очках, преимущественно стриженные наголо, были оснащены проводками, уходящими от правого уха за воротник, что позволяло заподозрить в общем-то не совсем человеческое их происхождение.
При всей компактности людское скопление все-таки имело достаточно свободного пространства внутри, позволившее Сергею вплотную подобраться к главному действующему лицу, не повредив по пути ни одной хрупкой статуи.
Финишная ленточка была перед самими глазами бегуна, но сделать последний шаг он почему-то не торопился.
«Вот она, кнопка, - размышлял Извеков, присев для удобства разглядывания на корточки, словно опытный сапер перед особенно каверзной миной незнакомой конструкции. - Ну и что? Оставить главу великой державы без основного властного органа - указующего перста - и попытаться вернуть ее на прежнее место? Вряд ли это поможет. Скорее всего, я просто-напросто сломаю тонкий прибор и ничего дельного этим не добьюсь…»
Действительно, ситуация была патовая.
Отключение установки отсюда ничего не дало бы по определению: время стоит, следовательно, электроны по проводам не бегут, замерев (ну, пусть чуть дрожа) на месте. Тот же эффект будет при прерывании подачи тока, обрубании кабеля, например, который к тому же еще нужно найти - это ведь не наша отечественная техника, у которой все потроха вечно наружу. Говорить о рубильнике, где-то, конечно, установленном, даже смешно. Во-первых, с какой скоростью его нужно поворачивать, чтобы не обломить; во-вторых… Во-вторых, смотри все приведенные выше резоны по порядку…
- Так, а источник питания?
Задав себе такой вопрос, Извеков поежился. Не верилось, что питание подобной штуки, серьезной до предела, какой-нибудь идиот доверил бы городской электросети или тривиальному генератору, вроде армейского дизеля. Масштабы не те, да и требования к надежности… Только ядерный реактор, и ничего другого!
Нет, теоретически проломить дыру в корпусе реактора и вытащить часть его потрохов наружу, чтобы прекратить цепную реакцию и, как следствие, работу - реально. Самые прочные материалы в поле остановившегося времени не прочнее картона или пенопласта… Но что-то не греет мысль о том, что произойдет после того, как время восстановит свой бег. Многие ли из ликвидаторов чернобыльской трагедии, затыкавших дыру в энергоблоке голыми руками и прочими частями тела, выжили? Интересно, хотя бы несколько секунд останется у героя, отважившегося на это, чтобы перекреститься, или страшная радиация мгновенно превратит органику в комок фонящего шлака? Опять же, прекратит ли работу установка после разрушения реактора все из-за тех же остановившихся электронов в кабелях?..
Стоп! Сама установка! Вот куда нужно бить, для достижения нужного результата!
Только как ее найти, родимую… Не факт, что она находится за стеной зала управления, скорее всего где-нибудь далеко отсюда, да еще глубоко в земле…
«Нет. Не клеится. Установка должна быть где-то рядом, иначе пульт не попадал бы в зону полной остановки времени, и оно здесь текло бы хоть и медленно, но заметно…»
Сергей долго, как ему показалось, час, а то и больше, следил за вспышкой в руках одного из фотографов. Можно ли найти что-нибудь более быстрое, чем вспышка? Ровно никаких изменений не происходило. Значит, время стоит.
- Где же она?..
«Если позволите, я вас провожу…»

* * *

Глядя в лицо этому человеку, Сергей ясно понимал, почему атлант так скептически отнесся к перспективе дальнейшей жизни человека, послужившего средством передвижения для лемурийца.
Это был труп. Обычный труп, которому место на оцинкованном прозекторском столе в морге или еще лучше - в уютном деревянном вместилище в двух метрах под землей. Увы, неприкаянное тело с чужой душой все ещё вынуждено было бродить по белу свету.
Йода оказался прав и в том, что при жизни здоровяк был военным: щегольски подогнанный по фигуре мундир, справа до пояса залитый черной запекшейся кровью, ни на мгновение не давал усомниться в этом факте. Равно как и стриженная «под консервную банку» голова, вернее, ее оставшаяся половина.
Вторая, левая сторона черепа страшного кадавра была снесена напрочь, а на причину этого указывало пулевое отверстие в правом виске: бравый военный явно свел счеты с жизнью самостоятельно, переборщив второпях с калибром общеизвестного радикального средства от головной боли.
Неплохой, наверное, мужик был при жизни: волевое лицо, седые виски (висок?), серебристые птички на матерчатых погонах… Тот самый несостоявшийся потенциальный противник во всей красе.
Два единственных живых человека в этом мертвом царстве (один живой и один - не совсем) стояли у скромной металлической двери без таблички, с наляпанным красной краской через трафарет лаконичным: «ZONE X».
«Эх, америкосы, америкосы… - покачал головой Извеков, любуясь шедевром криптографии. - Не могут они без выпендрежа… Наши бы просто намалевали череп с костями, перечеркнутый молнией, или значок радиации - и фиг бы кто сунулся, а тут „Зона X“… Мудрилы страшные…»
- Заперто! - разводя руками, обратился он к своему провожатому, индифферентно торчащему рядом, зияя пустым черепом и идиотически пуская слюну из уголка рта (или не слюну?). - Ключи есть?
Ключи монстру, конечно, не понадобились: Сергей еще не успел договорить, а массивная на вид дверь уже спорхнула с петель, на лету рассыпаясь серебристыми осколками.
Продемонстрировав свою мощь, лемуриец в шкуре покойника повернулся к человеку и, не меняя выражения лица, сделал приглашающий жест.
«Прошу!..»

Глава 28

- Чего видно?
Капитан-лейтенант Майкл Нахтигаль, недавно принявший командование эсминцем вместо получившего повышение командира, вошел в радиолокационный пост и присел за стол, предварительно отряхнув у комингса дождевик. Дождь снаружи лил как из ведра, вернее, как из перевернутой ванны размером с озеро Онтарио.
- Ни черта не видать, - откликнулся сумрачный лейтенант Брендон, даже не подняв головы от толстой книженции без названия на переплете. - Кого, кроме нас, грешных, вынесет в море в такую ночь? Шли бы вы спать, кэп. Чего себя зря мучить?
- Служба, Стэн, служба… Пусть на всякий случай твои сорванцы пошарят дальним радаром. Именно в такие ночи и делаются все гнусные делишки…
- Оставьте, кэп. Желтозадые спят давно и седьмой сон видят… Да и предупредили бы нас со станции спутникового слежения, затевай китайцы что-нибудь серьезное.
- В такую погоду, да еще ночью? Думаете, спутник различит что-нибудь в этой каше? А ведь мы в тридцати пяти милях от китайского берега.
- У вас паранойя, сэр. Простите… Как и у всех нас, вместе взятых. -
- Ладно, Стэн, не извиняйся, я и сам чувствую себя не в своей тарелке сегодня… Давление, что ли, влияет? Просто мне не дает покоя тот китайский корвет, что шастал вчера утром вокруг эскадры. Похоже на разведку, ты не находишь?
- Да он улепетывал быстрее собственного визга, когда со старого Ронни поднялась парочка «хорнетов». Обычный желтомордый наглец, вот и все. Трус к тому же.
- Что-то они у тебя, Стэн, то желтозадые, то желтомордые… Ты уж выбери что-нибудь одно.
- А какая разница?..
- Не скажи…
- Позвольте, сэр! - Рядом нарисовался молоденький матросик из локаторной команды.
- Что там у вас, матрос? - повернулся к нему Нахтигаль, начальственно сводя брови вместе.
- Не знаю, сэр… Что-то странное на дисплее приближается…
Оба офицера вскочили с мест и, едва не сбив друг друга с ног, кинулись прочь из закутка.
Лейтенант Брендон опередил командира на полкорпуса и успел к пульту локатора первым, распихав в стороны озадаченно склонившихся над дисплеем матросов.
Со стороны берега к кораблям эскадры приближалось какое-то огромное, судя по тому, что оно уже занимало треть экрана, облако, состоящее из крохотных точек.
- Это что за рой? - повернулся капитан-лейтенант к подчиненному.
- Помехи… - неуверенно предположил Брендон, нажимая какие-то кнопки на пульте.
Участок «роя» укрупнился, но природу целеустремленно двигающихся к кораблям эскадры точек это не прояснило.
- Их же тут сотни… - ахнул кто-то из матросов за спинами командиров.
- Какие сотни? Тысячи! - перебил его тут же другой.
- Может быть, птицы? - беспомощно предположил лейтенант, колдуя с приборами и то увеличивая странные помехи до предела, то меняя угол обзора. - Или киты…
- Многовато для китов… И разве локаторы реагируют на отдельных птиц?
Тем временем медленно, но неотвратимо двигающееся облако приблизилось почти вплотную и края его стали загибаться полумесяцем, охватывая корабли эскадры.
- Оно уже в шести кабельтовых от борта!
- Матроса с прибором ночного видения на ют! - скомандовал Нахтигаль.
Что бы там ни было, непонятный «рой», несомненно, угрожал кораблям.
Матрос не успел передать приказ по внутренней связи, так как снаружи едва слышно за герметичными переборками забухала скорострельная пушка и тут же отчаянно залаял ревун. Мгновением позже по всему кораблю взревели сирены боевой тревоги, подкрепленные мигающими со стробоскопической частотой лампами «аларм-сигналов»
Капитан-лейтенант взлетел на мостик, когда все вокруг кораблей было залито мертвенно-белым колеблющимся светом осветительных ракет. Бешено и суматошно лаяли мелкокалиберные орудия, бухали более солидные, со змеиным шипением проносились над головой реактивные снаряды, то и дело озаряя красноватым отблеском разрывов что-то непонятное, едва различимое сквозь толстые струи дождя.
- Прожектора на правый борт! - заорал Нахтигаль, до боли в глазах всматриваясь в мешанину за бортом.
В мечущемся свете прожекторов он увидел под самым форштевнем «MS466» десятки черных предметов, каждый - едва больше десяти футов длиной, швыряемых волнами. Все море, насколько хватало глаз, было усеяно этими черными каракатицами.
- Это моторные лодки! - завопил кто-то рядом, отчаянно поливая бушующее море длинными очередями из автомата. - Китайцы подкрались!..
В ответ снизу раздался торжествующий вой, и на борт полетели, разматывая за собой спирали сверкающих тросов, десятки абордажных крючьев и «кошек»…

Робкое солнце зарождающегося утра встретило эсминец «MS466» в сорока пяти милях восточнее места ночного сражения.
Еще вчера прекрасное в совершенстве тщательно выверенных инженерами обводов боевое судно, обезображенное и исковерканное, теперь напоминало плавучий морг. На палубе, сплошь залитой кровью, валялись десятки тел в матросских робах и камуфляже, вперемешку с черными комбинезонами чужого спецназа, который недосуг было вышвырнуть за борт из-за катастрофической нехватки рабочих рук. Болтались на вырванных с корнем петлях изрешеченные пулями люки, склонялась далеко за борт подломленная мачта, уродливо задирала вверх орудие носовая орудийная башня, исковерканная взрывом… Единственный не потерявший звездно-полосатого флага корабль эскадры на полной скорости уходил, вернее, бежал от места бесславного разгрома одного из мощнейших кулаков военной машины США, авианосной группы «Рональд Рейган»…
Капитан-лейтенант Нахтигаль, морщась, когда матрос, не слишком умело накладывающий повязку на поврежденную в бою правую руку командира, делал ему больно, выслушивал доклад второго помощника. Офицер тоже получил в ночной заварухе серьезное ранение и теперь ежеминутно дотрагивался до толстой повязки, покрывающей его голову наподобие индийского тюрбана. Морской ветерок, отдающий гарью и терпким запахом свежей крови, задувал снаружи через вдребезги разбитое панорамное стекло мостика.
- Из личного состава корабля уцелело сорок семь человек, включая четырех офицеров, причем невредимых всего девятнадцать - в основном матросы трюмной команды и машинного отсека. Ходовая часть практически не повреждена, но средства связи выведены из строя полностью, а вооружение - на семьдесят процентов…
- Направить на исправление радиосвязи лейтенанта-техника Брендона, - распорядился командир, критически изучая «произведение искусства», которое представляла собой его вкривь и вкось обмотанная бинтами рука. - Это главное, в чем мы сейчас нуждаемся…
- Извините, сэр, - замялся лейтенант Абрахамc, хорошо знавший, как и все на корабле, о приятельских отношениях между Нахтигалем и Брендоном. - Лейтенант Брендон не найден на борту… Мы внесли его в списки пропавших без вести…
- Эх, Стенли, Стенли… Старшина радиообеспечения Макмиллан?
- Убит в радиорубке…
- Послушайте, Абрахамс. - Капитан-лейтенант поймал здоровой рукой за рукав помощника и притянул к себе. - Хоть самого Сэмюэля Морзе оживите, хоть Белла заодно с Маркони, но обеспечьте мне связь с любой базой или кораблем США в Мировом океане… Страна должна знать, что мы подверглись нападению.
- Думаете, никто об этом не знает? - горько спросил лейтенант Абрахаме, осторожно извлекая рукав из слабых пальцев командира. - Боюсь, что об этом уже трубит весь мир…
- Воздух! - раздалось снаружи.
Высоко над морем, с востока, к кораблю приближалась пятерка реактивных самолетов, тянущих за собой розоватые в свете восходящего солнца инверсионные струи…

* * *

- …И в этот момент завершают укрепление двух плацдармов на территории Тайваня, - докладывал президенту Эрчетту, уронившему седую голову на скрещенные руки, министр обороны. - Островные китайцы героически обороняются, и им удалось сбросить в море красных в десяти точках из первоначальных двенадцати, но силы чересчур неравны. На равновесие мог бы повлиять наш флот, находящийся у берегов Китая, но он захвачен внезапным ночным десантом…
- Потери… - глухо произнес президент в стол.
- Все корабли эскадры, включая авианосец «Рональд Рейган». Удалось уйти только одному эсминцу «MS466» под командованием капитан-лейтенанта Майкла Нахтигаля. На судне огромные потери, выведена из строя часть вооружения и оборудование связи. Он обнаружен в открытом море бомбардировщиками с нашей авиабазы на Окинаве, которые возвращались после удара по агрессору.
- Что еще…
- Маньчжурская группировка китайских войск перешла границу Северной Кореи и вышла к демилитаризованной зоне по тридцать восьмой параллели. Передовые отряды уже вступили в бой с южнокорейскими войсками, а авиация противника наносит ракетно-бомбовые удары по Сеулу, Инчхону, Кванджу, Тэгу и другим городам и районам, в том числе и по тем, где расквартированы наши части…
- Что Требуется от меня?..
- Вы главнокомандующий, сэр! - Генерал принял строевую стойку. - Это не локальный конфликт, а настоящая война, и только вы можете отдать приказ о применении ядерного оружия. Наши ракетные базы и подводные ракетоносцы в Мировом океане приведены в состояние повышенной боеготовности. Дело за вами, сэр.
- Но это означает ядерную войну, Портер.
- Так точно, сэр!
- Ядерные ракеты Китая могут достичь нашей территории?
- Да, сэр!
- В таком случае это самоубийство, Портер.
- Но мы потеряем Тайвань и Южную Корею. Под ударом окажутся наши базы на Филиппинах, в Японии и всей Юго-Восточной Азии…
- Портер, мы уже потеряли почти всю территорию США! Мы не можем рисковать тем, что осталось. Как главнокомандующий я отдаю приказ начать эвакуацию персонала военных баз из Южной Кореи в Японию.
- Это предательство, сэр!
- Да, но не самоубийство. Даже потеря всех военных баз по всему миру ничего не стоит по сравнению с угрозой гибели ни в чем не повинного населения в Штатах…
- Сэр! Я вынужден буду изложить конгрессу свое особое мнение.
- Излагайте. Все равно я собираюсь подать в отставку. Можете меня судить или даже пристрелить на месте, но приказа о ядерном ударе по территории Китая я не отдам.
- Вы ответите перед нацией, сэр! - вскинул подбородок генерал, четко, как на плацу, повернулся кругом и вышел, не прощаясь.
- Отвечу… - эхом откликнулся ему вслед президент, подумал немного и поднял телефонную трубку:
- Реджи? Еще не спите? Срочно соберите спичрайтеров. Я намерен обратиться к нации с радиообращением…

* * *

- А как вы все же считаете? - доставал Бэрринстона неутомимый Форстер, ежеминутно приникая к дырке в брезенте, которую проковырял вопреки всем запретам капрала. - Куда нас перебросят?
Роджер не отвечал, привалившись спиной к пружинящему тенту и прикрыв глаза. Не рассказывать же недалекому парню о своих смутных предчувствиях и подозрениях, которым за годы службы привык доверять больше, чем официальной информации, очень дозированно выдаваемой подчиненным начальством. Беспокойство не покидало его все последние месяцы, превратившись в некое подобие застарелой экземы, то забывающейся на время, то снова заставлявшей вспомнить о себе. Однако сегодня оно было особенно острым, напоминая уже не чесотку, а зубную боль…
- Хорошо бы домой! - мечтательно продолжал чернокожий солдат, снова усевшись на место. - Как раз к Рождеству успели бы…
- Да и в Европу неплохо бы, - подхватил Лайонелл, время от времени бесцельно отсоединяя магазин от своей винтовки и со щелчком снова примыкая его на место, - там сейчас классно - снежок, елки кругом, девчонки симпатичные…
- Все бы тебе, Фрэнки, о девках думать! - перебил мечтателя Миллер, только что сожравший в одиночку двухфунтовую банку тушеной говядины и теперь сосредоточенно ковырявший в зубах здоровенной щепкой. - А мне вот хоть Европа, хоть Африка, лишь бы пожрать чего-нибудь пристойного… До смерти надоел этот кошачий корм!
Он размахнулся и вышвырнул пустую банку наружу.
- Не скажи… те, сэр, - вовремя вспомнил солдат о свежих капральских нашивках вчерашнего «ровни», - девки-то, они получше всякой там жрачки будут…
- Прекратите, - бросил Бэрринстон, не открывая глаз. - Оба. Лайонелл - оставьте в покое оружие, вы его выведете из строя. Миллер - я же запрещал вам трогать неприкосновенный запас.

Предыдущая страница 22 Следующая страница


23 Андрей Ерпылев

- Да чего его беречь?.. - смущенно буркнул капрал, задвигая ботинком под скамью вскрытый ящик с консервами. - Через полчаса на базе будем, а там этого добра…
- Вы не поняли приказ?
- Есть, сэр!
Несколько километров проехали молча, потом Лайонелл снова стал канючить:
- В Италии девки особенно податливые… Ну и все при них, разумеется. И сверху и снизу… Немного чумазенькие, но это уже на любителя. Линкольну вон только таких и подавай… Бывало, идешь по улице, а они так глазками и стреляют, так и стреляют. Подцепишь, бывало…
- …триппер! - под общий хохот перебил рассказчика Миллер, со всего размаху припечатав его огромной пятерней по острой коленке. - А потом ноги смозолишь до самой задницы, по врачам бегая!..
Солдаты оживленно включились в обсуждение животрепещущей темы, причем некоторые по степени скабрезности брали такие высоты, что сержант непроизвольно заслушался.
- Да прекратите вы, жеребцы!.. - обиженно пытался вставить слово Лайонелл и только добился более-менее приемлемой тишины, как наблюдатель в лице Форстера, не отлипавшего от своего «иллюминатора», завопил:
- Тихо вы! Приехали вроде бы…
Грузовик въехал во двор базы и остановился.
Солдаты принялись было выскакивать наружу, чтобы размять ноги, но только тут заметили вооруженных людей в песочно-коричневом камуфляже британского экспедиционного корпуса, оцепивших двор по периметру.
- В чем дело, сэр! - обернулся Миллер к Бэрринстону. - Это засада?
Сержант не успел ответить. Над территорией раздался резкий свист, и громовой жестяной голос объявил с сильным британским акцентом:
- Господа! Прошу оставить все оружие в грузовике и выходить на плац безоружными…
- В чем дело? - крикнул Роджер, высовываясь. - Великобритания объявила войну Штатам?
- Согласно резолюции Организации Объединенных Наций от пятнадцатого декабря Соединенные Штаты Америки признаны агрессивным государством, - торжественно объявил невидимый диктор, видимо, зачитывая вслух какой-то текст, - попирающим все нормы международного права, а их руководители - военными преступниками, подлежащими суду международного трибунала. Военнослужащие сухопутных сил, авиации и ВМФ США, пребывающие на территории, контролируемой другими государствами, должны быть в обязательном порядке разоружены и интернированы вплоть до дальнейших распоряжений. В случае сопротивления разрешается применять оружие без предупреждения… Я не советовал бы вам сопротивляться, господа, - добавил говоривший от себя другим, извиняющимся тоном. - Сила не на вашей стороне…
- Вот тебе, Форстер, и Рождество… - пробормотал сержант, повертел в руках автомат и аккуратно положил его на дощатый пол…

* * *

Сигнал тревоги поднял личный состав базы на ноги в третьем часу ночи.
Раздирая рот в зевоте, тычась спросонья друг в друга и застегиваясь на ходу, пилоты и техники кое-как построились на плацу, стараясь занять места в задних рядах, чтобы еще немного подремать стоя, по старой армейской привычке. Никто не сомневался, что это очередная учебная тревога, которые объявляли в последнее время частенько.
Однако то, что командующий базой Нусруллимов прибыл в полном обмундировании местных вооруженных сил, не могло не насторожить. Натянули чужую форму и его заместители, включая полковника Степанцова, причем последний - с явным отвращением.
- Господа, - торжественно начал полковник (хотя чем черт не шутит, может быть, и фельдмаршал туземной армии или вообще какой-нибудь курбаши - кто их разберет, эти местные знаки различия!), когда шевеление в рядах прекратилось, обводя взглядом разом построжавших офицеров. - Конечно, мне бы хотелось оттянуть этот миг, насколько возможно, но…
Он сделал паузу, и в мертвой тишине плаца было слышно, как гудят, колотясь о стекло фонарей, толстые мотыльки.
- Через несколько часов вам предстоит выполнить то, ради чего вы собрались здесь со всех частей света и упорно тренировались прошедшие месяцы. Мне не хочется сейчас говорить о такой презренной материи, как деньги, но с этой минуты все суммы, положенные вам по контрактам, увеличиваются вдвое.
По рядам пронесся сдержанный вздох.
- Однако и от вас в свою очередь потребуются максимальное напряжение сил и настоящая самоотверженность. После построения командирам эскадрилий будут выданы полетные задания в пакетах, которые предстоит вскрыть после дополнительного сигнала. Сейчас я не буду говорить о целях, но замечу, что вы все внесете свой вклад в историю.
С этой минуты устанавливается режим боевого ожидания. Все должны быть готовы занять место за штурвалом своего самолета в любую минуту. Вас ждут великие подвиги, мои соколы!
«Ну, что же, - думал Григорий, стоя в очереди за пакетами, раздаваемыми смуглым подручным полковника Нусруллимова, - в конце концов, именно для этого я и перся в такую даль, и потел на тренажерах. Это мое предназначение…»
Начинался новый день…

Глава 29

Здесь вопреки всему царила жизнь. Не в человеческом понимании, конечно, но жизнь.
По коридору, ведущему куда-то вдаль, прокатывались медленные волны голубоватого свечения, по действию своему напоминающие морские. Они заметно повышали сопротивление среды, представлявшей собой, как любезно сообщил идущий плечом к плечу с Сергеем лемуриец, участки антивремени или времени с отрицательным знаком. Краем глаза Извеков видел, как, попадая в голубоватый вал, спутник чудовищно изменялся, превращаясь то во что-то бесформенное, отвратительно живое, то в сосредоточие геометрически правильных фигур, вроде охапки стеклянных осколков, то расплывался полупрозрачным облаком…
«Неужели и я вижусь ему таким же чудовищем? - мелькнула в замедленном мозгу мысль, сдобренная бледной тенью юмора. - Хотя вообще-то ему скорее всего по барабану…»
Навстречу то и дело попадались какие-то полупрозрачные сгустки, напоминающие уродливых глубоководных рыб, ведущие себя явно осмысленно. Редкая рыбина безразлично проплывала мимо, наоборот, большинство норовило задержаться и осмотреть пришельцев со всех сторон. Вернее, пришельца, так как провожатого Сергея они явно побаивались, проплывая на почтительном расстоянии от него.
- Что это? - забывшись, спросил Сергей, когда один из крупных удильщиков настолько увлекся осмотром, что едва не влепился ему в физиономию. - Они что, живые?
«Конечно, живые, - тут же отозвался в мозгу бестелесный голос- Это один из родов темпоральной фауны… Довольно распространенный, кстати… Я бы сообщил вам их название, но, боюсь, в вашем языке недостаточно звуков для этого…»
- Ладно, чего уж там, - проворчал себе под нос путешественник, решив, что время и место для повышения эрудиции выбрано не совсем подходящее. - Я просто так спросил…
«Я вас понимаю, - в голосе черного человека, кажется, проскользнула усмешка, хотя на лице его, естественно, ничего не отразилось. - Как-нибудь потом… Мы с вами обязательно выберем время и…»
«Ах, вы и шутить умеете!» - Сергей непроизвольно взглянул на скользящего справа от него кадавра и невольно отвел глаза, подавляя внезапный позыв рвоты: как раз в этот момент в его сторону была обращена жуткая дыра в черепе, бесстыдно демонстрирующая все анатомические подробности внутреннего устройства.
- Долго еще? - спросил Извеков, чтобы немного отвлечься.
«А что вы понимаете под словом „долго“?.. Я понимаю, понимаю, не тужьтесь зря… Нет, уже рядом…»
Установка располагалась в зале, тоже не маленьком, но в разы уступающем верхнему. Впечатления чего-то компактного она не производила. Она поражала…
Сколько времени Сергей рассматривал это… сооружение, что ли… он вряд ли мог оценить точно. Может быть, сутки, может быть, минуту. Какие вообще мерки времени могут существовать рядом с машиной, способной не только останавливать время, но и менять его знак, поворачивать вспять и проделывать с ним, а заодно и с пространством еще бог знает что?
Путник невольно сделал шаг по направлению к установке, но провожатый его. остановил:
«Не стоит… В непосредственной близости от установки магнитные поля создают гравитационные напряжения… Вы слышали об астрономических объектах, именуемых у вас „черными дырами“?»
- Д-да…
«Отлично… Так вот, буду краток, как любит говаривать ваш руководитель, вас просто разорвет на части…»
Сергей попятился:
- Спасибо…
Рассмотреть аппарат во всех подробностях мешали целые рои, стаи и косяки темпоратусов, как назвал их про себя Извеков, явно наслаждающихся соседством с дающим им жизнь технологическим монстром, резвящихся и даже, похоже, чем-то питающихся там. Картина больше всего напоминала Большой Барьерный риф с мириадами населяющих его разнообразных морских обитателей. Тут были и рыбообразные сгустки самого различного размера, и сгустки, похожие на осьминогов, и своеобразные крабы, и малоподвижные морские звезды… Жизнь темпорального рифа кипела вовсю.
«Знаете, - подал голос Зурх, как, помнится, называл его джедай, - ваше сравнение не лишено остроумия… Темпоральный риф! Нужно будет запомнить… Однако к делу…»

* * *

«И как, собственно, вы собираетесь остановить эту машину?»
Оживший мертвец даже не иронизировал: он, похоже, искренне интересовался мнением Сергея, предлагая ему некую форму сотрудничества.
Извеков пожал плечами.
Конечно, создавая свое восьмое чудо света (очередное восьмое, конечно, которым несть числа), неведомые инженеры предусмотрели какие-нибудь средства экстренной остановки своего детища, возможно, даже его уничтожения в каком-нибудь выходящем за рамки обычного случае. Что-нибудь мощное, килотонн эдак на несколько в тротиловом эквиваленте, заложенное под фундамент или даже для верности продублированное внутри… Чтобы при случае дернуть какой-нибудь рубильник, хлопнуть ладонью по какой-нибудь огромной красной кнопке, размером с чайное блюдце, разбить стекло молотком, как написано в инструкции…
Вон она, парочка очкариков в белых халатах, обросшая полупрозрачными кораллами, так и дежурит безмятежно возле своего рубильника-кнопки, издали не разобрать… И инструкция какая-то в рамочке рядом виднеется. Счастливчики! Для них все еще длится та самая доля секунды, когда палец президента наверху нажал на другую проклятую кнопку с коротким, почти неприличным словом «PUSH». He взвоет сирена, не замигают «аларм-сигналы», не забегают суматошно коллеги…
Так, близко к рифу не подойти - гравитационные поля, черт бы их побрал… Расстрелять чем-нибудь отсюда?..
«Бесполезно… - бестелесный „голос“ участлив до невозможности, ни дать ни взять - близкий друг у постели смертельно больного. - Ни одно материальное тело даже не достигнет оболочки установки… Попробуйте, попробуйте…»
Покрытая черной растрескавшейся коркой рука протянула Сергею рукоятью вперед огромный черный пистолет.
«Ого! Кольт…»
«Точно, - подтвердил Зурх. - «Peacemaker , сорок пятый калибр, патроны магнум, пули полуоболоченные, с бронебойными сердечниками… Самое то».
Извеков повертел устрашающую машину убийства в руках. Ничего себе пушка! Из этого кольта, что ли, вояка себе полбашки снес?
«А что? Может, и вправду получится?!»
Тугая пружина подалась с трудом. Клацнув затвором, Сергей вскинул кольт на уровень глаз и нажал неожиданно легкий спуск…
Он ожидал грохота, но услышал только какой-то гулкий хлопок, как будто открылась огромная бутылка шампанского. Пуля, материализовавшись в паре метров от обреза ствола, пролетела, оставляя за собой заметный инверсионный след и постепенно замедляя свое движение, не более десяти метров, после чего замерла, словно наткнувшись на невидимую стену… Нет, словно застряв в прозрачном желе.
К остановившемуся кусочку металла тут же кинулись десятки темпоратусов, видимо, принявших его за что-то съедобное, и устроили свалку за право пробиться поближе. Увы, материальный предмет им был явно не по зубам, и рыбы разочарованно вернулись к своим обязанностям. Возле пули остался только нежно-зеленый неправильный треугольник, похожий на отдельно взятый акулий плавник, беспрестанно выписывающий сложные траектории вокруг полюбившегося ему предмета.
«Попробуйте, попробуйте еще! - подбодрил стрелка черный человек. - Вдруг и впрямь что-нибудь выйдет?..»
Еще два мощных толчка в ладонь, и еще две медяшки повисли в пространстве, тут же обретя своих верных сателлитов .
«Вот видите…»
Рука с пистолетом сама собой опустилась.
«Знаете, - печальный „голос“ мертвеца никак не вязался с его внешним видом. - А почему вы вообще пришли сюда по первому слову этого старого подлеца?»
- Вы атланта имеете в виду?
«Атланта? Хотя… да. Скорее всего, так оно и есть… Просто я как-то не привык называть этого старого хрыча…»
Мысли Зурха обволакивали сознание, словно кисель попавшую в него корочку хлеба, медленно проникая внутрь, затягивая…
«Он, конечно, внушил вам мысль о безусловной пагубности всего происшедшего для Земли? Наверняка плел что-нибудь о катастрофическом изменении климата…»
- Да, - вынужденно признался Сергей, борясь с оцепенением, постепенно сковывающим тело и разум.
«Но это же абсурд! Особенно для вашей северной, холодной страны… В наше время… Я имею в виду ту далекую эпоху, когда мы еще… Ну, вы поняли… Та часть суши, которую вы зовете Евразией, и ее северная оконечность, в частности, была райским садом… Там, где сейчас дикая тайга и вечная мерзлота, зеленели благородные лавры и оливы и зрела виноградная лоза… Тучные стада шли на пастбища за своими беззаботными пастухами… Человек мог прокормить себя и многочисленную семью, всего лишь протянув руку и сорвав плоды с дерева или злаки с земли…»
Извеков, вопреки собственной воле, представил описываемые вкрадчивым «голосом» чудеса, и у него сладко закружилась голова… Как хорошо сидеть на берегу теплого озера под раскидистым деревом, вслушиваясь в тихий плеск воды и обнимая за плечи девушку… Милую Мэгги…
Совершенно отстраненно, каким-то краем сознания, беспристрастно фиксирующим окружающее, он внезапно обнаружил покойника совсем рядом, ближе, чем на расстоянии вытянутой руки, но воспротивиться приближению отвратительной груды разлагающейся плоти не было сил. На мертвых губах играла усмешка… Чтобы не видеть всего этого, Сергей просто закрыл глаза…
…Мэгги, поеживаясь под прохладным ветерком, внезапно подувшим откуда-то сбоку, повернула к любимому лицо, снова юное и прекрасное, лучезарно улыбающееся… Ее прохладная ладонь легла на шею юноши… Какая прохладная у нее рука… Просто холодная…
- Ты так и собираешься отдаться этому ублюдку без сопротивления? - раздался совсем рядом знакомый язвительный голос…

* * *

Сергей растерянно распахнул глаза и, откуда только силы взялись, отпихнул от себя мерзкое на ощупь мягкое безвольное тело, человекообразную форму которого поддерживала, похоже, только одежда, уже опасно раздувшаяся и готовая лопнуть по швам.
- Ты только что едва не подарил Зурху свое тело, - сухо резюмировал чуть колыхающийся, когда сквозь него проплывали любопытные рыбины, атлант, висевший в двух шагах от парочки. - И чуть было не провалил все дело в последнем шаге от успеха.
- Этого олуха ты захомутал таким же способом? - обратился он к еще не до конца поверившему в свою неудачу лемурийцу, самым оскорбительным образом тыча полупрозрачным пальцем ему в грудь.
«Клевета! - вскинулся мертвец. - Он согласился совершенно добровольно!»
- Ага! А потом, видимо от полноты чувств, вышиб себе мозги из этой пукалки! - кивок на все еще зажатый в безвольной руке Сергея кольт. - Ты что, поверил ему?
- Но…
- А кто тебя хотел убить у того ручья? По чьему приказу сожгли твоих девчонок?
В голове Извекова, промывая все уголки мозга, ледяной волной поднималась ненависть… Нет, не к жалкому, разваливающемуся на глазах бедняге, неосторожно подпустившему к себе вкрадчивого монстра, а к самому неощутимому пожирателю человеческих душ, скрывающемуся теперь внутри безвольной куклы.
Не совсем отдавая себе отчет в том, что он делает, Сергей вскинул пистолет и нажал на спуск.
Вырвав из груди мертвеца клок гниющей плоти, пуля отшвырнула его на несколько шагов назад, по направлению к установке, заставив испуганно порскнуть во все стороны рыбью мелюзгу и величаво посторониться более крупных темпоратусов.
- Так его! - зааплодировал джедай, отмахиваясь от воспылавшего к нему неожиданной любовью огромного, почти в его рост, розово-зеленого увальня, норовившего отщипнуть клочок рясы. - Бей гадов!
Длительное общение с представителями человеческой расы не самым благотворным образом сказалось на его лексиконе.
Гад имелся всего в одном экземпляре, но Сергей спорить не стал и, шагнув ближе к мишени, нажал на спуск еще раз.
«Это не по правилам! - завопил расстреливаемый, которого отбросило еще дальше. - Ты нарушаешь конвенцию, Аллуропатомис!»
Экзекутор впервые услышал настоящее имя Йоды, но восторгаться этим фактом не стал, а еще подвинул Зурха к машине. Правда, с каждым разом перемещения эти становились все более короткими…
С трудом отдирая ставшие вдруг неподъемными подошвы от пола, Сергей сделал ещё три шага и, словно двухпудовую гирю, поднял пистолет на уровень груди. Отдача от выстрела едва не швырнула его наземь, а противник почти не сдвинулся с места.
Мертвец оплывал книзу, став страшным, словно вурдалак из голливудских ужастиков.
«Ты ответишь за свое вероломство…»
Зурх внезапно окутался светящимся ореолом, из которого, казалось, прямо в лицо человеку ударил ослепительный луч….
«Ого!!!» - только и успел подумать Извеков, шарахаясь в сторону, но залп предназначался вовсе не нему.
Метрах в пяти позади Сергея стая призрачных темпоральных тварей рвала друг у друга изо рта какие-то полупрозрачные лохмотья.
«Спекся атлант!»
- Ах, ты так!
Тяжесть застилала темнотой глаза, но Извеков смог сделать еще шаг к почти уже бесформенному лемурийцу и, уперев в его тушу ствол кольта, нажал на спуск раз, и еще, и еще…
С каждым попаданием тот пятился все дальше, пока в очередной раз не остановился на месте, а пополз, словно увлекаемый каким-то невидимым потоком, влево…
Ничего человеческого в лице трупа, сквозь рвущуюся кожу которого проглядывали белесые кости черепа, уже не было, но Сергею на мгновение почудился ужас в его вылезающих из орбит глазах…
Тело, деформирующееся, будто сжимаемое стотонным грузом, скользило по дуге вокруг установки, все убыстряя ход, пока не скрылось за ее краем. Обратно, с другой стороны, оно появилось гораздо быстрее, чем предполагалось…
Отступив назад, туда, где не ощущался гравитационный пресс, Сергей с удовлетворением следил за тем, как вокруг машины образовалось мерцающее кольцо, неуклонно сжимающееся с каждым витком безостановочно мелькающего темного сгустка, бывшего ранее вместилищем коварного Зурха…
- Туда тебе и дорога… За Йоду!
На очередном витке темное ядро коснулось машины, словно гигантским резцом содрав часть сверкающей поверхности…
«Пора сматываться отсюда! - спохватился Сергей, инстинктивно загораживаясь рукавом. - Сейчас как…»
В это мгновение, оборвав на полуслове мысль, на него рухнула темнота…

Глава 30

«Вот и дожили… - Уильям Боркин, уже два месяца как призванный в ряды Национальной гвардии, дежурил на своей вышке, возвышающейся над стальной паутиной проволочных заграждений, протянутых почти вплотную к Стене. - Караулим свою же территорию от каких-то мексиканцев, о которых тут раньше и слыхом не слыхивали…»
От Стены как всегда веяло холодом (по ту сторону как-никак арктическая стужа), и Уилл, проклиная кабинетных горе-стратегов, сильно зяб в своей стеганой куртке на пуху, напяленной поверх зимнего обмундирования. Паршивое ощущение, когда спину припекает жаркое солнышко, а лицо и все, что спереди, мерзнет. Какая умная голова в этом новом Пентагоне, расположенном на Гавайях, придумала расположить заграждения так близко от Стены? Надумай кто-нибудь сейчас там, в тумане, подготовить вылазку, отсюда ни черта не разобрать до того самого момента, когда боевики пойдут в атаку - накопить под защитой белой завесы можно хоть дивизию. Мало того, из-за все более крепчающих в приполярной Канаде морозов полоса тумана постоянно расширяется, и до проволоки ей осталось всего каких-то два десятка ярдов…
Капрал Боркин представил против своей воли, как из клубящихся струй как раз сейчас кто-нибудь целится из винтовки с оптическим прицелом прямо под обрез козырька его меховой шапки, и ему показалось, что стало раза в два холоднее.
«Когда же это проклятое дежурство закончится? - тоскливо подумал Боркин, стаскивая зубами теплую перчатку и расстегивая молнию, чтобы добраться до внутреннего кармана, где грелась теплом тела плоская фляжка с бренди. Командиры смотрели сквозь пальцы на маленькие слабости своих подчиненных, многие из которых годились им в отцы. - Смениться бы поскорей и домой… Хотя… Какой это дом? Так, сборно-щитовой домик, барак… Временный, как и все здесь…»

Предыдущая страница 23 Следующая страница


Америка off… 24

Действительно, небольшой поселок из времянок, выстроенный в пяти милях от Стены для таких вот бедолаг, как мистер Боркин, потерявших жилье и семьи по ту сторону - коммивояжеров, отдыхающих, военнослужащих, - домом назвать было трудно. Что-то вроде поселений Дикого Запада со своеобразным шармом, духом мужской вольницы, но никак не домашним уютом… И в гвардию Уилл пошел больше от тоски, так как по возрасту вряд ли был бы призван в первую очередь.
Глоток бренди произвел обычное волшебное действие, и старый рыболов почувствовал себя бодрее. Едва горячий огонь растворился в желудке, пустив по телу волну бодрящего тепла, как Стена тут же втянула свои холодные щупальца, которыми норовила забраться в душу, и превратилась в обычное природное явление - прикипевшее к одному месту облако. И злоумышленников там, в тумане, нет никаких - давно бы подняли свой перевизг хитрые датчики, реагирующие на тепло и движение и понатыканные за проволокой специально для такого случая. Да и противопехотными минами и растяжками гвардейцы, втихомолку от начальства, удобрили нейтральную полосу на достаточную ширину. Крыса не проскочит, не то что злонамеренный мексиканец!
Успокоив себя таким образом, Уилл еще раз нарушил требования устава - прислонил к ограждению площадки свою старенькую винтовку, повернулся к клубящейся Стене спиной и подставил солнцу озябшее лицо и руки.
Совершенно зря, между прочим. Требования устава нужно выполнять неукоснительно!
Едва глаза привыкли к яркому свету и согревшийся мистер Боркин начал подумывать, не слазить ли ему еще раз во внутренний карман, вышку явственно качнуло.
«Нет, все-таки обожду с бренди до смены! - испуганно решил он, инстинктивно хватаясь за перила. - Вон, качает уже!»
В этот момент его окутали плотные струи тумана, холодные, как ведро родниковой воды, вылитой внезапно на голову.
«Что слу…»
Вцепившись в мокрые от водяного конденсата перила ограждения, Уильям Боркин словно зачарованный следил за тем, как мнившаяся уже чем-то вечным Стена, могучая и незыблемая, стремительно редеет, разбиваясь на отдельные мутные клочья и смерчи, а через них проступает такой же, как и по эту, флоридскую сторону, пейзаж…

* * *

- Лицом к стене! Руки за спину!
Леша беспрекословно подчинялся всем приказам прапорщика охраны, ставшим за неделю пребывания в тюрьме чем-то привычным, вроде ежедневного приветствия коллег по работе…
Коллеги по работе… После кошмара первых дней заключения, беспрестанных подначек сокамерников, унизительной прописки, сумасшедших надежд и бессонных ночей под никогда не меркнущим «светилом», а потом тоскливой безысходности, которая пришла после осознания того, что влип всерьез и надолго, прошлая жизнь под уютным родительским крылышком, безбедное существование и непыльная работа в банке казались чем-то далеким и нереальным.
То ли дядя подсуетился, то ли Эраст прислал «маляву», как авторитетно разъяснил новичку в тюремных университетах безобидный и интеллигентный с виду старичок, отмотавший по разным статьям восемь сроков, но все нападки на Мерзлина прекратились как-то разом, словно все сокамерники внезапно потеряли к нему интерес.
Но облегчение оказалось преждевременным. Вместо воров и мошенников, изобретательно шпынявших новичка скуки ради, явился новый палач, настолько же коварный, но далеко не такой безобидный - совесть.
Снова и снова вставали перед коммерсантом старушки и угрюмые трудяги, протягивающие свои честно заработанные доллары, чтобы получить взамен их сущую мелочь, выплывали некие аморфные тени без лиц, символизирующие тех абстрактных людей, которых он обокрал, взломав счета, а под конец, когда зыбкая явь уже сменялась неспокойным сном, являлся ОН…
Сергей выходил из какого-то непонятного облака таким же, каким запомнился в последний раз - в новеньких джинсах и толстовке, купленных для поездки в Италию, свежий и веселый, подходил к Лешиной лежанке и присаживался с краю. Алексей даже чувствовал, как прогибается под его тяжестью тощий матрас, ощущал тепло тела, запах знакомого одеколона…
«Здорово, старик! - Руки он не протягивал никогда, будто брезгуя. - Как живешь-можешь?..»
Завязывался ничего не значащий пустой разговор, содержания которого Мерзлин потом никак не мог вспомнить. Натужно улыбаясь шуткам друга, Алексей что-то отвечал, кажется, тоже шутил, а мозг сверлила мысль: «Нужно извиниться перед ним, рассказать все! Пусть рассердится, пусть даст по морде, но только простит!..»
Сердце начинало колотиться так, будто выдул за один присест десяток чашек кофе, кровь приливала к лицу… Леша ощупью искал руку друга, чтобы сжать ее, ощутить хоть на миг его живое тепло, пытаясь сложить в осмысленную фразу путающиеся мысли… А тот уже ускользал, таял, укоризненно качая головой…
Парень просыпался от собственного крика или от сердитого тычка соседа, грозящего в следующий раз портянку на морду кинуть, чтоб не блажил. И снова он ничего не сказал другу, не успел…
Тот же самый старичок, выслушав Мерзлина, когда измученный бессонными ночами тот готов был разбить голову о стену и облегчить душу хоть дегенеративному головорезу Матюше, знавшему, похоже, только два языка - матерный и язык жестов (очень болезненных жестов, между прочим), заявил:
- Покайся, болезный, покайся. Дружок твой, которого ты кинул, знать, ласты склеил или при смерти, раз является бесперечь… Нет его на этом свете то есть. Пока не облегчишь душу, каждую ночь к тебе ходить будет, пока с глузду не съедешь… Кайся.
- Кому покаяться-то, Федор Акимыч?
- Кому-кому… Батюшке надо бы.
- Где ж я его здесь возьму, батюшку?
- Да кому угодно кайся, мне-то что?..
- А вам?
- Мне нельзя, я не поп, чтобы тебе грехи отпускать. Сам грешен без меры.
- Тогда кому?
- Да хоть вон Матюше… Или следаку. Все одно…
Следователь встретил Мерзлина тепло, чуть ли не по-дружески.
- Что ж вы себя не любите так, гражданин Мерзлин? До Нового года, вон, всего ничего осталось… Поговорили бы по душам, кой-какие бумажки подписали и - на свободу с чистой совестью, к родителям, к девушке своей. Ее ведь вроде бы Таней зовут? Под подписку о невыезде, конечно… Пока.
Молодой, лет на десять старше преступника, следователь тараторил без умолку просто так, чтобы раскрутить подследственного хоть на какую-то откровенность. И это было бы прогрессом, так как на всех прошлых встречах тот молчал, как партизан на допросе. Сложный попался клиент, ох сложный… И «рука мохнатая» у него на воле немалая…
- Что вас интересует? - спросил вдруг парень, глядя в пол.
- Что нас интересует? - переспросил следователь, не веря, что молчун вроде бы разговорился. - Да хотя бы приблизительный объем вашего «урожая». По документам ведь проходят сущие крохи - миллионов семьсот пятьдесят, не больше…
Он намеренно завысил известные следствию суммы чуть ли не вдвое, чтобы посмотреть на реакцию, но ответ фигуранта его изумил:
- Что же так мало?
Следователь рефлекторно сглотнул:
- Конечно, мелочи! А сколько на самом деле, если не секрет?
- Двенадцать миллиардов, - просто и буднично, без малейшей театральщины, ответил парень, - шестьсот восемьдесят три миллиона долларов США…

* * *

- Это же черт знает что такое, а не речь! - распекал президент Эрчетт своего спичрайтера Колби, стоявшего перед ним с понурой головой, словно нерадивый ученик перед строгим учителем. - Обратись с такой речью к своим избирателям Джордж Буш в две тысячи четвертом- черта с два увидел бы он свое второе президентство!.. Это даже не мычание, а какое-то блеянье… Срочно переписать! Через два часа жду вас у себя.
- Но, сэр…
- Через полтора часа! Нет, через час!.. Что у вас?
- Понимаете, сэр… Мне никогда не приходилось писать речи для президента, собирающегося подать в отставку…
- Ха! Можно подумать, что вам вообще когда-нибудь приходилось писать для президента!.. Кроме меня, разумеется. Зайдите в Интернет и поищите там речь Никсона после Уотергейта… Хотя я и не одобрял тогда решение Ричарда, написана она что надо. Одно его знаменитое «о'ревуар» чего стоит!
- Но…
- Не волнуйтесь насчет авторских прав. Для меня законники сделают исключение. Не бессрочный кредит под нулевой процент же я выпрашиваю, в конце концов!
В дверь робко поскреблись.
- Войдите!
Вошел бледный как полотно помощник по национальной безопасности Сандерсон Двайер.
- Сэр, вас вызывает по правительственной связи губернатор Моусон!
- Что там еще не слава богу у него во Флориде? Неужели мексиканцы опять полезли!..
Президент взял трубку, почтительно поданную ему чиновником.
- Эрчетт на проводе. Нет, не дождешься… Чего там у тебя стряслось, Лэс?
Слегка искаженный помехами голос губернатора был хорошо слышен всем присутствующим, хотя они и делали вид, что абсолютно глухи.
- Ты будешь смеяться, Берт, но на рыбалку я к тебе уже не скоро выберусь… Между моим и бывшим твоим штатами снова тысячи миль!
- И только ради этого… - не понял сначала Эрчетт, голова которого была занята совсем другим, но тут же ахнул: - Ты хочешь сказать?..
- Да-да! Ты понял правильно! «Точка Зеро» снова развернулась. Мы снова великая держава, Берт! Поздравляю!
- Не может быть… И что там?
- Я пока ничего не видел - мне самому только что сообщили, но, говорят, что все вроде бы на месте… Я распорядился отправить эскадрилию истребителей на разведку. Алло, алло!.. Ты где?..
Президент осторожно положил кричащую трубку на стол и обвел повлажневшими глазами присутствующих:
- Господа! Я решил временно отменить свое решение об отставке. Думаю, что она произойдет естественным путем… Только что я получил известие…

* * *

Уильям не помнил, как он оказался за рулем автомобиля, как преодолел сплошное проволочное заграждение поперек дороги, вроде бы едва не убив сопливого часового, попытавшегося преградить ему дорогу, и очнулся только когда под колеса сплошной серой рекой потекла дорога, которой полгода не существовало в природе.
«Куда я еду? - мучил и мучил он себя вопросом. - Чтобы взглянуть на тот дом, где жил когда-то? Или на его развалины? Неужели я недостаточно страдал, и мне теперь нужно снова и снова бередить плохо зажившую рану?..»
Он ни на секунду не сомневался, что милой Энни уже давным-давно нет в живых. Разве можно уцелеть, проведя полгода внутри элементарной частицы? Но все равно его тянуло домой, словно магнитом.
Когда вдали показался знакомый до мельчайших деталей дом, большую часть которого он выстроил, выстругал, выгладил и, можно сказать, вынянчил своими руками, с виду целый и невредимый, мистеру Боркину только мощным усилием воли удалось не дать самому себе развернуть автомобиль на сто восемьдесят градусов и помчаться обратно. Наверное, действительно нужно взглянуть на могилу родного человека своими глазами, чтобы поверить неизбежному…
Последнюю сотню ярдов он плелся едва ли не шагом пешехода.
Совершенно целые, будто только что вымытые стекла окон, чистенькое крылечко, на котором ветер шевелит страницы сложенной газеты, ничуть не пожелтевшей от дождя и солнца… Нет, не может быть. Все это только чудится его больному воображению… Он читал про такое. Это называется «фантомом памяти» или как-то очень похоже… Стоит моргнуть, и на месте всего этого благополучия окажутся разрушенные стены, провалившаяся крыша… Скелет дома, скелет прошлой мирной жизни…
Уилл заглушил двигатель и все смотрел, смотрел, смотрел на дом, боясь оторваться от руля и подняться на родное до последнего скрипа крыльцо…
Даже когда в распахнувшейся двери показалась Энн, живая и невредимая Энн, точно такая же, как он ее оставил шесть месяцев назад, уезжая на ту проклятую рыбалку, Боркин не мог отвести глаз от шевелящей страницами, будто пытающейся взлететь, газеты…
- Уилл? Что случилось? - Мужчина вышел из ступора только тогда, когда миссис Боркин сбежала с крылечка и вцепилась в край опущенного бокового стекла. - Почему ты вернулся с полдороги? Авария?
- Энн… Ты…
- Что случилось? Не молчи! Почему ты так странно одет? Где ты взял эту колымагу? Ты разбил наш пикап? Ты не ранен?..
Мистер Боркин распахнул дверь и неуклюже облапил свою супругу, тут же забившуюся в его объятиях, словно пойманный воробышек. Слезы безостановочно текли по щекам…
- Отпусти сейчас же, медведь! Ты меня раздавишь! Что с тобой, в конце концов? Ты пьян?
- Энни, милая, как долго я тебя не видел…
- Долго? - наконец вырвалась из его рук супруга и покрутила пальцем возле виска. - Да тебя не было каких-то двадцать минут! Я даже индейку не успела поставить в духовку! Нет, ты определенно спятил!
- Какое сегодня число?
- Ты ударился головой? Нужно срочно показаться врачу…
- Энни, ответь мне!
- Сегодня четвертое июля, День независимости, а ты уехал на рыбалку…
Уильям Боркин ощупью нашел позади себя в распахнутой дверце автомобиля кресло, уселся и зарыдал в голос, до смерти перепугав Энн. Это были слезы счастья и облегчения…

Глава 31

Указательный палец с аккуратно подстриженным ногтем слегка коснулся матовой поверхности клавиши, замер на мгновение и плавно утопил ее…
И тут же на зал с десятками затаивших дыхание людей обрушилась темнота.
- Черт побери! - раздался чей-то немного испуганный голос в мертвой тишине. - Что это такое?..
Президент убрал палец с кнопки и украдкой вытер внезапно вспотевшую ладонь о полу пиджака.
«Хорошенькая была бы картинка, если бы меня за этим занятием сфотографировали проклятые корреспонденты! - подумал он, доставая из кармана носовой платок. - И так судачат, как о неотесанном деревенском увальне…»
- Похоже просто-напросто полетели предохранители! - натужно пошутил он, слегка хрипловато, но вполне мужественно. - Не стоило ставить на такую ответственную штуковину китайское барахло… Признайтесь, кто решил подогреть кофе самодельным кипятильником?..
Где-то под потолком вспыхнули тусклые, неохотно разгорающиеся аварийные лампы, выхватив из темноты вытянутые, неузнаваемо искаженные глубокими тенями лица окружающих. Шутку либо не поняли, либо не оценили, что вернее всего.
- Что произошло, Козловски? - Глаза привычно отыскали в толпе человека, отвечающего за всю эту, как было уже совершенно ясно, провальную затею. - Не рассчитали нагрузку? Только не говорите мне, что у вас не хватило денег на качественные детали и пришлось покупать из-под полы на пуэрто-риканском рынке.
- Н-нет, сэр, - проблеял эксперт, остервенело крутя в своих крысиных лапках скомканный носовой платок. - Все было проверено сотни раз на холостом ходу с десятикратной нагрузкой. Все было в норме. Это просто какая-то…
- Не мелите ерунды, Козловски! - повысил голос президент; время было дорого - не найдешь виноватого сам, обвинят тебя. - Всем известно, что…
- Господа! - донесся откуда-то из темноты взволнованный голос- Только что передали снизу, из машинного зала, что установка уничтожена…
- Что-о-о? - не вполне владея собой, президент ухватил дрожащего крысоида за лацкан пиджака, и тому ничего не оставалось, как закатить глаза, имитируя обморок. - Уничтожена? Как это могло случиться?..
- В зале обнаружен в бессознательном состоянии какой-то посторонний человек! - частил тот же голос. - Он вооружен!
Президент выпустил из рук Козловски, облегченно осевшего на пол проколотым воздушным шариком, и вперил указательный палец в шефа охраны объекта, преданно торчащего на расстоянии шага.
- Как вы объясните это, Пауэрс? Вы же столько твердили, что сюда не прошмыгнет без вашей личной санкции даже муравей? Это что, один из ваших доверенных муравьев?..
Окружающие президента чиновники понемногу оживали, понимая, что козел отпущения (даже два козла - Козловски никто со счетов не списывал, так что его фамилия, похоже, оправдывалась) найден. Даже корреспонденты несмело щелкали блицами, запечатлевая мужество президента в непредсказуемой, никем не просчитанной заранее ситуации. Отметив это, последний решил окончательно перехватить инициативу, обращая очевидный позорный провал в свою очередную победу.
- Где этот диверсант? Я хочу взглянуть в глаза человеку, открыто бросившему вызов Соединенным Штатам!..

* * *

Сознание включилось так же внезапно, как и оборвалось. Еще не открывая глаз, Сергей понял, что сидит на чем-то твердом, а запястья его рук, заведенных за спину, холодит металл.
- Кто вы такой? - прорезался в ушах чей-то неприятный, растягивающий гласные голос. - Как вы очутились на объекте категории «А» без пропуска?..
Открыть глаза не удалось: резанул такой мощный свет, почти вещественный, что их пришлось тут же зажмурить. По щекам из-под опущенных век побежали слезы.
«Что, влип, Серега? - подумалось как-то отстраненно. - Ну, выключил ты установку, спас мир… Ну и что? Где оркестры, толпы ликующих и благодарных? Где лавровый венок, наконец? Как выбираться-то будешь?..»
- Как вы прошли с оружием сквозь многоуровневую систему защиты? У вас здесь есть сообщник? Назовите его имя!..
- Уберите свет… - вместо ответа попросил Сергей по-русски.
Лучше бы он этого не делал.
Что поднялось при первых звуках речи, может себе представить только человек, безрассудно сунувший руку в пчелиный улей.
- С какой целью вы заброшены на секретный объект? - сыпались со всех сторон вопросы. - Вашей целью было физическое устранение президента Соединенных Штатов? Откуда вам стало известно о секретных испытаниях?..
Вопросы пошли по второму кругу, но свет все-таки немного приглушили. Видимо, то обстоятельство, что задержанный не отечественный маньяк, а зарубежный, тем более русский шпион-диверсант, высоко подняло его в глазах допрашивающих.
Открыть глаза полностью Сергей смог только после целого ряда неудачных попыток.
Его окружали какие-то смутно знакомые личности, часть из которых он видел наверху, в обществе президента, а остальных - неизвестно где. Только несколько минут спустя пришло понимание, что вот тот, лысый и мордастый, - госсекретарь, нередко мелькавший по телевизору даже в России, а вот этот - глава комитета начальников штабов…
- Расступитесь, расступитесь! - донеслось откуда-то из-за спин столпившихся вокруг Извекова, прикованного наручниками к креслу. - президент хочет взглянуть на злоумышленника поближе…
- Но это же небезопасно! - взвизгнул толстый госсекретарь.
- Не говорите ерунды, Джордж, - пробасил кто-то, и перед Сергеем появился президент Соединенных Штатов Америки, - я еще не в том состоянии, чтобы прятаться за спинами других от полуживого сумасшедшего. Это он?
- Да, сэр! - угодливо ввинтился в пространство рядом с первым лицом США некий человечишка в сером костюме. - Это его арестовали в машинном зале при попытке вывести из строя установку…

Предыдущая страница 24 Следующая страница


25 Андрей Ерпылев

- При удачной попытке, - буркнул кто-то. - Чертова уйма миллиардов «зеленых» вылетела в трубу…
- Кто вы такой? - президент оказался не особенно оригинален в своих вопросах. - Зачем вы это сделали? Вы сумасшедший?
- Позвольте, - Сергей устало прикрыл глаза, - ответить вам на этот вопрос через пару часов… После того как вы свяжетесь с Вашингтоном…
- Что все это значит? - Президент на мгновение потерял дар речи от подобной наглости закованного в наручники оборванца. - Кто вы такой?..
- Потом… Потом… - Извеков снова почувствовал, что он на грани обморока. - Свяжитесь с Вашингтоном…
- Что он говорит? - президент растерянно повернулся к притихшим сопровождающим. - Что он имеет в виду?.. Действительно, свяжитесь кто-нибудь с Вашингтоном!..
- Вашингтон не отвечает! - взвизгнул кто-то истерически. - Это заговор! Наверное…
- Задействуйте экстренную связь! - распорядился президент, тоскливо понимая уже, что перегоревшими предохранителями или даже уничтоженной маньяком супердорогостоящей аппаратурой, что еще минуту назад казалось катастрофой, дело явно не обойдется. - Если Вашингтон не ответит, свяжитесь с бункером в Скалистых Горах, потом со всеми столицами штатов по очереди.
- Что все это значит? - снова обратился он к сидящему с закрытыми глазами Сергею, но уже тоном ниже. - Можете вы мне это объяснить?
Тот только молча помотал головой, морщась от страшной мигрени, свалившейся внезапно и зажавшей мозг своим колючим обручем.
- Я могу объяснить! - раздался под сводами зала знакомый голос…

* * *

- Вы утверждаете, - президент никак не мог поверить в только что рассказанную ему агентом ФБР историю (это была не лишенная привлекательности женщина средних лет, неизвестно как проникнувшая сквозь мощнейшую охрану в сопровождении девушки лет восемнадцати- двадцати явно индейской внешности), - что установка работала? Да еще и какое-то время, а не ту долю секунды до того, как выключился свет…
Сергей сидел здесь же, изрядно взбодренный какой-то патентованной химией (введенной ему внутривенно, внутримышечно, перорально и чуть ли не… ну это к делу не относится), освобожденный от наручников, но все равно бдительно контролируемый тремя дюжими морпехами из наружной охраны объекта. Шкафообразные коллеги не спускали со злоумышленника настороженных глаз, ни на секунду не снимая рук с автоматов, готовые изрешетить его при малейшей попытке сделать что-нибудь… Хоть что-нибудь. Глаза их так и говорили умоляюще: «Ну, дернись хоть разок! Дай повод отличиться, зараза!..» Но Извеков, хорошо знакомый с этой публикой по киношным боевикам, не хотел сделать им приятное даже из пресловутой корпоративной солидарности.
- Это трудно объяснить… - Мэгги отхлебнула кофе и с наслаждением откинулась на спинку кресла, приняв такую позу, что среди охраны поднялся сдержанный переполох. - Мы проникли внутрь образованной действием установки Сферы спустя несколько дней после того, как она свернула пространство. Время, проведенное в пути, объективно оценить трудно, но нам оно виделось, как череда недель…
- Не может быть…
- Может. К тому же по пути мы пересекали зоны, в которых минули годы… - Судя по всему, спутница Сергея решила не пугать президента, повествуя ему об ангелах, опередивших современность на десятилетия.
- Вы можете все это доказать?
- Вы сами убедитесь в этом. С прискорбием хочу сообщить, что нам довелось пересекать территории, полностью разрушенные в результате военных столкновений. И… - она запнулась, - таких территорий - большинство…
- Я не верю! - президент с размаху плюхнулся в кресло и, плеснув себе в пластиковый стаканчик чего-то напоминавшего кофе только по цвету, залпом выпил. - Это мистификация. Продуманная, убедительная, хорошо подготовленная, но все-таки мистификация… Признайтесь, что это так!
Мэгги отрицательно покачала головой.
На столе резко затрезвонил допотопный полевой телефон, наскоро протянутый из зала в каморку, где проходило «интервью».
- Слушаю, - бросил президент в трубку, снова наливая себе в стаканчик немного «бурбона». - И?.. Да.. Да.. А остальные?.. Не переставайте вызывать… Отправили?.. Как только будут первые результаты, доложите немедленно… Да…
Он с грохотом бросил зеленого монстра-трубку на рычаги и опрокинул в рот очередную дозу ароматной жидкости.
- Не желаете? - запоздало поинтересовался он у присутствующих.
Желали все, особенно, судя по синхронно перекатившимся по мощным шеям кадыкам, конвоиры.
Увы, им президентского «бурбона» попробовать не удалось.
- Вы свободны, сержант, - бросил старшему хозяин кабинета, - и ваши подчиненные тоже.
- Но…
- Это приказ.
Когда дверь за морскими пехотинцами закрылась, президент сделал приглашающий жест:
- Присаживайтесь поближе, господа! Чувствуйте себя моими гостями. Думаю, разговор будет долгим…

Глава 32

- Роджер, проснись! - Бэрринстона снова кто-то тряс за плечо, но он ни за что не желал покидать объятия Морфея, продолжая барахтаться в волнах теплого моря среди красоток в миниатюрных бикини, которые едва-едва можно было разглядеть на мокрой загорелой коже, а то и без оных. - Проснись, черт тебя раздери!
- Если ты, кто бы это ни был, не оставишь меня в покое сию же минуту, - внятно и четко произнес сержант, не открывая глаз, - я встану и разобью тебе морду…
Он уже узнал голос сержанта морской пехоты Фила Юджина, своего нового приятеля по бараку, но окончательно отказаться от нежных ласк загорелых русалок не мог.
Нельзя сказать, чтобы режим содержания американских солдат и офицеров в Лайбли, британском лагере для интернированных близ Басры, отличался особой жестокостью или хотя бы жесткостью. Наоборот, условия там, по сравнению с месяцами, проведенными Бэрринстоном и его подчиненными в пустыне, казались настоящим санаторием - двенадцатиместные комнаты-блоки, двухъярусные койки с регулярно сменяемым постельным бельем, душ, регулярные прогулки, футбол, волейбол… А главное - кормежка, далекая от того рациона, к которому они привыкли: свежее мясо, овощи, фрукты, белый хлеб, пиво по выходным… Единственное, что смущало, - это колючая проволока по периметру и веселые смуглые физиономии арабов, каждый день собиравшихся со всей округи и даже приезжавших из отдаленных районов, чтобы своими глазами полюбоваться на вчерашних всесильных оккупантов, запертых в загоне, будто овцы…
Несмотря на все ухищрения, сладкие девицы все же уплыли куда-то, а плескаться в одиночку было не очень-то интересно, поэтому Роджер тяжело вздохнул и сел на койке, привычно пригнув голову, чтобы не врезаться во второй этаж, уже пустовавший.
Пустовал не только второй ярус сержантской койки, но и вообще весь кубрик, как метко окрестили блок морские пехотинцы, в основном и населявшие его. Фил, здоровенный веснушчатый парень, предки которого, несомненно, приплыли в Новый Свет из Ирландии, тоже нетерпеливо подпрыгивал на месте, точно малый ребенок, которому не терпится по-маленькому.
- Если бы ты знал, Фил… - мечтательно закатил глаза Роджер, которому простоватая физиономия приятеля сейчас была просто… ножом по сердцу. - Нет, если бы ты только догадывался своей рыжей башкой, с какими классными девахами я только что кувыркался в прибое, то тут же посыпал ее пеплом, пошел за барак и утопился в отхожем месте.
- Чего? - оторопело переспросил Юджин, совершенно незнакомый с классикой, тем более древнегреческой, изучению которой Бэрринстон в свое время опрометчиво посвятил целых три года молодой жизни. - Каким таким пеплом? Ты что, еще не совсем проснулся?
Сержант махнул рукой на неотесанного марина и поинтересовался:
- Какого черта ты меня разбудил? Нас что, собрались-таки расстрелять, и ты прибежал, чтобы сообщить мне эту приятную новость?
- Лучше, Род, гораздо лучше! - толстогубый рот морпеха растянулся до ушей. - Нас отпускают! Совсем отпускают, представляешь? По домам!
- С чего это вдруг? - недоверчиво прищурился Роджер. - Английская королева дала дуба, и по всей Земле объявлена амнистия? Или Штаты помирились со всем миром?
- Америка вернулась! Целехонькая, с иголочки, и все там живы и здоровы! Развернулась, говорят…
- Это бред, Фил. Бред сивой кобылы, - покачал головой Роджер, давно уже разучившийся верить в детские сказки. - Все равно что сказать, что из сваренного вкрутую яйца вылупился цыпленок… Или даже не из яйца, а из его пустой скорлупы.
- Ей-ей, не вру! Пойдем, послушаешь сам. Там чин какой-то прибыл из Штатов с целой командой. Томми , гады, такие вежливые стали, черномазых от колючки отогнали… Говорят, вечером целый банкет будет!
- Все бы тебе жрать… Ладно, пойдем взглянем от скуки…

* * *

Леша Мерзлин, немного исхудавший и бледный после проведенного в тюрьме месяца с большим гаком, вышел под яркое совсем по-весеннему солнышко и загородился ладонью от его веселого привета.
Конечно, отпустили его не сразу после того, как он рассказал следователю о своей «заначке» и под конвоем омоновцев, будто опасный маньяк-головорез, показал все на месте, под микрофон и видеокамеру, и даже не через месяц, но отношение к нему разительно переменилось. Алексея перевели в другую камеру, меньше размером и более комфортную, соседями по которой оказались не агрессивные люмпены вроде того же Матюши, а гораздо более привлекательные типы, обвинявшиеся в основном по экономическим статьям. Также были разрешены передачи и чтение книг из не слишком богатой тюремной библиотеки…
И вот теперь - свобода.
Куцая, под подписку о невыезде, но все равно свобода. Что с ней только, интересно, делать…
Прямо напротив ворот СИЗО торчала яркая вывеска обменника, на которой бывший миллиардер совершенно равнодушно прочел, что сегодняшний «самый выгодный курс в Москве» равен 54,60 рубля за доллар. Чего бередить себя зря? Государство наверняка этими деньгами лучше распорядится. Хотя рубль сейчас совсем не тот, что до кризиса…
Вместо судьбы утерянных навсегда миллиардов Лешу теперь живо волновал вопрос - нашли ли оперативники припрятанный им на лестничной площадке возле Танькиной квартиры пакет с евро? Если нет, то на пару месяцев им двоим должно хватить, а дальше… А если и нашли, то дядя Яша, конечно, не оставит блудного племянника в беде… Стоп, а не его ли это тачка маячит за углом? Ага, посигналили!
Закинув сумку с небогатым барахлишком на плечо, Мерзлин помахал рукой иномарке с густо затемненными стеклами и заторопился на другую сторону улицы, выглядывая, когда появится более-менее приличный промежуток между ползущими, как жуки, автомобилями.
- Встречаете? - распахнул он дверцу. - Заждались?..
Остальные слова замерли у него в горле: на заднем сиденье «вольво» вольготно раскинулся давешний знакомец Эраст, такой же худощавый, будто сушеный, разве что с немного отросшими волосами.
- Конечно, заждались! - сверкнул частоколом стальных коронок авторитет. - Здорово, Челябинский! Сидай…
Неизвестно откуда взявшийся за спиной Рыба не слишком вежливо запихнул Алексея в машину и уселся сам, притиснув его к жесткому боку вора. Машина тут же тронулась с места.
- Ну что, Челябинский, попробовал, каковы харчи у Хозяина?
Леша молча пожал плечами.
- Да ты не стесняйся, тут все свои! Ничего, откормим в лучшем виде. Телку тебе подгоним, какую хочешь, на выбор, тачку… Хату - без проблем. Ты ж у нас теперь свой в доску кореш.
- Телку не нужно… - пробормотал Мерзлин. - У меня есть…
- Тут, понимаешь, такое дело… - поскучнел Эраст. - Зазноба твоя тут же, как тебя замели, хахаля себе завела… Пацаны видали, говорят - хлюпик очкастый… Она же тебя и сдала легавым.
- С-с-сука…
- Эт точно, Леха! Все бабы - б…! Не журись, не одного тебя так кидали! Ты вот что лучше скажи, следаки тебя на бабки не пробили?
- ???
- Ну, на баксы, которые ты хоронил… Там ведь немеряно…
Леша покачал головой:
- Знаешь, Эраст… Я следователю все рассказал… И все отдал. Теперь у меня ни гроша нет.
- Не свисти! - нехорошо оскалился вор. - Быть такого не может!..
- Это правда.
Машина пронеслась через весь город и пересекла МКАД…
Дядя Яша, застрявший в пробке, не успел к воротам СИЗО всего на какие-то минуты…

* * *

- Ну что, Кирилл, еще по стопарю?
Друзья сидели в холостяцкой квартире Авдошина, приканчивая уже второй пузырь под немудреную закуску и задушевную беседу.
Хотя провели они все месяцы, прошедшие с мимолетной встречи на узловой уральской станции, почти что бок о бок, встретиться им довелось только сейчас.
- Давай, Серый, накатим…
- За что?
- За то, что не пришлось и в этот раз кровь русскую лить.
- Это точно… По краю ведь ходили все время… Вздрогнем!
Офицеры опрокинули мутные стопки из разных сервизов и закусили чем придется с порядком разоренного стола.
- Ты только подумай, - горячо втолковывал Сергей Наметнову, стуча в такт кулаком по столу так, что подпрыгивали все предметы. - Стоило какой-нибудь высокоумной голове приказать разогнать хоть один митинг или, наоборот, с той стороны решили бы приложить кого-нибудь из ментуры или наших, все - пиши пропало! Народ до такого градуса дошел, что тем, в девяносто третьем, и не снилось… Не сдержали бы мои краповые, не то что милиция. Да и твои танкисты не удержали бы…
Кирилл молча наполнил рюмки и убрал пустую бутылку под стол, под бочок к первой.
- Ты вот что мне скажи… - не унимался Авдошин, нетвердой рукой пытаясь пронзить вилкой маринованный огурчик, крутящийся в баночном рассоле ловким морским котиком; со стороны это занятие напоминало охоту яростного, но не очень опытного гарпунера. - Стал бы стрелять по своим, если бы сверху спустили такой приказ?
- Нет, Серый, не стал бы, - отрицательно покачал головой танкист.
- А как же долг? Присяга?
- Я присяги стариков, женщин и детей убивать не давал! - взъярился Кирилл. - Да и мужиков русских - тоже! Коснись, я бы лучше в другую сторону танк развернул! Так и передай своим!
- Успокойся ты! - замахал на него Сергей. - Не пришлось, и слава богу! А фискальство ты на меня не вешай… У меня и без этого грехов - во! - Раскрытая ладонь вэвэшника ударила по кадыку. - Гореть в аду буду по полной!
- Ладно, извини… - буркнул Кирилл, звякнув своей стопкой по стопке друга. - Нервы просто на пределе… Мы ж как огня боялись все время, что погонят народ давить…
- Понимаю… Ну, за то, что все устаканилось! Америка, чтоб ей повылазило, на месте, а старый враг - лучше нового друга…
- За Америку, что ли? Не буду!
- Вот еще! За нас с тобой, чудило!..
Выпив и закусив, хозяин грохнул по шаткому столику донышком непочатой поллитровки, извлеченной из хрущевского холодильника.
- Гуляем, танкист?
- Да без проблем!..

Глава 33

Сергей долго лежал в темноте с открытыми глазами, не понимая, что его, собственно, разбудило.
Из-за закрытых жалюзи шум улицы практически не был слышен, да и какой шум в этом фешенебельном квартале на окраине? Светящиеся цифры на часах безапелляционно сообщали, что сейчас «2:47», то есть самый разгар часа Быка. В это время всем добропорядочным гражданам, особенно такой добропорядочной страны, как Америка (а также неким личностям, для которых право на гражданство, Несмотря на их заслуги перед США, все еще под вопросом), полагается дрыхнуть без задних ног. Для тех же, кто не может, существует масса широко разрекламированных средств, не вызывающих привыкания…
Со вздохом поворошив кучку пестрых аптечных упаковок на столике у кровати, Извеков ограничился лишь половиной стакана бутилированной воды без газа и снова откинулся на подушку.
М-м-да, мистер Извекофф… Вот и пришел к вам нежданно-негаданно тот возраст, когда крепкий и сладкий юношеский сон вспоминается, как полузабытая детская сказка…
Что же все-таки разбудило, выдавило на поверхность бытия из душного кошмара, преследующего с незначительными вариациями которую ночь подряд?
Сергей со вздохом попытался припомнить подробности сегодняшнего изматывающего скитания по пыльным закоулкам своего подсознания, но, как и всегда, смог выделить лишь не связанные друг с другом отрывки… Хоть записывай! Утром не вспомнится и этого, останется лишь тягостное чувство, словно от какой-то забытой встречи, несделанного дела, неясной потери… Как всегда…
«А что бы ты хотел? - ехидно пропищал кто-то, прячущийся между ушами. - Тебе физиологически пятьдесят лет! Ты старик, Серый! Еще червонец - и на пенсию, которой ты, как ни раздувай щеки, не заработал… Ничего, будешь собирать пустые бутылки, прокормишься как-нибудь…»
Конечно, внутренний голос по обыкновению утрировал.
Никакие пустые бутылки Сергею ни сейчас, ни через десять лет, не грозили (интересно, а вообще сдают пустую стеклотару в Америке?). Пожизненная пенсия от правительства США не дала бы голодать не только ему, но и отсутствующим детям и внукам. Если добавить сюда еще и гонорар от книги, надиктованной между делом одному пронырливому врайтеру, то и правнукам… Еще лекции в университетах разных штатов, расписанные на полгода вперед, предложение консультировать фильм о нем с Мэгги (Лос-Анджелес с Голливудом тоже оказались в нулевой зоне, а шоу должно продолжаться, несмотря ни на что…), реклама кое-каких товаров для экстремального туризма на телевидении… Кругленькая сумма, естественно, честно Поделенная на три части, полученная на аукционах от продажи и всяких мелочей из «Банни Брэдли», вплоть до стреляных гильз… Кстати, на саму бронемашину наложило лапу военное ведомство, объявив собственностью правительства США, в чем вообще-то было совершенно право…
Может, проклятая газета виновата?
Недели две назад на глаза Сергею попал номер «Нью-Йорк таймс» с немного смазанным портретом улыбающегося Лешки Мерзлина на первой полосе под аршинными буквами заголовка: «СПЕЦСЛУЖБЫ РОССИИ УНАСЛЕДОВАЛИ МИЛЛИАРДЫ». Лишь первые строки статьи: «Полмесяца назад в окрестностях Москвы найден чудовищно обезображенный труп молодого человека, организовавшего скупку обесценившихся после Катастрофы долларов США в России. Неизвестно, каковы были конечные цели этой акции, тогда не имевшей смысла, но юноша с задатками талантливого финансиста сумел в кратчайший срок сконцентрировать в своих руках астрономическую сумму - по разным данным, от пяти до восьми миллиардов долларов наличными! Естественно, подобные операции с валютой, само владение которой в России еще недавно являлось уголовным преступлением, не могли не привлечь внимания спецслужб…»
Наглотавшись успокоительных пилюль, Извеков читал и перечитывал роковую статью, хватался за телефон, чтобы звонить маме Мерзлина в Челябинск, но бросал трубку, лишь услыхав в мембране ее совершенно старческий голос… Великого комбинатора постигло чересчур уж жестокое наказание даже за грех предательства.
Сон все никак не шел, а после выпитой воды добавился еще и некоторый дискомфорт…
Хочешь не хочешь, а пришлось подняться и, накинув халат (в квартире женщины, морпех!), плестись в туалет, расположенный через две двери по коридору.
Вот уж никогда не думал бы паренек, выросший в советской малолитражной квартире с совмещенным санузлом, что ему доведется жить в таких хоромах! Несколько спален, не говоря уже о ванных и туалетах… И это еще не свой дом на побережье Мэйна, о покупке которого сейчас Мэгги ведет переговоры с риэлтерской компанией, а всего лишь городская квартира на двенадцатом этаже огромного старого дома на 17-й стрит…
Такая простая и компанейская (и вообще…), Мэгги оказалась истинной американкой в бытовых вопросах. Сергею сразу же была выделена отдельная ванная, хмм… места общего, вернее, единоличного пользования и, конечно, спальня, хотя специального пропуска в «храм сна» своей законной дражайшей половины (как же, венчаны по полной программе в православном соборе Нью-Йорка!) от него никто не требовал. Дискриминация? Да бросьте! Просто Сергей некоторое время назад начал замечать за собой некоторую склонность к храпу. Да и вообще приходилось вставать иногда по ночам, совсем как сейчас…
А супруга-то тоже, кстати, мается бессонницей: из-под двери ее ванной комнаты протянулся тонкий, как вязальная спица, лучик света.
Решила принять ванну с ароматическими солями для более крепкого сна? Время что-то слишком уж неподходящее… Да и плеска воды не слышно… Уснула в ванне? Как бы не захлебнулась во сне - ванна-то огромная, чуть ли не два метра длиной. А может быть, ей плохо?..
Сергей прижался ухом к двери и вслушался.
За нетолстой филенкой царила тишина. Спит?

Предыдущая страница 25 Следующая страница


Америка off… 26

Вдруг сердце болезненно дернулось и пропустило удар. Не отдавая себе отчета в происходящем, мужчина крепко рванул на себя дверь, чувствуя, как с хрустом вылетают из дорогостоящей настоящей древесины винты, крепящие несерьезную задвижку, и, ожидая гневного оклика жены, а то и чего-нибудь тяжелого, шагнул внутрь…
От увиденного Сергей едва не рухнул на пол…

* * *

- Да-а-а… Я, честно говоря, ожидала иного результата…
Мэгги, закутанная в махровый халат, полулежала в своей кровати, откинув мокрую голову на высоко взбитую подушку и закрыв глаза.
Сергей примостился на пуфике рядом и все гладил, гладил, гладил, не в силах остановиться, ее худенькие плечи под рыхлой тканью.
Стоило ему бросить взгляд на наскоро перебинтованные запястья жены, особенно беззащитные и хрупкие по контрасту с толсто намотанными бинтами, испятнанными проступающим розовым, как его начинало колотить муторной, безостановочной дрожью, будто едущего по неровной брусчатке велосипедиста.
Да, на этот раз он успел вовремя, а если она решится еще раз и выберет что-нибудь более верное, чем неубедительное тоненькое лезвие, выломанное из женского бритвенного станка?
Извеков вспомнил, как оскальзываясь и расшибая локти о кромку ванны, он вынимал из мутно-розовой воды неожиданно тяжелое, скользкое, словно огромный кусок мыла, обнаженное тело супруги, не подающей признаков жизни, широкие красные полосы, струящиеся по бледным запястьям, безуспешные попытки зажать мокрыми ладонями глубокие порезы, и ему стало по-настоящему плохо.
- Тебя колотит, Серж, - произнесла Мэгги, не поднимая век. - Переоденься в сухое и выпей чего-нибудь горячего. И мне тоже принеси… Лучше всего - водки. Я никуда не убегу, все прошло, успокойся… В нашем с тобой возрасте нужно заботиться о здоровье…
Она внезапно отвернулась к стене и зарыдала.
Сергей снова и снова гладил ее по вздрагивающим плечам, растерянно приговаривая по-русски:
- Ты поплачь, поплачь, родная… Это помогает…

* * *

Миновало почти полгода с того момента, как прекратила существование установка Дженнингса, сейчас иначе чем «дьявольским изобретением сумасшедшего профессора» в прессе и по телевидению не называемая. Возвращение США в теплую семью наций ничего особенного в охватившем весь мир сумасшествии не изменило.
Собственно говоря, что могли представлять из себя Штаты, от которых осталось лишь чуть более одной седьмой (если считать только не затронутые катаклизмом, паникой и гражданской войной территории)? Довесок в виде никому не понятной и крайне неохотно идущей на контакты (если быть честными до конца - контакт был всего один) цивилизации, которой теперь принадлежала почти треть штатов и большая часть Канады, сердечной любви к блудной сестре ни у кого не вызывал.
Дружная компания жила теперь в квартире Мэгги в Филадельфии, счастливо отделавшейся всего лишь двумя сутками кошмара в виде вставшего на дыбы океана и потери связи. Многочисленные родственники «спасительницы страны» (о русском ее спутнике и Салли упоминалось как о чем-то второстепенном), также почти сплошь жители восточного побережья, в обычное время вряд ли вспомнившие бы об этой пигалице, теперь просто доводили всю троицу до исступления своими бесконечными визитами и приглашениями. Особенно бесили девушку, горько оплакивающую безвременно потерянную молодость (редкий льстец дал бы этой, не растерявшей еще, правда, былой красоты, зрелой женщине меньше пятидесяти - пятидесяти пяти), насквозь лживые соболезнования тетушек и кузин, многим из которых она сейчас годилась если не в матери, то в старшие сестры - точно.
- Ах, дорогая, как вам идет седина!.. Эти морщинки у глаз лишь подчеркивают глубину ваших глаз!.. Каким средством вы пользуетесь для маскировки пигментных пятен?..
Взрыв произошел после очередного излияния двух семидесятивосьмилетних старушенций-близняшек - бостонских двоюродных бабушек. Старушки явно от прогрессирующего старческого слабоумия, но на полном серьезе пригласили «милую миссис Извекофф» посетить их дом престарелых. В ответ миссис закатила такую истерику, что пришлось вызывать сразу несколько бригад «скорой помощи» - божьим одуванчикам, которых едва не прихватил с собой дедушка кондратий, матери Мэгги, да и самой виновнице торжества, которая впервые узнала, что такое сердечные боли… И вот теперь…
Скорее всего виновата чересчур непосредственная девчушка - маленькая' племянница - назвавшая ее намедни «бабушкой Мэг»… Как тогда переменилась в лице миссис Извекофф, хотя и удалось все свести к шутке… Наверняка она задумала страшное именно тогда.

* * *

- Знаешь, - нарушила молчание Мэгги, по-прежнему не поворачивая головы, - я наткнулась на одном сайте на очень экстравагантный способ самоубийства… В сети есть такие странички, где совершенно серьезно обсуждаются различные способы ухода из жизни… Так вот, там рекомендуют выпить за один раз пять литров свежевыжатого морковного сока. Представляешь, обычный магазинный не подходит…
- И что? - Сергей понял, что супруга немного оттаяла, если к ней возвратилось чувство юмора, и решил подыграть: - Смерть от разрыва желудка гарантирована?..
- Не угадал. Превышение в организме предельно допустимой дозы витамина Д в несколько раз. Или Е… Не помню точно. Голова кружится… Не важно. Одним словом - авитаминоз.
- Думаю, что раньше у тебя отросли бы кроличьи уши.
- А одна женщина, представляешь, ушла из жизни, выпив четырнадцать литров дистиллированной воды…
- Дистиллированной? Не водопроводной?
- Чудак… Дело было не в твоей России, а в Швеции. Конечно, дистиллированной.
- А как это определили впоследствии? По повышению уровня воды в Балтийском море? Или по снижению солености?
- Ты все шутишь, а у женщины смерть наступила из-за вымывания из организма всех жизненно важных солей. «Полного прекращения осмотических явлений», - процитировала Мэгги по памяти, улыбаясь сквозь слезы. - Вот.
- И все равно, она бы лопнула уже на седьмом литре.
- Если была такой объемистой, как тетя Мойра из Кентукки, то вряд ли…
Так, шутя и пикируясь, они провели большую часть ночи - тесно прижавшись друг к другу в одной постели. Серьезный настрой вернулся к Мэгги нескоро.
- Понимаешь, Серж… Мы произвели неравноценный обмен. Все эти позолоченные бубенчики и стеклянные бусы для дикарей - славу, связи, деньги - на самое ценное, что может быть у человека, - молодость… Как бы я сейчас хотела обменять все это барахло обратно, даже с доплатой. Пускай я была бы нищей, словно церковная крыса, последней безработной и бездомной, но… молодой, Серж, молодой. К сожалению, это невозможно…
«Может быть, сказать ей? Нет, кто знает, каким срывом это закончится».
- Когда мы с тобой шли к цели, мысли были заняты одним: дойти и вернуть все обратно. О себе как-то не думалось, даже засела в голове какая-то детская надежда, что стоит остановить весь этот ужас, и все вернется на свои места. Словно в сказке… Не вернулось. И Америка не та, и мир совсем не тот, и молодости не вернешь… Как бы я сейчас хотела вытрясти душу из этого чертова атланта… Если у него есть душа…
«Сказать или нет? А вдруг я лишь подарю пустую надежду, которая просто убьет ее?..»
Сергею показалось, что «мухомор», больше не менявшийся с того самого момента, как лемуриец развеял своим оружием атланта, едва заметно шевельнулся в кармане халата. Может быть, получится?
- Когда я поняла все это, то мне расхотелось жить… Зачем ты помешал мне, Серж?
- Знаешь, Мэгги… - Горло сдавило, словно тисками, и Сергей закашлялся, нащупывая корчащийся все активнее удельсаант. - Я хочу рассказать тебе вот что…

* * *

- Неужели получится?
Мэгги волновалась, словно девушка, вернее, настоящая девушка, а не вынужденно заключенная в теле почти пожилой уже женщины.
- Не знаю… Может быть, и получится. Хотя в тот раз мне помогал джедай…
- А вдруг… - бледность разлилась по лицу женщины, сжимающей в руках темно-синюю, поблескивающую металлом пирамидку: «мухоморы» после гибели атланта разом потеряли склонность к округлым формам и нежным цветам, - ты забыл комбинацию…
- Нет, - решительно отрезал Сергей, понимая, что любое колебание тут только во вред. - Все получится. Я все отлично помню.
- Постой… А как это?.. Ну, как это происходит?
- Я же рассказывал тебе.
- Расскажи еще раз…
Извекову пришлось рассказать все еще раз, и еще раз, и еще…
- Ну, готова?
- Погоди… А Салли?
- Ничего не получится, - покачал головой Сергей. - Она до Катастрофы была такой маленькой…
- Жаль… Но хотя бы попрощаемся с ней.
- Не нужно. Пусть считает, что мы просто уехали. Ты подумала о том, как она сможет пользоваться нашими финансами?
- Да, все формальности улажены.
- Пусть хотя бы она будет счастлива в этом мире…
Извеков, не доверяя супруге, сам набрал нужную комбинацию на ее пирамидке, а затем на своей почти черной призме. Оставалось лишь сделать одно движение, чтобы перенестись в прошлое. Личное прошлое.
- Ну, поехали?
- Давай ты уйдешь первым… - поежилась Мэгги, с недоверием поглаживая ладонью на глазах зеленеющие грани удельсаанта. - А я потом…
- Нет. Вдруг я уйду, а у тебя что-нибудь не заладится, и ты не сможешь исправить… Мне так будет спокойнее.
Миссис Извекофф послушно кивнула и, закрыв глаза, дрожащим пальцем прикоснулась к нужной клавише…
- А вдруг мы там не встретимся? - снова открыла она глаза.
- Я же говорил тебе, - терпеливо начал объяснять Сергей, - что полностью сохранил всю память до последнего мига…
- Ты меня не понял! - перебила Мэгги. - Вдруг у нас не получится встретиться?
- Но мы же очень-очень постараемся… Правда, милая?..

Глава 34

Когда из прозрачного зеленого полумрака проступили очертания предметов, Сергей долго и тупо разглядывал монитор компьютера с мечущимися по нему уродливыми тварями. Лишь когда экран затопила волна красного цвета, он вышел из ступора и оглянулся.
Знакомая до боли тесная комнатка маминой квартиры - чуть криво висящая полка с книгами (его, Сергея, личный трудовой подвиг, свершенный несколько лет тому назад, еще до армии, ценой немилосердно отбитых молотком и изрезанных пальцев); заваленный всяким бумажным мусором, прозрачными коробочками с дисками и яркими компьютерными журналами стол с едва видным из-под них компьютером; халтурно заправленная тахта (вот еще - в армии заколебался уголки отбивать!) и старенький платяной шкаф, сплошь оклеенный в несколько слоев всякими фотографиями, постерами и календарями… Извеков грустно улыбнулся, вспомнив самую первую бумажку, наклеенную с замиранием сердца (а вдруг от мамы влетит за порчу имущества) - бледненько, в три краски распечатанную на плохом импортном струйнике афишу «Терминатора» из какого-то давно почившего в бозе видеосалона. Теперь от первенца остался на поверхности лишь один верхний уголок с яростно пылающим углем электронным глазом Арнольда Шварценеггера.
Сергей поднялся из скрипучего кресла и подошел к зеркалу.
Кто этот юный парнишка с румянцем во всю щеку? Неужели это он - Сергей Извеков, прошедший огонь, воду и медные трубы?
Сергею стало даже жаль того мужественного волевого лица, к которому он невольно привык, разглядывая ежеутренне в зеркале во время бритья. Что ни говори, а с резкими морщинами, волевым прищуром и седыми висками он выглядел внушительнее… Но в легких ничего не хрипело, сердце не ощущалось вообще (что свидетельствовало о его абсолютном здоровье), а буквы на книжной странице, даже поднесенной к самому носу, не сливались в невразумительные мутные пятнышки…
- Ну что ж, - заявил Сергей своему возмутительно зеленому и сопливому отражению, глупо улыбающемуся за полированным стеклом, - и морщины и седина появятся в свое время - чего о них жалеть, а вот то, что нигде не болит и не колет, - это класс!..
Так. Какое сейчас число? Не опоздал?
Календарь с некогда безумно возбуждавшей Извекова-недоросля, а теперь вызывавшей лишь ироничную улыбку полуобнаженной Бритни Спирс недвусмысленно утверждал, что удельсаант перенес своего владельца именно в ту временную точку, которая ему была необходима. Вот сейчас…
Звонок телефона раздался тютелька в тютельку, когда Извеков устал его ожидать. Он только успел нацедить кружку молока из пакета и впиться зубами в подовый батон, упоительный аромат которого уже успел подзабыть после безвкусной ваты американского эрзац-хлеба.
- Да! - буркнул он в трубку, торопливо прожевывая кусок. - Слуфаю!
- Ты там жрешь, что ли? - хрюкнула мембрана голосом Лешки Мерзлина. - Только встал?
- Да нет…
Подумать только, Лешка! Живой Лешка!..
И разговор тот самый…
- Слушай, - неузнаваемый Лешкин голос приобрел деловую окраску, - ты там, помнится, хотел загранпаспорт сделать? Ну, в Египет там смотаться, что ли…
- Ну!..
- Ну, ну… - передразнил Мерзлин. - Загну… Тащи, короче, свою краснокожую паспортину сюда, пока у меня окошко образовалось. Я его к тетке в ОВИР оттащу, и через две недели…
- Знаешь, - перебил друга Сергей, - я что-то раздумал. Денег нет, да и вообще…
- Ты че?!! - опешил Лешка. - Договаривались же… Я уже все уладил, а ты… А бабок я подкину - свои люди…
- Нет, я сам как-нибудь…
Мерзлин помолчал, сопя в трубку.
- Ну, как знаешь… А то я бы…
- Нет.
- Ну, покеда…
В трубке раздались короткие гудки, и Извеков, зачем-то внимательно ее рассмотрев, положил на рычаги.
«Позвонить, что ли, ему, - подумал он, нерешительно поглаживая указательным пальцем диск, - предупредить, чтобы с аферами своими не связывался… А-а! Времени еще достаточно впереди, куда торопиться!..»
Прискорбно, но с юной внешностью к нему вернулась и изрядная доля юношеского легкомыслия. Что делать, мозг-то тоже помолодел…
Так, полдела сделано. Теперь выяснить, получилось ли что-нибудь у Мэгги…
Когда же этот теракт в США был?.. Больше трех лет назад… Нет, это по субъективному времени…
Сергей ворошил интернет часа три, нигде не находил искомого, что само по себе было обнадеживающим фактом. Ссылки на 11 сентября 2001 года, Усама Бен Ладена и даже давний взрыв в Оклахоме попадались на каждом шагу, но Судного дня, как его окрестили американцы, будто бы не существовало. Вышло? Нет, нужно еще покопаться.
Искомое отыскалось только поздно вечером в одном из старых архивов сайта Vecher.ru…
«Вчера, 27 февраля 200… года в штате Нью-Мексико…»

* * *

Более неудачной погоды для запланированной операции придумать было нельзя…
Яркая полная луна низко висела над горизонтом и освещала ржаво-красную днем, но серебристо-серую теперь пустыню, перечеркнутую то там, то здесь глубокими черными тенями. Темное ранчо Нахтигаля темнело ярдах в двухстах впереди.
- Сообщите, - отрывисто приказал старший агент ФБР Джарвис, чуть повернув голову в сторону неудачно закрепленной маленькой решетчатой оливки микрофона, - занята ли позиция!
Поочередно прошуршавшие в наушнике ответы были благоприятны. Убежище террористов взято в надежное кольцо, через которое не проскочит ни битый жизнью койот, ни даже сурок.
- Значит, вы утверждаете, мисс Смит, - повернулся он к лежащей рядом с ним девушке в великоватой ей по размеру теплой куртке и напяленном поверх нее бронежилете, - что террористы находятся в этом помещении?
Все было давным-давно известно, многократно зафиксировано в магнитофонных записях и стенограммах, но сейчас, за пару минут до решительного броска, нужно было что-то сказать, чтобы хотя бы немного отвлечь от предстоящего, да и успокоить юную сотрудницу, почти девочку, которую колотила крупная дрожь, заметная даже сквозь напяленную на нее гору одежки. Его решение оказалось верным.
- Владелец ранчо, некий Годфри Штурмфогель, - заученно затараторила слегка прикрыв глаза длинными ресницами бледная, как мел, девчушка, - под именем которого скрывается известный международный террорист Шон Мак-Грегори, а также…
Все это Джарвис слышал и читал уже не раз, но всякий раз не уставал удивляться, откуда это знание, способное тяжким грузом лечь на более крепкие плечи, взялось в изящной головке с гладко зачесанными и собранными в конский хвост на затылке волосами.
Вообще, все без исключения высшие чины ФБР были просто потрясены и склонны считать вымыслом шокирующие откровения юной стажерки, явившейся в штаб-квартиру в начале декабря прошлого года. Однако на поверку данные, сообщенные ею, оказались чистой правдой, по крайней мере в той части, которая касалась предположительных исполнителей будущего теракта, а также его организаторов. Самым невероятным для спецслужб было то обстоятельство, что атаку на США готовили не какие-нибудь отмороженные арабские фанатики из «Аль-Каиды», а вполне благопристойные европейцы, досаждавшие до сего времени лишь своим правительствам.
Подозрения превратились в уверенность, когда в середине января поступила информация о доставке на территорию сопредельной Мексики группы крылатых ракет морского базирования, по всем бумагам считавшихся израсходованными несколько лет назад ВМС США, стрелявшему по наземным целям на территории Ирака и Афганистана, и поэтому списанных. С этого момента к подготовке операции были подключены все лучшие силы ФБР и других служб, ответственных за безопасность государства, а недостатка в средствах они не испытывали…
- Довольно, Мэгги… - прервал Джарвис мисс Смит, выйдя из задумчивости.
Похоже, к концу длинного монолога девушке удалось немного отвлечься от мыслей о предстоящей операции. Конечно, непосредственного участия агента Смит в горячей фазе не предусматривалось, но ей-то зачем об этом знать. Пусть считает себя полноправным членом команды - в подобном возрасте это полезно…
- Я думаю, - похлопал Джарвис рукой в перчатке по локтю сотрудницы, - мы с вами еще побеседуем об этом… После. Ну… - Он опустил прозрачное забрало из пуленепробиваемого пластика и упруго поднялся на ноги. - Начали!..

* * *

Сергей в сотый раз вскинул к глазам запястье, чтобы невидящим взглядом посмотреть на бессмысленные закорючки, в обычное время долженствующие обозначать цифры. Более идиотское занятие трудно было себе представить - он стоял точно под монитором, на котором напротив так необходимой ему комбинации букв и цифр значилось сакраментальное: «Delayed» .
Да, рейс из Нью-Йорка задерживался. Кто хоть раз в жизни ждал приезда милого человека, легко поймет переживания парня…

Предыдущая страница 26 Следующая страница


27 Андрей Ерпылев

«Неужели что-то случилось? - в неизвестно который раз задавал себе риторический вопрос Сергей. - Вдруг экипажу пришлось посадить самолет на другом аэродроме? Вдруг авария? Вдруг…»
Миновало почти два месяца, когда Извеков вернулся домой, в привычное время. Мир жил своей обычной жизнью: любил, воевал, боролся за что-то, что-то отстаивал… Никто и не подозревал, что, не будь вот этого худощавого молодого человека, мающегося под табло, и почти столь же молодой девушки, томящейся сейчас в кресле трансатлантического лайнера, и ему пришлось бы перенести немало неприятных дней… Да что там неприятных! Кое для кого испытание стало бы просто роковым. Как это сплошь и рядом бывает на небольшой голубой планетке на окраине Галактики, никто и не заметил того, что человечество в очередной раз оказалось на краю пропасти…
- Вниманию встречающих! - ожил невидимый динамик. - Самолет рейса ю-эс семьдесят четыре ноль пять из Нью-Йорка совершил посадку. Просьба встречающим пройти к выходу номер шесть. Повторяю…
И только после этого проклятая красная надпись на мониторе исчезла, сменившись номером выхода.
- Б-б-блин! - с чувством произнес Сергей, нервно засунул руки в карманы и устремился к указанному выходу, будто боялся не успеть, хотя знал, что с момента объявления посадки до выхода в зал ожидания пройдет едва ли не час. Неторопливый автобус, везущий пассажиров к зданию аэропорта, паспортный контроль, получение багажа, таможня… - Как всегда, будут писать: задерживается вплоть до остановки двигателей! Интересно, багажа у нее много? А то ведь по зеленому коридору не пустят…
Проталкиваясь к вожделенным воротам в обычном аэропортовском шуме и гаме, Сергей не сразу понял, что слышит очень знакомую мелодию.
- Мобильник?.. - с сомнением пробормотал он, засовывая руку в карман и извлекая на свет божий помаргивающий дисплеем приборчик. - Точно! Алло!!!
- Серж, милый! - раздался в мембране знакомый голос. - Ты где? Почему не отвечаешь? Я приземлилась!..
- Жду тебя, Мэгги! - закричал он в трубку, стараясь переорать гомон толпы. - Я уже тут, у выхода!
- Тогда я быстренько… Целую!
Связь прервалась.
Знала бы она, что такое «быстренько» в российских аэропортах…
- Жду. Надеюсь, - сообщил Извеков молчащей трубке, засунул ее в карман и снова, теперь уже более осмысленно, взглянул на часы. - Запасаюсь терпением.
Был ли занесен этот рекорд в Книгу Гиннесса или нет, остается загадкой, но Мэгги, волоча за собой довольно скромный для женщины, намеревающейся пересечь полмира, чемодан, появилась (совсем, правда, не из того выхода, откуда ее ожидал Сергей) всего лишь спустя полчаса с минутами.
- Пустите! - заработал парень локтями, коленями и прочими частями тела, выбираясь из плотной толпы ожидающих, горбоносых чернявых таксистов, настырно предлагающих свои услуги, и просто зевак. - Пустите меня! Расступитесь! Мэгги!.. Я ту-у-ут!..
- Се-е-е-ерж! - завопила девушка, бросая чемодан и кидаясь на шею Извекову. - Се-е-е-ерж!!!
В этот момент вся толпа, заполняющая просторное здание аэровокзала под завязку, словно испарилась, оставив прильнувших друг к другу молодых людей в одиночестве.
А разве могло быть иначе?

ЭПИЛОГ

Чикаго, штат Иллинойс, небоскреб Сиэрс-Тауэр
16 апреля 200… года

Слава богу, что наконец-то закончилась эта хмарь и проглянуло солнце… Обрыдли уже слякоть и морось. «Посетите наш солнечный Чикаго - город пляжей и парков!» и белозубая ряшка Дэррила Хоупера, скалящаяся на всякого, читающего эту белиберду. А если уж ветерок с Мичигана… Слава богу, хоть солнышко выглянуло. Но это, похоже, уже повторение…
Майкл Воронофф (во времена оные Михаил Дмитриевич Воронов, без всяких там двойных «ф» на конце) еще разок взглянул на панораму залитого утренним солнцем города, отмытого ночным дождиком и сияющего новенькой игрушкой из супермаркета, и отошел от огромного, во всю стену окна. Красота красотой, а работа работой. Как там говорили в Союзе? «Работа не волк…» Нет, это, кажется, не совсем в тему…
Мишу Воронова привезли в Штаты в восьмилетнем возрасте, поэтому в тонкостях русского фольклора он разбирался довольно слабо. Да и вообще, кто в Одессе, особенно из тех, кто спал и видел, как бы очутиться где-нибудь - хоть в Израиле, хоть в Непале, но только подальше от ненаглядной родины, хорошо разбирался в русском фольклоре, ненавидимом всеми порами души? Это здесь все они льют крокодиловы слезы по ненаглядной России (по России, а не по Союзу Советских, не к ночи будь помянут) да распинаются на каждом шагу о мучающей день и ночь ностальгии… Майкл как раз тоски по родине не испытывал. По чему, скажите на милость, там тосковать? По соседям из гигантской и густонаселенной коммунальной квартиры, ведущим вечные позиционные войны из-за места на кухне и выключения света в местах общего пользования? По крикливым грубым воспитательницам и золотушным «сокамерникам» из детского сада на улице Карла Либкнехта, которую сейчас, говорят, опять переименовали в Греческую? По восемнадцатой средней школе, где даже в почти стопроцентно еврейском классе (вероятно, из-за не совсем еврейской фамилии) толстого и безответного Мишу дразнили «жиденком»?.. Вот просто так, туристом посетить бывший Союз, о котором старенькие родители до сих пор шипят сквозь зубы, радуясь каждой неприятности, постигающей то, что от него осталось, мистер Воронофф не отказался бы. Поглядеть на ту землю, где появился на свет, потрогать своими руками, проверить, правду ли говорили о ней предки…
О! «Сделал дело - гуляй смело». Вот это подходит больше, хотя гулять еще очень и очень рано…
Удобное эргономическое кресло удовлетворенно хрюкнуло, принимая в себя литой организм Майкла (именно литой, а не толстый: даром, что ли, ежемесячно тратятся сотни долларов на тренажерный зал и массажный кабинет?), а пальцы привычно нащупали клавиатуру…
Солнце давно переместилось на противоположную сторону небоскреба, и ни одного лучика уже не попадало в окно небольшого офиса на восемьдесят шестом этаже. Близилось обеденное время, но мистер Воронофф все никак не мог оторваться от монитора. Секретарша Мэри Ладдок - миловидная, разве что чуть полноватая крашеная блондинка двадцати восьми лет от роду с умопомрачительно длинными ногами (бог с вами, господа, никакого сексуального домогательства - одни лишь дружеские чувства) - уже несколько раз заглядывала к шефу, выразительно вздергивая искусно выщипанные бровки и морща прелестный носик.
Пора и честь знать! О! Еще одна русская фраза - еще четверть часа и придется обедать в одиночестве, а Мэри дня два-три будет дуться, как крыса на крупу… Нет, все-таки не крыса, а мышь. Все!
Решительным движением утопив клавишу «Слип» с миниатюрным полумесяцем (почему сон все время ассоциируется с луной? Она ведь только мешает спать), Майкл откинулся на спинку снова хрюкнувшего кресла и закинул руки за голову:
- Мэ-э-эри! Вы еще не ушли, дорогая?
Кудрявая головка снова просунулась в дверь.
- Почти ушла, мистер Воронофф! - Негодованию секретарши не было предела. - Еще секунда, и вам пришлось бы меня догонять!
- Знали бы вы, как мне нравится вас догонять, моя милая…
Он не слукавил ни на йоту. Поглядеть сзади на Мэри Ладдок в движении было истинным удовольствием для любого существа мужского пола от семи до семидесяти включительно.
- Правда? - Девушка заметно смягчилась и появилась в кабинете во всей красе, во все свои баскетбольные шесть футов и четыре дюйма роста, к тому же почти на три фута (снизу) затянутая в прозрачный нейлон…
- Уф-ф!.. - не смог сдержать восторженного восклицания менеджер.
Как всегда при виде выдающейся во всех отношениях мисс Ладдок, ему показалось, что земля слегка покачнулась под ногами. Правда, при чем здесь земля - под ногами три с половиной сотни футов стальных и железобетонных конструкций?..
Еще бы она не покачнулась при виде такой девушки!
- Мэри!..
Майкл снял и отложил в сторону очки в щегольской оправе и торопливо выбрался из кресла, казалось, не желающего отпускать хозяина из своих объятий.
Пол под ногами был недвижим и не собирался никуда уплывать. Мистер Воронофф подошел к девушке и несмело прикоснулся к ее руке:
- Послушай, Мэри…
- Да, Майкл!..
Впервые вроде бы она назвала шефа по имени…
За окном что-то резко сверкнуло, заставив обоих инстинктивно оглянуться…
Нет, всего лишь солнце, отразившееся в блистере вертолета, заходящего на посадку.
- Мэри…
- Майкл…
«Какие мягкие у нее губы… Никогда не думал…»
Мир раскололся и слился воедино снова, перевернулся и занял прежнее положение. Вселенная умерла и родилась, но два слившихся в поцелуе человека ничего этого не заметили…
Как жаль, что случилось все это только в воображении Майкла Воронофф, когда они с Мэри и еще полудюжиной клерков с верхних этажей спускались вниз в просторном лифте. Может быть, в другой раз?..

* * *

Флорида, местечко Соу-Крик
4 июля 200… года
- Только обязательно возвращайся к обеду, Билли, сегодня я приготовлю индейку.
- Не обещаю, - Уильям Боркин хохоча забрался в кабину своего пикапа и сделал дорогой супруге ручкой. - Может быть, рыба будет клевать так, что я позабуду про всех индеек на свете?
- Не паясничай, Билли! - Сухонькая Энн Боркин притопнула ногой на своего несносного мужа. - Сегодня же День независимости!
- Ну и что? Какое рыбе дело, что двести лет назад несколько каких-то чудиков за бутылкой виски настрочили какую-то бумажку?
- Только попробуй опоздать.
Миссис Боркин круто развернулась и ушла в дом, откуда уже вовсю неслись аппетитные запахи, а Уильям, улыбнувшись, придавил газ и выехал за ворота.
Ему нравилось иногда подразнить свою дражайшую половину, этому сорокапятилетнему полному сил и здоровья мужчине, хотя он и любил Энн больше всех на свете. Даже больше любимой работы и рыбалки, в борьбе с переменным успехом между которыми проходила его жизнь. Вот и сейчас, в День независимости, мистер Боркин, презрев все американские традиции, направлялся к известному одному ему (так ему нравилось думать) уловистому плесу речки Соу-Крик, где ему не терпелось испытать совершенно новый, только что разработанный им воблер, за которым все местные пятифунтовые окуни просто обязаны выстроиться в очередь, а всякую не стоящую упоминания мелочь просто придется отгонять палкой…
Свою видавшую виды «тойоту» он оставил подальше от заветного омутка, а остаток пути, уже вооруженный спиннингом, проделал пешком, на цыпочках, словно индеец, скрывающийся от ненавистного белого. Вот и место…
Прячась за высокой тростниковой порослью, Уилл настроил снасть и, примерившись, послал сильным броском блесну в самый центр беспечно сверкающего под солнцем пространства.
- Держись, старина Нед! - прошептал он себе под нос, подматывая катушку…
Удача улыбнулась ему где-то через час с небольшим, когда леска внезапно напряглась, будто острейший «тройник» впился глубоко под водой в заросшую тиной корягу. Но опытный рыбак знал, что это за «коряга»…
- Ага! - воскликнул мистер Боркин, сдерживая рывки крупной рыбины. - Ага!!!
Леска, оставляя за собой бурунчики, резала воду по всем направлениям, удилище сгибалось дугой, но никакие уловки старого, видавшего виды окуня не могли заставить рыболова сделать ошибочное движение. Подобно мастеру фехтования, Боркин парировал каждое движение жертвы, а порой даже предугадывал их. Если рыбине удавалось отыграть у противника какие-то несколько сантиметров, тот немедля наверстывал их с лихвой…
- Вот ты какой! - восхищенно промолвил Уильям, когда речной великан обессиленно разлегся у его ног, лениво шевеля жаберными крышками. - Да в тебе чуть ли не ярд длины! А вес!..
Неожиданно краски летнего дня померкли, заставив мистера Боркина обеспокоенно вскинуть голову.
Нет… Ничего особенного. Просто одинокое облачко на миг заслонило чуть заметно клонящееся к закату солнце.
Обычное дело…

* * *

Орбитальная станция «Шанъжень-5»
2 декабря 205… года
- В тот самый момент славный маршал Чжао Фэнь решил посетить свою комнату для утренних размышлений…
- Кто такой этот Чжао Фэнь?
Ли Донг с досадой махнул рукой, чего в невесомости, конечно, делать никак не следовало, и тут же перевернулся вниз головой. От дальнейших акробатических этюдов его спас собеседник, Пхадонг Начедопаронг, третий звездоплаватель Лаосской Народно-Демократической Республики, ловко перехватив кувыркающегося товарища за штанину.
- Спасибо…
- Не стоит благодарности, Ли… Так кто такой этот Чжао Фэнь?..
- Чжао Фэнь, Пхадонг, - вмешался в разговор невидимый из кают-компании Дэн Таочонг, копавшийся в развороченном, словно в него только что угодил фугасный снаряд, приборе. - Это наш национальный герой, подавлявший восстание зеленых повязок. Погиб в одна тысяча шестьсот тридцать втором году…
- А почему вы рассказываете про него шутки?
- Анекдоты, - утвердительно покивал Дэн, предварительно зафиксировавшись на неподвижном основании.
- Но почему?..
Ли задумался, запустив пятерню в свою роскошную шевелюру, в состоянии невесомости вечно стоявшую дыбом. Из своего перевернутого положения в привычное он возвращаться, судя по всему, не собирался. Хотя, кому привычное, а кому и нет. Кто может поручиться, что как раз сейчас именно он не занимал правильное?
- Это наш национальный обычай, Пхадонг, - снова пришел на выручку товарищу Дэн, на секунду выставив из-за нагромождения серебристых корпусов смеющуюся физиономию.
В отличие от соотечественника, он был пострижен очень коротко, что в сочетании с на редкость грубо вылепленным лицом заставляло любого собеседника усомниться в его двух высших образованиях и звании полковника ВВС Китайской Народной Республики. Атлетическое сложение и заскорузлые ладони крестьянина, привыкшего возделывать рис по колено в воде, интеллигентности командиру сорок четвертой экспедиции на орбитальную станцию «Шанъжень-5» отнюдь не добавляли. Равно как и низкий, хриплый и грубый голос, подходящий скорее какому-нибудь погонщику лошадей или грузчику, чем космонавту. И тем не менее Дэн Таочонг был космонавтом, дважды героем КНР, совершавшим сегодня, 2 декабря 205… года, свой седьмой орбитальный полет. Да, да, 2 декабря, День провозглашения Лаосской Народно-Демократической Республики, который по традиции (благо, что на борту станции всегда присутствовал член экипажа из братских народов) решено было отметить вечером небольшим банкетом (конечно же без спиртного… разве что самую чуточку), и теперь все пребывали в сладостном предвкушении.
Всего экипаж огромной конструкции, несшейся по орбите над сине-бело-пестрым шаром, состоял из двадцати семи человек: самого командира Дэн Таочонга, его помощника, совершавшего свой пятый полет майора Ли Донга и двадцати пяти космонавтов-исследователей, среди которых кроме граждан КНР было трое иностранцев - граждане Лаоса, КНДР и Монголии.
Кому, кроме китайцев, оставалось продолжать жизненно необходимые исследования ближнего космоса, если «проклятые волюнтаристы» из Европы, США и, конечно же, России давно махнули на это рукой, предпринимая авантюристические экспедиции к Марсу, Венере и Юпитеру и подбираясь уже к таинственному спутнику Сатурна Титану. Ближний космос, включая Луну, теперь они использовали лишь в качестве строительных площадок, места размещения всякого рода производств и даже, страшно сказать, отелей для космических туристов! Конечно же бремя основного двигателя науки легло на плечи трехмиллиардного Китая…
- Так что там с твоим Чжао Фэнем, Ли?
Ли Донг оживился:
- В тот самый момент, когда славный маршал Чжао Фэнь решил посетить свою комнату для утренних размышлений, заходит к нему Мао Ло У и видит у того в спальне огромный пульт, весь в разноцветных кнопках и лампочках, сияющий, как небесный огонь…
- Стоп, Ли! - снова перебил его Пхадонг. - По-моему, Дэн говорил, что это было в семнадцатом веке. Откуда же тогда пульт?
- Ну, анекдот это, анекдот! - Ли Донг в сердцах снова едва не хлопнул себя ладонью по ляжке, но вовремя сдержался. - У вас ведь тигр Харгорг тоже разговаривает в детских анимационных фильмах. А разве тигр разговаривает?
- Ну… Ладно…
- Мао Ло У почтительнейше спрашивает славного маршала Чжао Фэня, чем тот занимается, имея такой великолепный прибор. Маршал подумал и милостиво ответил, что это пульт управления стратегическими ракетами, а он зорко следит за тем, чтобы враг не посягнул безнаказанно на Великий Китай.
Пхадонг снова открыл было рот, но под бешеным взглядом Ли тут же его захлопнул. Ли Донг облегченно продолжил:
- Мао Ло У спрашивает: «А мне можно немного побыть при нем вместо вас?»
Славный маршал Чжао Фэнь подумал и разрешил.
- «Только ни в коем случае, мой расторопный ординарец, не нажимай вот на эту яшмовую кнопку…» И показывает огромную кнопку размером с панцирь черепахи Ше. После чего удалился.
Мао Ло У забрался в кресло, начал смотреть на экраны, переключать тумблеры… И вдруг осенила его крамольная мысль: «А что будет, если нажать яшмовую кнопку?» И решил он быстренько нажать ее и снова вернуть на место, в надежде, что славный маршал Чжао Фэнь ничего не узнает. Но только нажал он ее, как лампы замигали, завыли, словно взбешенные драконы, сирены и вбежал не успевший привести свою одежду в порядок славный маршал Чжао Фэнь…
- И что?..
- Громко сказал он безрассудному Мао Ло У: «Быстрее бери нож для соскабливания неверно написанного и пойдем стирать с карты Америку и Россию!..»
И первым захохотал, сотрясаясь в воздухе, будто огромный комок желе.
Пхадонг криво усмехнулся и поплыл мимо колыхающегося шутника к иллюминатору.
В этот момент из люка в научный отсек показался бледный, как рисовая бумага, лейтенант Фао Джу И.
- Смотрите! Смотрите вниз!..
Бросив все дела, космонавты приникли к иллюминаторам.
В следующий момент они превратились в подобия терракотовых солдат из гробницы Цинь Шихуана …
И было с чего.
Вместо громады Азиатского материка, обычно видимого лишь частично, внизу расстилалось что-то невообразимое: верхнюю часть иллюминатора занимали отлично узнаваемая российская Восточная Сибирь, завершающаяся рыбообразным силуэтом Сахалина, и Японские острова, которых здесь по определению не могло быть. Виток пролегал значительно южнее, но главным было даже не это…
Сразу под российским Приморьем, торчавшим узким полуостровом, смахивающим на аппендикс, на глади океана раскинулся архипелаг многочисленных островов, прикрытый с юго-востока редкой облачностью. Еще южнее виднелся желто-бурый гигант, очертания которого ни с чем нельзя было перепутать.
- Это же Филиппины, Новая Гвинея и Австралия? - прохрипели хором космонавты. - Где же Китай?..
Туманный архипелаг сменился ширью океана.
- Где же моя родина? - прорезался, наконец, голос у Пхадонга. - Где Лаос?..

ЭПИЛОГ ЭПИЛОГА

Место это можно было назвать «местом» лишь с огромной натяжкой.
Ни видимых границ, ни верха, ни низа здесь не было, как не было ни света, ни темноты…
В самом центре (хотя, почему же «в центре», может быть, наоборот, с краю?) висели над странным предметом, напоминающим многогранную ячеистую сферу, две фигуры.
Вернее, фигура была только одна, похожая на сидящего по-турецки плешивого старика, с хитрым прищуром больших выпуклых глаз, остроконечными ушами и реденькой, буквально в три волоска, бороденкой. Сидевшее (висевшее?) напротив него фигурой можно было назвать с большой натяжкой - так, сгусток какой-то смахивающей на грязноватый дым полупрозрачной субстанции.
Атлант (а это был, конечно, он), запустив руку внутрь шара, что-то там передвинул с одной из многочисленных плоскостей (слоев?) на другую.
- Тебе шах, дорогой мой Зурх! - заявил он, с притворным сожалением разводя руками.

Предыдущая страница 27 Следующая страница


Америка off… 28

Призрак перелился в другую форму, будто пожал плечами, и в глубине шара, который, как вы уже поняли, представлял собой «доску» для пространственных шахмат, перескочила с места на место ярко-зеленая фигура в виде мягкого конуса сглаженной формы.
- Ах ты так? - наморщил лоб Йода и ушел в раздумья…
- Интересно… Интересно… - проблеял он через какой-то продолжительный промежуток времени, который в этом мирке без верха и низа измерять было просто нечем. - Неплохой ход… Это нужно будет обдумать на досуге…
Зурх снова безмолвно пожал плечами.
- Ничью ты, конечно, не примешь… - думал вслух джедай, задумчиво играя снятым с «доски» удельсаантом. - Давай отложим партию… Скажем, на столетие. Согласен?
Призрак неуловимо перелился в некое подобие вопросительного знака.
- Вижу, что согласен… А теперь - за дело!..
Кому же еще заниматься судьбами мира, как не нам с тобой, старина, тем более что вечность приходится коротать на пару…

Предыдущая страница 28


Андрей Ерпылев - Биография

Андрей Ерпылев

На основную страницу

Биография

Андрей Ерпылев родился 28 марта 1966 года в поселке Увельский Челябинской области. С 1967 жил в городе Южноуральске той же области. С 1998 года живет в городе Фрязино Московской области. Женат, счастлив в браке, имеет двух взрослых дочерей.

Увлекается историей. Коллекционирует монеты — очень привлекают эти маленькие, молчаливые на первый взгляд, свидетели минувших эпох. Всем сердцем любит природу — охотник и рыболов. Обожает путешествовать — объехал за последние годы треть мира, стремиться и далее расширять свои горизонты.

Пробовать писать начал рано, еще в школе, а затем — в институте, но, увы, первые рассказы и наброски более крупных вещей исчезли в круговерти перестроечных лет без следа. Так что историю свою, как автора, ведет с 1997 года, к которому относятся первые наброски «Зазеркальных близнецов».

В настоящее время много работает. Кроме изданного, имеет ряд книг, по ряду причин не увидевших свет.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 3)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 19)
  • Глава 24 (Страница 20)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 21)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 23)
  • Глава 30 (Страница 23)
  • Глава 31 (Страница 24)
  • Глава 32 (Страница 25)
  • Глава 33 (Страница 25)
  • Глава 34 (Страница 26)
  • ЭПИЛОГ (Страница 27)
  • ЭПИЛОГ ЭПИЛОГА (Страница 27)


Андрей Ерпылев

Америка off…

 Читать книгу

Аннотация

Хватит брюзжать, что жизнь пресна и скучна! Земля вновь поставлена на грань глобальной катастрофы, пришедшей оттуда, откуда ее никто не ждал. И виноваты в этом… Как вы догадались? Но еще ничего не потеряно, если за дело берутся отставной русский морпех Серега Извеков, обожающий играть на компьютере, и агент ФБР – прелестная Мэгги Смит. А попутно им предстоит проверить на практике байки старика Эйнштейна о пространстве времени, раскрыть тайны Атлантиды, Бермудского треугольника и Тунгусского метеорита, заглянуть одним глазком в далекое будущее и за грань жизни и смерти, схватиться насмерть с живым мертвецом и…Но все это после, а пока «Америка off…».

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel