Андрей Чернецов, Владимир Лещенко - Звероликий

1 Андрей Чернецов, Владимир Лещенко

Ибо восстанут лжехристы и лжепророки
и дадут великие знамения и чудеса, чтобы
прельстить, если возможно, и избранных.
Матфей, 24:24

ПРОЛОГ

«…Наука и магия…
Что можно сказать об их взаимодействии?
Было время, когда магия безраздельно правила миром, было время, когда наука ее потеснила.
Последние три века первенствовала наука.
И в самом деле, наука победила чуму и холеру, наука увеличила плодородие почвы, наука построила паровые корабли, связала мир сетью железных дорог, выковала воину новое оружие. Она перекинула через великие реки и озера мосты, о которых отцы наши не могли и помыслить; она покорила молнию, направив ее с небес на землю.
Как самый очевидный пример: наука, обуздав силу электричества, дала нам дешевые и простые источники света, против хотя и вечных, но дорогих световых кристаллов, известных с древних времен.
Но и магия не сдавала свои позиции.
Именно магии мы обязаны хоть какими-то успехами в управлении погодой - пусть и скромными. Магии все же принадлежит первенство в исцелении многих болезней, к каким наука еще даже не знает, как подступиться.
Наконец, именно магия (те самые ее разделы, каким мы обязаны выращиванию кристаллов холодного света) ныне создает кристаллы, на которых базируется мобильная связь и производство ординаторов - без которых уже немыслима современная цивилизация.
Как раз этот пример указывает нам на генеральное направление прогресса - сочетание древних знаний и умений с открытиями ученых, соединение науки и чародейства. Следуя этим путем, мы придем к золотому веку.
Да, хочу вам сказать, и это особо важно для тех, кто лишь начинает постигать истину, что магия и оккультизм - это две разные вещи и ни в коем случае не следует их смешивать.
Магия - наука, изучающая сверхъестественные явления, чей смысл скрыт до поры до времени Высшим Разумом от человека. Наука, помогающая установить скрытые закономерности и взаимосвязи между природой и человеком, выраженные в звездах, числах, энергетических полях. Ее носители - маги, волхвы, астрологи, оракулы, предсказатели, экстрасенсы, вещуны, гадалки, хироманты, ясновидящие, пророки и тому подобное.
Оккультизм - лженаука, изучающая связи человека с «духовными» мирами - нечистыми духами, чертями, бесами, гулями и прочими. Оккультист по определению не может действовать во благо человека ни при каких обстоятельствах, потому что является лишь орудием сил тьмы. Ярчайший пример - все тот же Атаульф…
И то, что ныне оккультизм (от тибетского до европейского, с его темными знаниями и энергиями) поднимает голову - это очень опасно».
(Бальбилл Антоний. Популярная магия. - Афины: Изд-во «Минерва», 2755 г. от основания Рима.)

Серапис. Восточная окраина. Припортовые кварталы.
Тихая, мощенная старым камнем прибрежная улочка огласилась осторожными шагами.
Человек старался ступать неслышно, и все равно в ночной тишине городского захолустья его поступь отдавалась пощелкивающим эхом.
Но на пустой улице не было никого, кто бы мог это услышать.
Изъеденные временем каменные стены старых складов угрюмо смотрели во тьму очами наглухо запертых, словно бы уже не первый век, ворот.
И человек сейчас и здесь выглядел неуместно.
Он остановился передохнуть перед одним из сооружений - высоким, с глухими побеленными стенами и единственным освещенным окном под черепичной крышей.
Видимо, там сидела охрана этого пакгауза, сторожившая товар - тюки дешевого барахла из Народного Государства Чжунго или мешки зембабвийского кофе, а может, ящики запчастей к британским авто или русским комбайнам. Да, впрочем, какая разница?
Человек приник к стене, слился с нею, превратился в единое целое с тьмой, вдыхая влажный прохладный воздух средиземноморской зимы.
Сверху донесся гортанный смех, заставив беглеца встрепенуться. Темные тени на ярком пятне света, падающего из освещенного окна на улицу, неуклюже закопошились, начали срывать друг с друга одежду. Внезапно свет погас, окно с треском захлопнулось, и мглистая тьма сомкнулась вокруг того места, где только что был освещенный пятачок булыжной мостовой.
Постояв, ночной бродяга двинулся дальше в путь. Цель была рядом, за следующим переулком.
Он таился, время от времени оглядываясь.
Хотя чего бояться в Сераписе? Возможно, уличных грабителей да, если ты не в ладах с законом - полиции.
Конечно, по ту сторону моря идет война, которая, как говорят, может перекинуться и в Тартесс, но пока что все это, хвала богам, напрямую не касается Сераписа, второго в этой части мира города по величине и богатству (а в Галлии так и подавно первого, куда там той Лютеции). Вот разве что этот тип имеет какое-то отношение к африканским делам… Ведь не далее как в прошлом месяце в порту был перехвачен - со стрельбой и трупами - груз оружия для мавританских мятежников.
Так бы подумал сторонний наблюдатель и не ошибся бы.
Но лишь отчасти.
Человек, что сейчас шел по припортовой улочке, действительно прибыл из Африки. Но всякие войны и смуты волновали его меньше всего.
Позади были сахарские пески и редкие оазисы, позади были те проклятые развалины и уж точно проклятые подземелья под ними, долгий путь в мертвом лабиринте под мертвыми песками…
И украденная с алтаря забытых богов вещь, за которую ему должны заплатить.
Вспомнив неприятное, прохожий быстро перекрестился - он ведь верил в Иисуса Распятого и отца его - Бога Всех Миров. Потому-то и согласился на это дело, пожалуй, самое опасное в его карьере грабителя древних могил. Ведь как сказал пресвитер, сие должно послужить торжеству Его. А вера человека была крепка, ибо Бог отцов давал ему, как он свято верил, защиту против демонических штучек, которыми язычники защищали покой своих мертвецов.
Правда, червячок сомнений все чаще кусал его сердце: можно ли силой демонов послужить Богу и угодна ли Господу заведомая ложь?
Да и этот субчик, что отирался при новом пресвитере общины, ему не нравился. Корнелий Луций Вер. Явно ведь маг и чернокнижник.
Прости Господи!
Симеон Клавдий Дивициак завернул за угол, прошел узкой щелью между складами. Тут уже пахло морем, вернее, гаванью: тиной, сточными водами, гнилыми водорослями.
Неизменный запах всех портов мира.
Дорогу он нашел бы и с завязанными глазами.
Чувствуя, как в сердце вновь забрезжила надежда, припустил по безлюдной улице, идущей вдоль реки. Пройдя вдоль стены с надписью «Товарищество Трималхион и сыновья» шагов двести, Дивициак подпрыгнул, ухватился за верхнюю кромку стены, подтянулся на руках, в два счета перемахнул на другую сторону и, повиснув на левой руке, спрыгнул вниз.
Пересекши пространство от стены до стены, он на ощупь нашел почти невидимую нишу. Это и был вход в нужное ему подземелье. Хотя со времен Сестер Спасительниц прошло уже почти полторы тысячи лет, сераписские катакомбы пользовались по-прежнему нехорошей славой. Но это если не знать, куда и как идти.

Симеон Клавдий скорчился в темной нише, превратившись в ожидание, в обостренный ужасом слух… Но слышал лишь глухие удары собственного сердца да шум крови в ушах.
Усталость все чаще подступала в последние дни, лишая тело былой силы.
Может быть, слишком долго находился в том месте, презрев злой рок, нависший над его бессмертной душой?
Или просто стареет?
Засветив крошечный фонарик - не вульгарный электрический, а египетский, с кристаллом, он двинулся вперед по старому проходу, который непосвященный принял бы за старый погреб или сток ливневой канализации.
Ему преградила путь груда камней, упавших с низкого свода, и Дивициак, чертыхаясь и поминая Мерланиуса - Вельзевулова Сына, перебрался через нее.
Мимо с писком пробегали мелкие крысы. С негромким плеском они плюхались в воду. С потолка падали капли. Покрытые разводами селитры, стены искрились в свете вечной лампочки.
И не сразу Симеон отыскал нужный тоннель.
Нехорошее чувство преследовало его, подозрения вновь ожили. Зачем пресвитер назначил ему встречу в этом подземелье? Расхититель гробниц отбросил дурные мысли и поспешил вперед по подземному ходу.
Под сводами из древнего камня, в коридоре, высота которого не превышала шести футов, ему приходилось идти, наклонив голову. Если бы навстречу ему кто-то попался, он бы при всем желании не сумел с ним разойтись.
Дивициак снова остановился и поскреб гладко выбритый подбородок, размышляя о предмете, лежавшем у него в сумке.
Интересно, что все-таки это за штука? Что внутри этого серебряного сосуда, черного от времени?
Будучи грабителем могил и святилищ, Симеон Клавдий не раз сталкивался с вещами таинственными и жуткими, но, пожалуй, никогда с чем-то по-настоящему опасным.
Но вот на это раз…
Если бы он только мог предполагать, с чем придется столкнуться ему во время экспедиции, то точно бы послал пресвитера подальше и сбежал.
На его скромный взгляд, то место принадлежало Дьяволу и Сатане, и честным христианам, да и вообще людям, Тьме не продавшимся, там делать было решительно нечего.
Но в начале операции Дивициак ничего этого не знал, думая, что черные колдуны сгинувшей Сонгайи хранили в затерянном в барханах храме какие-то языческие сокровища.
И, как ему пообещал Луций Вер, Симеон сможет их забрать себе, лишь бы принес несколько вещиц, что хранятся на алтаре в Тайной Комнате.
За них он получит пятьдесят тысяч ауро, сверх украденного.
Да, этот пес его, видать, обманул. Никаких сокровищ в том месте не имелось, да и в той самой тайной комнате находился только этот сосуд.
Дивициак был так разозлен, что использовал Тайную Комнату по назначению, оставив там недвусмысленные следы своего пребывания, так что после его ухода какое-то время в этом храме будет пахнуть отнюдь не благовониями.
Пусть тамошние демоны покушают, если проголодаются…
Он опять перекрестился - то, что он увидел в том храме, кого угодно заставило бы дрожать от страха.
Эти фрески и барельефы, эти колодцы, забитые скелетами, наконец, та непонятная мерзость, что спалила все три его амулета, в свое время отразивших даже черное колдовство старшей жрицы Домбалы, которое способно охолостить не только мужчину, но и слона.
Но что же в этой бутылке?
Порошок ибн-Гази? Слезы дракона? Пресловутый Магистерий?
Ну, неважно.
Получив деньги, он бросит проклятое занятие, остепенится и купит себе небольшую, но уютную виллу с оливковыми деревьями и виноградом во дворе, мраморной лестницей и обязательно большим гаражом, чтобы туда влез даже легкий танк «Центурион», не говоря уже о самом большом лимузине.

Взор Дивициака привык к темноте подземелья. Слабого света фонаря хватало, чтобы осветить путь.
Могильный вор прошел по подземному ходу уже около ста пятидесяти ярдов и знал, что скоро выйдет в подземелье. Потом он окажется у подножия каменной лестницы, которая окончится у открытых дубовых дверей. За ними будет высокий просторный зал, где каждый звук отдается гулким эхом - семиугольное помещение, стены которого еще хранят знаки креста.
Старая подземная церковь времен недоброй памяти августа Юлиана Богоборца.
Пройдя по гулким каменным плитам и поднявшись по ступеням, Симеон наконец подошел к двери и, навалившись плечом, открыл ее. Петли противно заскрипели. Визгливое эхо раскатилось под каменными сводами и замерло.
Он вгляделся в пыльную тьму оплетенного паутиной семиугольного зала.
Там его ждали.
Высокий мужчина в сером плаще до полу, двигающийся беззвучно, словно плывя, похожий на призрака или вурдалака из плохого фильма ужасов свейской студии «Готика», прогуливался по залу, будто у себя дома.
- Доминус Луций? - удивился Дивициак. - А где отец пресвитер?..
- Преподобный Марк не смог прийти, но, я думаю, его присутствие не обязательно.
Грабитель могил унял нахлынувший страх.
В конце концов, колдун всего один, а на крайний случай у Симеона в кармане - девятизарядный ау-накский «Шочикецаль». Дрянь ствол, но с десяти шагов делает в человеке дырку будь здоров какую.
- Ты принес?
- Вот, - Симеон показал сосуд. - Это все.
- Это все? - Гримаса разочарования проступила на лице мага.
- Да. И золота там тоже, кстати, не было.
- Мне приходится поверить тебе на слово, - бросил Вер. - Надеюсь, у тебя хватило ума не загнать Браслет Кали или Ожерелье Онгуна какому-нибудь ливийскому шаману. Ладно, давай его сюда.
- Мои ауро, - сухо напомнил Дивициак.
С презрительным равнодушием Корнелий вытащил из-за пазухи бесформенного плаща пачку пятисотенных банкнот.
- Ну что, в банк, надеюсь, проверять их не потащишь? Хотя постой… - Он вынул опять-таки из-за пазухи какой-то предмет. - Приложи-ка, друг мой, это к сосуду. Посмотрим, что ты мне принес.
- Извините, уважаемый Корнелий, но что-то опасаюсь я к вам подходить.
- Ладно, лови…
Подобрав брошенный ему предмет - вырезанную из кости (уж неизвестно чьей) фигурку змеи, могильный вор прикоснулся ею к своей находке. И воздух вокруг чуть засветился.
- Отлично, - улыбнулся Вер. - Остается закончить это дело.
В то же мгновение позади Симеона возник крепкого сложения темнокожий мужчина в старом пятнистом мундире - обычной форме разнообразных африканских армий.
На висках Дивициака сомкнулись стальные пальцы и без всяких усилий подняли его над полом. Жертва взвизгнула, предугадав свою участь. Здоровяк резко рванул голову несчастного вверх и влево, тело разорителя гробниц дернулось в конвульсиях и обмякло. Все было кончено.
Убийца брезгливо втянул воздух.
- Трус, обгадился перед смертью, - констатировал он. - Перед смертью надо не бояться, а веселиться, чтобы испортить радость врагу.
- Молодец, - похвалил его человек в сером плаще. - Позаботься о трупе. Но не как в прошлый раз - ты ведь помнишь, что тебе теперь можно кушать, а что нельзя. Я могу просто не успеть тебя спасти.
- Я помню, господин, не волнуйтесь.
Дануда Тагун Дада, бывший колдун и бывший зомби с Золотого Берега, возвращенный к жизни магией того, одно из имен которого звучало как Корнелий Луций Вер, легко, будто пустой мешок, взвалил мертвеца на плечо и унес куда-то в темноту.
Его хозяин поднялся по узкой, уходящей во мрак лестнице наверх.

Часть первая
СВИДЕТЕЛЬСТВА

Самое страшное, что может произойти с волшебником, - уверовать в свое собственное волшебство.
Джордж Сорос

Глава первая
НАНИМАТЕЛЬ

До чертиков хотелось кофе.
Большую-пребольшую чашку.
И не горьковатой арабики, а мокко. Чтоб непременно с кислинкой. Да кардамону туда и чуточку корицы…
В общем, так, как это неподражаемо умеет делать Натали.
Умеет. Но вряд ли захочет.
Надулась, понимаешь ли.
А чего тут дуться, спрашивается? Разве он был не прав?
Всего-то и указал ей на непомерно большие траты. С такими расходами никаких гонораров не хватит. Даже самых высоких.
«И на чем прикажешь экономить?! - коброй взвилась его компаньон и по совместительству личная секретарша. - На газетах? На печенье? Или на твоем разлюбезном кофе?»
«При чем здесь кофе?» - вяло поинтересовался он, пожав плечами.
«А при том, что за один фунт "Кецалькоатля" мы платим пятнадцать ауро! Пятнадцать! Да за такие деньжищи можно купить целых пять или даже шесть фунтов "Малаги" - ровно столько, сколько ты выпиваешь за месяц!»
Надо же. Никогда не задумывался, что пьет так много кофе. На сотню монет.
Вообще-то, затевая этот неприятный разговор, неизменно повторяющийся в конце каждого месяца, когда приходит пора платить по счетам, Крис имел в виду отнюдь не свою дурную привязанность к заморскому пойлу. В конце концов, кто здесь хозяин и старший партнер? А вот то, что Натали имеет обыкновение расплачиваться за свои обновки (отнюдь не редкие и не дешевые) его кредитной карточкой…
Вот и сейчас на ней премиленькое голубое платьице от Захеса ценой этак в три, а то и все четыре сотни ауро. Спору нет, оно очень идет к роскошным белокурым волосам девушки и выгодно подчеркивает прелести ее фигуры, но…
Что именно «но», Крис не успел для себя сформулировать, потому что Натали выскочила из кабинета, со всей дури грохнув дверью.
Вот уж и впрямь «русский характер».

Хотя Натали Куркова и родилась здесь, в Сераписе, но бунтарская кровь предков - эмигрантов из Руси - дает о себе знать и в третьем поколении. Не зря же ее дед, Василий Курков, чуть не взорвал императорскую карету.
Георгию Пятому тогда повезло. Запал отсырел.
Но повезло и несостоявшемуся цареубийце. Отделался лишь десятью годами каторги в Сибири, откуда через год благополучно бежал, добравшись сначала до империи Ниппон, а уже оттуда до Галлии, где Василий стал добропорядочным гражданином Pax Romanum.
Стоило ли менять шило на мыло, пару раз порывался спросить у него Крис, бывая на различных торжествах в доме у патриарха семейства Курковых, но суровый вид восьмидесятилетнего старца неизменно отбивал у парня охоту вести разговоры о различиях государственного устройства Руси и Содружества.
Да и вообще то дело уже быльем поросло. Георгий Шестой еще полвека назад амнистировал бунтаря, а Екатерина Третья даже пожаловала Куркову-старшему, уже депутату Сената Pax Romanum, орден Святого Вареникса.
Хотя дед Василий давно отошел от политики, передав парламентское кресло сыну, однако связи у маститого старца оставались еще те.

1 Следующая страница


Звероликий 2

Сколько раз он отмазывал внучку и ее «полоумного шефа» от чрезмерного любопытства карающих органов - не перечесть.
А еще утрясал вопросы с представителями противоположного лагеря.
Да, в криминальном мире тоже хорошо знали до-минуса Куркова. Джентльменам удачи было известно, что он шутить не любит и придерживается весьма и весьма радикальных воззрений на проблему борьбы с организованной преступностью. Преступники - не особы царской крови. С ними можно и не церемониться. Благо, взрывная техника со времен его молодости претерпела значительные изменения. Запалы теперь редко подводят.
Натали пошла в деда. Такая же вспыльчивая и склонная к авантюрам. И столь же широкая и открытая для друзей.
Заявила семейству, что уходит на собственные хлеба, - и ушла.
Куда?
Да вот, в детективы. Расследовать преступления и ловить злодеев. Познакомилась с приличным парнем, которому нужно помочь наладить дело.
(Это с Крисом, то есть.)
Их частное сыскное агентство в нынешнем виде - в значительной мере заслуга девушки.
До появления два года назад в жизни Криса Натали он, можно сказать, перебивался с хлеба на воду.
Так чего, спрашивается, качать права, третируя свою «добрую музу»?
Надо попросить прощения.
Сейчас же.
Черт с ними, с этими презренными ауро. Разве не для того они и зарабатываются, чтобы их тратить? В частности, и на миленькие голубые платья, которые так к лицу стройным блондинкам.

Исполнившись благими намерениями, он уже привстал со своего кресла-вертушки, но тут дверь приоткрылась, и показался ослепительный бюст Натали.
- Христофор Бонифатьевич, к вам посетитель, - медоточиво пропела секретарша-компаньон.
- Зови, - вздохнул тяжко. Бюст скрылся.
Ну вот, дразнится. Значит, все еще дуется.
Когда девушка злилась, она всегда звала его в этой странной русской манере по имени-отчеству.
И угораздило же родителей наречь сына таким ископаемым имечком. Словно знали о том, какую именно карьеру выберет их чадушко в грядущем.
Покосился на висевший на стене образ святого мученика Христофора Кинокефала, покровителя их сыщицкой гильдии.
Такие стандартные изображения выдавались вместе с лицензией, служа чем-то вроде корпоративного герба. (Большинство его сородичей, равно как и сам Крис, были христианами.)
Дверь, так и не прикрытая зловредной девчонкой, распахнулась во всю ширь, впуская стройного нип-понца со смазливым, каким-то женским личиком, обрамленным длинными, темными, с синим отливом волосами. Сходство с дамским полом придавало и то, что физиономия пришельца была густо припудрена, глаза и брови подведены сурьмой, а на губах лежал толстый слой лиловой помады.
Шелестя полами широкого шелкового халата, гость проплыл к столу, за которым восседал хозяин конторы, и несколько раз церемонно, с достоинством поклонился, едва не задевая Криса своим надетым на голову высоким клобуком.
Когда положенное количество поклонов исчерпалось, ниппонец выпрямился и выжидательно уставился на сыщика, словно это Крис явился к нему на прием, а не наоборот.
- Присаживайтесь, - пригласил парень, которому стало неловко под этим явно оценивающим взглядом.
Уголки губ гостя чуть дернулись, изображая улыбку. Он сел и все так же молча продолжал рассматривать своего визави.
- Вы не ксенофоб часом? - не выдержал Крис. - Тогда чего пришли именно ко мне? Знали же, с кем предстоит иметь дело!
- Разумеется, - раскрыл уста визитер. Голос у него был тихий и мелодичный. - Но, признаться, я впервые так бризко вижу представитерей вашей… национарьности, доминус Райер.
Ишь, вежливый. Как все ниппонцы. Другой бы сказал «расы», «племени» или вообще «вида».
Крис повертел головой туда-сюда, грозно щелкнул зубами.
- Теперь ваше любопытство удовлетворено?
- Извините, - вновь закланялся пришедший. - Извините меня, пожаруйста, есри я причинир вам борь ири неудобства.
- Ничего, - проворчал сыщик. - Я привык. На самом деле привыкнуть к этому было почти невозможно.
- Итак, я вас внимательно слушаю, доминус…
- Сай, - представился гость. - Сай Тояма.
- Доминус Сай, - кивнул Крис.
Дверь бесшумно приоткрылась и в проеме встала Натали. На сей раз во всей красе.
- Кофе? - осведомилась сухо и деловито. Лайер буквально расцвел и, не найдя слов, просто энергично затряс головой. Ниппонец тоже не отказался от угощения.
- С печеньем?
Сколько яду!
- Если можно.
- Разумеется! - фыркнула блондинистая девица и на пару минут скрылась, оставив дверь открытой.
Объявилась уже с подносом, на котором стояла вазочка с миндальным печеньем (любимый сорт Криса - и когда это успела прикупить?) и три дымящиеся чашки. Две поставила перед боссом и посетителем, а с третьей отошла к небольшому столику, стоявшему в углу. Уселась в мягкое кресло и приготовилась выполнять свои обязанности секретаря-стенографистки.
- Восхититерьный кофе! - зашелся в восторге Сай Тояма.
Крис был с ним солидарен в оценке напитка. Натали, как всегда, была на высоте.
- Так чего же от нас ожидает доминус Трималхион? - промокнув губы салфеткой, ни с того ни с сего огорошил ниппонца вопросом Лайер.
Признаться, он ожидал другой реакции.
Полагал, что у Тоямы хоть рука дрогнет от неожиданности.
Однако Сай невозмутимо попивал кофеек, продолжая загадочно улыбаться.
Залп вхолостую, констатировал сыщик. Один-ноль в пользу гостя.
И все равно Натали молодец. Как быстро вычислила, от кого явился посланец. Только заслышала по громкосвязи имя, сразу же сверилась со своей электронной картотекой и черкнула для Криса пару слов на салфетке. Чтобы шеф сориентировался, как себя вести.
Теперь уже Лайер с интересом разглядывал посетителя.
Сай Тояма - личный маг и ясновидец Кира Александра Трималхиона. Богатейшего человека в Сераписе. «Удельный вес» всех компаний набоба оценивался примерно в полмиллиарда ауро.
Занятно, занятно.
И что же понадобилось денежному мешку от их скромной компании? Или тоже прибрать к рукам хочет? Как он уже сделал это с доброй третью крупных и средних сераписских фирм.
Да нет, вряд ли. Не стал бы воротила тогда присылать такого гонца.
Крис сосредоточился и, прикрыв глаза веками, попробовал считать ауру ниппонца, все так же бесстрастно допивавшего кофе.
Странно.
Ничего не получалось.
Значит, Тояма и впрямь обладает Даром, а не шарлатанствует, подобно большей части людей его профессии.
Наконец Сай разделался с содержимым своей чашки и поставил ее на стол.
И тут Лайер с удовлетворением заметил, что лицо ниппонца буквально взмокло от пота. Даже пудра не помогла.
Все-таки Крис его достал. Один-один.
- Жарко тут у вас, однако, - слабым голосом простонал гость и достал из рукава своего халата веер.
Распахнув его, принялся делать расписанным бабочками куском шелка то плавные, то порывистые движения.
Красивая игрушка. И как искусно нарисованы мотыльки. Словно настоящие. Кажется, что они вот-вот вспорхнут с шелка и закружатся по кабинету.
Точно. Вон, одна уже взлетела и села прямо на люстру.
А вторая облюбовала для себя портрет августы Бе-реники Двенадцатой. Надо сказать, что от этого императрица Pax Romanum только выиграла. Сбросила чуток спеси и мрачности со своего одутловатого старушечьего лица. Ишь как улыбается, разглядывая новый диковинный орден, украсивший ее мощную грудь.
- Еще кофе, Крис? - спросила августа голосом Натали.
- Не откажусь, божественная, - расплылся в глупой улыбке сыщик.
- Ты еще отсалютуй и гимн затяни, - фыркнула секретарша.
Секретарша? А где же…
Лайер растерянно заморгал и тут же поймал на себе удовлетворенный взгляд ниппонца.
Так это он фокусничает?! Вот же гад, вот… Два-один.
- Спасибо за угощение, - вставая с места, закивал клобуком Тояма. - Рад быр с вами познакомиться, Кариса-сан. И с вами, домина Натари.
Как?! И это все?!
Лицо Курковой-младшей вытянулось. Да и сам Крис еле сдерживал разочарование.
Однако проводил уважаемого гостя до самых дверей в приемную.
- Да! - вдруг спохватился ниппонец, уже взявшийся за бронзовую ручку. - У меня же к вам поручение. Вернее, приграшение от моего нанимателя.
Не откажешь жителям Страны солнечного корня в умении хранить собственное достоинство. Как ловко обозначил свои отношения с Трималхионом. Не «хозяин», а «наниматель».
- Доминус Тримархион просит вас, Кариса-сан… - ясновидец с поклоном протянул сыщику конверт, извлеченный все из того же рукава халата.
Натали сделала стойку.
- …И вас, пререстнейшая домина… - Еще более вежливый поклон в сторону девушки.
Блондинка расслабилась и величественно вздернула подбородок.
- …Провести уикенд в его загородном имении. Он надеется, что вы не откажете.
Еще бы, подумал Крис, в благодарном жесте прикладывая руку к сердцу.
Второй мыслью было - в приличном ли состоянии его выходной смокинг, который на последнем приеме в мэрии был почти безнадежно испорчен Натали, приревновавшей шефа к какой-то заезжей брюнетке-супермодели и «совершенно случайно» опрокинувшей на него бокал красного.
- Форма одежды свободная, - как бы прочитав мысли Лайера, уточнил ниппонец.

- Ну что, работаем? - для порядка поинтересовался Крис, после того как Тояма покинул офис.
- Как прикажете, босс, - шутливо вытянулась по стойке смирно девушка.
- Тогда как обычно: все материалы, которые накопаешь в сети, ко мне на стол. И побыстрее.
- Слушаюсь! - отдала честь блондинка, повернулась кругом и строевым шагом направилась в приемную.
- И… вот еще что… Ты извини меня за ту выволочку… Я был не прав…
- Проехали! - не сбиваясь с чеканного марша, парировала боевая подруга.
Однако голосок зеленоглазки звенел торжеством.
- Так, почтеннейшие, - напустил на себя как можно более суровый вид сыщик. - Как прикажете понимать?
Угрюмая тишина была ему ответом.
- А еще защитниками дома считаетесь, - продолжал распекать Крис. - Не могли мне глаза отвести, что ли?
Тихонький горестный вздох, за ним второй.
Из-за книжного шкафа высунулись печальные мордочки ларов. Две крохотные, в пол-локтя фигурки пристыженно топтались на месте.
- Помощнички хреновы, - буркнул Лайер, но больше для порядка.
Домовята были не виноваты. Просто сильный оппонент попался. Им с таким не справиться.
- Возьмите пробы остаточной ауры, - распорядился уже обычным деловым тоном. - Мне нужен спектральный анализ.
- Но… - заикнулся один из близнецов.
- Да понимаю я, что ничего конкретного не обнаружим. Но хотя бы пробу на враждебность.
- Постараемся, - оттер первого второй.
Пареньки приволокли из своих апартаментов такой же крохотный, как и они сами, саквояжик, откуда извлекли пару-тройку пробирок и колбочек.
Взобравшись на стул, где за несколько минут до этого сидел напудренный ниппонец, лары принялись проделывать забавные манипуляции, размахивая в воздухе ручонками. Со стороны могло показаться, что они ловят бабочек.
Покончив с физкультурой, домовята убрались восвояси. Работать, что называется, «по горячим следам».
Тем временем Натали принесла папку с распечаткой ординаторных файлов и компакт-диск с данными, нарытыми ею на Трималхиона.
Кристофер Лайер углубился в изучение материалов.

Родословная Кира Александра Трималхиона уходила корнями в глубокую древность.
Основателем славного рода был Биберий Тримал-хион, один из героев войны против Атаульфа Клавдия Безумного, полторы тысячи лет тому назад решившего создать «Великую Аллеманию», которая должна была сменить «одряхлевшую будто бы и прогнившую до печенок Империю».
(Понятное дело, планы полоумного проконсула так и остались бредовыми затеями. Аллемания таки стала великой державой, входящей в Большую девятку крупнейших стран Геба, но произошло это совсем недавно, не прошло еще и ста лет. «Дряхлая и прогнившая» Империя тоже благополучно здравствует, преобразовавшись в Содружество Pax Romanum. Но речь не о том.)
Во времена той далекой, кровавой и бессмысленной войны именно Серапису суждено было стать для Атаульфа камнем преткновения. И не последнюю роль в этом сыграл Биберий Трималхион, предложивший отцам города привлечь на свою сторону отряды наемников и создать из них Сераписский вольный легион. Сам он возглавил это пестрое воинство.
В тридцати милях от города, в безымянной дотоле, а ныне известной далеко за пределами Сераписа Долине костей и произошла ставшая знаменитой Трехдневная битва. Там полегло пять шестых всего наемного войска, не отступив и не пропустив врага к вратам чужого, в общем-то, города. Эта битва стала началом конца и самого Атаульфа, и его скороспелого Аллеманского королевства. Как потом написали хронисты, собственно в Долине костей был развеян миф о непобедимости аллеманов. Именно с той битвы и началось падение их державы.
Биберию Трималхиону, чудом уцелевшему в той кровавой сече, тогдашний август Птолемей Сорок Третий даровал патрицианское достоинство и высокий чин легата. Кроме того, ему досталась десятая часть всех военных трофеев, захваченных после панического бегства Аллеманских войск. Тогда-то и было заложено золотое основание дома Трималхионов, ибо добра на полях сражений собрали немало.
Неизменно умножавшееся благосостояние рода чуть было не развеялось в одночасье уже спустя каких-то полвека. Тогда, во времена Сестер Спасительниц, не побоявшихся бросить вызов самому проконсулу Британии Арторию Пендрагону и его придворному магу Мерланиусу Скитальцу, племянник Биберия, банкир Публий Трималхион, сделал неверный выбор. Ну кто мог предположить, что какие-то две близняшки, неизвестно какого рода-племени, сумеют одолеть такого противника! Тем не менее Орлан-да и Орландина возвратились в родной город с победой и во славе. А бедняге Публию пришлось расстаться с доброй половиной состояния, чтобы доказать свою лояльность новому августу, юному Птолемею Сорок Пятому Кару - другу и покровителю отважных сестер.
Но дивно складываются судьбы людские. Уже внук Публия, Луций Трималхион, женился на внучке Орландины, Клевии. Союз двух знатных семейств города еще более упрочил положение Трималхионов.
Отпрыски древнего рода неизменно стояли у кормила власти в Сераписе, а иногда и в стране. Они становились то членами магистрата, то прокураторами. Один или два раза - даже наместниками провинции. Со времени же реформ, проведенных сто лет назад Птолемеем Семьдесят Пятым, Трималхионы постоянно избирались в Сенат.
Кстати, Кир Александр тоже имел там свое депутатское кресло.
Стоп! А не здесь ли собака зарыта?
Может быть, это дед Василий по старому знакомству сосватал внучке и ее партнеру выгодного клиента?
Но зачем Трималхиону мог понадобиться частный сыск? Что у него, своих ищеек мало?
Просмотр и анализ материалов, относящихся к финансовой деятельности Кира Александра (разумеется, открытых), на первый взгляд ничего не дал. Да и, если честно, не силен Крис во всей этой денежной премудрости. Еврооблигации, акции, займы, фьючерсы и бартеры - от всего этого хотелось тоскливо завыть на луну. Благо, полнолуние в самом разгаре.
Обычно к услугам кинокефалов обращаются, когда речь заходит о чем-то, связанном с потусторонним вмешательством, а не просто чтобы отыскать украденный автомобиль или проследить за неверной женой (мужем).
Не случайно же в их офис явился маг и ясновидец. Явно хотел прощупать, насколько Крис силен. А он вот как облажался. Чуть не принял свою секретаршу за императрицу Беренику. Что там теперь этот Тояма распишет в своем отчете?
Того и гляди, с минуты на минуту раздастся звонок, и некто от имени доминуса Трималхиона с сожалением сообщит о произошедшей ошибке и отмене сегодняшнего приглашения.
Единственное, что хоть косвенно могло относиться к их роду деятельности, - это то обстоятельство, что неделю назад погиб в автокатастрофе старший сын и наследник империи Кира Александра, Дарий Констанций. Правда, полиция уже закрыла это дело, не найдя состава преступления. Машина Трималхиона-младшего, по заключению экспертов, была на момент аварии в полной исправности, он сам не находился под воздействием алкоголя или наркотиков и вообще был абсолютно здоров. Во всем виновато мокрое утреннее шоссе.
Но всякое бывает. А вдруг на юношу была наведена сильная порча? Или какой-нибудь злой дух вселился в мотор? А то и некое неупокоенное привидение разошлось, обозлившись из-за вздорного пустяка на бедолагу или его папашу?
Лайер сильно сомневался, что полицейские ищейки проводили на месте катастрофы экспертизу остаточной ауры. А теперь, спустя столько времени, это уже ничего не даст. Флюиды бывают стабильными не больше трех-четырех часов.
Между прочим, не мешало бы кое-кому и поторопиться с результатами анализов.
Ага, уже готово. Ну, молодцы ребята.
Что там написано в заключении?
«Признаков враждебности в изученных пробах не обнаружено».
И то хорошо. Уже легче. Значит, ушел от них Сай Тояма не с тяжелым сердцем.
- Крис, - влетела в кабинет Натали. - Как на твой вкус, идет мне это тряпье?
Сыщик оторвал глаза от бумаг и уставился на блондинку.
Хорошенькое «тряпье»! Вечернее платье все от того же Захеса. Домина Куркова не изменяет любимому маэстро.
- И когда ты только успела? - покачал головой Лайер, прикидывая, сколько сотен ауро списано со счета компании на этот раз.
- Великое дело - Орбирет! - выпятила роскошный бюст компаньонша. - Кстати, и тебе не мешало бы переодеться. Я уже заказала соответствующий случаю костюмчик.
Крис зловеще зарычал.
Костюмчик! Это уже переходило всяческие границы.
- Не злись, сквалыга. Платье и костюм я взяла напрокат…
Босс немного расслабился.

- …С условием, что мы сможем оставить вещи себе, если они нам понравятся! Само собой, с доплатой.
- Никто не звонил оттуда?

Предыдущая страница 2 Следующая страница


3 Андрей Чернецов, Владимир Лещенко

- С чего бы? - удивилась девушка.
- Мало ли…
- Не выдумывай! Пора собираться.
Когда Крис, переодевшись, вышел в приемную, то глазам его предстала картинка, словно сошедшая с карикатуры на тему современных деловых женщин.
Облаченная в роскошное платье Натали одновременно заканчивала пудриться, что-то изучала на экранчике своего ординатора и при этом еще смотрела визор, уставившись в его круглый, как иллюминатор, экран с неподдельным интересом.
Шли городские новости - репортаж с сераписских верфей Белла Агенобарба.
- Итак, сегодня мы присутствуем при спуске на воду корабля, что прославит наш город, - вещал молодой холеный диктор. - Пассажирский лайнер, получивший имя «Титаник», вот-вот окажется на плаву… Надо ли говорить, что «Титаник» вполне достоин своего высокого имени? Это самый большой лайнер за всю историю парового судоходства. Водоизмещение - семьдесят тысяч римских тонн. Количество палуб - восемь! Длина - девятьсот футов. Ширина - сто! Апартаменты в стиле ампир. Новшество в сравнении с прочими лайнерами - роскошные каюты для самых взыскательных пассажиров, носящие собственные имена. «Клеопатра», «Таис», «Аспазия», «Мессалина»… Рестораны, курительные комнаты, музыкальные салоны… Изысканная роскошь и модерн!.. Навигационные приборы полностью исключат всякую возможность кораблекрушения. В дополнение к обычным радарам на «Титанике» будет установлен новейший магический навигационный комплекс с ординатором нового поколения. Кроме того, в качестве талисмана корабль будет охранять мумия великого жреца Имерама. Саркофаг с мумией установят в специальном помещении у капитанской рубки… Лайнер рассчитан на полторы тысячи пассажиров и семь сотен членов экипажа…
- Выключай ящик и закругляйся! - распорядился сыщик. - Как видишь, я уже готов.
Со вздохом гася экран, Натали встала.
- Вот, не дал посмотреть на Рекса Арбитра. А он такая душка! Я от него без ума. И вообще, знаешь, что-то у меня настроение пропало туда идти…
- При чем здесь настроение! - строго отчитал ее Кристофер. - Настроение нужно, чтобы свиней пасти, играть на арфе или… заниматься любовью. А мы работаем - деньги зарабатываем.
Надувшись, девушка захлопнула крышку карманного, похожего на тарелку ординатора и сунула его в сумочку.

До места обитания магната добирались три четверти часа - допотопный «кентавр» Криса то и дело глох, и сыщику раз за разом приходилось крутить ручку, чтоб таратайка сдвинулась с места.
Недовольная Натали даже начала ворчать, что Киру Александру недурно было бы прислать машину с шофером, раз они ему так нужны. И вообще, уже давно пора обзавестись более приличным средством передвижения.
Но так или иначе они уже стояли перед обиталищем одного из богатейших людей города.
Огромный участок земли, обнесенный солидной каменной оградой, сверху усаженной осколками стекла, вмурованными в цемент, - видать, не признавал набоб всех этих новомодных штук вроде чугунных решеток и колючей проволоки.
Эта вилла принадлежала фамилии Трималхионов уже больше тысячи лет - несмотря на все войны, смуты, пожары, мятежи и прочие стихийные бедствия. Всякий раз новый представитель этого семейства поселялся тут, восстанавливал разрушенное, и через год-другой дом наполнялся жизнью. Трималхионы были такой же неотъемлемой частью Сераписа, как храм одноименного божества или статуя Астерикса и Обеликса. Немного найдется семейств в Империи, что смогут проследить родословную свою даже в половину меньшей чреде поколений.
Конечно, не так уж много камней осталось от той, первой виллы в стенах дворца магната, и даже камни фундамента были переложены не по одному разу.
Но алтарь остался тем же самым, и говорят, что лар-домовой Трималхионов достиг величины неимоверной для своего племени - с человека ростом. И ежедневно употребляет по кувшину вина, кувшину молока и кувшину оливкового масла.
(Крис не очень в это верил - даже лар александрийского императорского дворца, которого он лицезрел лично, был не больше мартышки, а годков ему было ой как много.)

Привратники, видимо, предупрежденные заранее, распахнули ворота, не преминув окинуть гостей внимательным взором.
Первый - немолодой, грузный, с повадками отставного борца - лишь равнодушно скользнул взглядом по сыщику, мол, и не таких видали. Куда больше внимания уделил он спутнице Криса. Зато его молодой напарник - ибериец лет двадцати - только что не шарахнулся от гостя. Тот не обиделся, тем более, судя по всему, парень был чистой деревенщиной.
Но оставить без внимания проявление ксенофобии не мог.
- Я не кусаюсь, молодой человек, - оскалился Лайер в добродушной улыбке. - Разве что в крайних случаях…
- Автомобиль поставьте здесь! - огрызнулся юноша, указывая на площадку справа от въезда.
Сыщик пожал плечами (вообще-то, можно было определить его колымагу в гараж да поковыряться в моторе, помыть, отполировать…), но перечить не стал. Что соваться со своим уставом в чужой храм.
Приткнув «кентавра», они направились через парк по извилистой, присыпанной светлым гравием дорожке.
А потом вдруг из-за деревьев появились пятеро человек в черных масках.
- Добрый день, почтенные, - как ни в чем не бывало бросил Крис, хотя загривком уже почуял недоброе.
Ему никто не ответил, а люди в черном начали сближаться с гостями.
И сыщик понял - придется драться, и драться всерьез.

Как и почти все представители его народа, Кристофер не предавал спорту значения, считая его развлечением молодых безмозглых людей.
Его работа не так часто требовала физического насилия. Он, в конце концов, не полицейский в квартале портовых кабаков, а частный сыщик, специализирующийся на преступлениях, связанных с потусторонними силами!
На крайний случай в его сейфе лежало два ствола - свейский «тор», револьвер в одну вторую дюйма калибра, и четырнадцатизарядный «шива», подаренный ему одним вендийским раджой.
(Был еще автомат арабского производства непонятной марки, отобранный им у телохранителя некоего зловредного черного мага, но тот конфисковали в прошлом году пронюхавшие о незаконном оружии полицейские.)
Однако с какой радости ему брать любой из этих предметов на прием к солидному человеку, без пяти минут сенатору?
Он поглядел на Натали - у той была одно время привычка таскать дамский пистолетик в сумочке. Но девушка лишь обреченно помотала головой.
Что ж, щелкнул зубами сыщик. Парни, кажется, видят в нем покорную жертву? Тогда они, видимо, не сталкивались с кинокефалами. А его народ хотя и миролюбив, но знает одну великую истину - когда наступает соответствующий момент, надо превратиться в волка. И рвать! Рвать!! Рвать!!!
Но, черт возьми, что все это значит? Зачем магнату расправляться с ними: ведь они, в этом Крис мог поклясться чем угодно, никогда не пересекали его пути?
Дальше размышлять времени не было - люди в масках перешли к активным действиям.
Первый, подошедший сзади, попытался схватить сыщика за шиворот. Крис только этого и ждал. Развернувшись, он отбил тяжелую руку и нанес несколько точных ударов по лицу, животу и половым органам. В следующую же секунду Лайер боднул другого противника в нос с такой силой, что даже сам отлетел назад к кустам.
Тот пошатнулся, потерял баланс и, запнувшись о тело скорчившегося товарища, держащегося за низ живота, рухнул. А Крис бросился в ноги третьему, рванул на себя, толкнув головой в живот. «Ниндзя» упал на спину, треснувшись затылком о дерево, и затих.
«Сотрясение, не больше, - подумал сыщик, - даст Бог - очухается».
Тем временем один из оставшихся, кривоногий крепыш, попытался зайти слева на Натали, прижавшуюся к дереву, пока его приятель подбирался справа.
Они атаковали одновременно и стремительно с двух сторон.
Девушка держалась минуты две-три, по-кошачьи отбиваясь ногами и руками, а потом неожиданно прыгнула вверх и вперед, развернувшись в полете и ударив обоим насильникам по ногам.
Кривоногий споткнулся первым, но не упал, удержавшись рукой за оливу. И в тот же момент второй врубился ему головой в живот.
Первый завыл, как волк, и чуть не бросился на соратника.
Этим их замешательством Натали и воспользовалась. Она, истошно визжа, налетела на крепыша и ударила сведенными руками по шее, ниже уха. Одновременно пинком придала ускорение его поднимающемуся товарищу, и тот протаранил головой ствол столетнего кипариса.
Крис двинулся было к Натали, но тут из-за кустов вылетел еще один боец - судя по гибкой фигуре и вполне девчачьему визгу - слабого пола.
Бешеная девка налетела на Лайера, как вихрь, колотя сыщика куда попало, причем очень больно и технично. Чувствовалась хорошая школа.
Крис отмахивался, но ударить ее никак не получалось.
Она падала, вскакивала и снова бросалась в атаку, как дикая кошка.
- Дай ему, Лу! - завопил держащийся за живот «ниндзя», давясь залепившей рот маской. - Оторви яйца уроду серому!
На помощь Крису пришла Натали. Налетев на взбесившуюся фурию сзади, она рывком повалила ее навзничь, ловко блокировала конечности, сорвала маску, под которой оказалось на удивление вполне европейское личико с копной коротко стриженных белых волос, и принялась деловито душить. Та жалобно запищала.
Сыщик мысленно пожелал агрессивной девице легкого пути в царство мертвых.
Как гласит наука психология: «Проявление агрессии у женщин не табуировано». Проще говоря, если уж женщина начала кого-то убивать, она, в подавляющем числе случаев, доведет начатое до конца. И никакие мольбы о пощаде ее не остановят.
В другой ситуации Крис оттащил бы не на шутку разозлившуюся помощницу от жертвы, но не было возможности - некоторые из повергнутых бойцов уже начали приходить в себя.
- Хватит! - вдруг прозвучал голос, усиленный громкоговорителем. - Достаточно! Они прошли проверку! Уважаемый доминус Лайер, скажите вашей очаровательной спутнице, чтобы оставила Сабину в покое.
Сыщик двинулся к секретарше, но та уже отпустила начавшую синеть жертву.
- Что все это значит? - обратился он к взявшемуся ниоткуда Тояме, облаченному все в тот же широкополый халат и несуразный клобук.
- Мой наниматерь вам все объяснит, - прошелестел ниппонец. - Пожаруйста, пойдемте в дом.
Пока они поднимались по высоким, идеально отполированным ступенькам виллы, Крис представлял, как они с Курковой выглядят со стороны. Грязные, растрепанные. Натали в рваном платье, и он в костюме, в котором Лайер и без того выглядел весьма нелепо.
Роскошный мраморный холл. Портье, надменный, как китайский богдыхан.
И сам хозяин на лестнице.
Трималхиона Крис видел лишь в новостях и на снимках и поэтому внимательно изучал устроившего им такую встречу хозяина.
Перед ними стоял высокий, крупный белокурый мужчина атлетического сложения, с лицом, подобным римскому бюсту времен Цезаря, одетый в тунику самых модных расцветок, безупречные брюки и туфли с пряжками, украшенными крупными стразами.
- А вы знаете, сколько стоит это платье?! - взвыла Натали, тыча пальчиком в лохмотья, всего полчаса назад бывшие шикарным одеянием. - На… вас с вашей проверкой!!
- Десять тысяч ауро компенсации морального ущерба на двоих плюс возмещение расходов вас устроит? - с легким равнодушием в голосе бросил магнат.
Натали запнулась, выдав невольную радость блеском глаз.
Крис вспомнил, что как раз пяти тысяч не хватало Натали до заветной мечты - покупки небольшой, но роскошной яхты красного дерева, которую продавала одна ее приятельница, покидавшая Серапис в связи с очередным замужеством.
- В таком случае, пройдемте, - сделал небрежный жест рукой Кир Александр.

Он принял их не в личном кабинете, а в небольшой гостиной, обставленной в новоегипетском стиле.
Столики черного дерева, красные и синие узоры, вычурные фрески…
- Еще раз прошу извинить меня за эту, может быть, чрезмерно грубую проверку, домина Куркова, доминус Лайер, - поочередно поклонился он девушке и ее спутнику. - Я хотел получше рассмотреть вас в деле. А то Сай так расхвалил ваши способности, Кристофер… Не возражаете против такой фамильярности?..
Сыщик склонил голову.
- Да, мой маг до небес превознес ваши особые возможности, и мне захотелось поглядеть, каковы вы в обычной рукопашной схватке.
- И как? - поинтересовался Крис.
- Нужно будет уволить моих идиотов к чертовой матери! И взять парочку кинокефалов.
- Мы не работаем телохранителями, - развел руками Лайер.
- Да знаю, знаю! - досадливо отмахнулся Кир Александр. - У всех свои принципы, понимаешь!
Выразительно хмыкнув, он продолжил:
- Через полчаса, если не возражаете, мы отужинаем…
Заслышав об угощении, заскучавшая было Натали оживилась.
- А пока скажите мне, известно ли вам что-нибудь о некоем человеке, именующим себя Учителем Истины?..

Глава вторая
ЗНАМЕНИЯ (Интерлюдия 1)

Телефонный звонок раздался, как всегда, некстати.
Гай Теренций только-только развернул заветную скатерть-самобранку, разложив на ней знатный харч, собранный ему в ночную смену заботливой супругой.
Почему заботливой?
Так ведь оно по снеди-то видно.
Другая побросала бы в баул что попало. Бери, мол, что дают, и не вороти нос.
Нет, его Клавдия не такая. Зря что ль они двадцать лет душа в душу живут? Знает женка все слабости муженька.
Вот, например, курочка. Не просто зажаренная в духовке, а по специальному рецепту. Надо птицу, перед тем как в печь совать, предварительно обмазать медом. Тогда корочка замечательная получается. Коричневая, ароматная. А в печеной курице что главное? То-то, вестимо, корочка.
Ну, понятное дело, к такому объедению положены соленья всякие. Оливочки, огурчики маринованные, можно помидорчик (только, упаси боги, не бочковой, а баночный, чтоб соли поменьше, а то остеохондроз замучил, спасу нет). Сырку тоже неплохо. Такого, как Гай Теренций любит, с плесенцой (врачи тоже не велели употреблять, да что с душой сделаешь, коли требует?).
А еще можно картошечку испечь. Вот прямо здесь, в муфельной печи.
Опять же, Клавдия специально к куренку сварила хинской лапши. Раздобыла где-то пачку, привезенную прямо из Чжунго. Не местного производства, что изготавливают хинцы на заводах Трималхиона, а натурально шанхайскую, самую лучшую. По пол-ауро за фунт.
А чего сквалыжничать, спрашивается? Он неплохо зарабатывает здесь, на ТЭЦ. Три сотни ауро в месяц! Вполне хватает, чтоб жить безбедно, да еще и детям помогать. Оно, правда, если бы Клавдия в булочной не работала, так и туговато пришлось бы. А так ее семьдесят монет вполне даже к месту.
Он как раз добрался до самого главного, до бутылочки, а вернее, до двух светлого пива (хотя, знамо дело, под этакую закусь сам Бахус велел пару рюмашечек граппы пропустить, но Гай Теренций на работе крепкого - ни-ни).
Вот тут и позвонили.
- Кто там, на проводе? - раздался на той стороне знакомый голос мастера смены.
- Я, доминус Регеций, - пискнул в ответ, чувствуя, что душа уходит в пятки.
На его памяти такие звонки случались трижды или четырежды. И всегда перед какой-нибудь пакостью, вроде пожара или наводнения,
- Ты что ль, Теренций? - обрадовался мастер. - А что с голосом? Уж не спал ли?
- Что вы, доминус! - обиделся Гай. - Ни в одном глазу! Просто в горле пересохло.
- Знаю я вас… - сурово ответствовал начальник. - Смотри, не промывай, чем не положено!
- Да клянусь Сераписом…
- Ну-ну, не клянись понапрасну, - наставил Регеций, христианин по вере. - Тут такое дело, Гай. Я, знаешь, даже сначала не поверил… И сейчас не верю, - добавил он, сделав короткую паузу, - Но проверить надо.
- Да что такое, Ксаверий?! - не на шутку всполошился механик, забывшись, что мастер уже давно не работает его сменщиком.
- Только что мне позвонил сам Октопус Агенобарб…
Регеций сделал паузу, чтобы Гай проникся важностью того, что обычному работнику среди ночи звонит сам директор Сераписской ТЭЦ.
- …И сказал, что получено сообщение. Некто, назвавшийся Учителем, сообщил, что в главном котле имеются какие-то неполадки, чуть ли не трещина, которая грозит серьезной аварией. Весь город может остаться без тепла и света.
- Сажать за такие сигналы надобно! - возмутился Теренций. - Не иначе ребятня балуется, раз учителя поминают. Какая трещина, Ксаверий?! Только месяц минул, как новый котел смонтировали. Три приемочных комиссии работали. Из Аллемании, от «Сименса» инженеры налаживать приезжали!
- Да я то же самое Октопусу сказал. А он уперся, что тот осел. Проверь, и баста. Чуть ли не самому мчаться на электроцентраль надобно! Умник! Так что давай, мухой туда-сюда. Проверишь и мне перезвони. Но не мешкай. Мы уже спим.
- Слушаюсь! - буркнул механик, со злостью кладя трубку. - Чтоб вам обоим пусто было!
С унынием посмотрел на стол.
Курица и лапша уже наверняка остыли. Придется разогревать в этой сатировой машинке - электропечке. А он этого не любит. Ну, не лежит душа. Непривычная техника, непонятно как работает. Ох, уж этот выдумщик «Сименс». Знал бы себе, делал паровые котлы для станций. Серьезное производство. Турбины всякие, дирижабли… А то вон игрушками всякими балуется. Несолидно!

Прогулка по цеху привела Гая Теренция в прежнее добродушно-умиротворенное настроение.
Вот ведь какая штука - РЕКОНСТРУКЦИЯ!
Еще полгода назад здесь страшно было ходить. Кругом грязь, копоть. Давно устаревшее оборудование. Главный котел, хоть и от того же «Сименса», но помнил еще Первую мировую!
Все круто изменилось, когда ТЭЦ поменяла хозяина.
Кир Александр Трималхион уже давненько присматривался к их хозяйству, но все как-то руки не доходили до энергетического сердца города. Магнат все больше привык заниматься другими сферами экономики. Финансы там, строительство, инвестиции в пищевую промышленность. Вон, даже открыл в Сераписе филиал знаменитого на весь мир британского чайного концерна «Пендрагон». А каких кур выращивают у него на фабрике «Ваша Пеструшка»!
И вот до электричества добрался.
Под прошлый Новый год, аккурат на календы, решил сделать себе «подарочек».
Прежний владелец, левантиец Авессалом Левит, было заартачился, не хотел продавать выгодное, хоть и требующее ремонта и обновления предприятие.
Но Трималхион всегда умел находить общий язык с конкурентами.
Как говорили, показал он прежнему хозяину папочку со всякими бумажками - векселя фальшивые, письма заемные, пару признаний чиновников средней руки в получении от почтенного Левита взяток…
В общем, сделка состоялась.
Новый хозяин прибыл вступать во владение собственностью не так, как нормальные люди: днем, со свитой, честь по чести.
Нет, явился среди ночи один, без охраны.
Дело было как раз в дежурство Ксаверия. (Поправде говоря, смена была Гая, но у него как раз внук родился, и старый приятель согласился его подменить.)
Механик поначалу не признал высокое начальство и не хотел пускать кого попало. Ночной гость предложил приличное вознаграждение за экскурсию по электростанции. Ксаверий посмотрел на пачку ассигнаций с портретами августы Береники, почесал в лысом темечке и смекнул, что здесь что-то не так. А еще через минуту таки признал одного из отцов города и с перепугу попер на него дуриком чуть ли не матом.
Странно, однако Киру Александру такая рьяность пришлась по душе. Он спрятал деньги и, дружески похлопав Регеция по плечу, предъявил оформленные по всем правилам документы на владение электроцентралью.
Тут уж ночной страж «смягчился» и показал Трималхиону все без утайки.
Конечно, времечко для смотрин магнат выбрал, что надо. Тут и «старожилы» ночью стараются как можно меньше разгуливать по цехам, а новому-то человеку с непривычки… Нарвался, понятное дело, на сатиров-кочегаров, шуровавших изо всех сил у топок… До смерти, конечно, не перепугался чумазых да рогатых истопников, но струхнул порядочно. Хорошо хоть у Ксаверия в сейфе оказалась припасенная к Новому году бутылочка виски «Хелависа». Настоящего, эйринского, двенадцатилетней выдержки. Отпоил будущего кормильца.
На следующее утро доминус Трималхион уволил все прежнее руководство объекта и затеял эту самую реконструкцию.
Хотел под горячую руку турнуть с ТЭЦ и сатиров, но профсоюз древних народцев встал на дыбы и потребовал прекратить преследования по расово-видовому признаку. Дескать, нарушаете, доминус хороший, эдикт Птолемея Кара Благословенного «О равенстве рас и народов»!
Кир Александр быстренько пошел на попятную. Еще обвинений в ксенофобии ему не хватало накануне выборов в галльский сенат.
Галлы - это вам не аллеманы какие: от тех даже ихние собственные ундины сбежали.
Но и тут повернул все по-своему, как всегда, с выдумкой да хитринкой. Поставил новое оборудование, и количество сатиров в ночных сменах сократилось чуть ли не втрое. Профсоюз попробовал поерепениться, но формально придраться было не к чему. Кто ж заставит хозяина предприятия (если он, разумеется, не социалист из Чжунго) кормить бездельников?
Кстати, своего ночного собутыльника Кир Александр тоже не забыл. Повысил его в должности с соответствующим увеличением жалованья, а те деньги, от которых Регеций отказался, были ему вручены в виде новогодней премии.
Ох, и пилила же тогда Гая его верная Клавдия. И чего он, как положено, не пошел на работу? Сейчас был бы мастером с тысячей без малого месячного оклада. Глядишь, и она ушла бы из своей булочной.
Но что после драки кулаками-то махать попусту? Знать, планида у Теренция такая.

Предыдущая страница 3 Следующая страница


Звероликий 4

Ну, вот и он.
Чудо-юдо доминус Котел.
Ишь, красавец какой. Толстый да дородный. Настоящий аллеман. За минуту не обежишь.
С какой же стороны к нему подступиться? Шуточное дело - найти трещину. А если она еще неявная, внутренняя…
Это мага-техникуса надо - а тот в отпуске, как назло. На Крите вино пьет небось и думать про котлы всякие забыл… Или, на худой конец, приборами диагностическими прощупать. Но для этого надо останавливать работы.
- Чего не спишь, Теренций? - ощутимо хлопнули его по плечу.
- Ну и лапа у тебя, Мероп! - крякнул механик.
Начальник смены истопников растянул рот до ушей. Самодовольно глянул на волосатые руки, покрытые загрубевшими от лопаты мозолями. Что есть, то есть. Не обидели боги силенкой сатирово племя.
- Так что ты бродишь неспокойной тенью? - продолжал допытываться рогатый кочегар.
- Да вот, начальство учудило, - пожаловался Гай. - Велело срочно осмотреть котел. Будто пригрезилась кому-то серьезная поломка…
- В котле?! - не поверил сатир.
Теренций кивнул.
Мероп сочувственно присвистнул и почесал подбородок.
- Чем бы тебе помочь, ума не приложу.
- Останавливать нужно, - вздохнул человек.
- А вдруг наколка?
- Вот и я о том же. За остановку производства по головке не погладят. Но если сообщение правдиво и трещина действительно есть, то…
Сатир опасливо повертел головой.
- Да уж. Ежели он бабахнет, то мало не покажется. Вознесемся на небеси, так сказать!
Довольный своей шуткой, рогатый заржал.
- Слышь, Мер, а может, сам глянешь? - неуверенно попросил Гай. - Вы же что-то наверняка умеете…
- Нет, - тряхнул длинной гривой истопник, - мне не по силам. Вот Сильван, тот мог.
- Так он же давно на пенсии.
- То-то и оно.
- Дяденька Мероп, - подергал начальство за рукав сатиренок-подручный. - А давайте я гляну.
- Куда тебе! - с досадой отмахнулся Мет.
- Ну, позвольте-е…
- Пусть смотрит, - вступился за подростка Теренций. - Все равно отключать.
Юноша вприпрыжку помчался вокруг толстяка «Сименса».
- Ой! - воскликнул радостно откуда-то с противоположной стороны. - Ой! Есть!
- Что есть?! - одновременно вскинулись взрослые.
- Она! Трещи-ина! Да какая большущая!
- Полно врать-то! - не поверил Теренций. Сразу заломило в пояснице. Вот так всегда, когда сильно переволнуется. Проклятый остеохондроз.
- Ну, где тут твоя трещина? - отодвинул в сторону парнишку.
И обомлел.
Тут даже иного взгляда не требовалось. Все и так, что называется, налицо. Или, точнее, на боку.
Словно хищным оскалом вызверился котел. Длинная и тонкая черта зигзагообразно перечеркнула шероховатость обмуровки «Сименса», вздув прочный раствор извилистой щелью чуть ли не в половину человеческого роста длиной.
- С-свят-тые боги! - прикрыл ладонью распахнутый рот Гай Теренций.
- Пан Всемогущий! - поддержал его сатир.
Старый механик представил себе, что случится сейчас. Пар разорвет огромный котел. Осколками продырявит три других, и они тоже рванут так, что мало не покажется. Из разбитых цистерн хлынет мазут, искры замкнувших смятых трансформаторов подожгут его, и на месте станции, расположившейся в одном из густонаселенных пригородов Сераписа, возникнет извергающийся огненный вулкан. А рядом - нефтеперегонный «Бар Кохба и компания», хлопковые склады прядильной фабрики, еще куча всего вплоть до хранилищ хинской пиротехники. Фейерверк будет хоть куда - правда, они этого уже не увидят.
- Отключай, мать… - взревел Теренций. - Авось, еще успеем!
Табунком метнулись прочь сатиры и люди…
Гай так и не вспомнил потом толком, как взлетел он по железному клепаному трапу, как сорвал пломбу с аварийного вентиля, как они вместе с Меропом вращали заевший почему-то рычаг… И только когда над их головами заревел стравливаемый пар, механик в блаженном изнеможении опустился на стальной пол.
- Мероп, чудо ты мое рогатое, - просипел он. - Сгоняй в дежурку, принеси там за сейфом с инструкциями… четвертинка виноградной. Надо выпить за… За здоровье Учителя! Кто бы он ни был, он спас всех нас, да и Серапис заодно…

* * *

«Бран Луг», дирижабль первого консула Галлии, был готов к отлету.
- Все в порядке, ваше высокопревосходительство! - браво отрапортовал капитан. - Можно подниматься на борт.
Эркюлес Лот поднял на него усталые глаза.
- А? Вы что-то сказали?
- Говорю, мы закончили проверку. Тревога оказалась ложной. Никакой бомбы не обнаружено. С мотором тоже все в норме.
- Да, да, - пробормотал себе под нос консул. Было видно, что его мысли витают где-то далеко от Сераписского аэропорта имени Эомая.
Скользнул рассеянным взглядом по шеренге вытянувшихся в струнку отцов города, мигом примчавшихся в аэропорт, где совершил незапланированную посадку борт №1.
И чего им от него надобно?
Спешат продемонстрировать административное рвение? Так консул и без того знает, что в Сераписе все в ажуре. Налоги в государственную казну поступают исправно. Бунтов и беспорядков, хвала богам, нет.
Надо бы похвалить префекта, поздороваться с первыми лицами. А то как-то невежливо получится сразу же показать им спину.
Решительно направился к группе встречающих-провожающих его чиновников. Нацепив вежливую улыбку, стал раздавать рукопожатия.
- Спасибо, спасибо! - отвечал на нестройные поздравления с чудесным избавлением от опасности. - Никакой угрозы не было. Ложный сигнал. Чья-то дурная шутка.
Внезапно наткнулся на пронзительный взгляд черных глаз, буравящих консула из-под густых, изогнутых бровей. Высокий крупный человек классического римского вида.
- Вы что-то хотели сказать?.. - остановился перед ним Лот.
- Трималхион, доминус первый консул, - представился мужчина. - Кир Александр Трималхион.
Он не добавил никаких титулов, не указал род занятий. Да этого и не требовалось. Само собой, эта фамилия была хорошо известна первому человеку Галлии. И сами они встречались не впервые. Просто консул немного запамятовал из-за всей этой суеты…
- Слушаю вас, достойный доминус Трималхион.
- Можно поинтересоваться, откуда и какого рода было сообщение?
Первый консул пожевал губами.
Вот ведь медведь провинциальный. Никакого понятия об этикете. Позабыл, как нужно обращаться к главе государства. Ладно. Денежным мешкам и не такое с рук сходит. Все-таки на них зиждется благосостояние республики.
- Вы запеленговали сигнал? - спросил через плечо начальника службы безопасности, следующего в полушаге от охраняемого им лица.
- Так точно, ваше высокопревосходительство! Он поступил из Сераписа или его окрестностей.
- Что вам сказали? - обратился к нему напрямую финансист.
Лот снова закусил губу. Задавать здесь вопросы мог только он. Безопаснику это хорошо было известно, поэтому образовалась пауза.
- Ну?! - настойчиво нахмурил брови набоб. Правитель Галлии кивнул.
- Сообщили, что борту номер один угрожает серьезная опасность. Что-то связанное с мотором.
- Террористы?! - охнул мэр Сераписа.
- Не уточнили.
- А как представились?
- Невнятно как-то. Учитель Истины.
- Учи-итель?! - удивленно переглянулись Трималхион и градоначальник.
- Вам это о чем-то говорит? - заинтересовался первый консул.
В ответ богач поведал ему удивительную историю, приключившуюся месяц назад на местной теплоэлектроцентрали. Благодаря удачному вмешательству загадочной личности, скрывающейся под именем Учитель, удалось избежать серьезной аварии.
- Советуете прислушаться к словам этого человека?
- Да, ваше высокопревосходительство! - твердо молвил Кир Александр. - Осторожность не повредит.
Смотри-ка, удивился Лот. Оказывается, он таки знаком с правилами этикета. Наверное, просто волновался до этого.
- И что же вы посоветуете? Я не могу мешкать. Уже через… - глава государства взглянул на брегет, - три часа мне нужно быть в Александрии. Опаздывать на саммит, как вы понимаете, невежливо. Сама императрица собирается почтить открытие своим присутствием.
- Ну, это дело поправимое, - усмехнулся Трималхион. - Если ваше высокопревосходительство не погнушается, я могу предоставить вам свой личный дирижабль. Поверьте, он не менее быстроходен, чем ваш «Бран Луг».
В вежливых словах набоба первому консулу почудилась издевка, и это решило исход дела.
- Благодарю вас, доминус, - с ледяной вежливостью процедил Лот сквозь зубы. - Но в этом нет нужды. Мои механики все хорошо проверили. Аппарат в полной исправности.
- Как угодно вашему высокопревосходительству, - пожал плечами Трималхион. - Однако на всякий случай я дам приказ своему пилоту следовать в фарватере вашего корабля. Вдруг чего, всегда можно будет пересесть с одного дирижабля на другой.
- Вы чрезвычайно любезны…

«Даже слишком, - продолжал думать консул об этом невежливом банкире, когда Серапис большим темным пятном остался далеко позади. - И кто его просил об одолжении? А глаза! Нахальные и хитрые, как у всех богачей. Хм! А вдруг он сам и затеял всю эту кутерьму с ложной тревогой? С него, пожалуй, станется. Лишь бы потом ходить с выпяченной грудью и небрежно сообщать налево и направо, что он как-то спас главу государства от неминуемой гибели. О, они такие тщеславные, эти нувориши. Им даже денег не нужно, дай похвастаться!»
Довольно скоро Эркюль Лот перестал вспоминать о Кире Александре Трималхионе. Были заботы и поважнее, чем копание в темных закоулках чужой души.
Следовало подготовиться к встрече… Шутка ли - его идея созвать конференцию самых значительных государств подлунного мира близка к воплощению!
В Александрии соберутся представители двух десятков стран. Да какие представители - не второразрядные чиновники из ведомств иностранных дел. Первый министр Британии, сводный брат короля Минуций Галахад. Председатель русской Думы Ставр Пересветов с супругой. Главы обеих Аллеманий - Верхней и Нижней. Сегун империи Ниппон Хакеши Катана. Персидский шах Кавад решил лично навестить престарелую Беренику. И прочая, и прочая… Даже Народное Государство Чжунго послало какого-то юайджуая (по их запутанной системе - что-то вроде старшего министра) Чина Чона.
Консул был готов прозакладываться на один ауро, что и на этой встрече ниппонец с хинцем поцапаются, как кошка с собакой. Никак не могут поделить сферы влияния. Три большие войны за девяносто лет - Аннам, Тайвань и Корея, причем в последнюю ухитрились втянуть Русь.
Одно слово - азиаты!
Арабы совсем сдвинулись на этом своем диком вероучении. Продолжается бессмысленная и кровавая война в Мавритании. Эфиопы опять пошли войной на империю Банту и Конго. И это в то время, как народы черной Африки страдают от голода и жутких болезней. Один куриный грипп чего стоит! Медики бьют в набат, угрожая небывалой вспышкой смертности. Об этом и следует говорить. И так уже от беженцев скоро житья не станет.
- Ваше высокопревосходительство!
На бледном лице главы службы безопасности читалась смертельная тревога.
- В чем дело Рауль? - кисло усмехнулся первый консул. - Нас достали? И куда же они засунули бомбу?..
Разведчик повесил голову на грудь.
- Помолиться успеем? - все в том же духе продолжал шутить Лот.
- Не бомба… Двигатель вот-вот взорвется! Механик весь зеленый! И этот сатиров механизм никак не выключается… Это проклятое автоматическое зажигание… Но я ни-че-го не по-ни-ма-ю, - по слогам отчеканил Декриерикс. - Мы же проверяли!
Он был готов выть от отчаяния.
А вот первым консулом овладела непонятная апатия.
Ему совершенно не было страшно.
Не потому ли, что был постоянно готов к чему-нибудь подобному? Пост, занимаемый им, предполагал изрядную долю риска. Не раз и не два Эркюлес получал угрозы от друидов-фанатиков, требовавших разрешить человеческие жертвоприношения, от наваррских сепаратистов, от мавров, требовавших вывода войск из Африки, хотя их вообще-то вывели еще при его предшественнике.
На все это Лот отвечал неизменной улыбкой.
А еще снова вспомнился сераписский финансовый воротила. Как он настойчиво советовал прислушаться к словам неведомого Учителя.
И где же этот таинственный благодетель?
- Воспользуйтесь парашютом, доминус консул! - взмолился Декриерикс.
- Идиот, - устало махнул рукой консул. - Мы же над морем!
- Ва-ва-вашест-во! - заквакал внезапно появившийся в салоне второй пилот.
- Что?! - схватил его за грудки безопасник. - Что?! Скорость падения увеличилась?!
Летчик отрицательно затряс головой.
- Тогда в чем дело?
- Учитель! Он вышел на связь! Он нас спасает! Первый консул решительно отстранил Декриерикса и авиатора и прошел в кабину.
- Не бойся, сын мой! - несся из динамиков уверенный громкий голос. - Все будет хорошо!
Капитан судорожно вцепился в штурвал. Пот заливал ему глаза. Он моргал, морщился, но был не в состоянии бросить руль. Словно тот был спасательным кругом.
Первый консул вытащил из кармана носовой платок и протер лицо капитана. Тот благодарно кивнул и вновь впился глазами в приборы.
- Ты слышишь, сыне, - звучал убаюкивающий басок. - Я все исправил. Теперь вы вне опасности. Понял? Вы вне опасности…
И ровное гудение винтов оборвалось.
Только минут через пять капитан вышел из прострации, начал отдавать команды, засуетились немногочисленные матросы, распуская паруса…
Замершая туша дирижабля вновь двинулась вперед. А навстречу уже мчалась изо всех сил пара патрульных дирижаблей Египетского воздухолетного легиона, чтобы взять потерпевший аварию небесный корабль на буксир.
Как только дирижабль первого консула Галлии опустился в аэропорту Александрии, к нему тотчас устремились аварийные машины и кареты «скорой помощи». К счастью, ни услуг спасателей, ни помощи медиков никому не потребовалось. Ну, разве что у главы службы безопасности, галла Рауля Декриерикса, приключился легкий сердечный приступ.
Двигатель был незамедлительно снят и доставлен в мастерские, где его принялись вдумчиво изучать механики и эксперты из соответствующих служб, включая двух лучших в Империи магов-техникусов.
Но стоило им начать его разбирать, как он развалился на мелкие обломки…

* * *

«…Создатель и пионер воздухоплавания на Гебе Влад Цеппель до тридцати с лишним лет ничего не думал создавать и изобретать. Был он властителем-господарем мелкого дунайского княжества Вахлакии между имперскими владениями и землями Царства Русского и считался номинальным вассалом Александрии. Но, видать, от отдаленности своих краев потерял, образно выражаясь, "сцепление с реальностью" и принялся лихоимствовать на дорогах, грабить купцов и облагать народ податями сверх меры.
Известия об этом дошли до августа Птолемея Семидесятого Коммода, и хоть в его времена и не такое творилось, но сообщение стало последней каплей, и было решено приструнить зарвавшегося князька. В его княжество была отправлена гвардейская сотня во главе с центурионом, везшим предписание незамедлительно явиться на суд в Александрию.
До скрывавшейся в горах бревенчатой столицы Влада центурия добиралась три месяца. Откровенно говоря, то был не самый умный приказ: мало ли что взбрело бы в башку диковатого варвара? Но как раз в момент появления изрядно уставшей и поредевшей центурии у ворот родового замка гарнизона там и не было. Цеппель затеял войну с соседом - таким же князьком, чьего имени история не сохранила, и кинул в его владения почитай всю свою дружину. Сам же сидел в тронном зале, предаваясь мечтам о том, как посадит своего противника на кол - уже заботливо выструганный и установленный на площади перед дворцом.
Прочтя грозное послание из самой столицы Империи (а он-то небось и думать про нее забыл!), Влад настолько растерялся, что без сопротивления позволил арестовать себя и увезти прочь.
Однако пока его довезли до Александрии, Коммод благополучно скончался, как это частенько водилось у августов, не оставив завещания, зато оставив много наследников. Начались обычные в междуцарствие интриги и склоки, борьба регентов у трона… И, конечно, никому не было дела до какого-то провинциального властителя, невесть что о себе вообразившего.
Так он и жил под домашним арестом на роскошной вилле, грелся на пляжах Средиземного моря и развлекался с куртизанками - благо, содержание ему, как почетному пленнику, положили немалое. Но потом его деятельная натура все же взяла верх, и он - поначалу исключительно от скуки - начал захаживать в музей и академию.
И… совершенно неожиданно увлекся римской наукой и мудростью и даже стал прилежным учеником у тамошних умников. Те, естественно, втихую посмеивались над тридцатипятилетним студентом - известно, мол, начавший учиться играть на флейте в пятьдесят лет рискует дать первый концерт на том свете… Но все же не могли отказать жаждущему приобщиться к знаниям, тем более что и монеты, прежде уходившие на вино и девочек, все чаще перекочевывали к учителям.
Влад пытался заниматься математикой, потом затеял писать труд по истории своего княжества в свете мировой истории, но в конце концов возобладал практический ум варвара. Цеппель решил, ни многони мало, подняться в небо. И подошел к этой проблеме с истинно практической сметкой.
Не раз наблюдая то, как поднимается кверху дым от костров и очагов, унося вверх пепел и угли, он задумался, а нельзя ли как-нибудь этот дым оседлать и взлететь верхом на нем. Сказано - сделано, и через пару месяцев Цеппель соорудил воздушный шар из бычьих пузырей (изрядно озолотив александрийских мясников с боен) и в присутствии новой августы Клеопатры Двадцать Третьей впервые взлетел на двести футов над землей. Потрясенная этим подвигом ума и храбрости, императрица тут же помиловала Влада за его прошлые прегрешения. А присутствовавший при этом посол Империи Чжунго Ван Зай дал ему прозвище Маленький Дракон (Влад был невелик ростом) или Дракончик, что по-латыни звучало как Дракулус.
Увы, многообещающая карьера гениального самородка оборвалась уже в следующем году. Он, к тому времени избранный в почетные академики, загорелся идеей столь заманчивой, сколь и невозможной: создать аппарат тяжелее воздуха. И как его ни отговаривали, соорудил из бумаги и тростника большие крылья и прыгнул с ними со скалы… со вполне понятным результатом».
(Сто великих изобретателей Геба. - Александрия: Частное изд-во «Астуса Армадия», 2750 г. от основания Рима.)

Глава третья
ПОСЛАНИЕ

- Итак, - подытожил магнат, - мне несколько раз приходилось сталкиваться с этим самым Учителем Истины. Не лично, нет… Возможно, он и впрямь сведущ в дистанционной диагностике механизмов. Я в этом не силен…
Он вопросительно уставился на гостей.
Разговор, начавшийся в гостиной, плавно перетек в застольную беседу.
Натали, с садистским выражением лица расправлявшаяся со здоровенным омаром, никак не отреагировала. Лайер, занятый намазыванием поджаристого тоста черной (явно персидской, доставленной в нарушение закона об эмбарго на торговлю с этим оплотом терроризма) икрой, неопределенно хмыкнул.

Предыдущая страница 4 Следующая страница


5 Андрей Чернецов, Владимир Лещенко

- Но недавно он обратился ко мне с совершенно неожиданным предложением… Вы, наверное, знаете, что за горе постигло мою семью…
Крис кивнул, изображая приличествующее случаю соболезнование.
- И вы полагаете…
- Экспертиза показала, что это был несчастный случай. Ничего, что указывало бы на преступный умысел, не обнаружили.
Сыщик промолчал, про себя подумав, что это еще ничего не значит.
На его памяти людей как только не убивали. Выпущенным из детской дудочки шипом, выстреленным из ружья кинжалом, отравленным букетом роз, выпущенной из пращи в окно спальни египетской коброй. Одного ростовщика компаньон заколол сосулькой, и лишь лужица воды навела сыщика на мысль об орудии убийства.
- Дело не в этом, - продолжил Кир Александр. - Хотя, признаться, вначале я подозревал своего двоюродного племянника, Максима Эвергета Трималхиона…
- Британская ветвь фамилии? - уточнил Крис.
- Да, вы, как всегда, правы, доминус… После дочери, Роксаны Сабины, он самый близкий мой родственник. Не подумайте, что у меня к нему какое-то предубеждение, хотя я, откровенно говоря, считал и считаю его неотесанным выскочкой. Возможно, вы не знаете, но по старому закону о сенатских майоратах имущество может переходить лишь к старшему мужчине в семье, и дочери не наследуют… Это касается лишь сенаторского сословия, и я…
- Не трудитесь объяснять, доминус Трималхион, - вежливо прервал его детектив. - Я имею степень доктора права…
Набоб с удивлением взглянул на Криса.
- Ага, конечно… Ну, так вот. Неделю назад ко мне явился некий маг, отрекомендовавшийся Грегуаром Элмсом, магом-техникусом. И предложил…
Он умолк и потянулся рукой к бокалу. Тут же нарисовавшийся лакей услужливо налил хозяину вина. Красного.
Трималхион легонько покачал хрустальный бокал туда-сюда, любуясь переливами рубиновой влаги. Сделал большой глоток.
Крис удивился - этот сильный и непреклонный человек, похоже, собирался с духом.
- Да… не требуя платы вперед и вообще не выдвигая условий, он предложил… оживить ДарияКонстанция.
- О-жи-вить? - только и смог выдавить Крис. - Я не ослышался?
- Ничего себе! - присвистнула благовоспитанная девица Куркова, забыв о безе со взбитыми сливками.
- Именно, - подтвердил финансист и опять пригубил вино.
- В нашей семье есть обычай - совершать кремацию через два полных месяца после кончины. Тело моего сына… - Кир Александр сглотнул ком в горле, - сейчас заморожено и находится…
- Неважно, - мягко остановил его Крис.
- Да, вы опять-таки правы… Я хочу, чтобы вы проверили этого самого Элмса. Хорошенечко!
В голосе хозяина дома появились стальные и какие-то зловещие нотки.
- А с какого бока здесь замешан Учитель Истины? - резонно поинтересовалась Натали, даже за изысканным угощением не терявшая профессиональных навыков. - Ведь вы же, кажется, упомянули, что к вам обратился именно он?..
Трималхион благосклонно улыбнулся.
- Умная девочка, - похвалил. - Правильный вопрос. Я тут навел кое-какие справки по своим каналам. И вышло, что Грегуар Элмс и рекомый Учитель Истины вроде как одно и то же лицо.
- Однако! - фыркнула девушка. - И швец, и жнец, и на дуде игрец!
- Я сказал «вроде». Точно узнать не удалось даже мне.
Последние слова были выделены таким образом, что сомневаться не приходилось - силы и средства были задействованы немалые.
Крис глубоко задумался.
Как известно всякому, кто хоть сколько-нибудь понимает в магии, оживить мертвое тело невозможно.
Магия могла поднять человека почти со смертного одра. Бывали случаи, когда чародеи воскрешали уже начинавших биться в агонии больных. Случалось - вытаскивали почти с того света. Но в том-то и дело, что «почти»…
Даже зомби, про которых было так много разговоров и за изготовление которых в Империи полагается смертная казнь, делаются пусть и из обработанных жуткими ядами, но все же живых людей.
Нет, искусный маг может заставить покойника, даже уже изрядно разложившегося, двигаться, а иногда и ходить. Но с тем же успехом к мертвецу можно подключить электрическую батарею - хлопот будет меньше, а пользы - столько же.
- Уважаемый доминус, - с наиболее возможной вежливостью изрек Крис, - вам нет нужды тратить деньги, выплачивая мне гонорар.
Заслышав из уст шефа такую нелепицу, Натали едва не подавилась глотком фалернского.
- Я и так вам скажу, что явившийся к вам тип - не более чем шарлатан. Увы, вернуть человека в наш мир из царства теней властен лишь Творец. Или, ежели вам угодно, боги.
- Невозможно? - вдруг угрюмо и зло бросил Трималхион. - Ну ладно, слушайте дальше! Именно так я и сказал этому Элмсу, предложив как можно скорее убраться из моего дома, если он не хочет быть спущенным с лестницы.
Богач скомкал салфетку и запустил ее в сторону двери, словно проделывал это не с куском ткани, а с живым человеком.
- Тогда он… Он как будто знал все… наперед. Оказалось, что с собой он принес кошку…
Кир Александр сморщился, как от зубной боли, и Крис вспомнил, что эти животные пользовались особой любовью магната.
- В корзинке… Молоденькую, короткохвостую, русской породы… Серенькую такую. И на моих глазах свернул ей шею. Вот так - взял и свернул. Качественно свернул, бедняжка даже не мяукнула. А потом сбрызнул ее какими-то каплями, и она… ожила, как ни в чем не бывало.
Потом, я еще не успел опомниться, он спросил: нет ли на кухне забитой птицы или кролика? Ни птицы, ни кролика не нашлось, зато в морозильнике был молочный поросенок, приготовленный к ужину. Уже выпотрошенный. Он разморозил его в теплой воде - не побрезговал все сделать сам. А потом оживил - теми же каплями.
- Простите, простите, я не понял… - только и смог выдавить Крис.
- А чего тут не понять?! - сверкнул глазами Трималхион. - Выпотрошенный поросенок бегал как живой. Бегал, подпрыгивал и сипел, потому что визжать не мог - легких не было. Это продолжалось минуты полторы. Этот сказал, что можно бы и дольше, но смысла нет. Понимаете, от одной крошечной капли поросенок ожил! Мертвый, зарезанный, замороженный, вытащенный из морозильника…
- А дальше? - Крис, кажется, слегка потерял над собой контроль, поскольку обнаружил, что одним махом сожрал три лягушечьи ножки, причем вместе с косточками.
- Он спросил, доволен ли я демонстрацией, и пообещал прийти через десять дней за ответом. Так вы беретесь за это дело?
- Я даже не знаю, что и сказать. - Сыщик не скрывал своей растерянности.
- Понимаю, - вздохнул Кир Александр. - Даю вам два дня на обдумывание. Если не решитесь, то задаток можете не возвращать…
Он бухнул перед Крисом на стол изрядную пачку кредиток.
- Тут и компенсация.
Крис, не вполне еще придя в себя, собрал ауро и, поклонившись, вышел, сопровождаемый безмолвным охранником.
Следом тащилась злая на весь мир Натали, беззвучно шевеля губами. И нетрудно было понять, что именно она бормочет про себя.
У ворот, неподалеку от того места, где они оставили машину, сыщик остановился как вкопанный.
На посыпанной аккуратной галькой дорожке сидела и умывалась серая кошечка русской породы…
Кошечка как кошечка.
Только вот голову она держала как-то странно, словно с ее шеей было что-то неладно.
«Одно из двух, - подумал Крис, ускоряя шаги. - Или клиент рехнулся, или…»
- Не беги так, шеф, - довольно зло прошипела Куркова. - С меня сейчас платье упадет!

- Кстати, о платье, - продолжила щебетать блондинка, когда «кентавр» уже тарахтел по дороге к Серапису. - Крис, душка, не мог бы ты выдать мою долю прямо сейчас? Мне так жаль этой милой вещицы, что непременно нужно найти ей достойную замену. А то я лопну с досады! Ты хочешь, чтобы я отдала богу душу, а?
- Помолчи! - рыкнул на помощницу Лайер. - Не мешай мне думать.
- Да что тут думать? - удивилась Натали. - Деньжищи сами плывут нам в руки. Нельзя упускать такой шанс. Срубить кучу бабок на голом месте. И за что? Ну, последим чуток за очередным шарлатаном. Фотографии, вырезки, отчеты о наблюдениях, расшифровки стенограмм прослушки… Все как обычно.
- Ты так считаешь?
- Что?.. - не поняла девушка.
- Думаешь, что Элмс - обычный шарлатан?
- А то нет! - презрительно фыркнула Куркова. - Мы его в один миг расщелкаем! Хочешь, я даже могу на эти его дол… дурацкие лекции сходить. Представляю, что там за нудота будет!
Она демонстративно зевнула.
- Это само собой. Но лекции всего лишь надводная часть айсберга. Вся соль в практике.
- Боишься, что он и меня обратит в свою веру? - томно прилегла ему на плечо Натали. - Заколдует, так сказать. Так ведь я с трудом поддаюсь магическому внушению. Сам же проверял.
Крис ухмыльнулся.
Это точно.
Его верная напарница в плане навьего воздействия - сущий кремень. Ничего не берет. Редкая для женщины способность. Наверное, от деда Василия. Тот тоже абсолютно индифферентен к чарам. Правда, еще неизвестно, как бы он себя повел при магической атаке выше четвертого уровня. Однако магов, обладающих такой силой, на Гебе сейчас наперечет. И все они на учете.
«Кентавр» подозрительно зачихал.
- Кстати, и машину бы сменил, - ткнула в больное место ехидина. - Одного задатка с лихвой хватит на «тоттенвольф». А если нормально отчитаемся да получим остаток гонорара, то, глядишь, и «аргамаком» обзаведешься.
- Твоими бы устами…
Он не договорил.
Прямо перед ними выросла грозная фигура вигила, повелительно машущего полосатым жезлом.
- Вот сатир хренов! - выругался Лайер. - Неужели что-то нарушил?
- Ой, да будь спокоен, - отмахнулась Натали. - С нашим бумажником мы его в один миг отошьем.
Крис осуждающе кашлянул. Он не любил, когда подчиненная действовала такими методами в отношении представителей закона.
Но запах легких денег, по-видимому, уже вскружил девушке голову.
Так что не успел страж порядка взять под козырек и попросить водителя выйти из машины, как домина Куркова сама выпорхнула на дорогу и принялась строить вигилу глазки.
- Ох, каких красавцев стали брать в дорожную службу! - начала с места в карьер.
Патрульный - низкорослый детина с основательным пивным брюшком смутился и покраснел.
- Кхе-кхе, - сумел выдавить из себя вместо приветствия.
- Мы что-то нарушили, доминус опцион? - часто заморгала длинными ресницами девушка.
Польщенный мгновенным производством в офицерский чин, вигил отрицательно покачал головой.
- Так в чем же дело? - Заискивающий тон куда-то испарился из речи Курковой, уступив место холодной вежливости, а затем и задиристой заносчивости. - По какому такому праву вы нас задерживаете?! Мы, между прочим, спешим. Выполняем конфиденциальное поручение доминуса Трималхиона. Связанное с государственной безопасностью!
Тут она, конечно, слегка перегнула палку.
Несчастный правоохранитель покрылся мелким потом и застыл верстовым столбом, широко открыв глаза и рот.
Лайер поспешил «коллеге» на выручку.
- Что случилось, капрал? - поинтересовался, демонстрируя свое сыщицкое удостоверение. - Объявлен «Перехват»? Кого-то ищут?
Патрульный, успокоившийся при виде безобидной корочки частного детектива, не шедшей ни в какое сравнение со значком имперской безопасности, вытер пот и прокашлялся:
- Велено было задержать именно этот автомобиль.
Ничего себе заморочки!
- Кем велено? - изумился Крис.
А его бесшабашная напарница как-то сразу утратила весь свой раж и стала пристально посматривать в сторону патрульной будки, думая, как бы воспользоваться служебным телефоном и связаться с дедулей.
- А кто ж его знает? - пожал плечами вигил. - Позвонили, продиктовали номер вашей машины и сказали, что-де непременно нужно тормознуть.
- И по какой причине?
Сторожевой сдвинул на глаза форменный картуз и почесал затылок:
- Молвили, что нужно проверить мотор. Дескать, может приключиться несчастье по причине неисправности…
Лайер нервно открыл капот и заглянул внутрь.
Подошедший постовой пристроился рядышком и с любопытством сунул нос в сплетение шлангов, проводов и деталей.
- М-да! - снова зачесал он свой бритый по уставу затылок.
Сыщик и сам видел, что «м-да». И еще какое.
- Как же вы могли ехать с таким… - вигил не смог найти должного эпитета для обозначения обозреваемой картины.
- Дерьмом, - подсказал Крис.
- Вам виднее, - не стал спорить крепыш. Шпицы в местах соединения рулевого вала и вала червячного редуктора были «срезаны». Аналогичное произошло еще с двумя болтами в местах сочленения плоскостей.
- Хрень! - выругался сыщик. - Я же осматривал ее, заразу, перед выездом за город. Все было в ажуре.
- Магия? - полушепотом спросил вигил, с испугом глядя на кинокефала.
- Вряд ли, - досадливо отмахнулся тот. - Налицо механическое повреждение.
- У вас есть недоброжелатели?
- Пруд пруди, - оскалился Крис.
- Подозреваете кого-либо конкретно? Сыщик предпочел уклониться от ответа. Очевидно, до города предстоит добираться своим ходом. «Кентавр» не вынесет их двоих. Да и одного, скорее всего, тоже.
- Как нам быстрее добраться до города?
- Можете поймать попутку. А лучше автокаром. Вон как раз рейсовый показался.
Отблагодарив спасителя двумя червонцами и вверив его попечению искалеченный драндулет, детективы подались в сторону остановки.

До Сераписа добирались около часа - на допотопном двухэтажном паровом автобусе, скрежетавшем всеми своими сочленениями на поворотах узких улочек старого города.
Натали, по своему обыкновению, болтала, восторгаясь только что пережитым приключением.
- Залина с Петронеллой помрут от зависти! - поминала блондинка своих подружек. - Это ж надо, какой драйв!
Как будто драка с мордоворотами Трималхиона была игрой в сыщиков и воров.
- Интересно, какой гад сотворил это с нашим верным солдатиком? Ей-богу, руки-ноги поотрывала бы! А то и еще чего-нибудь!
Многозначительно опустила взгляд пониже Крисовой талии.
- А ты уверена, что это был мужчина?
- То есть?.. - выпучила зеленые глаза блондинка.
- Там вполне могла бы справиться сильная женщина. Типа нашей новой знакомой Лу…
- Вот сучка!.. - протянула Куркова. - Да я ж ее…
- Доказательств-то нет, - охладил пыл напарницы Лайер. - Уверен, что экспертиза не обнаружит отпечатков пальцев.
Впрочем, его сейчас гораздо больше интересовала личность их таинственного доброжелателя. Или он был тождествен с вредителем? Тогда получается: никто не хотел, чтобы поездка закончилась трагически. И вся эта кутерьма не более чем предупреждение. Но от кого и зачем? Чтобы они не имели дела с Трималхионом и не совали свой нос куда не следует?
И где же оно - это «куда не следует»?
Не зря, ой не зря у него чесался загривок. Верная примета опасности.

Проводив Натали до дома, где она снимала квартиру (строптивая девчонка, решив жить самостоятельно, упорхнула из отеческого гнездышка, опечалив мать и заставив деда уважать себя), Крис поехал к себе.
Здесь все было как обычно.
Ничто не свидетельствовало о чьем-либо постороннем внедрении в его «логово». Все ловушки и маячки были на месте.
И за то хвала Создателю.
Сбросив пропитавшееся потом тряпье, как он обычно именовал человеческую одежду, Лайер кинулся под душ. Контрастный. Чередуя пышащий паром кипяток с пронизывающей до печенок ледяной стужей.
Процедура, как всегда, вернула ему равновесие.
Как есть обнаженный, со стекающими по телу каплями, вышел в гостиную и стал неторопливо прохаживаться вдоль книжных полок, обсыхая и предаваясь раздумьям.
Взял кусочек мягчайшего войлока и принялся механически протирать изрядно запылившихся (давно пора нанять прислугу) бронзовых болванчиков.
Приятели, приходя к нему в гости, подтрунивали над этой его слабостью. Надо заметить, отнюдь не дешевой.
Вот этот полуметровый истукан из черной вендийской бронзы обошелся Крису почти в четыреста ауро. А вон тот, чуток поменьше, хинский, из обычного желтого металла, тронутого благородной патиной, - в двести пятьдесят. Вообще же в его коллекции насчитывалось уже около двух десятков идолов.
И все - слоноголовый вендийский бог Ганеша.
- Ты че, прикалываешься? - все приставала Натали. - Тебя это заводит?
«Наверное», - пожимал плечами сыщик.
Оно и впрямь выглядело прикольно. Кинокефал, собирающий слонолюдей.
Зато их приходской священник, отец Валентин, откровенно не одобрял нечестивое увлечение духовного чада и все грозился наложить на Криса суровую епитимью.
- Сущее идолопоклонничество! - метал перуны преподобный. - Срамота!

Предыдущая страница 5 Следующая страница


Звероликий 6

- Да я ж не курю им благовоний и не совершаю возлияний! - оправдывался парень. - Интерьеру для, а не поклонения ради.
- Один хрен! - лаялся святой отец. - Вот ужо натравлю на тебя твое орденское начальство!..
Ага, злорадно думал Лайер, давайте, батюшка, давайте. Глава Сераписского капитула, доминус Дуамутеф Коклес, вас внимательно выслушает. И пошлет куда подальше. Естественно, не вслух. Потому как и у самого рыльце в пушку. Пару раз был замечен выходящим из хоральной синагоги. Что уж он там делал?.. Но на нынешний песах (Крис сам был тому свидетелем) почтенный кинокефал приобрел в супермаркете «Ноев ковчег» большущую коробку мацы и пару бутылок кошерного вина…
Кстати, отец Валентин от слез Бахусовой лозы тоже не отказывался. Не потому ль и наведывался к Крису в гости, чтоб тот умилостивил гнев духовного отца своего рюмочкой-другой фалернского? Сам сыщик спиртного и на дух не переносил, но исключительно для гостей держал неплохой бар, комплектование которого доверил Натали, всецело полагаясь на ее вкус.
Блондинка неплохо разбиралась в спиртном (национальная черта русских) и охотно выполняла это поручение шефа. Закупала все в нужных количествах, а затем сама же и дегустировала какой-нибудь выдержанный коньяк или заморскую текилу, забравшись с ногами в огромное кожаное кресло у камина и двусмысленно посверкивая на Криса своими чуть повлажневшими от выпитого зелеными глазищами. Сыщик делал вид, что не замечает этих ее плотоядных взглядов.
Закончив наведение чистоты, Лайер уселся в любимый его компаньонкой предмет мебели.
Да, Натали в комфорте толк знает. Равно как и в мужских достоинствах.
Крис сконцентрировался и погрузился в медитацию. Ему нужно было обдумать все, что произошло за последние полторы суток.
Приятное тепло разлилось по телу, в голове зазвучала тихая мелодия… Странно, отчего она напоминает звуки шлягера былых веков «Если завтра война», недавно снова вошедшего в моду? Точь-в-точь как трель его домашнего телефона.
Тьфу ты!
А ведь и впрямь коннектор разрывается.
Эх, не додумался отключить, придя домой, олух царя небесного!
Теперь нужно будет по-новой настраиваться. А так все славно шло.
- Да?! - раздраженно рявкнул в трубку.
- Что так сердито? - ответил ему уверенный громкий голос. - Ведь, слава Богу, вы живы?
- Кто это?
Но сам уже догадался.
«Спаситель». Тот, кто позвонил патрульному и предупредил о возможной аварии.
- Это не важно. Главное, что с вами все в порядке.
- Да, спасибо.
- Не меня благодарите, дитя мое, но Отца Небесного. Мы все лишь овцы Его.
- И все же вы не хотели бы назвать себя?
- Зачем? Я не мыслю о воздаянии на земле.
- Возможно, я могу быть вам чем-то полезен?
- Ох, вряд ли, дитя мое, вряд ли. Вот разве тем, что умерите свое любопытство. Не хлебом единым жив человек. И не все измеряется в денежном эквиваленте…
Трубку на том конце положили.
Крис еще несколько мгновений сжимал в руках слушалку, злобно рыча и ругаясь.
Итак, он оказался прав. Ему намекнули, куда не следует совать нос. И это отнюдь не привело Кристофера Лайера в благостное состояние души.
Он решительно набрал номер Натали.
- Ты еще не спишь? - задал глупый вопрос, когда девушка отозвалась.
- А что? - с готовностью спросила блондинка. - Ты хочешь завалиться в гости? Тогда бери бутылку «Птолемея Пятнадцатого» и приходи. Икра и шоколад у меня найдутся.
- Отложим распитие коньяка на потом, - осадил ее шеф. - Завтра с утра у меня на столе должны быть все, какие удастся раздобыть, материалы по Элмсу.
- Йахуу! - восторженно гикнула зеленоглазка. - Мы беремся за это дело?!
- Да! - коротко бросил сыщик и нажал пальцем на рычажок отбоя.

Глава четвертая
АДЕПТ КОСМИЧЕСКОЙ ИЕРАРХИИ

Перед Крисом лежала груда газетных вырезок, светокопий, распечаток - того, что удалось накопать его помощнице на Элмса и Учителя Истины.
В общем, ничего особенного среди этой бумажной кучи не было.
Сверху покоился ответ на официальный запрос в магическое ведомство Империи. С него сыщик и начал.
Итак, Грегуар Элмс, уроженец Белгии - самого севера Империи. Христианин, хотя и не принадлежавший к какой-то из трех основных ответвлений этой веры. Отец - участник войны с саксами, мать домохозяйка, брат, сестра…
Ага - любопытная подробность. На четверть наш подопечный - африканец: дед его по материнской линии занимался торговлей в Зембабве и, кроме капитала и хронической малярии, привез себе оттуда жену. Впрочем, что ж тут такого, в сущности, не при Атаульфе, слава Богу, живем.
В шестнадцать лет при стандартном тестировании обнаружены магические способности, направлен в провинциальную спецшколу Палаты Магов. Окончил с отличием, поступил в Неаполитанский университет имени Парацельса на факультет технической магии.
После окончания был распределен в Шестнадцатый Африканский бронелегион, в мехмастерские. Отслужил три года, звание - центурион магической службы.
Затем поступает на Дирижаблестроительную верфь имени Влада Цеппеля в Мюнхене. Специализировался на наладке магических навигационных комплексов. Пять лет назад уволился, получил лицензию на частную практику.
Жалоб и нареканий не имел, в нарушении законов о чародействе не замечен.
И все.
А вот дальше начиналось нечто интересное.
Маг Элмс исчезает куда-то почти на три года. Практикой не занимался, зато проводил какие-то непонятные исследования.
Предлагал свои услуги Центру магической физики в Копенгагене, но как раз в Датском Королевстве стало неладно, и он счел за лучшее убраться прочь.
Затем всплывает аж в Персии.
Неудивительно, с одной стороны, - магов имперской выучки ценят везде. Но опять-таки там тоже не практикует, на службу к шахиншаху завербоваться не пытается. Затем переезжает в Вендию (да, наш пострел везде поспел), где получает степень гуру первого уровня.
И вновь - ничего.
По слухам, занимается какими-то изысканиями в Гималаях. Ага… Задержан пограничниками Народного Государства Чжунго в Тибете и выслан со скандалом.
Так или иначе, Грегуар вновь в Империи.
Тут-то и начинается его новая жизнь.
Публикации более чем сомнительного, но зато сенсационного свойства в газетах.
Выступления, где Элмс без лишней патетики ниспровергает различные магические аксиомы.
Обвинения в шарлатанстве от маститых чародеев. И вместе с тем к его услугам начинают обращаться крупные компании и даже политики.
Ездит по всей Империи, посещает Эйрин, где принят высшими друидами.
Правда, некоторым диссонансом звучит пришедшее год назад из Вендии сообщение о том, что местная магическая братия направила в Александрию официальное заявление: они к означенному Элмсу отношения не имеют, идей его не разделяют и никаких полномочий ему не давали. (Да, с чего бы это? Вроде поводов для паники нет - не схватили же его при попытке навести порчу на августу.)
Среди найденного в Орбирете было письмо от какой-то дамы, которая рассказала, что беременна от Элмса и собирается родить ребенка. По ее словам, Элмс посетил ее в астрале, где все и произошло. Дальше шел пространный комментарий какого-то чародея о том, что в астрале нет никакой возможности «обременить» женщину и что только такие истерички и дуры могут всерьез воспринимать учение этого, с позволения сказать, великого мага (тем более, как выяснилось, дама была не первый год замужем).
Несмотря на слегка игривый финал, Крис был настроен достаточно мрачно. Его интуиция - и магическая, и сыскная - говорила, что все куда серьезнее, чем кажется на первый взгляд.
В особенности это становилось очевидным, когда дело доходило до личности Учителя Истины.
О нем сообщалось скупо и туманно. Сделал то, предотвратил это, исцелил, накормил, напоил… Некоторые кликуши уже окрестили его истинным Богом, Первым пришествием.
Богохульство!
Ну, все понять можно. Однако отождествить таинственного Учителя со Спасителем…
Это уже слишком…

Христианство появилось на Гебе весьма своеобразным способом.
Случилось это более полутора тысяч лет назад, в эпоху Второй Великой смуты, когда в Империи было целых три августа - в Александрии, Лютеции и Афинах.
И вот в эти смутные дни в главный порт острова Кандия вошла флотилия кораблей странного вида - пузатых и неуклюжих, с большими красными крестами на несуразных квадратных парусах. Спустившиеся на берег люди в незнакомых доспехах сперва спросили у обеспокоенных жителей на скверной латыни и еще более дрянном греческом - не Иерусалим ли это?
Затем ни с того ни с сего начали ломать статуи святых богов и громить храмы, колошматя чем ни попадя подворачивающихся под руку жрецов. Местная стража, больше привыкшая ловить беглых рабов и усмирять пьяных матросов, разбежалась при виде закованных в сталь воинов, благоразумно не пытаясь им мешать.
Одним словом, уже через пару дней остров был в руках пришельцев неизвестно откуда.
После того как были доломаны все статуи или, как выражались гости, «идолы», они ограбили все храмы и купцов, правда, как писали очевидцы, особо не зверствуя, поскольку сами были весьма потрясены тем, что сообщили им пленные.
Потом, наполнив водой главный бассейн в местных термах, загнали туда по очереди всех жителей, каких смогли поймать, раздали им крестики и приказали молиться только богу пришельцев - Иисусу, будто бы распятому в Великой Иудее при каком-то Тиберии, и отцу его Иегове.
Разумеется, известие об этом чудном происшествии с разной скоростью, но достигло всех трех императорских дворов, но там только отмахнулись - было не до того.
Однако крестоносцы сами напомнили о себе.
Их послы явились в Афины к августу Афраниусу. Будущему Птолемею Двадцать Шестому. Афраниусу Великому, Отцу и Спасителю Отечества.
Сперва они потребовали от него принять их веру, обещая помощь своего непонятного бога во всех начинаниях государя.
«Сим победиши!» - утверждали, размахивая перед носом августа золотым крестом.
Император, как говорили злые языки, и в своих-то богов верил не шибко, однако предложил устроить диспут с лучшими философами и мудрецами, какие были в Афинах. Даже специально пригласил из Иерусалимского храма нескольких фарисеев и саддукеев в качестве третейских судей.
Диспут закончился дракой и скандалом, и, по словам хронистов, Афраниус покатывался со смеху, глядя с трона, как дюжие рыцари и монахи лупцуют почем зря почтенных старцев. Посадив послов под замок, август послал на Кандию небольшой отряд воинов во главе с проконсулом Таблинием Раттусом.
Когда Раттус высадился на остров, навстречу ему выехали закованные в сталь всадники, и…
Подробностей боя не сохранилось, но факт есть факт: в Афины вернулись лишь двадцать человек, чтобы сообщить о полном разгроме.
Весьма рассердившись, Афраниус снарядил едва ли не четверть своего флота и два из пяти имевшихся у него легионов. Предстояла решающая схватка за александрийский престол, и он не собирался терпеть у себя в тылу непонятного врага.
Кораблям не суждено было пристать к кандийскому берегу. Уже в виду острова их встретили крестоносные галеры, которых было раз в пять меньше.
В Афины вернулась дюжина кораблей с панической вестью: чужаки владеют ужасной магией, заставляющей гореть даже воду.
Так в Империи впервые познакомились с «диким огнем».
Другой бы на месте Афраниуса струсил или, наоборот, вновь повторил бы попытку сокрушить пришельцев грубой силой. Но повелитель Афин не зря считался одним из умнейших монархов всех времен и народов.
Велев освободить из подземелья послов, предложил им такую сделку: он отдает в вечное и безраздельное владение крестоносцев Кандию и разрешает свободно проповедовать их веру, а они за это признают себя его вассалами и союзниками.
У пришельцев в Империи переняли очень многое - от стремян и «дикого огня» до алхимии и двухлемешного плуга.
Кандия давно переименована в Святой остров, его столица Новый Иерусалим (соперник Иерусалима Старого) - один из богатейших городов, христианство стало одной из мировых религий, а его адепты уже пятнадцать веков пылко молятся, уповая на то, что Иисус Христос непременно явится и на Гебе.
И это будет Первым Пришествием…

Итак, дело это Крису безотчетно не нравилось.
И была тут еще одна причина, вроде бы неочевидная.
А именно: зачем собственно вся эта проверка?
Киру Александру Трималхиону нужен маг?
Ну, так чего проще: послать запрос в Имперскую палату, и оттуда пришлют подробную характеристику чародея: что он может, а чего не может.
Да, в конце концов, достаточно посмотреть в его послужной список, справиться на местах прежней работы…
Ведь магия - вещь сугубо научная и объективная,
А главное - неясно, что собственно он должен выяснить?
«Всесторонняя проверка»?!
И что он приобщит к досье? Информацию о дуре, которой Элмс якобы заделал ребенка в астрале?
Может, дать задний ход, пока не поздно?
Сразу перед внутренним взором сыщика возникли казенные печати на дверях конторы и унылое лицо судебного пристава, увозящего за долги мебель и новенький ординатор…
Кроме того, Трималхион - один из столпов сераписского общества, и разочаровать его будет чревато последствиями. Пусть даже он забудет об инциденте, но пройдет слушок: де слаб в коленях Кристофер Лайер, подвел такого человека…
Ну ладно, подождем доклада помощницы…

Натали еще раз оглядела себя в зеркале, не удержавшись от недовольной гримасы.
Из ясного венесианского стекла на нее смотрела худая тетка лет под тридцать, с лицом, изуродованным неумело наложенной косметикой.
Платье, вышедшее из моды пару лет назад, безвкусные туфли и дрянная азиатская бижутерия.
Типичная неудачница.
По доброй воле девушка никогда не надела бы ничего подобного. Но работа есть работа.
Вообще-то особой нужды в этом не было, но патрон настоял - в ее натуральном виде да с ее дорогими туалетами она будет выделяться как белая ворона, и объект может ее запомнить.
Еще раз вздохнув, Куркова накинула теплую шаль, взяла дешевенькую сумку из крашенной свиной кожи, мысленно сплюнула.
Вытащила из потайного ящичка семизарядную дамскую «Ламию», но помотала головой и сунула оружие обратно.
Захлопнув дверь, сбежала вниз с третьего этажа.
Через пять минут она уже спускалась на скрежещущем эскалаторе на станцию «Площадь Согласия» Восточно-Западной линии, под низкие своды, так и хранящие следы паровозного дыма.
Вагоны - старые, ремонтировавшиеся не раз, тоже, наверное, навсегда пропахли угольной копотью, хотя паровозы исчезли из сераписского метрополитена еще до рождения Натали. У города, как всегда, не хватало денег на самое необходимое. Вот на гигантскую конную статую из драгоценной бронзы к годовщине очередной морской битвы - это пожалуйста.
А на водопровод, дороги и библиотеки… С этим всегда проблемы.
Купив у девушки в голубой униформе свежий номер «Сераписского вестника», Куркова принялась просматривать его по дороге.

«Правительственные колебания по поводу "Закона о продаже вина" высвечивают проблемы, с которыми Галлия может столкнуться при дальнейшем развитии торгового кризиса… Увеличение акцизов на табак и вино вынудит производителей поднять цены. Так, стоимость, например, фалернского может подскочить до 85 ауро за стандартную амфору…
Проведен очередной тираж государственной "Галльской лотереи". Чтобы не разжигать страсти в столице, местом ее проведения выбрали Массилию. Народ не заставил себя ждать. Устроители лотереи не успевали раскрывать новые пачки с билетиками, и вот уже какая-то счастливица выиграла 50 тысяч! На следующий день очереди за билетами выросли десятикратно. Второй тур лотереи, зимой, решено провести уже в Лютеции. Бедная столица! Что-то будет?!
В зоопарк Сераписа привезли из Тера Аустрали двух коал. Зверя этого здесь до сих пор не было. В первый же день на коал пришли посмотреть около 70 тысяч человек! Очередь в зоопарк занимали в 5 утра, среди них был сам префект города.
Всю прошлую осень безответственные шарлатаны вели пропаганду нового заморского чудо-средства от импотенции - йохимбы. И невдомек страдающим мужчинам, что, дабы произвести нужное количество средства, пришлось бы ободрать кору со всех деревьев йохимба в Кондо…»

Одним словом, обычная муть, которую печатают в «Сераписском вестнике» изо дня в день.

Натали вышла на станции «Проспект Минервы».
Лампы горели через одну, стены и потолок все еще покрывали влажные разводы - месяц назад станцию затопило прорвавшимися грунтовыми водами. К счастью, ночью. Две недели потом откачивали.
Поднявшись на огромном лифте, она вышла на означенный проспект и пошла по маршруту, указанному в полученной от Криса афишке, к Храму Высшего Разума и Вселенской премудрости.
Идти до него было недалеко - ближайший переулок.
Храм этот, воздвигнутый на деньги вендийской общины города лет тридцать назад, производил странное впечатление.
Над его фасадом поднимался купол обычного друидического храма, по углам продолговатой пристройки лепились фигуры христианских святых. Львы, как будто сошедшие со стен храмов персидских зорастрийцев, дремали над капителями низких колонн.
Под полустертым барельефом извивался Великий Змей. Таинственные каменные лики, похожие на маски и в то же время на чьи-то портреты, темнели у входа. Рядом со статуей Будды плясал бог Кришна в обнимку с многогрудой Кали.
Казалось, в этом странном храме смешалось все.
Так, собственно, и было.
Его создатели хотели, чтобы в нем родилась новая религия, и надо отдать должное - не пожалели денег. Достаточно сказать, что расписывать его пригласили двух знаменитейших художников из самой Руси - Желудко и Рехера.
Площадь перед Храмом Вселенской премудрости была заставлена машинами, причем не самых дешевых марок - от изящных русских «Аргамаков» с керосиновыми двигателями до солидных, как фамильные склепы, паровых аллеманских «тоттенвольфов». Натали только пожала плечами - богатые дураки были их постоянными клиентами.

Зал был почти полон, причем немало было людей в одеяниях от лучших модельеров.
С неудовольствием Куркова подумала, что могла бы и обойтись без маскировки: в этом обществе она бы не сильно выделялась даже в лучшем своем прикиде.
Зал быстро наполнялся, люди кое-где стояли вдоль стен и в проходах, а Элмс не спешил. Публика уже начала глухо выражать недоумение, когда наконец, как черт из табакерки, на кафедре появился человек в черном одеянии.
Грегуар Элмс собственной персоной.
Он был высок и крепок. Его удлиненной формы глаза на бледно-сером, каком-то нездоровом лице излучали спокойную силу, как бы притягивали к себе. Что-то такое в нем было, этакое.
Словно сами собой взорвались приветственные аплодисменты, и Натали не без удивления обнаружила, что и она бьет в ладоши вместе со всеми.

Предыдущая страница 6 Следующая страница


7 Андрей Чернецов, Владимир Лещенко

- Итак, мои друзья, - начал проповедник, когда хлопки и восклицания замолкли. - Я буду говорить о том, как вам изменить свою жизнь. Ведь раз вы пришли сюда, значит, вы хотите изменить свою жизнь, не так ли, друзья?
Окинул аудиторию ласково-пронзительным взглядом и улыбнулся, сверкнув ослепительно белыми зубами.
- Другие маги обещают своим клиентам удачу, деньги, здоровье, долгую жизнь и, наконец, любовь! Я ничего этого не обещаю…
Люди в зале недоуменно зашушукались.
- Но это все у вас будет - и добьетесь вы этого сами! Я лишь укажу вам путь.
Неопределенный жест рукой. (Натали заметила, что, несмотря на жару, стоявшую в аудитории, на Грегуаре были перчатки.)
- С чего я начну этот разговор? С одной простой истины. Как вы думаете, что самое страшное для ищущего истину?
Недлинная пауза, заставившая присутствующих сосредоточиться в поисках ответа.
- Не иметь Учителя! - веско молвил Элмс.
И все немедленно согласились, что так оно и есть.
- И жизнь Космоса, и жизнь Геба устроены по иерархическому принципу. «Как на Небе, так и на Гебе», -отмечается в одной из книг «Живой Этики». Однако привести в гармонию Небо и Геб можно лишь знанием Великих Космических законов. Иерархическая система в культуре, социальной жизни и других областях человеческой деятельности складывалась в течение многих веков. Принципы этой иерархии были различны, иногда в одной системе существовало несколько принципов. Иерархия возрастная, иерархия собственности, иерархия власти, иерархия знаний и, наконец, иерархия Учителей и Учеников.
Мы нередко считаем, что Великие Учителя находятся где-то далеко и их деятельность не касается ни нашей обычной жизни, ни наших судеб. Но мы заблуждаемся. Известно, что наша жизнь на всех ее уровнях подвержена действию Великих Законов Космоса, в том числе и Закона Учительства. В любой момент мы можем соприкоснуться с творчеством Великих Учителей…

…Натали встряхнула головой.
Реальность уже минут пять как заволоклась приятной дымкой, в которой звучал доброжелательный, хорошо поставленный голос оратора.
Скосив глаза, сыщица увидела рядом с собой упитанную даму в дорогом ниппонском платье, из выреза которого как сырое тесто вылезал расплывшийся бюст, и с ниткой алмазов на вялой шее. Та с открытым ртом внимала словам Элмса, и глаза ее только что не закатывались от восторга.
Блондинка украдкой взглянула на привешенный к браслету индикатор направленной магии - безумно дорогую игрушку. Но кристалл оставался мутно белым - к чародейству выступающий не прибегал, и «Эдикт о запрете магической рекламы» не нарушал.
Ладно, послушаем, что он еще скажет…

- Это была группа Учителей космического плана, - вещал маг, - выполнявшая эволюционную миссию на нашей планете в течение многих тысячелетий. С ними были связаны создатели религий, философских систем и духовных движений, которые прошли через историю человечества.
Как гласят книги древних вендийцев, прародитель теперешнего человечества Ману, спасая, подобно библейскому Ною «каждой твари по паре», прежде всего позаботился о мудрецах. Семь божественных мудрецов вошли на корабль, влекомый огромной рыбой по бурным волнам расходившейся стихии. Сакральное созвездие Саптариши, или Семь Мудрецов, по-нашему Большая Медведица, сверкало в небе и указывало путь кораблю. И было неясно, где низ, а где верх, где мудрецы, а где звезды. После того как сошла вода Великого потопа, семь могущественных мудрецов, познавших тайны природы и умеющих управлять ее силами, приняли самое активное участие в жизни богов и людей. От семи божественных мудрецов пошли все мудрецы Вендии и всего мира, вплоть до живущих ныне.
Великий Учитель - это сущность, связанная с Космосом и его Высшими иерархическими структурами. Он приносит на нашу планету не только знания, которые нужны ей в данный период эволюционного развития, но и необходимую ей энергетику. Ибо эволюция движется изменением или, точнее, повышением этой энергетики. Великий Учитель ее упорядочивает, создавая энергетические основы для развития нового мышления, для дальнейшего расширения сознания, для совершенствования энергетической структуры самого человечества. Будда и Заратустра, Кун Фу-цзы, Платон и Светлана Равноапостольная, Моисей и Нагарджуна и им подобные появлялись на Гебе в переломные моменты его истории и духовной эволюции. Они создавали тот энергетический фон, при котором становился возможным переход на более высокий эволюционный виток.
Я утверждаю, что Великие Учителя есть… Я не собирался начать убеждать в их существовании. Множество людей их видели, беседовали с ними, получали письма и вещественные предметы от них. Многие вещи, которые нам кажутся фантастическими выдумками и сказками, вне личного преломления, на самих местах происшествий освещаются особым светом правды. Величественные образы не проходят перед вашими глазами как призраки, но как великие существа от тела и крови, как действительные Учителя высшего знания и мощи.
Эти мудрые учителя, они в вечных трудах направляют нашу жизнь. Они управляют внутренними силами и в то же время, как совершенно обычные люди, они появляются в разных местах и здесь, и за океанами, и по всей Азии.
Мир - это сложнейшее синтетическое духовно-материальное явление со своей особой энергетикой. Любая энергия, в том числе и дух, находится в процессе постоянного энергоинформационного обмена в пределах Вселенной и Мироздания.
Информация, получаемая в результате энергообмена с одухотворенным Космосом, пройдя через коллективное сознание человечества, кристаллизовалась в магии и сокровенных знаниях.
И если мы начнем вращать этот космический кристалл, рассматривая внимательно его грани, то увидим, как переливаются в нем таинственными цветами наше прошлое, настоящее и будущее, как из глубин сверкающих сплетений возникают миры иных измерений, как реальность и сон образуют целостный магический узор. Эти миры, чудесным образом связанные между собой и проникающие друг в друга, являются также составной частью энергетической структуры мироздания и, как каждая подобная структура, участвуют в универсальном энергоинформационном обмене.
Впрочем, я отвлекся.

Элмс виновато развел руки.
- Во время своих путешествий в Гималаях я столкнулся с великим культом нагов, самым удивительным культом в истории человечества. В горных долинах и на перевалах стояли святилища нагов, а на их алтарях возвышались каменные и бронзовые фигуры таинственных мудрецов со змеиными капюшонами над головами… От небольшого городка Бхадрава храмы и святилища нагов тянулись к Великому Гималайскому хребту, пересекали его и уходили на восток, туда, где находились древние сапфировые шахты Падара. Веками там добывали синие и голубые сапфиры. Мифы и легенды украшали этими сапфирами короны королей нагов.
Их бронзовые и золотые маски хранились в древних храмах. Тем и другим приписывались великая мудрость, чудесные способности, знание тайн природы и всемогущество. Наги наставляли людей в искусстве и ремеслах, в знаниях и обрядах…

Натали с трудом взяла себя в руки - сладкое полузабытье вновь исподволь накатило откуда-то под равномерный голос Элмса. Должно быть, он виртуозно владел речью, раз сумел заставить слушать себя даже ее - которая в университете куда как более простые и понятные лекции не слушала.
«Убаюкиваешь? Ну, убаюкивай, кот-баюн!» Тогда Наталья начала вспоминать подробности своего последнего любовного свидания, происшедшего месяц назад в номере самой роскошной гостиницы города. (Ну не просить же Кристофера, чтобы он позволил ей использовать для устройства личных дел контору агентства!)
Черт, а ведь и правда - месяц назад!
Выходит, у нее уже месяц не было мужчины? А дед Василий все попрекает молодое поколение развратным образом жизни.
Ладно, что там наш мудрец несет?

- Я утверждаю со всей определенностью! - теперь в голосе Элмса звучали непреклонные проповеднические нотки. - Дух - это всего лишь состояние материи, точно так же как материя - состояние духа. Великая иерархия духовно-магического порядка пронизывала все человеческое бытие. Лестница сходила с Божественного Неба на твердь Геба. Каждая личность и каждый народ имели необходимую силу и мудрость для того, чтобы возвыситься.
Но океан человеческой истории, как и сам Космос, имеет приливы и отливы, взлеты и падения, расцветы и умирания, свои циклы и сроки, свои использованные или упущенные возможности. Неверный выбор средств и путей приводит к потере предоставленной возможности, а следовательно, к искажению и деформации.
Для этого и нужно знание Великих Законов Космоса, умение четко определить причину и следствие, проникновение в суть энергетических закономерностей! Именно для этого и нужны Великие Учителя! Эта их способность нередко производит на нас впечатление чуда. Мы называем их пророками. «Но что такое пророчество?» - спрашивают Учителя. Знаете ли вы ответ?
Зал замер в тревожном ожидании.
- Так вот, - продолжил Элмс, - ответ на этот вопрос вы должны найти сами!
И наставительно потряс перстом указующим.

Натали, уже полностью контролируя себя, все никак не могла понять, как люди слушают эту заумную чушь, изрекаемую с важным видом?
Или потому как раз, что с важным видом?

- И наконец, перейду к главному.
Высшим миром для ученика, если последний следует Великому Космическому закону доверия, есть мир преданности и любви к Учителю. В бесконечной цепи духовного восхождения от земного ученичества до Космического Учительства действует один и тот же Великий Космический закон, связывающий ученика земного Учителя с Космическим Иерархом.
Только признательность к Учителю может открыть доступ к Вратам. Каждый, избравший свой собственный путь, должен познать одинокость своей орбиты, ибо только любовь и преданность к Иерархии включают дух в цепь Света. Так каждый решает свою карму. Только Светом мы приближаемся к Свету.
Должен сказать, что не существует предела передвижения вверх. Вспомните, что сказал один мудрец: «В конце каждой лестницы всегда есть место для следующей».
Бог - это не старик с бородой, который бродит по небу. Бог абсолютно другой, он недоступен пониманию людей, живущих здесь, внизу.
И еще необходимо осознать, что Учение Истины представляет собой духовное единство. Каждый камень этого огромного здания связан с другим, и нельзя извлечь какой-нибудь один из них, не разрушив всего целиком. Ни один из принципов Учения не мыслим без других, ни одна цель не достижима, если одновременно не осуществляются все остальные цели.
На этом позвольте закончить нашу первую лекцию, - оборвал излияния на полуслове Элмс. - Желающие узнать больше могут прийти в следующий раз. Ну, а для самых нетерпеливых в фойе продаются мои книги. Там же вы можете приобрести чудодейственные талисманы и фотографии, собственноручно заряженные мною положительной энергетикой…

Пытаясь прогнать давящую головную боль, Натали вышла вон из зала, все еще не понимая, что собственно произошло и что такого в этом Элмсе все находят.
У лотков с библионами неподалеку от гардероба уже выстроилась длинная змея очереди.
Девушка мельком взглянула на цены, и брови ее поползли вверх.
Однако нехилые же деньги должен зарабатывать чертов колдун на своей писанине и портретиках!
Особенно умиляли изображения проповедника, стилизованные под христианские иконы. На них Элмс был представлен в белых сияющих ризах и с золотым нимбом над головой. Латинская надпись вокруг ореола гласила: «Ждем Первого Пришествия».
Ну-ну.
Спустившись в метро, сыщица уклонилась от раздатчика афишек разных увеселительных заведений и, плюхнувшись на обшарпанное сиденье вагона, задремала.
Открыв глаза, Натали обнаружила, что находится в заполненном народом фойе того самого Храма Высшей Мудрости, одетая в шелковую шафрановую мантию.
Окружающие с восхищением смотрели на нее, говоря что-то о любимой ученице Великого Пророка.

Однако мантия внезапно исчезла, и девушка осталась абсолютно голой.
Она безо всякой одежды стояла посреди огромного зала, заполненного людьми, почтительные выражения на лицах которых мгновенно сменили похотливые гримасы.
Сознание ее замутилось, она попробовала неловко прикрыться руками…
И проснулась.
- Следующая станция - «Площадь Согласия»! - прохрипел динамик, и старые пневмодвери с шипением захлопнулись.
Нет, определенно, этот учитель - злой колдун…

Глава пятая
МАГ ИЗ ДАЛЕКОЙ СТРАНЫ

- Ну, все, вроде приехали, - сообщил Крис, останавливая «кентавра» у красного шлагбаума. - Дальше - только пешком.
- Да уж, наконец-то добрались, - прокомментировала Натали, выходя. - Ползли как верхом на черепахе.
- Шнек плохо вертится, вот подача угля в топку и ни к черту.
- Не понимаю, зачем в Империи вообще на этих паровых страшилищах до сих пор ездят? Двигатель внутреннего сгорания уж лет двадцать как изобрели! На Руси разве что где-нибудь в тайге такие остались!
- А заправлять чем? - осадил ее сыщик. - Или прикажешь нефть у твоих сородичей покупать? Или у персов? А может, из Аунако возить? Не зря ж ваша Екатерина Третья с персами четыре года воевала!
Натали нахмурилась, и Лайер понял, что сморозил глупость, - на упомянутой им Нефтяной войне, которую две великие державы вели несколько лет на берегах Каспийского моря, погибли два ее дяди.
Молча они направились к ресторану, где предстояла встреча, от которой Крис особо многого не ждал, но которой не мог пренебречь.

В Сераписе наличествовали рестораны, траттории и харчевни (равно как кантины и кабаки) всех возможных видов. На три миллиона человек приходилось, как помнил Крис, около восьми тысяч мест, где можно было перекусить.
Разные рестораны посещают разные люди и по разным поводам.
И среди них почему-то самыми дорогими и самыми престижными оказались хинские.
Их посещали преимущественно представители элиты общества, они были местом встреч и обедов разных важных лиц.
Шли туда не столько для того, чтобы насладиться экзотической кухней, сколько для того, чтобы показать остальным согражданам, что подобное удовольствие им доступно.
Тут назначались деловые и любовные свидания, обсуждались и заключались сделки, а в последнее время даже вошло в моду праздновать свадьбы.
Крис туда не ходил - он вообще не любил рестораны. По многим причинам, среди которых не на последнем месте были проблемы с обонянием. Все эти остро пахнущие специи, соусы, подливки просто сводили его с ума. Запахи били по нервной системе, притупляли магическое восприятие.
Но в связи с профессиональными обязанностями ему доводилось бывать во многих роскошных заведениях - и не только в родном городе.
А вот теперь ему предстояло попасть в один из трех самых престижных и дорогих ресторанов Сераписа, называвшийся «Голодная пекинская утка».
И Крис с помощницей направил свои стопы в чжунгоский, или, как упорно говорила Натали, китайский квартал.
В последние сто лет, когда жизнь в Чжунго круто переменилась, такие кварталы как-то словно сами собой появились во всех мировых столицах и даже в более-менее крупных городах. В Лондинии, в Лютеции, в Мюнхене и Неаполе, и даже в самой Александрии.
Узенькие улочки, золотые и красные вывески, иероглифы…
И всюду драконы.
Драконы, дракончики и совсем уж маленькие дракошечки.
Во время посещения таких кварталов Крис всегда удивлялся - откуда тут столько хинцев и хинок? Вроде и немного их на улицах Сераписа, а вот как соберутся они, работавшие законно и незаконно, всей кучей в своем обиталище, так и начнешь понимать, прости Господи, ксенофобов.
И в самом деле, этих невысоких узкоглазых людей с каждым годом становится все больше - в конторах, гостиницах, на заводах и в порту. Грузчики, горничные, лекаря, учителя боевых искусств, торговцы и финансисты стекаются сюда, на эти кусочки далекого отечества, которого многие и в глаза не видели, а большая часть и не увидит. Машинам в такие кварталы не проехать, потому как здешние улочки слишком узки и они заполнены толпой, не боящейся попасть под колеса шестиосного большегрузного «элефанта» или стремительного русского «Аргамака».
Крис без труда нашел «Голодную утку» и, пропустив вперед свою даму, вошел внутрь мимо портье в длинном халате.
Внутри оказалось все то же красное дерево и позолота.
Миловидная служительница, судя по лицу хинка лишь наполовину, не моргнув глазом при появлении странных гостей, провела их к столику на двоих, где оставила ждать прихода мага.
В ожидании появления клиента, сыщик начал перебирать четки, в то время как Натали принялась изучать поданное им меню, написанное на нескольких языках - государственной латыни, койне, галльском и все теми же иероглифами.
Ресторан был весьма и весьма дорогим.
За маленькую порцию супа вон тонг (неизвестно из чего приготовленного) просили десять ауро, за креветки по-сычуаньски - двадцать, а тушеная рыба с имбирем стоила полтинник (!). Ну а цены на сливовое вино, произведенное «по рецептам времен государя У-Суна», могли бы уложить в обморок любого скупердяя.
(Впрочем, если клиент желает, подадут и кипрское вино, и даже русскую водку.)
Острые запахи не то чтобы раздражали, но отвлекали.
Соседи тоже, хотя и не позволяли себе пялиться бесстыдно на европейскую девку и косматого демонагуа, зачем-то пожаловавших в приличное заведение, все же нет-нет да и посматривали в их сторону, качали головами и шушукались.
Потом сидевший за столиком напротив полный усач средних лет, пришедший сюда с такой же тучной дамой, щелкнув пальцами, подозвал официанта, что-то приказал, протягивая несколько крупных кредиток…
И минуты через три официант появился уже с блюдом в руках.
Донесшийся запах заставил Лайера печально опустить уголки рта.
Посетитель был не оригинален в своей, как ему казалось, остроумной шутке.
Пару лет назад так сделал проконсул Неаполя, которому частный детектив не угодил результатами проделанного расследования.
Назначил встречу в корейском ресторане и нарочно опоздал. И Крис, отчаянно нуждавшийся в деньгах, был поставлен перед необходимостью полтора часа сидеть и смотреть, как окружающие вкушают собачье мясо.
Толстяк смотрел в их сторону, не скрывая ухмылки. Потом наклонился к своей спутнице и демонстративно громким шепотом сказал:
- Ходят сюда всякие извращенцы! Приличным людям отдыхать мешают! И эта… постыдилась бы с таким…
Натали от грязного намека вспыхнула. Сыщик подозвал официанта.
- Милейший, у вас блюда из обезьян имеются?
- Триста ауро, - не моргнув глазом, сообщил хинец.
- Что ж так дорого?! - возмутилась Натали.
- Сто пятьдесят ауро стоит обезьянка в магазине Гагенбека, пятьдесят - наем такси и услуги курьера, все остальное - скромная награда вашим ничтожным слугам за усердие, - улыбнулся официант. - Заказываете?
- Нет, спасибо…
Хотя за ужин платил, как всегда, Чин, было бы несправедливо, чтобы он оплачивал еще и его, Криса, личную мелкую месть. Кроме того, бедное животное не виновато, что среди отдаленных родственников его сыскиваются всякие уроды.
- Да чего париться, шеф? - недоумевала Натали. - Дать ему просто по роже - и вся недолга!
Она недвусмысленно посмотрела на свои острые, как бритвы, ногти, покрытые кроваво-красным лаком.
Лайер покачал головой. Не время и не место учинять бучу.
- Ну, как скажешь. А то…
Соседний столик заняли два старичка-хинца в старомодных одеяниях, похожих на то, в котором ходил приснопамятный Трималхионов ниппонец, - неудобные халаты, вычурные шапки с рубиновыми шариками - одежда знатных дворян прежней хинской империи. Поглощая какие-то национальные блюда, они о чем-то оживленно чирикали на своем языке. Не иначе о том, как им обустроить Чжунго, когда нынешняя богопротивная власть падет и народ призовет их вновь сесть к нему на шею и руководить по заветам великого Кун Фу-цзы.
Даже присутствие двух чужаков их не смущало.
Небось, сколько живут, столько и обсуждают. Хотя вроде должны понимать, что ничего им не светит.
Великий Кормчий народа Чжунго Дуй Буй Фуй в свои девяносто три года весел и бодр и похоже всерьез намерен превзойти достижение своего великого предка - знаменитого разбойника Чу Гун Чана, в сто семь лет имевшего гарем из ста семи красавиц и умершего в сто двадцать один год, да и то не своей смертью, а подавившись персиковой косточкой.
Но даже если нынешний Кормчий и помрет, что с того? На подходе два его племянника - семидесятилетние крепыши Шао Бао и Бао Шао…
Старичкам подали кушанье под названием «сух ху а тай». Крис принюхался и определил, что под таким красивым именем жители Чжунго подразумевают протухшие утиные яйца.
Он читал про такое.
Утиное яйцо обволакивается специальной китайской глиной и на несколько месяцев закапывается в землю. И вот это тухлое яйцо официант подает клиенту в красивой маленькой пиале.
Да, забавный народ эти китайцы, что ни говори…

- Прошу извинить меня за опоздание, домина Натали, доминус Христофор. Ничтожные дела не смогли выпустить вашего покорного слугу из своих сетей.
Крис поднял голову, досадуя на себя за то, что, увлеченный соседями, пропустил приход старого знакомца.
Перед ним стоял невысокий мужчина неопределенного возраста, классической азиатской наружности, одетый, однако, по последней европейской моде. Лицо цвета старой матовой бронзы, на лице вежливая улыбочка, чуть заметное брюшко человека, ведущего сидячий образ жизни. Его раскосые, близко сидевшие глаза смотрели бесстрастно и отстраненно. Квадратная шапочка, усыпанная золотым бисером, безукоризненно элегантно сидела на бритой голове.
За два года их знакомства один из самых сильных чародеев хинской общины Сераписа Чин Чан-хой не изменился ни капли.
- Итак, думаю, вначале мы утолим голод? Опасения Криса оказались напрасными. Ни «Трех великих морских драконов» (блюдо из трех зажаренных змей в рыбном соусе), ни каких-нибудь квашеных мышей Чин Чан-хой не заказал. (Хоть Лайер, как и всякий кинокефал, был, в принципе, всеядным, но не до такой же степени.)
Им подали острый салат, в котором были перемешаны сельдерей, капуста и редька, и все это обильно приправлено солью, чесноком, имбирем и красным перцем с добавлением лука и морских моллюсков. К этому прилагалось блюдо с жареным кальмаром в остром соусе с красным перцем, овощами и лапшой.
Натали достался графинчик того самого фруктового вина и изящные сладости в сахарной корзинке. Чин всегда помнил, что компаньонка Криса великая сладкоежка.
(«Нет-нет, домина, и не спорьте! Это великолепное вино. Такое умеют делать только в нашей общине. В Чжунго давно разучились этому высокому искусству».)
- Все ли благополучно у тебя, друг Чин? - осведомился детектив, когда, по обычаю, было отдано должное кальмару и салату.
- Мои мелкие неприятности не стоят того, чтобы их обсуждать в такой роскошной компании и за хорошим столом. Они мелочь в сравнении с тем, что уже случилось при Пу-Пу… - прозвучала в ответ почти ритуальная фраза представителя хинской диаспоры.
И Крис хорошо знал ее происхождение - как и всякий, прочитавший хотя бы «Краткий курс новейшей истории Магии и Чародейства».

На протяжении многих веков маги играли важнейшую роль в жизни Срединного государства, направляя жизнь его обитателей до императоров включительно.

Предыдущая страница 7 Следующая страница


Звероликий 8

Но лет триста назад судьба отвернулась от них, и «золотой век мудрецов-колдунов» закончился. Сначала их искусство замкнулось в узком кругу посвященных, углубилось в заумные глубины рассуждений об Инь и Ян и мировой гармонии…
И в самом деле, куда интереснее было изучать сакральное значение триграмм, гексаграмм и прочих «грамм» и вести долгие беседы о природе Абсолюта, чем исцелять прокаженных и искать воду под землей.
Тем более что магические кланы и союзы Поднебесной накопили за прошедшие века огромные богатства, позволявшие допущенным в их число безбедно жить, ничего не делая.
Нет, конечно, можно и поработать. Но за соответствующую плату, которая, надо сказать, быстро стала недоступна никому, кроме самых богатых хинцев.
Чародеи предпочитали годами спорить о значении какой-нибудь черточки в гадательных рунах «и-дзинь» применительно к Небесному Совершенству, в то время как страна и народ страдали от стихийных бедствий, болезней и прочих неурядиц. Достигшие сколько-нибудь высокого уровня, маги спешили уйти в ашрам или обитель и предаться высокой науке, а на их место приходили мошенники и шарлатаны.
И расплата не заставила себя ждать.
Сначала зароптал народ.
Потом императоры стали все чаще требовать помощи, тем более что дела в Поднебесной шли все хуже и хуже. На границах ее вместо бродячих кочевников с луками появились русские, вендийские и персидские армии с пушками и ружьями, внутри страны множились смуты, заговоры сотрясали трон.
Каста магов позволила себе проигнорировать гнев государей.
Но если Бо Дун и вдовствующая императрица Ры Си ограничивалась грозными указами и штрафами, то последний император, Пу-Пу, что называется, сорвался с цепи.
На третий год своего царствования он объявил, что в неурожаях и эпидемиях виноваты не кто иные, как маги, вызывающие из преисподней злых духов и натравливающих их на Поднебесную.
Трудно сказать, предвидели ли что-то кудесники, и если да, то почему не придали значения угрозе, но факт налицо - большинство чародеев Чжунго узнали об августейшем гневе лишь тогда, когда в двери их домов и обителей замолотили топорами императорские воины.
Кое-где чародеи пытались защищаться, призывая на помощь силы стихии и духов, но без толку. За последние сто лет, когда они все больше упирали на теорию да на Высшую Гармонию, ведуны подрастеряли умения, которые помогли бы им против аркебуз и мечей.
Народ с энтузиазмом поддержал повелителя.
Известное дело, приятно узнать, что в твоих бедах виновен кто-то другой, а не ты. А уж если тебе дозволено взяться за этого самого «виновника»…
Вчерашних уважаемых людей, властелинов тайных сил, которых прежде боялись, ныне травили как зайцев, вешали на воротах собственных особняков, водили в цепях по улицам, закидывая навозом, жалких и избитых выставляли в клетках на площадях.
Маги бежали прочь из страны, платя огромные деньги за место в караване и на корабле. Их ловили и безжалостно убивали. За голову каждого чародея было назначено изрядное вознаграждение - столько серебра, сколько она весила, и простым людям было трудно удержаться от соблазна, даже если против кудесников те лично ничего не имели…
За один год три четверти чжунгоских магов были казнены как пособники потусторонних сил, «шпионы бледнолицых варваров» и противники власти, сгорели заживо в осажденных монастырях или были растерзаны разъяренными толпами. Обители были разорены, богатейшие библиотеки стали добычей огня, а сокровища - частью разграблены солдатней, частью конфискованы в пользу государевой казны, откуда также были разграблены жадными чиновниками и евнухами.
Неудивительно, что те маги, которые уцелели после бойни, примкнули к повстанческой армии Ху Суня, и во многом благодаря их помощи бывший повар разбил войско Пу-Пу и стал первым Великим Кормчим.
Победив последнего китайского богдыхана и сослав того в деревню - выращивать капусту, - Ху Сунь не проявил частенько свойственной победителям черной неблагодарности и снял все обвинения с чародеев Чжунго, позволив им свободно жить и развивать свое искусство.
Но и до сих пор магия у хинцев была развита гораздо слабее не только имперской, но даже русской и ниппонской. Даже, смех сказать, кристаллы для ординаторов и мобильных коннекторов они и по сию пору покупали у своих островных врагов-соседей.
А магов среди хинских эмигрантов чуть ли не больше, чем в Чжунго - мало кто из беглецов решился вернуться на родину после всего, что с ними случилось.
Чин Чан-хой, прорицатель второй степени, был имперским поданным уже в третьем поколении.
И был весьма обязан Крису.
Обязан буквально всем. И прежде всего жизнью и честным именем.
Два года назад Чин оказался втянутым в жуткую историю с трупами.
Его обвинили в черной магии и человеческих жертвоприношениях, вместе с целой группой магов из хинской общины Сераписа.
Глашатаем обвинения выступали все те же «Наследники Атаульфа» (а кто ж еще?). Но за ними стояли силы куда как более мощные, и не в несчастных магов они метили, а гораздо выше… Всех подробностей дела Крис так и не узнал, потому как на определенном этапе к нему подключилась и Имперская Палата Магов, и даже пресловутая инквизиционная служба Святого острова.
Но тем не менее именно Лайер начал разматывать тот клубок, и именно его Чин считал своим спасителем. И не то чтобы предлагал, а прямо-таки умолял при любой возможности пользоваться его помощью.

- У меня к тебе, Чин, два вопроса, - решил не размениваться на церемонии детектив. - Первый: слышал ли ты про чародея, называющегося Учителем Истины? И второй: что тебе известно о Грегуаре Элмсе?
- Ну что ж, доминус Христофор, охотно отвечу, хотя для этого тебе не нужно было тратить свое драгоценнейшее время. Что касается Элмса, то, признаться, ничего особенного мне о нем неизвестно. Он не шарлатан, как думают многие, и не мошенник - иначе бы его давно разоблачили. Но по-настоящему он ничего особенного собой не представляет. Создатель Храма Вселенской премудрости Джал Сингх был, как говорит мой отец, куда посильнее его, а много ли народу помнит сейчас о нем?.. Что же касается Учителя, то я знаю не больше, чем все прочие. Об этой истории говорят уже полгода. Говорят, говорят… И не более того. Лишь слухи. Если собрать их вместе, то получится, что на Геб вернулся сам Мерланиуе Скиталец. Или явился…
Он закашлялся.
Лайер с напряжением всматривался в собеседника, уже догадываясь, какое имя он сейчас произнесет.
- Иисус Распятый…
- Нонсенс! - сердито перекрестился сыщик.
- Так это же не я говорю, - виновато развел руками Чин.
- А может быть, что-то такое говорят среди твоих соплеменников? - осторожно решил прощупать почву Крис.
Хинец покачал головой:
- Моих соплеменников не очень занимают имперские дела, если они их не касаются напрямую. Уж поверь, если бы мы знали что-то по-настоящему важное, то не преминули бы оповестить об этом кого следует. У моего народа есть печальный опыт того, что может случиться с людьми при потрясениях. Так что, драгоценный мой гуа, сожалею, что смог быть столь мало полезным…
Маг сделал паузу, ожидая, будут ли еще вопросы.
- Скажи, друг Чин, - спросил Крис, мысленно собравшись с духом. - А может ли Элмс быть тем самым Учителем?
Несколько секунд лицо его знакомого оставалось непроницаемым, а затем послышался дробный звук пересыпаемой гальки. Крис не сразу понял, что маг смеялся.
- Уважаемый гуа, - бросил он, закончив смеяться. - Мне казалось, ты по своей природе должен лучше разбираться в природе той силы, что именуют магией и волшебством. Но раз тебе было недосуг вникать в такие мелочи, ничтожный недоучка все же изложит тебе некоторые очевидные истины. Дело в том, что волшебник - это, по сути, невольник своего волшебства. Чтобы быть магом, магией надо не просто заниматься - ею надо жить. Надобно совершенствоваться в избранной области каждый день, не давая себе отдыха. Понимаешь, достопочтенный? Можно быть хорошим целителем, но при этом ты будешь всего лишь хорошим целителем. Сельский чародей может изгонять улиток и саранчу с полей, защищать виноград от… Как это по-латыни? Отморозков?
- Заморозков, - поправила Натали.
- …Но он не сможет, например, вылечить серьезную простуду даже у себя.
Чан-хой снова хихикнул, настолько забавным показался ему этот пассаж.
- Маг, выращивающий эти ваши волшебные кристаллы, будет хорошо выращивать кристаллы, а все остальное делать хуже некуда. Ну… Как же это по-латыни? Скажи, можно ли быть одновременно и хирургом и землекопом? Может ли мышь быть слоном? Может ли червяк быть драконом?
- А все-таки? - настойчиво спросил Лайер, глядя в глаза Чину.
- Если мои жалкие аргументы не убедили преждерожденного, то приведу еще один пример. Пойми, достопочтенный, этот Учитель, кем бы он ни был, - маг исключительной силы… Если он, конечно, существует. А Элмс всего лишь обычный колдун, как я уже сказал. Он кое-что может и еще больше о себе говорит. Но если ты хочешь отыскать Учителя, то ищешь не там.
- Спасибо за приятную беседу, - поклонился Чин, поднимаясь с места. - Рад, если смог быть полезен своему благодетелю.
На полпути к выходу он вдруг остановился перед столиком тоже собравшегося уходить толстяка, на коем так и стояло нетронутое блюдо с зажаренной собачьей тушкой,
- Вы, преждерожденный, дурно воспитаны, - сообщил Чин оторопевшему господинчику. - Видимо, в детстве ваш почтенный батюшка не учил вас вежливости и этикету…
Толстяк выпучил глаза. Его дама тоже заволновалась.
- Вам следует извиниться перед доминусом Лайером.
Усач удивленно взирал на мага, а потом разразился в ответ тирадой аллеманских слов и междометий, среди которых Крис различил лишь «а кто ты такой?!».
- Ладно… - печально пожал плечами Чан-хой и сделал какое-то замысловатое движение пальцами левой руки.
Пару секунд господинчик озадаченно прислушивался к себе, а потом вдруг схватился за живот и, выскользнув из-за стола, трусцой засеменил в сторону туалета…
- Я сейчас, - решительно поднялась и блондинка.
- Ты куда? - оторопел детектив.
- Да так, носик припудрить! - хищно оскалилась его напарница.
Когда через пять минут она вернулась, довольная и веселая, Лайер заметил, что один из ее ноготков сломан…

- Слушай, Натали, - спросил Крис у все еще хихикающей спутницы, когда они уже покинули хинский квартал. - Ты все-таки в людях разбираешься слегка получше меня…
Зеленоглазка надулась от гордости и согласно кивнула.
- Тебе не показалось, что Чин чего-то опасается? И слегка недоговаривает?
- Нет, не показалось, - ответила Куркова, вмиг посерьезнев. - Так оно и есть…

Глава шестая
ЗНАМЕНИЯ (Интерлюдия 2)

Таркун Дерилл, санитар (а по совместительству и ночной сторож) морга Второй Сераписской городской больницы, сидел в своем обиталище и, по обыкновению, гневался на весь мир.
И было отчего обижаться.
Имелся у него за морем, в Мавретании, дом и не бог весть какой, но все же приличный кусок земли и сад. Жил Таркун пусть и не роскошно, но в достатке. И думал, что так и проживет свой век и успокоится на том же кладбище, что его отец, дед, прадед…
Не тут-то было!
Вначале какие-то идиоты, которых он искренне считал своими вождями, захотели отделиться от Империи - как будто и так было плохо! Объявили о создании Независимой Республики Мавретании.
Императорское правительство в Александрии сперва не восприняло все это всерьез. Потом удивилось и рассердилось.
Затем треклятые имперцы вздумали затеять войну с идиотами-вождями, но вместо того чтобы этих идиотов переловить и вздернуть, амнистировали их.
Те, ясное дело, опять взялись за старое. После правители Александрии на деле доказали истинность слов идиотов-вождей, что Империя сгнила до печенок. А именно: вывели войска из почти всей Северной Африки, сказав, что предоставляют неразумных смутьянов их собственной судьбе и воле их болванов-вождей. И наконец вожди доказали, что они и в самом деле дураки и мерзавцы, не поделив власть и из-за этого развязав войны друг с другом.
А в итоге мирный земледелец Таркун Дерилл вместе со своим семейством должен был искать убежища в этой самой Империи и браться за любую работу, чтобы заработать на кусок хлеба для себя, своей больной жены и своих невесток с внуками. Потому как в семье он единственный взрослый мужчина. Три его сына погибли во всех этих войнах. Один - сражаясь против Империи, второй - за нее, а третий - пытаясь воспрепятствовать бандитам забрать последнего вола…
Но Великий Нгаа милостив - позволил добраться на старой паровой калоше до Сераписа, получить статус беженца (помог запасливо сохраненный в тайнике паспорт подданного Pax Rоmanum) и даже какую-то пенсию. Глядишь, доживет свой век спокойно, с родными.
Он поселился здесь же, в морге, в чуланчике. Поставил списанную больничную койку, пару самодельных табуреток. Варил себе еду на газовом рожке, которым каморка и освещалась.
Иногда к нему приходил больничный сторож Гай Юлий - одноногий ветеран самой первой из Мавретанских войн, и они играли в нарды и шашки да вспоминали края, обоим им памятные.

Размышления санитара прервал дребезжащий звук дверного колокольчика.
- Ну, кто там? - осведомился Таркун, по въевшейся еще на родине привычке пододвигая на всякий случай топор.
- Открывай!
Это был его знакомый, британец Гавейн, водитель больничной «труповозки».
- Привез тебе, старый африканский перец, нового постояльца.
- Кого ж на этот раз? - справился санитар, бряцая ключами и отпирая дверь последнего пристанища для очередного несчастного.
- Да так, пьяница какой-то. Вывалился из окна после десятой бутылки пива, и башка вдребезги.
- Это не так плохо, - пробурчал мавр.
По крайней мере, покойник свежий, вонять не будет, тем более что со льдом проблемы - единственный больничный холодильный агрегат, допотопная «Скандия», еле-еле справляется, а на новую отцы города денег не дают. Вот пару недель назад привезли сразу трех давних утопленников - так хоть из морга беги, под деревом ночуй.
- Давай неси!
И шофер вместе с мортусом поволокли накрытые ветхой простыней носилки в глубь полутемных переходов бывшего храма Плутона.
Положив бедолагу в цинковый ящик, Таркун вывалил туда полведра льда и накрыл сверху парой старых телогреек, чтобы лед не таял слишком быстро.
Потом дал водиле расписаться в книге приема-выдачи покойников. С тех пор как в мертвецкой с полгода назад обнаружились непонятно как оказавшиеся тут неучтенные мертвяки, с отчетностью у них стало строго.
- Может, хлебнем за упокой души мертвецов честных?! - осведомился водитель. - Мне все равно телегу в гараж ставить, так что можно…
- Хлебнем, отчего ж нет, - пожал плечами Таркун.
Они разлили по больничным мензуркам разведенный водой спирт, выпили не чокаясь.
- Закусить есть чем? О, рыбка! Это хорошо! А то тут ходят слухи, будто ты тут из мертвецов ветчину делаешь! Ладно, пока…
Оставшись один, санитар махнул рукой на дурацкую шутку британца (своеобразный, конечно, юмор у жителей островов) и отправился спать.

Посреди ночи его разбудил грохот: опрокинулась цинковая ванна.
Вслед за тем послышался плеск воды и странный перестук льда. Словно кто-то помешивал соломинкой коктейль в бокале.
- Великий Нгаа, бог моих предков, оборони от видений! - забормотал сторож.
К нему вернулись уже вроде отпустившие кошмары - оживающие мертвецы. Такое бывало с Таркуном в первые месяцы, как устроился сюда на работу. Наслушался баек пустомели Гая Юлия о том, что в подвалах древнего храма водится всякая мерзость. Все-таки владения бога подземного царства, хоть и давно уже оскверненные. И пошло-поехало… Что ни ночь, так и начинали мерещиться хороводы мертвецов. Еле тогда вылечился у местного знахаря, пошли Нгаа долгие годы Луцию Веру.
Промелькнула надежда, может, кто-то из нажравшихся дармовой спиртяги больничных санитаров забрел случайно в его заведение и теперь блуждает среди мертвых тел, не понимая, куда попал. Ну, и наткнулся на ванну в темноте.
Но дверь была заперта изнутри на железный засов, и на окнах решетки в палец толщиной.
- Изида и Митра, пронеси, нелегкая!!! Светлые боги, защитите! - взмолился старый Дерилл.
Минут пять он напряженно сидел, сжимая верный топор.
Прислушался - нечистая сила, видать, угомонилась. Если только ему не померещилось.
Что это он, в самом деле? Да тот, кого вчера привезли, сейчас, скорее всего, тихо и мирно лежит себе в холодной воде, чтоб не протух.
Пробормотав молитву всем богам, которых вспомнил, старый грешник выглянул из чуланчика.
В цинковом корыте было пусто.
Лишь мутноватая вода с ледышками.
А от емкости по вытертым каменным плитам пола шла почти высохшая цепочка следов.
Мокрых следов босых ног.
Таркун поглядел на зарешеченное окошко, за которым занимался рассвет.
Сомнений не было - какой-то идиот вздумал над ним пошутить.
Санитар бы простил неразумному его выходку, но, во-первых, был похищен подотчетный покойник, чье исчезновение придется как-то объяснять, во-вторых, имело место бессовестное издевательство над телом усопшего, каким бы никчемным человечишкой он ни был.
Перехватив топор поудобнее, Таркун вышел из мертвецкой и двинулся, ориентируясь по еще не высохшим следам. Они, как и предположил сторож, шли в сторону больничных задворок, где среди бурьяна и чахлых деревьев была импровизированная свалка всякого старья.
По всему выходило, что нечестивцы там и бросят мертвое тело, а сами, небось, где-нибудь усядутся и будут смотреть, как испуганный сторож ищет покойника в высокой траве.
Свернув к забору, Таркун остановился, хищно оскалившись.
Тела нигде видно не было, зато имелся похититель собственной персоной.
Этот тип в рваной одежде, надев телогрейку (и не побрезговал же), пытался неуклюже перебраться через забор.
Ну, ничего - старый мавр еще крепок и как-нибудь заставит эту свинью сперва отнести усопшего на его законное место. Куда он там его подевал? Затем придется вернуть какое-никакое, а казенное имущество. А потом настанет черед держать ответ перед вигилами за нарушение закона!
А как иначе? Дерилл уже на собственной шкуре убедился, что значит нарушение установленного богами и людьми порядка.
Оно, конечно, можно бы провинившемуся дать шанс исправиться. Но откуда у этого оборванца взяться деньгам?..
Подкравшись сзади, Таркун хищно взревел, вцепился нахалу в плечо, рывком развернул, грозно занося топор. Лишь попугать, конечно…
Да так и застыл, точно идол великого Нгаа в их сельском храме, сгоревшем от шального снаряда.
На него смотрело размозженное лицо покойника с торчащими обломками костей и продавленным лбом.
Последнее, что услышал Дерилл, перед тем как потерять сознание, было хриплое: «Учитель, Учитель, где ты?!»

Привлеченные криком санитары, сменявшиеся с дежурства, обнаружили у забора потерявшего сознание сторожа морга и свежего покойника.
Пришедший в себя Таркун лишь что-то бормотал насчет оживших мертвецов и пришедшего в Серапис зла.
Легкий спиртовой дух поначалу навел явившегося дежурного врача на нехорошие мысли, и он даже сгоряча хотел тут же уволить старика. Но потом смягчился.
Как-никак беженец и семья на руках. К тому же хоть и пил на работе, но все же спохватился и в последний момент помешал неведомым злоумышленникам похитить покойника.
А что сослепу да по темноте своей и глупости решил, что покойник ожил, - ну так что с него взять: мавр - он и есть мавр.

* * *

Ребенок умирал, и с этим ничего нельзя было поделать.
Он угасал буквально на глазах. С каждой минутой крохотная частичка жизни покидала измученное болезнью тельце.
А ведь еще каких-то полгода назад ничего не предвещало трагедии…

Зиму они провели в Тартессе.
Всей семьей.
Гордиан Захес решил наплевать на предстоящий показ очередной своей коллекции, на ряд выгодных заказов и таки вспомнить, что, помимо обязанностей главы крупнейшего в Галлии дома мод, у него есть не менее почетная обязанность pater familia.
В конце концов, от того, что Вероника Кастро вовремя не получит новое платье, а доминус Трималхион будет лишен возможности поглазеть на то, как дефилирует по подиуму его дочь Роксана Сабина, от скуки подавшаяся в модели, ничего не изменится. Мир не рухнет в тартарары.

Предыдущая страница 8 Следующая страница


9 Андрей Чернецов, Владимир Лещенко

А вот личный мир мэтра Захеса может накрыться медным тазом. И так уже зазмеились мелкие трещинки по глянцево-расписной поверхности того, что традиционно именуют семейным очагом.
Да, со стороны фамилия Захесов выглядела словно дорогущая хинская ваза эпохи Мин. Красавица-жена, сын-вундеркинд, он сам, успешный бизнесмен, творец, находящийся на пике славы. Фотографии в таблоидах, интервью, показы, приемы…
И за всем этим - ПУСТОТА.
Гордиан толком и не заметил, когда между ним и Поппеей пролегла трещина, со временем разросшаяся в овраг, а затем - до размеров пропасти.
И, боги свидетели, он того не хотел. Ведь любил же супругу безумно. Так что, бывало, ревновал ее к пяльцам, к телевизору, к книге. Что уж говорить о молодых хлыщах, вечно увивающихся стайкой назойливых комаров вокруг юной, богатой и ослепительно красивой брюнетки. Была б его воля, посадил бы жену под замок.
Потом, уже после рождения Валерия, он что-то и где-то упустил из виду. Наверное, слишком увлекся созданием империи для своего единственного и неповторимого наследника. Поппея потихоньку отошла на второй план, потом на третий…
Гордиан перестал обращать внимание на нахальных юнцов, отирающихся в приемной его дома. И сам он с головой погрузился в бурный омут мира высокой моды. Обилие обнаженных женских тел: руки, ноги, груди… Всего было в таком избытке, что Захес почти перестал ощущать себя мужчиной.
А потом однажды, придя под утро то ли с показа, то ли с аукциона, то ли с презентации и тут же завалившись спать, мэтр был бесцеремонно разбужен шестилетним Валерием, спросившим отца в лоб, отчего он разлюбил маму.
Это и стало началом КОНЦА.
Модельер потерял покой и сон. Хуже: от него вдруг ушло вдохновение. Ибо увидел Гордиан Захес, что созданная его трудом империя на самом деле не сделала счастливым никого из близких и дорогих ему людей. А таковых и было-то на всем белом свете двое: Поппея и Валерий.
И тогда мэтр задумал побег.
Ну, на то, чтобы полностью порвать с прошлым и, бросив все, уподобиться августу Диоклетиану, выращивать на собственном огородике капусту, у Захеса духа бы не хватило. Но для долгого отпуска-путешествия он таки созрел. И то это был великий для него подвиг, чего не могла не признать Поппея, пораженная предложением мужа провести месяцок-другой в Тартессе. Втроем. Без слуг и секретарей. И даже без телефона.
Без телефона? Не может быть! Не верю.
А вот посмотрим…

Им казалось, что они попали в истинный рай земной.
Все было удивительным, сказочным.
И маленький «крестьянский» домик на берегу моря. И само Внутреннее море, отнюдь не выглядевшее лужей, испоганенной всевозможными отбросами жизнедеятельности людей, а лазурное, чистое. И свежеиспеченный хлеб с желтым-прежелтым дырчатым сыром, ароматным домашним маслом и парным молоком. Не говоря уже об оливках, засоленных по какому-то диковинному рецепту, сохранившемуся еще от атлантов, вареных омарах и густом и терпком малакском вине.
Но главным чудом был, конечно же, сам древний Город. Последний оплот последних атлантов. Жемчужина в имперской короне.
Как ни странно, неумолимое время пощадило Тартесс, донеся до потомков почти первозданный облик твердыни.
Роскошный дворец прежних правителей города и примыкающий к нему Царский берег. Последним обитателем этих палат был Кар Тридцатый, ставший впоследствии августом Птолемеем Сорок Пятым и окончательно присоединивший Тартесс к Империи. Вот, во внутреннем дворе стоит скромная статуя, представляющая хрупкого подростка с ангельским лицом, обрамленным роскошными вьющимися волосами. Таким он, наверное, был, когда в самый разгар гражданской войны, развязанной его дядей Аргантонием, бежал из отеческих пенатов, отправившись в долгие странствия…
- Тебе не кажется, что наш малыш похож на Кара? - прищурилась на сына Поппея.
Захес пожал плечами.
Может быть. Хотя сопоставление показалось ему неуместным. Гордиана всегда учили с почтением относиться к великим деятелям прошлого.
И все же гораздо больше поражали воображение чудные древние скульптуры, во множестве украшавшие город.
Некоторые из них изображали обычных людей. Наверное, прежних правителей города и героев. На постаментах были надписи, но не на латыни, а на старотартесском языке.
Изваяния эти, преимущественно базальтовые, реже мраморные, походили друг на друга. Грозные и величественные люди с тяжелыми, грузными фигурами и руками и ногами, налитыми сильными мускулами. Лица с большими глазами, орлиными носами и огромными прямоугольными бородами, завитыми в мелкие кольца.
Были также и статуи, запечатлевшие каких-то диковинных животных и птиц, среди которых конь-единорог и полуптица-полуженщина сирена были не самыми удивительными. Остальные же скульптуры изображали просто неописуемых монстров.
Исполинские кракены с птичьими клювами и со щупальцами, заканчивавшимися человеческими кистями. Конечно, не совсем «человеческими», ибо на них было не по пять, а по шесть-семь пальцев, украшенных острыми кинжалами-когтями.
Люди-змеи, извивающиеся в дикой пляске. Крылатые, хищно оскалившиеся создания, похожие на пантер, и обязательно у каждой из пасти торчит человеческая рука. Громадные нетопыри с рогатыми человеческими головами, пьющие кровь из несчастных жертв.
Поппея забавно шарахалась при виде каменных чудищ, доставляя своим испугом неописуемое удовольствие маленькому Валерию.
- Что ты, мамочка, они же ненастоящие! - вопило неугомонное дитя и тащило родителей к следующей фигуре, еще уродливее предыдущей.

В один из дней, уже почти перед самым отъездом, фамилия Захесов посетила Старую Крепость, воздвигнутую всего через какую-то тысячу лет после того, как Атлан благополучно затонул.
Здесь, в полузаброшенном дворике, Валерий обнаружил еще одну статую.
Клыкастое, человекоподобное (но отчего-то с волчьими ушами и длинными клыками) существо со злыми глазами. Примерно двух или трех локтей высотой.
Если говорить об общем впечатлении, то существо было помесью гигантской летучей мыши со старой ведьмой.
Отчего-то оно с первого взгляда не понравилось Захесу-старшему.
- Не трогай! - прикрикнул мэтр на своего отпрыска, пришедшего в бурный восторг при виде уродца.
- Папочка, что ты! Да ведь это горгулья! Смотри, какая забавная!
- Сам вижу, что не крокодил, - проворчал Гордиан. - Ставят всякую мерзость где попало…
- Милый, ну чем ты недоволен? - лениво потянулась разморенная солнцем Поппея. - Наверное, уже всеми мыслями там, среди своих тряпок?
- Наверное!.. - огрызнулся Захес, в душе вынужденный признать правоту супруги.
Он и впрямь ощущал некий дискомфорт, раздвоенность, что ли. Одна его часть рвалась в Серапис, истосковавшись по привычному образу жизни. А вторая, расслабленная и убаюканная бездельем, мечтала остаться здесь, в Тартессе. И было непонятно, кто в этом противоборстве сильнее. Мэтру все больше казалось, что побеждает та, другая, ленивая.
- Пап, ну, пап! Глянь, какие у нее смешные зубки!
Ничего потешного в огромных, похожих на изогнутые кинжалы зубах монстра Гордиан не нашел. Однако чтобы сделать сыну приятное, растянул губы в глупой улыбке.
- Ой! Она кусается! - заверещал Валерий, дуя на порезанный палец и засовывая его в рот. - Противная!
Несмотря на его обиженный тон, было видно, что малышу ничуточки не больно, а просто весело. Надо же, каменная фигура «цапнула» его за палец.
- Покажи-покажи! - всполошился Захес, сам не понимая отчего.
- Папулечка, не беспокойся! Все нормально!
- Не делай из мухи слона, - равнодушно глянула на крохотную ранку Поппея. - До свадьбы заживет…
Не зажило.
Уже через два дня, когда они летели на дирижабле в Серапис, Валерий ни с того ни с сего потерял сознание.
Сначала подумали, что это всего лишь реакция детского организма на перелет. Воздушные ямы, перепад давления…
- Нет, - покачал головой бортовой медикус. - Здесь что-то не так.
Он внимательно осмотрел бледного как полотно ребенка.
- Скажите, в последнее время он не переносил каких-нибудь травм, ушибов, ранений?
Испуганные до смерти родители переглянулись и дружно затрясли головой. О мелком инциденте в крепости никто, естественно, не вспомнил.
- Странно, странно, - протер очки врач. - Похоже… Нет, не берусь ставить диагноз вот так, с кондачка. Советую после приземления тут же обратиться к хорошему специалисту-гематологу.
Анализы, проведенные в лучших лабораториях Сераписской ЦКБ, показали самое страшное.
- Но отчего?! - рвал на себе волосы Захес. - Что было причиной?
Саул Шнайдер - светило первой величины - бессильно разводил руками.
- О том одному Богу ведомо! Человеческий организм - наивысшая тайна Создателя… Наша медицина еще не разработала точных методик диагностики факторов таких заболеваний.
Тут-то мэтр и вспомнил о зубастой горгулье.
- Порез, говорите? - с сомнением поцокал языком эскулап. - Вряд ли, хотя… Да нет, не может быть…
- Вы думаете, не обошлось без… порчи?
- Я человек науки… Хотя как правоверный не чуждаюсь и учения Каббалы. Но больше привык основываться на опыте, чем на умозрительных рассуждениях и заключениях. Попробуйте сходить к какому-нибудь специалисту. А мы пока будем делать все, что в наших силах.
- Но… есть хоть какая-нибудь… надежда? Пусть самая маленькая?..
- Мужайтесь, доминус. Все в руках Творца.

Не помогли ни «специалисты», ни адепты традиционной медицины.
Его сын был обречен.
Если бы Захес мог, он, не раздумывая, отдал бы всю свою кровь, до последней капли, лишь бы ребенок выздоровел или (пусть хоть так) чтобы хоть ненадолго прекратились его страдания.
«За грехи отцов боги не должны карать детей!» - вопияла израненная душа.
«Милостивые! - стенала. - Или Всемогущий! Это же в ваших (Твоих) силах… Спасите! Спаси-и-и!!!»
- Надо было раньше думать! - молвила дежурная сестра.
- Вы что-то сказали? - очнулся убитый горем отец.
- Говорю, нечего было шляться, где попало, - все так же, мужским, громким и уверенным голосом ответствовала медичка. - Глядишь, и дите здоровеньким бы осталось. Ну-ка, глянем, что тут у нас…
Мэтр ошеломленно смотрел на странную персону.
Сиделку он знал уже не первую неделю. Тихая, но расторопная девица, без каких-либо особых примет и причуд. Первоклассно вышколенная, как, впрочем, весь персонал этой элитарной лечебницы. И с чего бы это ей вздумалось лицедействовать?
- Простите… - начал было Гордиан восстанавливать status quo.
- Помолчал бы, папаша, - деловито распорядилась сестра. - Не вопи под руку.
А узкие аристократичные ладони с длинными пальцами пианистки так и бегали по пылающей коже мальчика. Останавливались там-сям на мгновение. И снова порхали.
- Да уж, да уж, - с осуждением звучал из дамских уст мужской голос. - Запустили пацана. Чуть совсем не угробили.
Сестра подняла голову и неожиданно… подмигнула модельеру.
- Не бойся, папаша. Для меня рак или насморк не представляют существенной разницы.
Фраза повергла Захеса в настоящий шок.
Это неслыханно. Пусть убирается к такой-то матери, чертова дура!
Он так и сказал ей вслух.
Девица отреагировала как-то странно. (Или, наоборот, подобающим образом?)
Закатила глаза под самый лоб и грохнулась в обморок. Прямо на пол. Гордиан даже поддержать не успел (в принципе, не особенно и хотелось).
А вот Валерий наоборот…
Его глазенки вдруг открылись.
Вполне осмысленный взгляд зацепился за стоящего у кровати мужчину и потеплел. Малыш узнал отца.
- Сы… Сы…
Больше ничего сказать не получалось.
- Папа…
Захес рухнул на колени рядом с кроватью. Схватил легонькую, почти невесомую ручку и стал покрывать ее поцелуями.
- Не плачь, папа, - прошелестел слабый голосок. - Все будет хорошо. Учитель прогнал злую горгулью… Она больше не станет пить мою кровь…

Через две недели ребенок полностью выздоровел.

Глава седьмая
КОНКУРЕНТ

На экране снова белозубо скалился любимчик Натали, Рекс Арбитр. И вновь вел репортаж с верфей Белла Агенобарба.
- Мы уже сообщали вам о спуске на воду корабля, который, несомненно, прославит наш город… Да что там город! Без преувеличения, это событие всеимперского значения! Красавец «Титаник» уже готов отправиться в свой первый рейс через океан к далеким берегам Аунако. Отплытие гиганта намечено на десятое апреля. Кстати, практически все билеты уже проданы…
Диктор сделал эффектную паузу.
- Вам хотелось бы узнать имена тех, кто стали обладателями заветных клочков бумаги, дающих право взойти в этот день на лайнер (замечу, отнюдь не дешевых)? Не переключайте канал, и после небольшой рекламной паузы вы станете обладателями эксклюзивной информации!..
На добрых двадцать минут телеэкран заполонили ролики, призывающие курить только это, пить лишь то и стирать исключительно тем-то. Крис уже хотел клацнуть тумблером, не в силах терпеть все это безобразие, но ему воспрепятствовал обаяшка Рекс, предупреждающе выставивший руку.
- Спасибо, что дождались! - как бы извинился он за опоздание. - Итак, перед вами список пассажиров, отправляющихся через полторы недели в плавание на «Титанике»!
Камера сфокусировалась на листке бумаги, на котором был напечатан столбец имен и фамилий. Причем первый десяток или два были отчеркнуты красным карандашом. Оно и понятно. У Криса от удивления полезли вверх брови.
Кир Александр Трималхион, Роксана Сабина Трималхион, Гордиан Виктор Захес, Поппея Ангелина Захес, Квинт Валерий Захес, Гней Адраст, Маркус Пизон…
М-да, «Золотые страницы Сераписа». Лучшие люди города. Причем большинство едет прямо семьями.
Однако телекрасавчик, как оказалось, еще держал туза в рукаве.
- Подлинным же «гвоздем рейса», бесспорно, станет присутствие на «Титанике» известного целителя и мудреца Грегуара Элмса.
«Опаньки!»
А камера тем временем крупным планом показала стоявшего рядом с Арбитром высокого, крепкого сложения человека в черном одеянии, которое плохо сочеталось с его широким, какого-то землистого цвета лицом с большим приплюснутым носом. (Африканским, отметил про себя Крис.) Он стеснительно улыбался.
- Это ничего, что я обозвал вас «гвоздем», Учитель? - виновато поковырял носочком землю Рекс.
- Я не из обидчивых! - громким и уверенным, совершенно не вязавшимся с его неказистой внешностью голосом ответил экстрасенс.
- Если не секрет, то какова цель вашего путешествия на чудо-корабле?
- Ну, какие же у меня могут быть секреты от любезных сограждан? - развел руками Элмс. - Я уже давно хочу привлечь внимание общественности к моей практике. Полагаю, что лучшей рекламы, чем поездка на этом величественном лайнере, мне никто не сделает. Даже ваш превосходный и горячо любимый мною канал, Рекс! Теперь уж вы не обижайтесь!
Оба собеседника церемонно раскланялись и пожали друг другу руки.
- Нельзя ли уточнить, что подразумевается под словом «практика»? Что конкретно будет вами продемонстрировано вашим попутчикам?
Элмс хитро прищурился и вздохнул:
- Сказав «а», нужно говорить и «б»! Это будет… сеанс… массового… воскрешения!
- Что?! - не поверил журналист. - Я не ослышался?! Но как? Каким образом?!
- А вот поезжайте с нами и сами все увидите, - веско произнес кудесник. - Пока же на сем закончим.
И сделал рубящий жест ладонью.
- Вы слушали новости Первого Независимого канала Сераписа, - пришибленно пролепетал очаровашка-репортер. - В прямом эфире с вами был Рекс Арбитр…
Крис выключил телевизор.
- Вот так-то! - сказал он портрету Береники Двенадцатой.
Августа ничего не ответила. Наверное, тоже задумалась над только что показанным по ящику сюжетом.
- Натали! - рявкнул грозно. Надо же, и эта не отзывается. Ах да, она ведь на задании. Просвещается, понимаешь ли. А толку?
Уже который день, как они приняли заказ Трималхиона, а докладывать нанимателю практически нечего! Не сунешь же ему под нос папочку с нарытыми в Орбирете и журналах материалами да конспект маловразумительных лекций, при чтении которых можно получить удовлетворение разве что от созерцания каллиграфического почерка домины Курковой.
И как это женщинам удается сохранять красивый почерк? Лично он, Крис, пишет как курица лапой. Окончательно угробил чистописание еще в институте. Зато его конспекты были самыми полными на курсе.
Но о чем это он думает?!
«Титаник» уходит в плавание десятого апреля, то есть уже через полторы недели. И к этому времени нужно подготовить хоть мало-мальски вразумительный отчет. Из которого бы следовало: можно иметь дело с Грегуаром Элмсом или нет. Либо - либо, третьего не дано.
- Кхе-кхе! - по-особому кашлянул Лайер.
На призыв явились лары.
- Ну?! - поднял левую бровь сыщик. Домовята неловко переминались с ноги на ногу.
- Докладывайте, что удалось нарыть по вашим каналам.
- Тут такое дело, шеф… - хриплым шепотком начал первый из близнецов. - Накладочка вышла…
- Что за накладочка? - елейным, не предвещающим ничего хорошего тоном поинтересовался Крис.
- Местные, - второй малыш кивнул головенкой куда-то в сторону, - не смогли поделиться с нами никакой информацией.
- Магическая блокада? - выдал версию босс. - Стирание памяти?
- Не похоже. Сведений просто нет. Ни-ка-ких!
- Это невозможно! - недоверчиво фыркнул кинокефал. - Живые люди не могут не наследить.
И тут же оговорился:
- Впрочем, некоторые мертвые тоже.

Предыдущая страница 9 Следующая страница


Звероликий 10

- Тем не менее, - развел ручками правый домовенок.
- Увы, - повторил его жест левый.
- А вы хорошо спрашивали? - намекнул Крис на выданный им аванс, предназначенный для подмазки осведомителей.
Правый шмыгнул носиком и вытащил из заплечного мешка кисет, откуда извлек скатанные в трубочку купюры.
- Здесь все. Не понадобились.
- Среди наших мздоимцев нет, - пояснил левый братец. - Если и берут, то только за дело.
- Хм, - потеребил нос сыщик.
Ему до смерти захотелось кофе. Но варить было лень, а пить растворимую бурду - себя не уважать.
- Кофейку, шеф?! - с готовностью предложил один из ларов.
- Это мы мигом сообразим! - рад был услужить второй.
- Только с сахаром не переборщите, - прорычал Крис.
Домовята один вперед другого кинулись из кабинета в приемную.
- И печенье не забудьте! - бросил им вдогонку начальник.
Чашка мокко, как всегда, направила течение мыслей в нужное русло.
«Надо же, не хуже Натали сварганили. Умеют, если хотят. Может, сократить полставки секретарши? Это ж какая экономия будет…»
А пальцы между тем набирали хорошо знакомую комбинацию цифр.
- Главное управление охраны порядка! - бодро отрапортовали в трубке. - Старший инспектор Децим Капелла!
- Вольно, инспектор, вольно, - шутливо скомандовал Крис.
- А, это ты, - мгновенно испарился энтузиазм вигила. - Чего надо?
- Есть дело на двадцать ауро!
- Ну? - заинтересовался слуга закона.
Но только слегка, для порядка. Названная сумма его не слишком впечатлила. Всего-то хороший обед с приличной выпивкой в нормальном ресторане.
- Мне нужен план одного здания… - издалека начал Крис. - Желательно подробный.
- Это смотря что тебя интересует, - уклончиво отвечал правоохранитель. - Некоторые чертежи вообще засекречены. Например, префектуры…
- На кой мне твоя префектура?!
- Или там банков… - продолжал прощупывать почву Капелла.
- И это тоже без надобности.
- Тогда говори конкретно, - сдался Децим.
- Храм Вселенской премудрости…
- Тридцать! - сразу поднял расценки собеседник.
- Хапуга! - деланно возмутился сыщик, именно на такой поворот и такую сумму и рассчитывавший. - Готовь бумаги, через полчаса буду!

Тормошить «кентавра» по пустякам не хотелось, так что до управы пришлось добираться на общественном транспорте.
Крис со своим обостренным обонянием, едва войдя в трамвайный вагончик, чуть не выскочил обратно. В ноздри ударила невероятная смесь запахов, где превалировали чесночные и мускусные тона.
Настроение, и без того не радужное, испортилось окончательно.
А тут еще у самых ступенек «вигилотеки», откуда ни возьмись, нарисовалась кошка. Облезлая и тощая. Но главное - черная.
- Вы куда это собрались, почтеннейшая? - ощерил на нее зубы Лайер.
Не хватало еще, чтобы всякая шваль мешала его планам.
Доходяга никак не отреагировала, продолжая ленивой трусцой пересекать дорогу перед самым носом опешившего от такой борзоты кинокефала.
- Да я!.. - набрал он полную грудную клетку воздуха, да так и выдохнул, словно сдулся лопнувший воздушный шарик.
Противный зверек уже скрылся в подвальном отверстии, помахав на прощание дяде хвостиком. Вот же мерзость!
Собственно, против представителей кошачьего племени детектив не имел никаких предубеждений. Он даже подружился с египетской кошечкой Клеопатрой - любимицей Натали. (Правда, Клепа не знала, что Крис уже стал ее другом, и нахально игнорировала любые попытки парня почесать у нее за ушком или погладить животик.)
Но вот эти, черномазые! Вечно они попадаются под ноги в самую неподходящую минуту. Сатирово отродье!
Теперь жди каких-нибудь гадостей.
Так что когда Крис увидел нелюбезную физиономию старшего инспектора Капеллы, он сразу понял, что смотрел в воду, предчувствуя неудачу в делах.
Нет, конечно, Децим никогда не отличался особой любезностью, но ту злобно-кислую мину, которую он скорчил сейчас, нельзя было сравнить ни с чем.
- Сорок! - безапелляционно выпалил вигил вместо приветствия. - И это еще по большой дружбе!
Хорош «друг». Готов последнюю шкуру снять с ближнего. А еще коллега называется.
- Знаешь, в какую бодягу я влип из-за твоего плана?!
Крис изобразил живейший интерес.
- Ну, когда ты позвонил, я сразу направился в отдел пожарной безопасности, где хранятся все эти чертовы планы. Так, мол, и так, говорю, выдайте мне документацию на здание храма Вселенской премудрости. А их начальница, кобра очкастая, как зашипит на меня, будто я собираюсь у нее последние капли яда экспроприировать. «Что вам всем этот план понадобился?! Если нужен, иди к шефу за письменным разрешением!»
- Ого! - удивился Лайер.
- А я о чем?! Пришлось тащиться к нашему старику. Тот мне форменную головомойку устроил. Ну, ты ж его знаешь…
Детектив кивнул.
Начальник убойного отдела центурион Марк Росций был тот еще фрукт. О его склочном характере ходили легенды.
- Как начал нудить белым светом: что, да как, да зачем… Еле отбрехался. Наплел, что по одному делу о похищении трупа из морга Второй горбольницы проходит крендель, вроде бы связанный с лавочкой Элмса.
- А что за дело? - насторожился Крис.
- Ой, да лажа одна. Сторожу с пьяных глаз что-то померещилось. Я его уже закрыл давно. В общем, выпросил резолюцию, возвращаюсь к этой стервозе… А она мне сует… копию! Где оригинал, спрашиваю. «Почем мне знать?! Какой-нибудь такой же, как ты, кретин посеял и с перепугу подменил…» А ведь я точно знаю, что у нас нет в производстве дел, связанных с Вселенской премудростью. Короче, гони сорок монет и получай свой план.
Лайер, не торгуясь (а к чему, все равно дело не сладится), отсчитал вигилу четыре купюры по десять ауро, с тоской проводив взглядом радужные бумажки, перекочевавшие в чужие руки.
- Чего это у тебя банкноты такие новенькие? - покосился Децим. - Как будто только что со станка. И номера подряд идут… Обзавелся богатеньким клиентом?
Молчание было ему ответом. Как всегда, когда дело доходило до попыток стражей порядка выведать, на кого сыскарь работает в данное время.
- Ну-ну, темнила, - сплюнул старший инспектор. - Надо было с тебя полтяшок запросить.
- Поздно, - развел руками Крис и, шутливо козырнув, пошел прочь.
- Ничего-ничего, не последний раз пришел, - пробормотал ему вслед Капелла.

Интересно нимфы пляшут.
Кому же это еще понадобился план Элмсова храма? И причем так топорно сработали. Не могли снять копию, что ли? Утащили оригинал. Шляпы! Непрофессионалы.
Не нанял ли Трималхион еще одного сыщика, работающего параллельно с ними? Что-то не похоже на воротилу. Кажется, он поверил в возможности Криса самостоятельно разобраться в этом деле.
Тогда кто?
Сам экстрасенс наводит тень на плетень? Тоже не исключено. Он по этой части мастак. В этом Лайер уже успел убедиться.
- Христофор Бонифатьевич! - ворвался в кабинет зеленоглазый блондинистый вихрь. - Я больше не могу-у! Хоть увольняй, но туда я больше не вернусь. Такая скучища зеленая, что хоть волком вой!..
Поняв, что ляпнула бестактность, испуганно прихлопнула ладошкой рот и вытаращила на кинокефала глаза:
- Извини, я не то имела в виду…
- Расслабься.
- Я хотела сказать, что моя голова скоро лопнет от всей этой белибердени! Астрал, ментал… А эти их «практические занятия» по воскрешению? Бред полный! И еще вконец ополоумевшие бабы, орущие, что их отец Грегуар - живой Бог, Первое пришествие! Кошмар! Мне кажется, что мы уже сполна отработали полученный у набоба аванс. Можно рапортовать, что Элмс шарлатан, и точка!
- Не торопись. Ты, конечно, пропустила дневной выпуск новостей?
Блондинка фыркнула. Естественно. Что ж она на лекциях телевизор смотреть будет?
Крис в двух словах поведал ей о том, что их объект отправляется в плавание на «Титанике» и собирается развлекать тамошнюю публику сеансами массового воскрешения.
- И вот, милая моя, если он и впрямь шарлатан, то как собирается выпутаться из неловкого положения, в которое сам же себя и поставил?
В ответ домина Куркова произнесла пару неприличных слов на русском языке.
- Что ты полагаешь предпринять?
- Да вот, собираюсь наведаться к Элмсу в гости. По-моему, самое время.
- Ты что, сдурел?! Тебя там только не хватало!
- Расслабься, - снова повторил сыщик. - Я хочу проникнуть туда ночью. Интересно сунуть нос в бумаги нашего чудотворца. Ты как, уже ориентируешься в их конторе?
- Более-менее, - насупилась Натали. - Там такого наворочено, как в критском лабиринте.
Кристофер развернул на столе раздобытый днем план храма.
- Опять бедного Децима на коррупционные деяния склонил?
- Не опять, а снова. И причем интересные фактики нарисовались…
Рассказал напарнице о подмене чертежей.
- Нарисуй, где у них здесь архив или что-то в этом роде. И где кабинет Элмса…

Натали оказалась совершенно права, сравнив храм Вселенской премудрости со знаменитым творением древнего мастера Дедала. Настоящий лабиринт.
Это Крис понял, едва проник за порог Элмсова логова.
Легко сказать - «проник».
На самом деле детективу пришлось изрядно попотеть, чтобы пробраться в здание.
Начнем с того, что входная дверь оказалась наглухо запечатанной магическим заклятием четвертого (!) уровня. Едва не расшибив об него лоб, Лайер озадаченно почесал в затылке.
Не хватало еще, чтобы за дверью скрывался какой-нибудь соответствующий страж вроде махонького огнедышащего дракончика или химерки. Да, здешней безопасностью опекается явный профи.
Впрочем, и Кристофер Лайер не пальцем деланный.
Повозившись добрых полчаса, он таки сумел составить контрзаклинание. Да такое хитроумное, что легло со старым внахлест, перекрыв его, но не поломав, чтоб не всполошить, не приведи Господи, всю службу охраны. При последующей проверке никто и не заметит инородного внедрения.
Потом пришел черед уже тривиальных отмычек. Незаменимое средство для частного сыщика, не имеющего возможности запросто сунуть в нос обитателю дома, куда необходимо проникнуть, жетон вигила и постановление об обыске.
Дверной замок тоже был какой-то навороченный. В Аунако заказывали, что ли? Или в Ниппоне?
Эх, шарахнуть бы по нему заклятием разрыв-травы. Так нельзя, сразу поймут, что орудовал кудесник, а не простой воришка, решивший посмотреть, чем наполнены сейфы знаменитого целителя. Придется по старинке, методом подбора.
В замке клацнуло, когда дошел до пятого или шестого ключа. Крис обрадовался и налег плечиком на дверь, как вдруг второе плечо придавило чем-то тяжелым.
- Что, друг, никак в «Форт Буайар» решил поиграть?
Лайер застыл.
Как же это он опростоволосился? Почему внутренний голос не предупредил о приближении чужого?
Медленно повернулся и тотчас понял, отчего подвело чутье.
Перед ним стоял, переминаясь с лапы на лапу, самый настоящий… гоблин.
Иисусе Спасителю!
И куда только квесторы смотрят. Давно пора заинтересоваться финансовой деятельностью Элмсовой шарашки.
Магические обряды недозволенного уровня, высокотехнологичные запоры, а теперь еще и это… Привлечение к работам представителей реликтовых Малых Народцев. Что категорически запрещено эдиктом еще Птолемея Сорок Пятого. Какими же деньжищами надо ворочать, чтобы пользоваться такими дорогими игрушками!
- Так что, друг, будем говорить или где? - поинтересовался здоровяк, не снимая тяжеленной ручищи с плеча детектива.
- Дык елы-палы, друг! - перешел на гоблинское наречие Крис. - Какие проблемы?
Уродец нахмурил густые кустистые брови и пошевелил большими, похожими на слоновьи ушами. Это означало напряженную работу мысли.
- Чегой-то я не въеду. Это ты, Афоня?
- А то кто же?! - подтвердил Крис.
Только бы не упустить мысленного контакта. Наведенная иллюзия - сущий пустяк. Но если имеешь дело с существом, умственные способности которого на порядок ниже, чем у шестилетнего ребенка, то это становится настоящей проблемой. А тут еще и без того пришлось изрядный запас маны на нейтрализацию заклинания истратить.
- На фига бузишь? Не спится?
- Помстилось чтой-то. Решил проверить двери.
- Ну-ну, - осклабилось чудище. - Молодца! Надыть батюшке будет донесть про твое усердие! Глядишь, повышение выдаст. Гы-гы-гы!
Затем, не говоря больше ни слова, гоблин развернулся и затопал восвояси.
Крис перевел дух. Надо убираться отсюда, пока настоящий Афоня не объявился. С двумя тугодумами ему точно не совладать.
Однако любопытно, сколько еще неожиданностей припасено для него за этой дверью?

Самым большим сюрпризом стало почти полное несоответствие плана реальной планировке здания. Нет, в общем-целом соответствия имелись, но ежели присмотреться внимательнее…
Вот этого, например, кривого коридорчика, уходящего вправо от второй развилки налево от входной двери, точно не было. Любопытно, что там такое.
«Коридорчик» перерос в целую анфиладу помещений и помещеньиц, а потом плавно перетек в новую паутину таких же коридорчиков.
Нет, так дело не пойдет. Нужно определиться. Если бы еще Натали точно указала, где здесь расположена святая святых. А то ограничилась коротким замечанием, что, вроде как, люди с бумагами спускались «куда-то в подвал», и кабинет самого Элмса тоже находится «где-то там».
Выходит, прячется от света божьего наш чудодей. Неужели и именитых гостей принимает там же? Как-то не мог себе Крис представить Трималхиона спускающимся в потайной бронированный бункер на поклон к целителю.
Придется снова задействовать резервы. А не хотелось бы. Еще же выбираться отсюда. Но без использования маны тут никак не обойтись.
После недолгих колебаний сыщик таки прибег к заклинанию «третьего глаза». Сразу же стало легче ориентироваться в путанице коридоров, лестниц и дверей. Внутренний компас безошибочно указал направление, в котором следовало двигаться.
Нужный ход оказался как раз в том самом кривом коридорчике. Замаскированный большой картиной, изображавшей Элмса стоящего во весь рост, одетого в античную белоснежную тогу и протягивающего к зрителю руки. Над головой проповедника были золотом начертаны слова, принадлежащие Спасителю: «Придите, страждущие, и я упокою вас».
Крис в сердцах сплюнул и выругался. Эти явные намеки стали его уже раздражать.
Бесцеремонно пнул нарисованного экстрасенса ногой пониже живота. Полотно со скрипом повернулось вокруг оси, открыв взору кинокефала арку прохода. Крутые ступеньки вели куда-то вниз.
Оглядевшись по сторонам, Лайер начал медленно спускаться по лестнице, не забыв вернуть живописного целителя на место.
Только он успел сделать несколько шагов, как там за холстом, послышались тяжелые шаркающие шаги, а за ними зазвучали и грубые, хриплые голоса.
- Афонь, ты ведь тож слыхал скрып, друг?
Знакомый гоблин.
- Ага, друг! Заскрыпело так, что у меня ажио мураши по телу побегли!
Да еще с напарником.
- И чегой-то могло быть, друг?
- Чай, дверь скрыпнула. Сыщик замер. Неужели стражникам доверили тайну образа?
- Сколь раз было говорено, чтоб двери за собой запирали, а все без толку! - проворчал Афоня.
- Люди, друг. Что с них возьмешь? Ты, друг, приметь, кака дверь не приперта, а утресь доложишь батюшке! Он ужо задаст им перцу.
- Да как, друг, тут приметишь? Они ж все одинаковы, двери-то.
- Елы-палы, мозга куриные! А пометить? Царапни кось, друг, ее коготком, и вся недолга!
- Ох, ты и догада, Кузема. Быть тебе нашим старшим, друг!..
Продолжения разговора Крис уже не слышал. Убедившись в полной умственной отсталости приятелей, не способных даже номер двери запомнить, сыщик продолжил спуск вниз.

Насчитал сорок пять ступенек, прежде чем очутился в невысоком, в стандартный человеческий рост, и узком коридоре, освещенном «вечными египетскими лампами» (надо же, и здесь без магии не обошлись).

Предыдущая страница 10 Следующая страница


11 Андрей Чернецов, Владимир Лещенко

По обеим сторонам прохода обнаружилось по три двери, на которых не было ни табличек, ни даже номеров, как на тех, одну из которых сейчас царапает гоблин Афоня.
Лайер внимательно осмотрел и обнюхал каждую из шести. Больше всего подходила правая дальняя. Ее, по всей видимости, частенько смазывали. Не в пример остальным, находившимся в небрежении.
Прощупал ауру. А вот здесь была закавыка. Если дверь вела туда, куда он и полагал, а именно в кабинет Элмса, то отчего на ней не было заклинания? А ведь должно бы иметься. Не зря же столько препон на пути к ней наставлено.
Принюхался получше.
Ага! Вот оно. Таки было. И неслабое. Но недавно его деактивировали. Хозяин возвращался, а потом в спешке забыл наложить вновь? Что-то не сходится.
Осторожно толкнул дверь. Та бесшумно отворилась. За нею царила кромешная тьма.
Сгруппировавшись, детектив переступил порог… и получил ощутимый удар по ушам.
В комнате таки кто-то был. Некто, пришедший сюда часом, а то и несколькими минутами раньше (хотя вряд ли, в этом случае Крис наверняка бы взял не успевший развеяться след). И эта личность хорошо владела приемами борьбы. Вон как по голове оприходовал. Знает, куда бить. Но того, что встретится с кинокефалом, а не человеком, пришелец уж точно не ожидал. Потому как замешкался со вторым ударом, чем и не преминул воспользоваться Лайер.
Развернувшись всем корпусом вдоль оси, он что есть сил лягнул темную, неясную тень (странно, что даже третье око плохо различает) ногой.
- Хатихат хара! - раздалось сдавленное.
Так, оно разговаривает по-человечески. Уже легче. Не очередной гоблин или, как того опасался Крис, дракон или химера.
Сыщик стал наносить удар за ударом, большей частью промазывая, но иногда и достигая цели. Причем после каждого попадания сыпались негромкие, отрывистые фразы:
- Пегер! Зевель!
А после одного особенно удачного Крисова хука, угодившего противнику прямо в глаз, последовала гневная тирада:
- Зайн ба-айн!
Детектив предпочитал отмалчиваться, хотя не всегда в обмене ударами победа оставалась на его стороне. Неприятель ему попался достойный. Вел рукопашный бой умело и в какой-то малоизвестной Лайеру манере. Криса так и подмывало спросить, что у его врага за школа, но он сдерживался. Не до обмена любезностями было. Дай бы Бог от очередного маха или броска увернуться.
И таки сплоховал!
Внезапно почувствовал резкую боль в животе, словно кто ножом пырнул. Сложился пополам, схватившись за горящее огнем место и будучи не в состоянии вздохнуть. А супостат еще и по затылку кулачищем припечатал. Перед глазами поплыли разноцветные круги, и Крис со стоном осел на пол.
- Бен зона! - прошелестело над его головой.
А потом раздался стук двери и еле слышный топот ног по коридору.
Прошло несколько долгих минут, пока Крис окончательно пришел в себя. Пополз по полу, добрался до стены и, опираясь о нее, медленно поднялся на ноги. Под рукою случайно оказался тумблер выключателя.
Щелчок, и комната залилась неярким светом, похожим на лунный.
Все верно. Как он и предполагал, кабинет проповедника. Об этом свидетельствовал огромный «начальственный» письменный стол, удобные кресла и помпезная дорогущая мебель из резного черного дерева.
В углу сиротливо примостился суперсовременный сейф, резко контрастировавший с остальным «старинным» интерьером.
Шатаясь, Кристофер подошел к стальному шкафу и потянул на себя ручку. Понятное дело, толстая дверца открылась. А как иначе, если до тебя здесь уже кто-то побывал?
Уныло сунул нос внутрь, не надеясь найти там что-либо стоящее. И оказался прав.
Сейф был пуст. Абсолютно.
Если не считать кокетливой серебряной пластинки, на которой затейливой вязью было выгравировано: «Ищите и обрящете».
«Вот же шутник!» - в сердцах сплюнул Крис.
Одно утешало. Что и его конкурент так же лажанулся и убрался ни с чем.
Но кто же это мог быть? Несомненно, что это тот же, кто опередил его с планом.
Некоторую пищу для размышлений давали слова, невзначай оброненные им в пылу схватки. Теперь, когда напряжение спало, Лайер попробовал идентифицировать язык, к которому они принадлежали.
Конечно, Крис мог ошибиться, однако ему показалось, что его таинственный противник говорил на… иудейском наречии.
Что бы там ни было, над всем этим надобно поразмышлять в спокойной обстановке. А пока следовало ретироваться из Элмсова логова, пока не поздно.

Глава восьмая
ВСТРЕЧА В СТАРОЙ ПЕШЕРЕ

Четыре человека пробирались подземельями Сераписа.
Свет электрических фонарей, гулкий ритмичный топот ног, обутых в резиновые сапоги, приглушенные разговоры…
Со стороны можно было подумать, что это некие злоумышленники, выбравшие пещеры и тоннели под городом для своих темных дел.
И это было бы грубой ошибкой.
Первый - маг-техник третьего класса из отдела подземных сооружений Сераписского метрополитена Эгмонт Клавдий. Второй - мастер того же отдела Марк Минуций - высокий, широкий в кости мужчина, проведший под землей если не половину, то добрую треть из своих сорока пяти. Двое других - профессиональные знатоки сераписских пещер и тоннелей: «подземельщики», работавшие на Генеральную Компанию подземных линий, - ибериец Пако Унай и аллеман Густав Эрнесакс: первый - маленький и упитанный, второй - худой и длинный.
Обычно в «подземельщиках» видели странных личностей, которым доставляет удовольствие таскаться с фонариками по канализациям и подвалам. Они служили предметом насмешек обывателей да еще давали пищу разнообразным дешевым изданиям, где от их имени публиковались статьи о гигантских крысах и вампирах, восставших из подземных саркофагов. Куда меньше было известно, что их услугами давно уже пользуются городские службы - от метро до водопроводчиков, ибо эти люди знали Серапис подземный даже лучше, чем маги.
В пути они находились с самого утра и закончить должны были к вечеру, но все четверо чувствовали себя так, словно провели в городских подземельях уже не первый день, хотя им ли привыкать к этому бессолнечному миру?
Мало было в мире катакомб, равных Сераписским. Три сотни миль одних лишь заброшенных известняковых шахт и каменоломен. Забытые подземные кладбища. Канализация и водопровод - старые и новые. Подземелья дворцов и храмов древней постройки, проточенные водой за века русла. Тоннели и потерны фортов - сначала старых галльских и карфагенских, потом старых римских, потом эйринских, потом опять римских - все хозяева города старались первым делом укрепить его на случай вражеского нападения. Это не считая подземелий обычных: подвалов домов, храмов, дворцов, вилл, вплоть до погребов домишек рядовых обывателей - у тех тоже была одно время мода копать подземные ходы друг к другу, особенно в старых кварталах вроде давным-давно снесенной Нахаловки.
А с тех пор как около семидесяти лет назад префекту Валерию Гербарию взбрела в голову мысль построить нечто прежде неслыханное - подземную железную дорогу, их стало еще больше.
Хоть Гербарий и прославился как строитель помпезных зданий вроде сорокаэтажного небоскреба Делового центра (через семь лет после постройки начавшего разваливаться), но подземку заставила построить нужда. Полуторамиллионный город буквально задыхался от повозок и паромобилей, узкие улицы переполняли пешеходы и транспорт, и, бывало, самому префекту приходилось добираться до собственной резиденции два часа.
Надо сказать, что незадолго до начала работ к Валерию явились жрецы трех великих богов и несколько местных магов первой величины и попросили отказаться от столь неслыханного дела, говоря, что подземелья тревожить не надо. Пожаловались и христианские священники - дескать, невместно забираться человеку под землю, приближаясь к преисподней и ее хозяину.
Но атеист и материалист Гербарий уперся, и тогда чародеи и жрецы, смирившись с неизбежным, преподнесли ему карту, на которой указали примерный маршрут прокладки тоннеля, и заодно места, через которые подземку тянуть нельзя ни в коем случае. И как ни странно, префект согласился с их доводами - атеист-то он был атеист, но на носу были выборы, и случись что - не видать ему кресла как своих ушей без зеркала.
Так или иначе, а за каких-то три года первая в мире подземная городская железная дорога была проложена, соединив порт и обычные вокзалы, каких в Сераписе было к тому времени пять. И хотя паровозы заполняли тоннели паром, дымом и гарью, несмотря на мощную вентиляцию, в первый же год своего существования метрополитен перевез без малого десять миллионов человек. Со всех окрестностей и даже из дальних мест приезжали люди, чтобы только посмотреть на это сооружение, тут же окрещенное газетами «восьмым чудом света», и хотя бы раз прокатиться на нем.
Хотя писаки тут не так уж далеко ушли от истины - и по сей день метро построили лишь в Афинах, Сиракузах да в Неаполе - ну и в Александрии, конечно (а за Имперскими пределами - только в Киеве).
Так что Гербария было за что хвалить.
Впрочем, за эти семьдесят лет приходилось не раз и не два вспоминать предупреждения старых жрецов. То вдруг затопит прорвавшимися грунтовыми водами целую ветку, а ни геологи, ни техникусы, что называется, ни сном ни духом. То уже пробитая линия вдруг упрется в несокрушимый гранит, хотя по всем картам там должен находиться мягкий известняк. То вообще начнет происходить всякая чертовщина - как, например, в прошлом году со станцией «Новый Порт».
Пока строили, все вроде было нормально, а как собрались открыть, так и началось… Либо ни с того ни с сего замкнет все кабели и обесточит перегон. Или опять-таки прорвется вода, так что без малого месяц откачивают. То просядет несокрушимый, казалось бы, свод из лучшего бетона старейшей в Галлии фирмы «Витрувий и сын», существующей уже тысячу лет…
Полтора года пытались запустить злополучную станцию. И инженеров лучших со всей Империи созывали, и чародеев, и служителей разных вер - вот до чего ведь дошло! Но как ни старались маги, как ни гоняли жрецы злых духов - а толку нет. В конце концов, на станцию плюнули и решили прекратить трату денег. Так и стоит она до сих пор - темный вестибюль, освещенный несколькими моргающими дежурными лампами, покосившиеся колонны, стены с отвалившимися изразцами, пол, залитый грунтовыми водами.

Обходчики выбрались в небольшой зал, мрак в котором рассеивал намертво замурованный в гранит сводов древний «кристалл холодного света».
Камень вокруг него носил явные следы настойчивых и безуспешных попыток выковырять драгоценный светильник.
«Да, умели строить предки», - подумал Эгмонт.
- Привал, - распорядился Марк. - Надо перекусить.
Они принялись за еду.
Мастер Марк достал из рюкзака эмалированный судок и, орудуя складным ножом, принялся деловито поглощать кроличье жаркое.
«Подземелыцики» начали хлебать суп из хинского термоса, закусывая бутербродами и запивая пивом.
А Эгмонт Клавдий грыз галеты, запивая холодным чаем из фляжки, - ему прописали диету.
Между делом они завели разговор о тайнах сераписских подземелий - а о чем еще говорить в этих самых подземельях? Как это обычно водится, люди начали пугать друг друга, вспоминая всякие слухи и легенды.

…Глубоко-глубоко под Северной линией живет племя выродившихся людей - потомки отбросов общества, обосновавшихся в подземельях более полстолетия назад. Они редко выходят на поверхность, почти не говорят на человечьем языке, питаются объедками, мышами, голубями, а иногда и людьми - пьянчужками, запоздалыми пассажирами, такими же, как они, бродягами.
На станции «Храм Сераписа» иногда встречается Плачущая Монашка, абсолютно безобидное привидение - к пассажирам не пристает, лишь бродит по платформе в поисках своего брата-разбойника, казненного при августе Винценгеториксе Добром.
На Южной ветке имеется Нимфа - шестнадцатилетняя ученица знаменитой куртизанки Аспасии. Она была недостаточно прилежна, из-за чего один из клиентов пожаловался наставнице, и та сделала ей выговор. Огорченная неуспехом в любимой профессии девица тут же покончила с собой, и с тех пор призрак несчастной рыдает где-то в тоннелях и пустотах.
На Главной линии припозднившиеся пассажиры иногда видят Черного Короля - высокого мускулистого негра в мантии, шутовской медной короне и со скипетром. Этого африканского царька продал в рабство полтысячелетия назад его родственник, а в Сераписе купил какой-то содержатель цирка и показывал могучего дикаря обывателям по три медяка с носа. («Да, жестокие были времена…» ) Так он и бродит с тех пор, видать, ждет поезда, что отвез бы его обратно в Африку.
В районе Старого порта, там, где еще сохранились камни древних причалов, сложенных руками атлантов, проходит древний тоннель, называемый коротко и емко - Четверка. Отличается он тем, что четыре человека по нему пройти не могут. Если идут три или пять - ничего не видят, все как обычно: тихий пустой тоннель, даже крыс не встретишь, хотя в Старом порту их пруд пруди. Но не дай боги пойти по нему четверым - никто из решившихся на такое не дойдет до конца и не вернется обратно - исчезают, словно их и не было…

- Что ни говори, а тайн много под землей, - вступил в разговор техник, перебивая «подземельщиков». - Я сам работал в туннеле на семнадцатом перегоне, когда наткнулись на тот дом.
Мастер Марк вытащил из кармана небольшую бутылку.
- Давайте, ребята, запейте - что всухомятку-то жевать. Хорошее пиво, «Магнат», - жажду утоляет превосходно.
Все, не исключая мага, приложились к сосуду.
- А чего пены нет? - осведомился Пако. - У «Магната» пена должна быть…
- Оно и видно, что в пиве ты понимаешь больше, чем в подземных делах, - уничижительно припечатал Марк. - Тут давление все-таки - мы ж на какой глубине?! Давай сюда, а то плохо станет - на глубине хмельное, бывает, так по мозгам бьет…
Забрав флягу, продолжил:
- Так вот, рубим мы тот тоннель, смотрим - пещера. А маг наш, между прочим, не видел - говорил, что скала сплошная. Ну, глядим, а там, в середине, вилла настоящая, мраморная. Фронтон черно-белым мозаичным панно украшен, перед домом фонтан, и фонари с кристаллами, правда, дрянными: светят в четверть накала и красным отливают - как угли тлеющие. Внутри мебель, ковры - все в труху, конечно. Кто построил, зачем?
- Может, сама под землю ушла? - высказался Пако.
- Сама-а? - презрительно протянул мастер. - Да там сплошной скалы футов сто было. Говорю - нормальная пещера…
Эгмонт Корнелий слушал вполуха и думал о другом. Тайны - это, конечно, интересно, но к его работе касательства не имеют. А вот кое-что другое имеет. Что бы там отцы города ни говорили и как бы ни распинались, но подземка становится все хуже и хуже.
О ней слишком мало заботятся. Ее на памяти Корнелия чистили только один раз за много-много лет.
В вагонах и на станциях грязно, в тоннелях обосновались миллионы крыс, и часто можно наблюдать, как крыса не торопясь переходит станционную платформу.
Электрическое освещение в вагонах почти не работало, а на переоснастку светокристаллами денег, как всегда, не было.
Благодаря давно выработавшей срок, сто раз чиненной гидравлике вагонные двери плохо открывались и закрывались.
Из-за дрянной изоляции проводки в прошлом году было три пожара, и лишь чудо и боги уберегли от человеческих жертв.
К тому же из-за постоянных опозданий поездов невозможно вовремя доехать на работу, да и вообще никуда. Дошло до того, что станция «Альсиона», в самом центре города, одна из самых старых и нужных, уже год как закрыта - лифт, не менявшийся с самой постройки, износился до предела, а на новый у города не нашлось денег.
Да уж, в свой семидесятилетний юбилей сераписский метрополитен еще очень далек от совершенства.

…Минут через двадцать, когда люди собирались уходить, Пако вдруг почувствовал, что выпитое пиво просится наружу. Знаками объяснив, что ему нужно уединиться, он подался по узкому проходу.
Ибер прошел шагов сто и в небольшой камере, куда выходило несколько проходов, решил, что можно сделать необходимые дела.
И тут, напрягшись, вздрогнул - из бокового ответвления доносились чьи-то шаги.
Кто тут может бродить? Такие же «подземельщики», как он? Искатели кладов? Заблудившийся горожанин, сдуру сунувшийся в катакомбы? Воры, прячущие краденое добро? Или…
Шаги быстро приближались, и Пако, жалея, что не захватил с собой кайло, юркнул в соседнюю пещерку, погасив фонарь.
Через минуту в неверном синеватом свете появились гости подземелья. Двое. Один из которых был несомненным уроженцем Африки, а второй - галлом или аллеманом.
На темнокожем был потрепанный пятнистый мундир маскировочной, камуфляжной окраски. Второй был облачен в элегантный черный костюм (как с великосветского приема), а шелковый шейный платок был заколот булавкой с крупным бриллиантом. Высокие резиновые сапоги - такие же, как у Пако, - придавали ему еще более неуместный вид.
Чернокожий освещал путь «вечным» карманным фонарем.
Чем-то непонятным, какой-то темной жутью повеяло на иберийца от этой странной парочки. Что-то было не так в равнодушно презрительном лице франта, в размеренных движениях негра в мундире.
Чуть задержавшись на перекрестке и перебросившись парой непонятных слов, они скрылись в одном из проходов, причем подземельщик не понял толком в каком.
Дождавшись, пока шаги затихнут, Пако бросился бежать к друзьям.
- Там… там я видел… - забормотал «дыролаз».
- Ну, чего тебе? Чего ты там узрел?
- Там… негр…
К своему удивлению, Унай вдруг обнаружил, что не помнит подробностей встречи. Непонятные личности проскользнули по краю сознания, как персонажи сна.
Его растерянность товарищи истолковали по-своему.
- Что - в короне и с посохом? - справился Эгмонт.
- Н-нет, в мундире, - убито сообщил ибер.
- И в каком же мундире? Имперского маршала? - ехидно пожал плечами Густав.
Пако помотал головой:
- В этом, пятнистом, нового типа…
- Да, друг, все ж не надо было тебе пить пиво, - пошутил Марк, и все остальные заулыбались.
Впрочем, мастер Марк не преминул хлопнуть себя по заднему карману, где лежал взятый «на всякий случай» увесистый «ланселат».
- Ну, пошли, посмотрим, что ль, чего ты там увидел…
Но когда они вышли к перекрестку, там никого не оказалось, и даже следов на мокрой глине пола вроде как не было заметно.
- И где же твой негр?
- Да видел я его своими глазами, - начал оправдываться ибер. - И мужика того, другого…
- Вообще-то, под землей иногда такое может привидеться… - философски заметил маг.
- Пить надо меньше, - отрезал мастер. - Пошли, нам еще седьмой участок проверять.
Однако когда они уходили, пол под их ногами чуть вздрогнул, и на пределе слышимости долетел какой-то непонятный звук.
Словно проседала скальная почва или обвалилась какая-то пещера. Или… нечто очень большое передвигалось по колоссальной пещере где-то глубоко под ними.

Преодолеть пещерные лабиринты, спуститься в глубокие колодцы, проникнуть в тихие спокойные подземелья - несложная задача для того, кто владел магией так, как этот человек.
Он безошибочно шел, наверняка зная, куда и зачем идет. И, пройдя еще с километр после небольшого зальчика, остановился у глухой стены.
- Дальше я пойду один, - сообщил спутнику.
- Хозяин? - чуть удивился чернокожий. - Это… н-не опасно?
- Это опасно для тебя: у меня всего лишь одна Звезда. Стой и жди - я ненадолго.
И шагнул прямо в камень.
Конечно, не буквально в камень - просто есть в мире подземелья, где не все проходы видны обычным глазом. И даже не совсем обычным…
Он спустился узким каменным штреком, уходящим вниз, - шероховатый известняк и ступеньки полированного мрамора, неведомо кем и когда (даже ему неведомо) проложенные тут. И оказался в длинной извилистой пещере, носившей, однако, следы пребывания людей - пусть и давнего.
Расставленные вдоль стен алтари - грубые гранитные глыбы, разбитые сосуды, погасшие светильники, следы жертвоприношений, кажется, не только животных, но и человеческих…
Но гостя это, судя по всему, не беспокоило.
Спокойно прошел мимо алтарей и древних костей, по покоям, облицованным блоками известняка, скрепленного позеленевшими, полусъеденными временем бронзовыми скобами.
И вот он остановился на краю большого провала, куда выходила пещера. Далеко внизу слабо поблескивает вода, еле заметно колеблющаяся. Тяжелый соленый запах свидетельствовал, что это воды Срединного моря, проложившие себе путь сквозь пещеры.
От черного зеркала вод исходила какая-то мрачная угроза.
Но человек не боялся того, что может прийти из черной воды, - он знал, что оно явится.
И таки дождался.
Вначале забурлила, замутилась вода, и подземелье наполнилось гнилостным духом, сильным запахом тухлой рыбы, словно зловоние сочилось сквозь камень.
А затем там, внизу, засиял бледно-зеленый потусторонний свет.
И громадное бесформенное создание поднялось из бурлящей воды. Тело его казалось высеченным из древнего камня, огромную гору живой плоти венчала уродливая осьминожья голова, тяжелые щупальца вспенивали стоячую воду.
А вокруг него плавали, плескались человекоподобные зеленоватые тела существ, похожих одновременно на людей и на земноводных. С перепончатыми лапами, жабрами и широкими лягушачьими ртами, с громадными вытаращенными глазами.
- Й-яа! Й-яа!
При виде стоящей на краю провала фигуры они завыли и задергались в экстазе предвкушения и, шлепая конечностями, принялись выбираться на каменный пандус, готовые устремиться вверх, где их дожидался обманчиво беззащитный человек в дорогом костюме.
Тот совсем не испугался, а просто вынул руку из кармана и протянул в сторону готовых броситься в атаку гуманоидов грубо выпиленную из камня неровную звезду на цепочке.
Та вспыхнула ярким светом.
Серо-стальные лучи упали на воду, на моллюска, на глубоководных. И те (куда только девались ярость и азарт?!), жалобно хныкая, попрыгали обратно в воду. Бурля и болезненно ухая, ушел в воду, прячась от этих беспощадных лучей, и гигантский головоногий.
Затем на камни внизу выбрался предводитель этой жуткой оравы - бледный от старости, сгорбленный и морщинистый, проживший невесть сколько лет.
Он крепко сжимал обеими руками небольшую палочку золотистого цвета, наверное, дающую ему защиту против лучей талисмана.

Предыдущая страница 11 Следующая страница


Звероликий 12

Скорее всего, довольно скверную - человекоподобный морщился и старался уйти в тень.
- Ну? - громко спросил пришелец.
Голос его прозвучал надменно и сухо, словно господин обращался к жалкому рабу.
- Что привело вас в этот запретный для вас мир?
- От-отдай с-сос-суд, - прохрипел старейшина глубоководных.
Было видно, что человеческая речь дается ему с трудом.
- Что? - наклонился чародей. - Не расслышал - повтори!
- Отдай-й сос-суд Черной Мать-тер-ри!
- Не понял? Какой матери? - с усмешкой осведомился человек.
- Сос-с-су-у-уд! - яростно повторил глубоководный. - Отдай-й! Это н-не твой-йе!
- Сосуд, значит? А может, тебе лучше пойти за ним к этой самой матери? - рассмеялся собеседник.
Прочие пришельцы, высунувшись из воды, зло заквакали, рассерженные такой непочтительностью к своему вождю.
- Т-ты приш-шел, т-ты знал-л, что мы будем тут-т!!! Отдай, мы заплатим… с-сколько скажеш-ш-шь!!! Золотом заплатим!
- Ну и зачем мне это ваше золото, которое вы наворуете в утонувших кораблях? - поинтересовался человек. - И, кстати, зачем вам сдался этот сосуд?! Все своего головоногого папашу разбудить хотите? А может, не надо - пусть себе спит и видит сны?
- Если не отдаш-шь, - зловеще прошипел белесый, - не поможет и эта твой-йя Звез-зда!
- Ты мне тут не грози, - теперь в голосе чародея прозвучала раздраженная злоба. - Ты подумай, что будет, если я начерчу прямо сейчас знак Акло? Или призову Хастура? Ладно, вам будет плохо - так узнают же и Старейшие, что вы влезли в запретный мир… Ежели Они рассердятся, вам не поздоровится - взбредет им в головы, что вы слишком уж опасные, и сбросят вам прямиком на этот ваш подводный хлев бомбочку этак мегатонн в двести…
- Не начертиш-шь! НЕ УС-СПЕЕШ-ШЬ!
Глубоководный поднял над головой золотистую палочку, что-то выкрикнул на булькающем языке - и сероватый свет звезды начал отступать. Торжествующе трубя, его собратья начали выпрыгивать на камни пандуса.
Ни единый мускул не дрогнул на лице человека.
- Верно, не успею… Зато успею бросить в воду вот это!..
И вынул из другого кармана небольшой марлевый узелочек, присыпанный рыжей пылью.
- Ну, как, тритон-переросток, узнаешь порошочек-то?
Старый земноводный прямо-таки зашатался и стал еще более бледным, верно, от страха.
Прочие глубоководные пронзительно заплакали в ужасе, гигантское существо, размахивая щупальцами, тоже казалось весьма испуганным.
- Ну, то-то, - рассмеялся колдун. - Чай не все мозги у тебя от старости ссохлись! Если уж я узнал, где у вас портал, то догадаться, что вы научились отражать Звезду Р'лайха для меня как два пальца… намочить, - самодовольно сообщил он. - Ладно, некогда мне с вами трепаться. Я согласен отдать вам ровно треть эликсира, имеющегося у меня.
- С-сколько с-скажеш-шь - вс-се заплатим!!! - простонал старый птилай'йи.
- А заплатите вы мне вот чем…

Глава девятая
ИЗГНАНИЕ ИЗ ХРАМА

- А каким боком здесь может быть замешана Иудея? - нахмурился Трималхион, выслушав доклад Криса.
Собеседники находились в уже знакомой сыщику «новоегипетской» гостиной в загородном имении набоба, где Лайер вновь очутился после того, как сегодня утром позвонил Киру Александру и попросил того о свидании. Дескать, готов представить предварительный отчет по делу. Богач ответил молниеносным приглашением на обед. И даже свой личный автомобиль прислал по такому случаю, что свидетельствовало как о крайней заинтересованности в результатах дознания, так и в возросшем доверии к сыщику.
Натали, как обычно, находилась на семинарах по «практическому воскрешению», так что пришлось ехать без нее, Кристофер уже прикидывал, какой скандал закатит ему по этому поводу блондинка и во сколько ауро обойдется замять инцидент.
По приезде на виллу его уже безо всяких эксцессов тут же провели в дом. Причем провожатой была та самая Сабина Лу, с которой Лайер познакомился при весьма своеобразных обстоятельствах.
Было видно, что девица не держит на него зла за унизительное для любого профессионала поражение. И это указывало на довольно высокий уровень ее подготовки. Только подлинный профи мог признать превосходство противника и смириться с ним. Тем более что в данный момент они находились в одной команде. Что и подтвердила Сабина, ни мгновения не колеблясь, ответив на предложенное Крисом на пороге гостиной рукопожатие.
В комнате, помимо самого хозяина, находился его личный маг и ясновидец. Завидев сыщика, ниппонец тут же вскочил со своего места, подлетел к гостю и, уважительно подцепив его под локоток, проводил к креслу. Усадил и трижды поинтересовался, удобно ли там Кариса-сану. Потом радушно предложил кофе, от которого детектив, само собой, не отказался.
Все это время банкир, набычившись, сидел за столиком из черного дерева и безмолвствовал. Походя при этом на изваяние какого-то древнеегипетского фараона. Какого именно - Лайер вспомнить не мог.
Дождавшись, когда Крис отставит пустую чашку, Трималхион нетерпеливо хлопнул рукой по поручню кресла, отчего то жалобно скрипнуло, и велел:
- Докладывайте!
По мере рапорта его лицо все больше наливалось кровью, однако же он не перебивал, внимательно слушая и вникая в получаемую информацию. И только когда сыщик закончил, Кир Александр задал свой первый вопрос.
Крис немного подумал. Он и сам был пока не в состоянии объяснить все толком. Так, имелись кое-какие догадки, не больше.
- Тут есть два варианта. Либо действовал иудей-одиночка, по каким-то причинам питающий вражду к Элмсу. Либо…
Немного замешкался.
- Либо?.. - переспросил набоб, подавшись корпусом вперед.
- Либо этим делом заинтересовалась Великая Иудея. Полагаю, что второе более вероятно. Слишком уж хорош был этот ночной визитер.
- А им-то что за дело? - недоверчиво скривил губы Кир Александр.
- Ну… - развел руками Лайер и посмотрел на Сая Тояму, как бы ища у того поддержки.
Ниппонец кивнул неизменным клобуком и обратился к нанимателю:
- Тут есть тонкость. Синедрион мог затеять проверку. Так, на всякий сручай…
- Какой еще случай?! - заревел Трималхион. - Какой интерес этим раввинам до нашего целителя?! У них что, своих забот мало? Пускай лучше с арабами управятся! Вот я сейчас позвоню Ироду и напрямую у него спрошу, знает ли он, чем его попы занимаются?!
Он схватил трубку и уже сунул палец в дырку наборного диска, как рука Сая мягко легла на его руку. Кир Александр дернулся, как от удара током.
- Что тако-ое?!
- Не думаю, что царь в курсе дера. Синедрион впорне мог действовать на свой страх и риск. По иудейским законам, первосвященник не обязан отчитываться перед светскими врастями о своих действиях.
А Крис в который раз убедился, в каких сферах вращается набоб.
Вот так запросто поднять трубку и позвонить царю Иудеи Ироду Двадцать Четвертому вряд ли сможет еще кто-либо из многомиллионного населения Сераписа.
- Так какого дэва они хотят от нашего Элмса?!
- Вполне возможно, что ничего не хотят, - развел руками Крис. - Просто решили проконтролировать ситуацию. Видите ли, некоторые… идио… нет, скажем так, фанатики отождествляют Учителя Истины с Иисусом Христом. А Элмса, как вы сами знаете, - с Учителем Истины…
- Ну и?.. - все еще не понимал сути дела Трималхион.
Сыщик вздохнул. Говорить на эту тему ему, христианину, было тяжело и неприятно.
- Иисус - Сын Божий.
- Да знаю! - отмахнулся зороастриец банкир. - И что с того? Мало ли у богов этих детей!
- Он - Сын именно иудейского Бога.
- Так в чем криминал?
- Криминал здесь в том, что подлинный Иисус - это не только Сын Господа, но и Мессия - Избавитель. Появление Его, во-первых, угрожает реформацией иудаизма и, следовательно, потерей кормушки для синедриона и всех его последователей, а во-вторых, столкновением с официальной властью, так как Мессия должен вести победоносные войны, собрать все земли и диаспоры евреев и установить царство справедливости под духовным еврейским руководством.
- Очевидно, - подхватил Сай, - что фигура черовека, несущего потенциарьную угрозу могуществу синедриона, не могра остаться без их внимания. А вдруг…
- Хм, - фыркнул богач. - И что, у этих попов есть свои спецслужбы, способные проводить подобные расследования?
- Даже несколько, - подтвердил Лайер. - Самая авторитетная-«Яд-Шаддай», то есть «Рука Всевышнего».
- Твою мать!..
Выругавшись, Трималхион неожиданно рассмеялся.
- Послал же Ахурамазда союзничка! - молвил он, успокоившись. - Ладно. Продолжайте в том же духе. По поводу предстоящего отплытия «Титаника» не беспокойтесь. В любом случае я уже принял решение отправиться в этот круиз. Думаю, веселенькое будет плаванье. А мне уже давно пора встряхнуться как следует после всего пережитого. Врачи настоятельно рекомендуют.
Он покосился на Тояму и снова обратился к детективу:
- Вы как, не желаете с нами прогуляться? Разумеется, со своей очаровательной напарницей.
«Вот и достойная компенсация!» - подумал Крис и, не колеблясь, кивнул. Игра стоила свеч.
- Я так и думал! - довольно потер руки Кир Александр. - Каюты для вас уже зарезервированы.
«Однако же он заранее предполагал неудачу расследования», - отметил кинокефал, прощаясь.
Натали уже третий день присматривалась к новенькому. Этот парень в данный момент интересовал ее гораздо больше, чем то, о чем вещал с кафедры один из учеников Элмса (адептствующие дамочки почтительно называли таковых апостолами).
Сыщица пристальным взором впилась в затылок молодого человека, который ну никак не желал реагировать на мощный поток флюидов, посылаемых в его сторону «зеленоглазой блондинкой весьма привлекательной наружности». А что, разве неправда? Ужели она хоть чуточку покривила душой, давая себе подобную характеристику?
Ха, да если бы не эта греба… Если бы не их с Крисом детективная контора, где она, можно сказать, губит себя в самом расцвете лет, Натали уже давно бы блистала на подиуме. Уж сколько раз ее одолевал заманчивыми предложениями сам Захес, иногда появляющийся на раутах в доме деда Василия. И она неизменно отвечала мэтру отказом. А все почему? Да потому, что, несмотря ни на что, нынешняя работа ее вполне устраивает! Вот!
Ей нравится следить за кем-нибудь, собирая полезную информацию. До чертиков заводят все эти убегалки-догонялки, где они с шефом попеременно играют то роль охотников, то роль добычи. Ну и, конечно, сам «отец и командир». Разве может она его бросить? Ведь он без нее в один момент прогорит…
Но почему этот уподобился одинокому айсбергу в безбрежном океане?
Засел от всех в сторонке и сверлит лектора страстным взглядом темно-вишневых глаз.
Или он того?.. Сторонник однополой любви?
Куркова, естественно, против них ничего не имеет, но…
Когда рядом буквально изнывает от любопытства и… всего такого… (ну, сами понимаете) молодая, здоровая девушка, то просто неприлично двадцатипятилетнему (или сколько ему там) парню почти двухметрового роста, с широкими плечами и узкими бедрами, с обалденными мускулами и лицом античного бога, обрамленным черными густыми кудрями, сидеть сиднем и тупо пялиться на лектора.
Причем если бы и впрямь было интересно, то Натали еще могла понять (но не простить, нет!). А то ведь сущая ерунда.
- Попробуйте себе мысленно представить человека, которого вы желали бы воскресить. Закройте глаза, сосредоточьтесь. И думайте. Думайте. Вспоминайте его облик, жесты, манеру говорить и одеваться…
Ага, сейчас. Вообразила.
Только закрыла глаза, а из темноты тут же выскочил он, таинственный бездушный красавчик. И почему-то… совсем голый. Любопытно, любопытно.
- Правильно. Молодцы. Я вижу, что все, находящиеся в этой аудитории, обладают задатками воскрешать.
Вот же козел! Спугнул парня в самый интересный момент. Вместо него вдруг появилась недовольная физиономия Криса. По своему обыкновению, шеф ехидно прищурил правый глаз и ощерился, поблескивая зубами, словно собираясь ее укусить. Все-все, работаю. Никаких романтических бредней.
- Простите, Наставник.
О! Вот это номер! Наш айсберг заговорить изволил.
- Да, сын мой?
- А когда мы, наконец, перейдем к практическим занятиям?
Апостол - худой рыжеволосый тип с длинным носом и бегающими глазками - застыл, непонимающе захлопав ресницами.
- Так мы же и занимаемся практикумом. Или вас что-то не устраивает?
В его голосе появились зловещие нотки.
- Все это весьма умозрительно без наглядных примеров, - бесстрашно продолжал оппонент. - Хотелось бы воочию увидеть применение методик Учителя. А то как-то слабо впечатляет.
Рыжий достал из кармана платок и нервно промокнул лицо. Дамочки, сидевшие на первых скамьях, осуждающе зашушукались.
- Да! - неожиданно для себя выпалила Натали. - Желаем чуда, так сказать! А то за что деньги платим? Причем немалые!
Длинноносый затравленно посмотрел на нее.
Обернулся и парень. Окинул Куркову оценивающим взглядом, как будто впервые ее увидел. И вдруг… заговорщицки подмигнул девушке. Та улыбнулась в ответ, задействовав все свои чары. К сожалению, напрасно. Потому как юноша уже снова обратил к ней свой вихрастый затылок.
Ничего, главное - начать.
С удвоенной энергией сыщица принялась наезжать на «апостола».
- Итак, мы ждем, доминус! - чуть ли не в полный голос завопила она. - Или вы не в состоянии продемонстрировать истинность методик вашего начальника?! А может, их и вовсе нет, этих методик?!
Бедный лектор явно не знал, куда деваться.
И тут дверь в аудиторию отворилась и вошел… Грегуар Элмс собственной персоной.
Он словно видел и слышал все, произошедшее здесь пару минут назад. Ибо сразу же принялся рассматривать зачинщиков бунта. Причем на крикливой смутьянке остановил свой взор всего лишь на мгновение, с гораздо большим интересом сосредоточившись на темноволосом парне.
«О, и этот туда же», - обиженно надулась Натали.
- Думается, - своим неподражаемым высоким и проникновенным голосом молвил целитель, - что и впрямь пришла пора кое-что продемонстрировать…
Он хлопнул в ладоши. (И снова на его руках были неизменные перчатки.)
На его зов явились двое гоблинов из охраны.
Натали заметила, что на уродцах отчего-то были надеты широкие кожаные передники, как будто большеухие собирались заняться готовкой. В руках одного из них находилась большая плетеная корзина, прикрытая куском плотного полотна.
Вот гоблин поставил кузовок на стол и бочком-бочком отошел прочь, уступая место боссу.
Элмс пружинистой походкой тигра, настигшего добычу, подошел к кафедре и быстро сдернул с корзины покрытие. Оттуда немедленно появились две гусиные головы - серая и белая.
Прямо как в той песне, которую частенько певал Натали дед Василий, когда она была еще совсем маленькой. Два веселых гуся немедленно огласили аудиторию недовольным гоготом. Экстрасенс тоже издал резкий гортанный звук, отчасти напоминающий гусиную «песнь». Один из гоблинов схватил белого гоготуна за шею и резко выдернул его из кузовка. Гусь злобно клекотнул и забил в воздухе крыльями.

Новая команда из уст Элмса привела к тому, что второй верзила выхватил из-под фартука большой длинный нож.
Среди дам раздались охи и ахи.
Натали вся напряглась. Мало ли что этой твари на ум взбредет. Если у них, конечно, водится серое вещество.
Вспомнила рассказ Криса о его ночной вылазке и невольно улыбнулась. А не те ли это самые Афоня с Куземой?
Лопоухий, злобно ухмыляясь, попробовал лезвие пальцем. И тут же поранился, впрочем не придав этому факту особенного значения. Просто слизнул языком капельки крови и тут же забыл о порезе.
- Прошу почтенных домин закрыть глаза! - медово улыбнулся проповедник. - Боюсь, что воспоследующая картина не для ваших нежных нервов…
Тетушки не преминули тут же воспользоваться советом. Некоторые даже прикрылись ладошками.
Натали тоже смежила было веки, но тут же спохватилась и пошире распахнула глаза. Не дождешься, иллюзионист несчастный!
С удовлетворением отметила, что ее новый сообщник специально обернулся, чтобы посмотреть, как она отреагировала на галантное предложение Грегуара. Заговорщицки подмигнула юноше, и тот… ответил.
Душа блондинки возликовала, чтобы через секунду рухнуть в самые тартарары ужаса.
Гоблин взмахнул ножом.
Лезвие тускло блеснуло и окрасилось кровью.
- Можно открыть глаза! - позволил бессердечный губитель невинных пташек.
Дамы с передних рядов послушались…
- Ой-ой-ой!!! Христос, спаси и помилуй! Да что же это такое!!!
- Спокойствие, милые дамы! Спокойствие!
А какое тут спокойствие, когда прямо под самый нос тебе тычут окровавленную гусиную башку с беззвучно раскрывающимся клювом? И такую же окровавленную безголовую тушку, бьющую крыльями и сучащую ногами.
- Сейчас, - возвестил кудесник, принимая из рук вооруженного гоблина главу убиенной птицы и делая второму мордовороту знак отойти с бренными останками в противоположный угол, - прямо на ваших глазах я воскрешу эту тварь во славу господа нашего! Имеющие глаза да узрят!
Охранник положил тушку на землю.
Элмс вытянул вперед длань с птичьей головой и замогильным голосом повелел:
- Встань и иди! И так трижды.
Едва последнее «иди» слетело с его бледных уст, как обезглавленное тело вскочило на лапы и, переваливаясь с бока на бок, медленно пошло к чудотворцу.
Несколько дамочек издали короткие не то всхлипы, не то стоны, тут же прервавшиеся под грозными взорами гоблинов и рыжего апостола.
Натали не испугалась. Пару лет работы в Крисовом агентстве закалили ее нервы.
Воспринимала все происходящее как цирковое или театральное представление.
Гусиный трупик приблизился к Элмсу на расстояние вытянутой руки.
Вот сейчас нужно быть начеку.
Главное - не пропустить момента, когда маг достанет свои капли. Или что там упоминал Трималхион?
Скосив глаза, девушка заметила, что ее темноволосый айсберг тоже как-то весь напрягся. Никак учуял добычу? Вот только зачем ему понадобилась вся эта провокация?
Левая рука чародея ухватилась за длинную шею птицы. Правая, с головой, зависла над кровоточащей раной.
Ну, где же? Где твоя «живая вода», приятель?
Обе руки сошлись.
- Именем Отца небесного заклинаю: ЖИВИ!
Одна, две, три минуты.

Предыдущая страница 12 Следующая страница


13 Андрей Чернецов, Владимир Лещенко

Элмс все не разнимал рук.
Блондинка хмыкнула. Долгонько, однако. И тут птица вновь забила крыльями. Наверное, последняя агония. Так бывает.
- Осанна! - хрипло выдавил из себя целитель и разжал ладони.
- Аллилуйя! - восторженно возопили тетушки, глядя, как белая в темно-красных пятнах птица вытянула вперед шею и попыталась ущипнуть Элмса за ногу. - Аллилуйя-а-а!!!
- Слава батюшке! - в унисон рявкнули гоблины.
- Радуйся, Учитель! - склонился в низком поклоне рыжий.
- Вы довольны, молодые люди? - подчеркнуто вежливо обратился к аудитории экстрасенс, и все тетки разом сконцентрировали свое внимание на чернявом юноше и Натали.
Курковой вмиг стало неуютно. Она уже поняла, что с секретностью задания придется прощаться. Следовало подготовить плацдарм для почетной ретирады.
- Эка невидаль! - звонким голосом произнес парень. - Классический случай, описанный в литературе…
Глаза Элмса угрожающе сузились.
- Не желаете ли повторить? - с вызовом ткнул он пальцем в корзину, где по-прежнему блаженствовал в неведении серый гусь.
- Отчего бы и нет? - двинул плечами молодой человек и поднялся со своего места.
Тетки впали в ступор. Гоблины недоумевающе хлопали большущими ушами, а длинноносый апостол едва не залез под кафедру.
По всей видимости, не ожидал подобного поворота событий и сам глава храма Вселенской премудрости.
- Э-э-э, - заблеял он. - Да вы присядьте, юноша, присядьте. Я понимаю, чего не скажешь ради красного словца. Вам еще нужно долго и упорно учиться, овладевать моей методикой…
- Ну, зачем же долго? - не согласился с ним чернявый атлет. - Я и сейчас вполне могу…
Он повернулся лицом к Натали.
- Не согласитесь ли побыть моей ассистенткой, прекрасная домина?
«Прекрасная?! - неистово забилось сердце в груди у зеленоглазки. - Говори, говори еще!»
Сорвалась со скамьи и бегом, чуть не спотыкаясь, подалась к кафедре.
Едва не сбитый ею с ног Элмс испуганно шарахнулся в сторону.
- Ну-кось, друг, дай ножичек, а? - протянул парень руку к гоблину.
Тот быстренько спрятал оружие за спину и скрутил нахалу здоровенный кукиш.
- Фу, как невежливо! - пристыдила его Натали.
Слоноухий не смутился и сунул фигу теперь уже ей под нос.
Хозяин решил, что таки пора прекращать безобразия, творящиеся на глазах у верной паствы.
Вежливо, но цепко взяв Куркову под локоток не предполагающим возражений тоном, Грегуар предложил:
- Пройдемте в мой кабинет, молодые люди, продолжим там. Не будем мешать занятиям.
- Продолжай, сын мой! - кивнул проповедник рыжему.
Гоблины стали по бокам парня, плотно зажав его своими тушами. От столь почетного эскорта освободиться было проблематично.
Они вышли в коридор, а затем, как и предполагала в душе Натали, отправились в сторону, противоположную той, где, по рассказам Криса, находился офис местного начальства.
Парня и девушку буквально под конвоем проводили до дверей храма и там чуть ли не взашей выпихнули на улицу.
- Чтоб я вас больше здесь не видел, гнусные ищейки! - напутствовал их на прощание Элмс, впрочем, не забыв широко перекрестить напоследок.
Работа есть работа.
Грегуар тут же удалился обратно в здание, а вход перегородили гоблины, которых стало уже не два, а целых пять.
- Пока, парни! Счастливой службы!
Натали беспечно сделала дядям ручкой и повернулась к товарищу по несчастью, надеясь на продолжение столь удачно начатого знакомства.
Увы… Пока она раскланивалась с большеухими, парня и след простыл.
Вот нахал!
Возмущению домины Курковой не было предела!
Бессовестнейшим образом втравил ее в эту заварушку, нагло попользовался и смылся. Нет, таки точно - все мужики гады! Если не сказать крепче…

- …Так что миссия провалена, шеф! - с самым счастливым видом, никак не вяжущимся с драматизмом сообщения, закончила рапортовать Натали. - Больше меня туда не пустят! Впрочем, не очень-то и хочется возвращаться…
И умолкла, настороженно посверкивая на Криса зеленым глазом из-под кокетливой челки.
К ее великому удивлению, обычно грозное, начальство прореагировало на весть о заваленном задании как-то уж больно индифферентно. Куркова прямо забеспокоилась, не случилось ли, не приведи Господи, чего недоброго. Даже пощелкала перед мутноватым взглядом (это ей так показалось, что мутноватый) сыщика двумя пальчиками.
Крис и впрямь словно вынырнул из грез. Недовольно фыркнув, прищурил правый глаз и покачал головой. Дескать, забываешься, дорогуша.
А потом ошарашил напарницу новостью:
- Миссия отнюдь не провалена. Все еще только начинается. Трималхион пригласил нас в круиз на «Титанике»…
- Вау-у! - возопила блондинка, вскидывая вверх руку с оттопыренным большим пальцем.
И тут же озаботилась:
- Да, но у нас ужасно мало времени! Нужно ведь еще успеть кардинально обновить гардероб!..

Часть вторая
КОРАБЛЬ В КАРМАНЕ

Говорите, не боги горшки обжигают?
Да знали бы вы, сколько горшков попортили эти тупицы с Олимпа, пока первый в производство пошел!
Прометей

Глава десятая
ПУСТЫЕ ХЛОПОТЫ

В порту Сераписа всегда многолюдно.
Как-никак морские ворота Аквитании да и всей Галлии, что уже лет пятьдесят пытается объединиться, да все никак не может.
Огромные трансатлантические лайнеры, сухогрузы африканских линий, пузатые скандийские рудовозы и русские транспорты с зерном, многопалубные пассажирские каботажники из Испании и Британии…
Влажный ветер нагонял с моря дымку, было душновато и слегка тоскливо.
Кристофер тем не менее старательно занимался делом - изучал стоявшего у Главного городского причала исполина.
Что и говорить, «Титаник» вполне оправдывал свое название.
Возносясь над пристанью на высоту чуть ли не десятиэтажного дома, он тяжело покачивался на мелкой волне.
Самый большой пассажирский корабль мира.

Крис не был романтиком по натуре, но и он не мог не проникнуться величавостью картины: огромная стальная громада и рядом ее творцы, в сравнении с ней не больше муравьев.
Отдыхающий титан, вокруг которого суетится толпа раболепных пигмеев.
А народу здесь было много - все что-то грузили, искали, спорили: послезавтра отплытие, однако.
Пока что на корабль прибыло не так уж много пассажиров, но суета была изрядная - обслуга важных гостей стремилась заранее подготовить все к приезду своих господ. Лакеи, управляющие, дворецкие, слуги, смотрители персональных автомобилей и заведующие псарнями старались изо всех сил.
Пассажиры, впрочем, тоже имелись.
У парадного трапа торчал крупный красномордый и рыжебородый мужчина лет пятидесяти, по виду - типичный норманн. Бутафорский шлем с золочеными рогами на его голове оповещал всех, что перед ними гость из-за океана - депутат винландского альтинга, что по имперским меркам равнялось сенатору.
Яростно жестикулируя и бранясь, депутат указывал бледному служителю в морской фуражке на груду баулов и чемоданов. Верно, выговаривал за пропажу багажа.
Его жена, судя по черным волосам и бронзовой коже, происходившая из аборигенов Аунако, стояла рядом - спокойная и равнодушная к мелочам, как и подобает супруге великого вождя.
Крис чуть улыбнулся, заметив висевшую на груди бородача медаль величиной с кофейное блюдце - «За победу над Русью».
Вероятно, в молодости участвовал в Аляскинском конфликте из-за спорного золотоносного района, когда полтора года отряды лыжников гоняли друг друга по тайге и тундре. Хотя та мелкая война и кончилась ничем и каждый остался при своем, но обе стороны поспешили объявить это великой победой и отчеканить соответствующие медали.
Грузовая стрела на баке поминутно поднимала на палубу очередную порцию роскошных сумок и кофров, которые тут же подхватывали стюарды и слуги и уносили куда-то вниз.

Сыщик, прохаживающийся вдоль причалов, пониже надвинул шляпу.
Задумавшись, он вступил в глубокую лужу, и вода тут же захлюпала в ботинке, сшитом мастером Гором, специализирующимся на изготовлении обуви ля сатиров, кинокефалов и подобных им Малых Народцев.
Чертыхнулся и вышел на большую пустынную площадь, на противоположной стороне которой виднелся ряд офисных зданий.
Безошибочно нашел десятиэтажную громаду корпорации «Лейба Ферштейн и Антоний Асинус» и двинулся к дверям, распахнутым услужливым швейцаром при его приближении.
Веселый плеск фонтанчика в вестибюле, прохлада, тишина и неуловимый, но безошибочно узнаваемый запах солидной конторы.
Администратор, выскочивший из-за стойки, словно разбойник из подворотни, секунд двадцать потратил на пристальное изучение необычного посетителя, но потом безукоризненно вежливо осведомился, что уважаемому гостю угодно.
Узнав, что тот частный детектив и желает переговорить с руководителем службы безопасности компании, не выразил никакого удивления, а столь же вежливо сообщил, что ему нужно на десятый этаж, в комнату 17-01.
Зато лифтер - темнокожий парнишка лет пятнадцати - все время, пока роскошный лифт из красного дерева и сияющих чистотой зеркал поднимался на десятый этаж, был готов забиться в угол, а глаза его выражали настоящий неподдельный испуг.
Зрелище трясущегося негритенка не доставило Крису удовольствия.
Нет, расовых предрассудков он не имел, да и не мог иметь в принципе, но против уроженцев Черного континента все же некое предубеждение (что, конечно, нехорошо) у него наличествовало.
Причина этого была, впрочем, чисто материальной, а не нравственной, - история, приключившаяся с ним три года назад.
Тогда верховный боккор африканской общины Сераписа, давно и безуспешно пытавшийся сварить снадобье для вечной жизни, вдруг с чего-то решил, что для его изготовления ему как раз и не хватает сердца и печени кинокефала.

История получилась запутанная и кровавая, зато в результате и сам боккор, и еще пятеро его колдунов навсегда потеряли интерес и к вечной жизни, и к магии вообще.

…В комнату 17-01 вела внушительных размеров палисандровая дверь с солидными бронзовыми ручками и накладками.
Крис вошел в маленькую приемную, представился секретарше - почтенной канцелярской крысе в очках - и сообщил, что хотел бы переговорить с ее шефом.
Руководитель службы безопасности корпорации, представившийся как Петер Арминий, с вниманием отнесся к просьбе Криса.
- Ну, что сказать, коллега, - заглянул он в ординатор. - Мы пассажиров проверяем, конечно.
Многозначительное подмигивание.
- Имеется четырнадцать карточных шулеров, три брачных афериста, семь мошенников, один торговец фальшивыми бриллиантами, один профессиональный похититель драгоценностей и два шпиона - чьих, сейчас устанавливаем. По нашей части все благополучно. А насчет чародеев - так это не ко мне, а к штатному корабельному магу. Он, правда, еще не прибыл.
Чиновник достал из буфета бутылку «Грозы морей», а из холодильника (надо же, куявский «Сиверко» - механически отметил детектив) блюдечко с наколотым льдом. Налил стакан рому, накидал туда льда и в три секунды осушил получившийся напиток.
- Не желаете, коллега? - из чистой вежливости предложил гостю, заранее надеясь на отказ (пойло-то не из дешевых, десятка за кварту).
- Нет, благодарю, - покачал головой Крис. - Я на службе.
Не объяснять же всяким разным причины своей абстиненции.
- Как знаете, - с деланным сожалением отозвался служащий и вновь наполнил стакан.

Крис спустился по лестнице и покинул гостеприимную контору.
Осмотревшись, заметил вывеску бара, призывно поблескивающую разноцветными огоньками. И тут же почувствовал, что проголодался.
Самое время выпить большую кружку горячего кофе. А заодно и пожевать не мешает.
Например, бифштекс. И непременно чтобы с кровью.
В этот час в кафе никого не было.
Бармен подал заказ на блюде. Детектив положил купюру на никелированную стойку и отнес еду к столику у окна.
Итак, его гипотеза не оправдалась.
Кроме Элмса, чародеев на «Титанике» не будет - по крайней мере, официально.
То есть вариант с группой поддержки, что поможет самозваному воскресителю поросят творить чудеса, отпадает.
Уже не в первый раз Кристофер Лайер подумал, что дело, которым он сейчас занят, самое сложное в его почти двадцатилетней практике.

И самое плохое, что он совершенно не понимал: что делать?
Нет, можно, конечно, и дальше продолжать в том же духе: бесконечно рыться в мелочах, посылать запросы - хоть на Русь, хоть в Вендию, подшивать в папку отчеты Натали об идиотских лекциях и семинарах, - словом, разными способами тратить деньги нанимателя.
Но ведь ясно, что толку не будет.
Может, просто вломиться к Элмсу в его резиденцию и потребовать объяснений, грозя обвинением в черной магии, изготовлении зомби или еще чем-то подобном?
Бывало в его практике и такое. И случалось, что слабые духом злодеи (а среди них большинство трусов) ломались.
Но нет - Крис чуял, что этого чародея не возмешь нахрапом и не проймешь угрозами. Если он побывал в лапах русских и китайских пограничников и благополучно из них выскользнул, значит, и в самом деле не так прост.
Это не считая вероятности, что Грегуар истинный великий маг, который и впрямь достиг чего-то нового (или, наоборот, раскопал-таки в Тибете нечто хорошо забытое старое).
А то плюнуть на Тримальхионовы деньги и позвонить по одному телефончику, который оставили ему серьезные люди из одной серьезной конторы в Александрии во времена истории с сераписскими жертвоприношениями?
Так, мол, и так, есть тут один такой маг, воскрешающий мертвецов, не имея соответствующих полномочий, а в промежутках проповедует всякую чушь.

- О, чудо! Песиголовец! Настоящий песиголовец! Кристофер поднял глаза и увидел перед собой великолепный экземпляр представительницы женской части рода людского.
В платье и накидке, отороченной русским соболем, с большим вырезом, подчеркивающим размер молочных желез, с изрядным количеством бриллиантов и рубинов в золоте поверх всего этого.
Кристофер узнал даму - в этот второразрядный бар зачем-то принесло Герту Грендаль, самую знаменитую жительницу Свейланда, звезду студии «Готика» и мечту миллионов и миллионов мужчин.
Сам Крис, конечно, не мог судить с точностью и беспристрастно, но, на его взгляд, Натали была намного симпатичнее этой кукольной блондинки.
Но, черт ее возьми, что она тут делает?! Вроде бы, как писали газеты, актриса должна быть в Сирии, на съемках блокбастера об Александре Македонском… Или в Британии - об Артории? (Лайер не относился к поклонникам кино вообще, в особенности же не терпел псевдоисторические картины, ибо в молодости прочел кое-какие тайные летописи своего ордена, в которых говорилось, как все было на самом деле.)
- Я схожу с ума! - между тем прочирикала знаменитость, распространяя запах дорогого спиртного и не менее дорогого парфюма. - Это же песиголовец! Песиголовец, пусть меня…
Она запнулась.
- Вообще-то кинокефал, строго говоря, - меланхолически уточнил Крис.
Истинный песиголовец, он же хомолюпус обыкновенный одноглазый (каковые, слава Богу, повывелись на Гебе уже три тысячи лет тому), не стал бы беседовать с Гертой, а, пожалуй, тут же схватил ее и отправился на кухню этого бара - дабы приготовить из разных частей тела соответствующий набор блюд. Впрочем, нет - так бы сожрал.
И вообще, кинокефалы внешне почти не отличаются от людей. Ну, разве чуть большим количеством растительности на лице. И еще формой ушей, количеством зубов… А так…
- Вы, я так понимаю, тоже плывете на «Титанике»? - осведомилась она. - Ах, ну конечно, что же еще песиголовцу делать в такой дыре, как эта забегаловка?
Хлопнула в ладоши.
- Восторг! А знаете, среди моих знакомых еще не было песиголовцев! Сатиры… - она сладко улыбнулась, - были, а вот таких, как вы… Вот…
Дива протянула сияющую золотом визитную карточку.
- Я поместилась в апартаментах «Клеопатра». Жду, мохнатик, - проворковала она своим знаменитым полушепотом - хрипловатым и эротичным.
И так же стремительно исчезла, оставив сыщика в недоумении.
Стало быть, и эта звезда экрана тоже решила прокатиться на «Титанике»? Неплохая коллекция подбирается - видимо, клиентура Элмса после этого круиза вырастет как количественно, так и качественно.
- Вот стерва! - на стул рядом с Крисом плюхнулась Натали.
Крис даже не успел удивиться, как она тут оказалась.
Выхватила у шефа карточку, презрительно фыркнула.
- Совсем, видать, взбесилась - мужиков ей мало! Извращенка! Впрочем, что взять со скандинавов: язычники - они и есть язычники!

Предыдущая страница 13 Следующая страница


Звероликий 14

Было видно, что Натали решительно не в духе.
- Ты как меня нашла? - справился Лайер.
- Ох, шеф, сразу видно старшее поколение! - усмехнулась девушка. - Нынче каждая приличная служба мобильной связи предлагает одну занятную услугу - определение места нахождения владельца номера! Ты бы хоть в прайс-лист заглядывал, когда контракт покупаешь!
- В самом деле? - воздел брови детектив.
«Все - выбрасываю, на хрен, мобильник!»
Но закончить этот разговор о чудесах маготехники им было не суждено, ибо в бар ввалился новый посетитель.
Крупный, высокий (даже на каблуках Натали была ниже его), грузный, с изрядным пивным брюшком, длинными косматыми волосами и маленькими усиками.
Он направился к стойке, намереваясь промочить горло, но тут заметил сидящих за столиком сыщика и девушку.
С минуту смотрел на них, переводя взгляд с Криса на блондинку и обратно.
Наверное, этот невежа никогда не видел живого кинокефала.
Но причина оказалась в другом.
- Да что ж это такое! - воскликнул он неожиданно тонким фальцетом. - Тебе, нелюдь, стало быть, своих самок мало уже? На человеческих женщин потянуло?!
Куркова возмущенно вскочила, принявшись шарить в сумочке. А сам кинокефал разглядел на короткой тунике парня значок с чьим-то профилем. Он напряг зрение, чтобы рассмотреть изображение, но и без того уже знал, что там увидит и кого напомнил ему хам.
На значке было изображено худосочное лицо длинноволосого и усатого аллемана.
В этот безымянный припортовый бар невесть каким ветром принесло поклонника идей уже тысячу с лишним лет как благополучно сдохшего в узилище для бесноватых сифилитика Атаульфа Безумного, развязавшего последнюю глобальную войну в Римском мире.
Кристофер был лояльным подданным, чтил законы и, разумеется, ничего не имел против предоставленных ими свобод. Но когда речь заходила о подобных вещах, он начинал жалеть, что у них порядки не такие, как в Русской империи - подобные деятели там давно уже отправились бы в кандалах рыть золото в зауральских рудниках. Все же тоталитарное государство имеет свои преимущества.
«Всевышний! Ну что за денек: сначала обычные извращенцы, теперь еще и политические!»
- Ты что себе позволяешь?! - Натали не преставала рыться в сумочке, пытаясь нашарить «Ламию», с которой старалась не расставаться.
- А ты вообще заткнись, подстилка собачья! - рявкнул на нее пришелец. - Моя б воля, я б тебя! Да я тебя бы…
Лицо девушки дало понять сыщику, что если он не вмешается сейчас, то уже завтра будет выступать свидетелем по делу об убийстве с особой жестокостью.
- Молодой человек, - как можно более спокойно и взвешенно произнес Крис. - Мне вообще-то все равно, что вы обо мне думаете. Я, знаете ли, не праздничный пирог, чтобы всем нравиться. Но вы оскорбили достойную домину, которая к тому же является моей подчиненной по службе. Поэтому я очень вас прошу, извинитесь. В противном случае у вас будут неприятности.
Атаульфовец вновь уставился на него как баран на новые ворота.
- Да ты, шавка, что - сдурел?! - заревел он. - Думаешь, я твоего колдовства испугался? Да скоро мы таких, как ты, в море топить будем, а ваших наложниц, осквернивших святость расы…
Кристофер отметил, что бармен куда-то исчез из-за стойки в предчувствии разгрома заведения.
Отчаявшись найти пистолет, блондинка начала яростно шарить глазами в поисках подходящего предмета, которым можно было бы проломить череп пакостнику.
Детектив понял - пора.
Включив свое второе зрение, он сквозь одежду различил на теле противника множество светящихся разноцветных точек. Увидел, что слегка его насторожило, также пару амулетов, кем-то специально настроенных, пусть грубо и неумело, на противодействие боевой магии кинокефалов. И шипастый кастет, который противник готовился выхватить из-за пазухи.
Но что более всего его встревожило, так это то, что он унюхал какую-то нарочитую нацеленность на убийство - именно на убийство!
Как бы то ни было, в Сераписе местные немногочисленные атаульфовцы самое большее - малевали похабные лозунги на стенах хинского квартала да изредка дрались с сатирами (всякий раз неизменно проигрывая).
Но особо думать было некогда - все странности потом.
Крис произнес формулу ускорения, и мир вокруг застыл, замедлился в тягучем студне. Перемахнув через стол, сыщик подлетел к здоровяку и ткнул его в сияющую синим точку на пузе. Затем в желтую - на подбородке…
Кастет и амулеты он снял, уже выйдя из режима быстрого движения и присев на корточки возле стонущей жертвы.
- Ну, так что, не желаете извиниться? - спросил он, незаметно нажимая еще одну точку - на шее.
Мужик взвыл, но у него еще хватило сил ответить длинным матросским загибом.
Крис повторил процедуру.
Видать, парень собрался ответить точно так же, но посмотрел через плечо сыщика и скорчил гримасу ужаса.
Оглянувшись, Лайер увидел Натали, стоявшую с занесенной туфлей и готовящуюся обрушить шпильку на башку стонущего поклонника расовой теории.
- Что происходит, граждане?!
В дверяу появились двое патрульных вигилов, вероятно, вызванные барменом.
- Да вот, человек перенервничал, - ляпнул детектив, решительно не зная, как будет выходить из положения.
При виде стражей порядка атаульфовец воспрял духом, но тут же привял.
Ибо один из правоохранителей был смуглый и горбоносый, с явной примесью мавретанской крови. А, несмотря на все вольности, буйно расцветшие при последней августе, «Эдикта о равенстве» никто не отменял, и можно было не сомневаться - этот вигил будет действовать вполне в его духе.
- Мы поспорили тут, и ему стало плохо. Перенервничал…
Крис продемонстрировал жетон частного сыщика.
- Тогда пусть отдохнет у нас в участке! - рявкнул горбоносый, разглядев, кто перед ним.
Решительно подойдя к постанывающему хмырю, он одной рукой и без видимых усилий поднял того за шкирку и деловито поволок вон, к видневшемуся за тонированными витринами бара полицейскому «Гераклу», мигающему проблесковыми маячками.
Проводив их взглядом, Натали неловко натянула туфлю, зло сплюнула:
- Зря ты вмешался, шеф! Он бы у меня без яиц остался!
Крис промолчал. Прошедший в пустых хлопотах день, так скверно закончившийся, изрядно его вымотал.
Тело налилось тяжестью - расплата за магический рывок, а на душе было на редкость муторно. И не потому, что к нему пристал («наехал», как любит говорить Натали) этот идиот. Дурное предчувствие вдруг навалилось на него.
Может, судьба посылает ему этот знак? Или не судьба? Но что должно подсказать ему?
- Позвольте… - У их столика остановился бармен с подносом, на котором стояли бокалы, до краев полные янтарной жидкости. - Лучшее эйринское бренди, двадцатилетней выдержки! За счет заведения, так сказать, в виде компенсации за эту безобразную выходку, приключившуюся с вами, доминус…
- Я не пью! - довольно грубо оборвал его Кристофер и в хмуром молчании покинул кабачок.
Натали молча потащилась за ним, с сожалением косясь на отвергнутое угощение.

Глава одиннадцатая
ПОГРУЗКА В КОВЧЕГ

Сотни зевак с утра тянулись на Главный причал, дабы полюбоваться на это и впрямь необычное зрелище - самый большой лайнер мира, готовящийся к отплытию. Люди топтались на месте, толкали друг друга, ссорились, а также шумно, по-южному крикливо обсуждали подробности происходящего.
Имелись тут и газетчики, и репортеры с телевидения, и даже - невесть зачем - две пожарные машины.
В трюмы и бортовые люки «Титаника» загружали последние припасы и багаж.
Целые связки ящиков с клеймами самых дорогих фирм, поставляющих продовольствие и напитки. Большие бочки разнообразных вин и пива всех сортов. Из рефрижераторов, выезжающих на причал, выгружали покрытые изморозью бычьи туши, и могучие грузчики тут же запихивали их в люк курящегося паром холодильного трюма.
А вот и другой груз - живой.
Из большого фургона смуглые люди в тюрбанах вывели нервно приплясывающего арабского скакуна, в парчовой попоне, с вышитыми вензелями Персидского царства.
Конь обошелся владельцу в триста тысяч ауро, и еще десять тысяч стоил его провоз на судне. Но его хозяин - принц Персии Кавад, чья семья владела четвертью добываемой в мире нефти, - мог себе позволить такие расходы, не желая расставаться даже в море со своим любимцем. Тем более на «Титанике» имелся небольшой манеж для верховой езды.
- Эк, вот что значит дурные деньги! - крякнул старый моряк в вытертой тужурке. - Вот, не дай Нептун, потонет это корыто, и каюк денежкам принца!
- Ха, дед, - прыснул какой-то юнец. - Так ведь если корыто потонет, то и самому принцу тоже будет каюк!
- Дурень ты, - сплюнул дед. - Человек - он в шлюпку сядет. А коню-то что делать?
- Это что, - возразил кто-то. - Вот в Вендии один махараджа был… Так ему по закону его княжества полагалось ездить только на слоне. Да не на простом, а на белом. Ну, он и ездил. Когда нужно было куда-то лететь, в столицу, скажем, он на двух дирижаблях летал - на одном сам, а на другом слона его везли. Сам видел!
- Да, а вот забавно бы было, чтоб эта лоханка и в самом деле под воду пошла! - вдруг зло пробормотал другой парень - со шрамом во всю щеку и «африканской» медалью на груди. - Пары торпед в машинное хватило бы. Сколько паразитов сразу накроется! Пока я с ребятами кровь лил, они тут…
И замолчал, зло сжав кулаки.
Но никто не обратил внимания на его слова. Тем более что началась посадка на борт.
Подъезжали машины: от основательных «тоттенвольфов» и претенциозных «Аргамаков» до верха роскоши - длинных мощных «буцефалов» с позолоченными бамперами и фарами.
Из них выходили разнообразные знаменитости.
Банкиры и биржевики. Владельцы обширнейших поместий и торговых компаний. Отпрыски знатнейших фамилий Империи и окрестностей. Актеры и модные писатели.
Мужчины сверкали золотыми и платиновыми пуговицами, цепями и маятниками часовых брелоков, массивными перстнями и набалдашниками тростей с самоцветами. Дамы, в том числе и те, чьи формы были, мягко говоря, не очень совершенны, старались поразить не только блеском драгоценностей, но и количеством обнаженного тела, выставленного напоказ. На каждой к тому же было великое множество драгоценных камней: персидские жемчуга, африканские рубины, вендийские сапфиры, уральские изумруды… И, конечно, лучшие друзья девушек и матрон - бриллианты.
«Совсем как во времена какого-нибудь Херония или Коммода», - подумал сыщик.
Некоторых пассажиров приветствовали радостными криками, других освистывали. Пару раз полетели даже гнилые яблоки и репа, но портовые вигилы живо восстановили порядок, затащив кого-то в тюремный автобус.
Из небольшого изящного «ягуара» вышла, широко улыбаясь, Герта Грендель, сопровождаемая двумя крупными мужчинами в строгих костюмах - то ли телохранителями, то ли любовниками (или то и другое одновременно).
К ней тут же устремились поклонники, пытаясь взять автограф или даже коснуться великолепного тела. Она благосклонно принимала знаки почитания. Даже то, что какой-то юноша ухитрился коснуться губами ее полуобнаженного бюста и при этом сумел уклониться от кулака телохранителя.
Зато с подбежавшими позже представителями прессы кинозвезда не была столь вежлива.
- Идите вы на… - нежным голоском изрекла скандинавская дива и добавила с очаровательной улыбкой: - Козлы!
И продефилировала к парадному палисандровому трапу с обитыми бархатом поручнями.
Был поток машин скромнее и даже наемные такси: из них выходили люди, одетые попроще, и направлялись к другому трапу - из мореного дуба, - там проходили пассажиры второго класса.
И наконец, самый большой поток небогато выглядевших пешеходов тек к двум обычным дощатым трапам - третий класс.

Он стоял поодаль, не смешиваясь с толпой и стараясь не привлекать внимания. Если на него бросали взгляды, то мимолетные и не слишком удивленные. Ну, мало ли, и не таких видали. То было одно из умений его расы - становиться малозаметным, когда хочешь, чтобы тебя не замечали. Так что всю эту лихорадочную круговерть Кристофер наблюдал как бы со стороны, словно из-за некоего толстого стекла.
Но спокойствия это ему не прибавляло.
Странная необъяснимая тревога держалась уже не первый день. И только возрастала.
А то, что случилось позавчера, ее только усилило.
Вернувшись домой и слегка остыв, он еще раз припомнил все подробности, внимательно изучил амулеты и позвонил в участок.
Заспанный вигил сообщил ему, что доставленный пару часов назад патрульными Джагой Тенреком и Платоном Аристидом атаульфовец, при котором нашли клубную карточку на имя жителя Мюнхена Гая Юлия Циммермана, оштрафован за нарушение «Эдикта о равенстве» и вышвырнут из участка пинками.
Обругав про себя стражей порядка болванами и глупыми индюками, Лайер, повинуясь смутным подозрениям, запустил ординатор и залез на страницу Сераписского управления статистики. Через десять минут он с грустью обнаружил, что его подозрения подтвердились - за последнее время в городе резко активизировались пресловутые «Наследники Атаульфа». И численность их, и, что важнее, активность заметно выросли. И именно с того момента, когда завелся этот самый Учитель Истины. Бред?
Не больший, чем амулеты, заряженные специально против кинокефала. Причем в Сераписе, где было всего чуть больше трех десятков соплеменников Криса (одна из самых больших общин Галлии) и человек мог прожить всю жизнь, не увидев ни одного.
Что ж, выходит, его собирались убить?
И в самом деле - случись ему проявить небрежность, и у ублюдка длинноволосого вполне могло получиться. Черт… И в самом деле, никто бы ничего не понял. Убийство на почве расовой ненависти. И атаульфовец ничего не отрицал бы. Ну, кто бы стал раскапывать такое очевидное дело?
Или все-таки у него начинается мания преследования?

Тем временем поток пассажиров иссякал.
Автомобили больше не подъезжали, лишь в третий класс тянулись запоздавшие - возвращающиеся из отпусков солдаты Североафриканской армии, мелкие коммивояжеры и просто небогатые туристы, желающие погреться на пляжах Ливии и Туниса.
Ведь в круизе «Титаник» зайдет в Карфаген - столицу прибрежной провинции, еще удерживаемой Римом. Слава Богу, полевые командиры соседней свободной и независимой Мавретании слишком заняты взаимной резней, и им не приходит в голову начать взрывать отели и машины с туристами.
А вот Элмс не появлялся, хотя сыщику очень хотелось поглядеть на его приезд и, может быть, по всяким мелочам и косвенным признакам прикинуть, чего следует ожидать от этого типа в рейсе.
Либо Кристофер просто его просмотрел - все же он имеет дело с чародеем не из последних.
Чьи-то ладони закрыли ему глаза.
- Шеф! А я уж бегаю тут, выглядываю… Лайер мысленно ругнул себя - стараясь высмотреть Элмса, настолько увлекся, что не заметил зашедшую со спины помощницу.
- Ты билеты не забыла? - лениво бросил он, оборачиваясь.
- Obijaesh, natchalnik, v nature! - сообщила она по-русски. - В сумочке возьми, видишь - руки заняты.
Натали была одета подчеркнуто скромно, но обе руки оттягивали два увесистых чемодана. Ради такого случая, насколько он понял, девушка забрала с собой лучшую половину гардероба. Видать, думает между делом поблистать среди высшего света, хотя, как подозревал Крис, самое лучшее ее платье иные пассажирки взяли бы разве что для своей поломойки.
Осторожно вытянул из сумочки два синих с золотом билета, перечеркнутых двумя красными - второй класс - полосками, к которым на витом шнурке крепились маленькие конвертики.
- Там ключи от кают, - пояснила блондинка. «Скажите, пожалуйста, какой сервис!»
Не позволив забрать у нее хотя бы один кофр («ох, уж эта современная молодежь»), Натали решительно направилась к трапу.
За ней двинулся и Крис.
Вышколенный матрос, глянув на их билеты и пояснив, куда следует идти, ничем не выдал своих мыслей по поводу необычной парочки.
И вот они на сияющей чистотой палубе «Титаника».
Нигде ни единого пятнышка ржавчины, все старательно выкрашено, иллюминаторы надстроек сияют дочиста промытым стеклом, высоко возносящийся мостик блестит бронзовыми начищенными перилами.
И над всем этим возвышались четыре громадные трубы. Дымили, правда, только три - в четвертой, поставленной исключительно ради симметрии и красивого силуэта, были помещения для собак, а внизу - пресловутый манеж со стойлами под ним, откуда лошадей доставляли подъемником. Сейчас, впрочем, там был только один жеребец его персидского высочества.

Пройдя длинным коридором, они нашли свои каюты, оказавшиеся соседними и с общей дверью, которую детективы сразу же отперли.
Стандартная каюта второго класса на суперлайнере была отделана в белом с золотом цвете и имела собственный санузел с ванной и два квадратных иллюминатора.
Натали, зашвырнув сумку в угол, плюхнулась на диван и тут же раздвинула его, превратив в двуспальную кровать (видно, создатели корабля и дизайнеры предусмотрели всякие варианты).
Крис же, достав ординатор, подключился к бортовой сети.
Вначале возник текст, любезно сообщающий абоненту, что он находится на борту судна «Титаник», каковой есть самый большой пассажирский корабль мира.
Тэк-с, ну это все нам известно…
Четыре трубы, три винта, длина 900 футов, водоизмещение 70 тысяч тонн, максимальная скорость 25 морских миль в час. На борту в данный момент находились 1316 пассажиров и 691 член экипажа… неслыханная роскошь, полная безопасность, автоматические успокоители качки, новая магическая система навигации… Стоимость кают…
Ладно, это мы пропустим.
Переключился на новостной канал Орбирета.
Ну-ка, что там в мире творится?
Пропустив пару дежурных заметок об отплытии «Титаника», углубился в чтение.

«Новости из-за рубежа.
Саксония. Конунг Хренгист V в очередной раз заявил, что его страна никогда не откажется от территориальных притязаний к Империи. Видимо, урок тридцатилетней давности не пошел впрок самонадеянным саксам, зарящимся на галльские земли…
Персия. На Гирканском (оно же Каспийское) море при спуске на воду линейного корабля „Гнев Ормузда" - первого из запланированных к строительству - произошел конфуз: боевой корабль прочно сел на мель. Выяснилось, что конструкторы не учли местных глубин. По предварительным данным, казнено три адмирала и директор шахских верфей…
Ко внутренним событиям.
Италия. Всю прошедшую ночь наряды городской стражи и пожарные Милана прочесывали город в поисках слона, о пропаже которого сообщил его безутешный владелец. Хозяин городского зоопарка в полночь позвонил в городское управление порядка и законности и сообщил, что животное, выломав стенку слоновника, бежало, и теперь носится по городу. На ловлю слона были брошены все наличные силы вигилов. Был осмотрен каждый закоулок, но слон будто растаял в воздухе. Между тем жители Милана уверяют, что видели слона, причем сразу в пяти кварталах столицы Северной Италии! Высказывалось предположение, что слон похищен местными преступниками для продажи организаторам подпольных гладиаторских боев. Поиски в данный момент прекращены до прибытия из Рима крупнейшего специалиста по магическому обращению с животными и их поиску Сети Яхмоса. Быть может, слон еще найдется?
Иллирия. Очередной неудачей завершились очередные испытания нового аппарата тяжелее воздуха, собранного неутомимым изобретателем Максимом Максимусом. Созданный им гирокоптер, который по замыслу Максима должен подняться в воздух, используя силу громадного винта, приподнявшись на несколько футов, рухнул вниз, загоревшись. По счастливой случайности никто не пострадал, но машина восстановлению уже не подлежит. Изобретатель, однако, полон энтузиазма. Мы же считаем себя вправе потребовать запрета этих опасных и бессмысленных опытов. О чем может идти речь, если еще триста лет назад великий Леонард Давинис строго математически доказал невозможность полета тел тяжелее воздуха, а его формулы полвека назад подтвердил знаменитый Левий Товий!»

Здесь Кристофер призадумался.
Ибо волей судеб знал кое-какие тайны прошлого, в частности, что как раз полеты тел тяжелее воздуха весьма возможны. Ведал он и то, почему было решено, что подобное знание, а тем более подобные машины - есть явление преждевременное.
Ведь в их мире так и норовят по сию пору приспособить всякое новшество для убийства себе подобных. Страх подумать - если к танкам и дирижаблям добавятся еще и эти, как их… гирокоптеры.
Да, за этими учеными нужен глаз да глаз.
Вспомнить хоть сподвижника злодея Мерланиуса, Стратопедавта Проклятого, перешедшего на службу к персам - с помощью его машин шахиншах Орозий оттяпал у Империи изрядный кусок земли.
Орден святого Христофора и Высший тайный совет жрецов Империи вовсю работают, пытаясь избежать появления нового оружия. А вот Крис оказался не у дел. И вместо того чтобы заниматься по-настоящему важными вещами, пока что только тратит деньги уважаемого человека.
Он захлопнул ординатор, подумав, что хоть и маг, но так и не разобрался: как, черт возьми, работают эти замечательные штуки?
- Слушай, шеф, давно хотела спросить: а как женятся кинокефалы? - осведомилась девушка, растянувшись на получившемся лежбище. - В смысле, какие у вас брачно-семейные отношения?
- Молода еще слишком про такие вещи спрашивать, - отшутился Лайер.
Но, почему-то почувствовав себя смущенным, сообщил, что хочет прогуляться по кораблю.
Тащиться с четвертой палубы наверх пешком ему не пришлось. Было тут еще одно удобство - заключенные в прозрачную трубу небьющегося стекла большие автоматические лифты с бесшумными дверьми, снующие между палубами с обязательной остановкой на каждой.
Крис вспомнил заметку, где говорилось, что в строительстве принимал участие знаменитый русский самоучка, изобретатель всякой автоматики Угрюм Упырев.
За прозрачной стенкой был виден соседний лифт, заполненный смуглыми парнями крестьянского вида, похоже, сезонными рабочими.
- Я вообще не понимаю, зачем на этом замечательном корабле третий класс?! - возмущался лысоватый толстяк, по виду преуспевающий адвокат.

Предыдущая страница 14 Следующая страница


15 Андрей Чернецов, Владимир Лещенко

- Да что вы, Лео Ферштейна не знаете? - удивился его собеседник, которого сыщик не рассмотрел, ибо тот стоял к нему спиной. - Он же за лишний ауро душу Плутону продаст!
- Хорошо, по крайней мере, что третий класс изолирован от чистой публики. И всякие мужланы не будут бродить среди нас, - сказал толстяк и игриво подмигнул своему визави.
Крис не был шокирован - человеческие пороки и странности, вроде любви к собственному полу его давно не волновали и не удивляли.
Лайер поднялся на верхнюю палубу.
На корме небольшая толпа размахивала руками, прощаясь с оставшимися на земле родственниками и друзьями. Пробегали молчаливыми вышколенными тенями матросы в синих беретах с логотипом компании.
Кристофер прошелся взад-вперед по судну, прикидывая, как, если что, быстрее добраться до шлюпок. Также отметил, что нижние палубы и в самом деле почти изолированы от верхних - это не очень хорошо, поскольку большая часть шлюпок наверху.
Он даже вздрогнул, прислушиваясь к себе: что это с ним? Вроде бы никакой опасности в будущем не ощущалось. Нет, определенно паранойя!
Но вот дважды взревел гудок, и прозвучали усиленные динамиком команды с мостика.
- Поднять якоря!
- Принять трапы на борт!
- Отдать швартовы!
И два маленьких буксира, громко шлепая колесами, начали вытягивать исполинский корабль на рейд.
А потом зашипел пар сквозь открываемые заслонки, и загудели три могучие турбины фирмы «Сименс» - непревзойденного изготовителя всяких машин.
Путешествие начиналось.
Чем и как оно закончится - вот вопрос.

* * *

«…Если большая война между развитыми странами все же разразится, она будет иметь ужасающие последствия.
По моему мнению, эти последствия и делают ее возникновение невозможным.
Но все же представим, что она случилась…
С учетом развития воздухоплавания, важнейшим фактором в этой войне станут дирижабли. Если в войне между Русской и Персидской империями их число измерялось сотнями, то на этот раз их будут тысячи.
Это изменит всю войну и сделает ее почти невозможной. С воздуха можно будет обозревать вражеские позиции в любом месте и на любую глубину.
Только дирижабли-разведчики в сочетании с дальнобойными пушками огромного калибра, вроде хинских, марки „Кулак ярости", или имперских „Колоссаль", изменят сам характер войны.
Воздухоплаватели с недоступных для артиллерии высот просто будут давать указания артиллеристам по радио или магической связью, куда направлять огонь. И снаряды весом в тысячи фунтов станут метко попадать на расстояние в десятки, а то и сотни миль.
При этом, насколько можно пока предвидеть, они могут не опасаться вражеских снарядов, поднявшись на большую высоту.
Тем более что дирижабли будут весьма трудно уязвимы в воздушном бою.
На дирижабле нельзя установить пушки даже малого калибра - достаточно представить, каково будет хрупкой конструкции испытывать отдачу при выстреле. А пулеметный огонь не причинит вреда большим воздушным кораблям из-за маленьких отверстий.
Перспективным в этом смысле представляются изобретенные в государстве Чжунго „небесные акулы" - небольшие дирижабли со стальными таранами, крючьями и мощными двигателями, где все принесено в жертву скорости.
Эта летучая машина взлетает вверх, а потом стремительно пикирует, выпуская газ, и врезается, как нож в масло, в неприятельский аппарат.
Стоит какой-то стороне завоевать господство в воздухе - и война превратится в борьбу между слепым и зрячим. Победитель в воздухе будет следить за всеми движениями противника на земле, обрушивать на него бомбы с воздуха и огонь дальнобойных пушек, неожиданно нанося удары с неба и производя неслыханные опустошения. Затруднятся не только действия пехоты и кавалерии, но даже вызывающие столько восхищения бронированные машины - все эти „Центурионы", „Шерханы", „Медведи", на которых буквально молятся генералы в нынешних штабах - тоже окажутся уязвимыми…
Сеющие смерть воздушные корабли будут летать не только над линией фронта, но и над всей территорией врага. Каждый житель станет беспрестанно поглядывать вверх с чувством постоянного ужаса и с непрерывным ожиданием беды…
Можно лишь радоваться, что все многочисленные опыты по созданию аэропланов и гирокоптеров - в полном соответствии со строгой наукой - не дают, да видимо и не могут дать в обозримом будущем никакого результата».
(Риенс Лот. Размышления о прогрессе механики и науки. - Лондиний: Изд-во им. Артория, 2749 г. от основания Рима.)

Глава двенадцатая
СТЮАРД-ПРИЗРАК

Нет, все-таки в работе сыщика тоже есть свои прелести.
Ну, разве не чудесно лежать в удобном шезлонге на краю бассейна, наполненного ароматизированной водой, подставляя свое тело под ласковые лучи утреннего солнца и легкое дуновение атлантического бриза? И можно заказать все, чего только душа пожелает. Ибо все включено в стоимость круиза. А расторопный мальчишка-стюард, спеша подать очередной экзотический коктейль, нет-нет да и замешкается, потрясенный созерцанием твоих божественных форм.
Пусть себе смотрит. Можно даже чуточку поддразнить, повернувшись вот этак, чтобы лучше были видны округлости, норовящие выпрыгнуть из тесных объятий купальника.
Молодой еще, практически совсем желторотый птенчик. И как такого маменька отпустила в столь дальнее плавание, да еще на корабле, где все буквально дышит соблазном и призывом к грехопадению…
Хотя, наверное, пора уже ему и повзрослеть. Приобрести, так сказать, первый опыт. Хорошо бы, чтоб учительница попалась опытная и с пониманием. Ведь можно навеки сделать парня нравственным уродом. Самой расстараться, что ли?..
А ты куда пялишься, похотливый старый козел? Не про тебя товар. Здесь возлежит честная девушка, да еще и при исполнении!
Фу, как не стыдно?! Прямо слюни у него текут. Вот же сатир безрогий! Мало ему двух нимф, с двух сторон охаживающих этот бурдюк с жиром? Ну-ка, девчонки, поддайте жару. Массируйте, массируйте его интенсивнее, чтоб у него всякая дурь из носатой, лысой башки повылетала.
Гм, таки не одни приятства в этой хлопотной работенке. Издержки тоже имеются.
Так, где там наша накидка?
Извини, малыш, на этом театр одного актера пока закрывается. До лучших времен. Хорошего понемножку. Принеси-ка еще тот, предыдущий напиточек. Как он там называется? «Блуждающий айсберг»? Вот-вот, его и подай.
О, знакомые лица!
Сам мэтр Захес собственной персоной. Надо помахать дяде ручкой.
Да не хмурьтесь вы так, домина Поппея. Не нужен мне ваш муженек. Староват он для меня. И вообще, у нас с ним чисто платонические отношения. Может, мэтр видит во мне свою Галатею. Надеется рано или поздно вырвать бедную девочку из водоворота преступного мира, где она гибнет во цвете лет.
Естественно! С этакой-то грацией да на подиум. Все эти его вешалки прямо от зависти лопнут. Не исключая и этой «золотой цыпочки» Роксаны Сабины. Ну, смазливая мордашка, ничего не скажешь. Но вот росточком подкачала. Не Трималхионова стать. И бюста кот наплакал. Не грудь, а цыплячья грудка. Хотя для модели это неважно…
Что, что такое?!
Откуда здесь дождь? Да еще такой холодный! Бр-р!!!
А, это коктейль…
Стакан запотел ото льда? Капли нечаянно стряхнул?
Ладно, чего уж там. Бывает. Не убивайся так сильно. Не стану я хипеш поднимать. Говорю же, что не стану.
Постой-ка, постой.
Да ведь это не ты мне прежде пойло-то приносил! Тот был помоложе, пацаненок совсем. Но твоя физиономия мне тоже знакома…
Вот сейчас допью коктейль и вспомню.
Непременно вспомню.
«Блуждающий айсберг». Хм! Надо же такое название придумать. Айсберг?..
Ну-ка, ну-ка.

Натали мигом протрезвела.
В широкоплечей фигуре, затянутой в форменную куртку стюарда, она узнала того самого чернявого красавчика, с которым девушка познакомилась на Элмсовом семинаре, ставшем для нее последним.
И который так нагло слинял, оставив ее одну с мерзкими гоблинами!
Откуда он тут? И зачем весь этот маскарад?
Нет, дорогуша! На этот раз так просто не отделаешься.
Корабль, даже такой огромный, - это тебе не многомиллионный город. Тут от опытной ищейки-детектива не улизнешь. Разве что бросишься в открытый океан.
Куркова решительно встала с шезлонга и, не обращая внимания на масляные взгляды сексуально озабоченных мужчин, облепивших бассейн с тайной мыслью завязать любовную интрижку с какой-нибудь длинноногой красоткой, подалась вслед за вихрастым нахалом.
Отвлеклась всего на минутку, чтоб вскочить в платье и туфли.
Но и этого мгновения оказалось достаточно, что-бы молодой человек исчез из поля зрения.
Вот же любитель поиграть в кошки-мышки.
Ничего, Натали всегда выигрывала в этой детской забаве.
Сами подумайте, где в первую очередь следует искать стюарда (раз уж парню заблагорассудилось надеть именно эту личину)? Правильно, в баре или ресторане. Сколько их тут? Двадцать или около того. Немало. Но и не так много, если задалась целью кого-то непременно найти. Часа за полтора можно управиться.

Ближайшей увеселительной точкой оказался эйринский паб.
Пивнушка как пивнушка. Ничего примечательного.
Дубовые массивные стойка и столы. Вместо стульев - из того же дерева пенечки. Прекрасная стилизация под старину.
За стойкой, подперев рукой жирную щеку, скучал бармен, то и дело позыркивающий в правый дальний угол.
Глянула и Натали.
Хм, старые знакомцы.
Понятно, отчего зал пустует.
Кто ж захочет наслаждаться пивом (пусть даже и отменным, шоколадно-горьким портером, которым так славен Эйрин) в компании таких страхолюдин?
Раз, два, три, четыре, пять. Да, вся гоблинская гвардия Элмса налицо. Или «на морду»? И верховодит, как всегда, «смекалистый» Кузема.
- Слышь, друг! Притарань-кось еще вот этакого, темненького. Уж больно оно забористое!
- И рыбицы, друг, рыбицы поболе! - заревел его дружок-приятель Афоня и вдруг заметил девушку.
Та попятилась, не желая быть узнанной. Разборок с пьяными гоблинами ей только не хватало. Оно, конечно, обслуживающий персонал вряд ли позволит приключиться настоящей заварушке, однако береженого и Бог бережет.
- О! - обалдел слоноухий и ощерил гнилые зубы. - Девка! Девка, друг, иди к нам! Этим, как его, темненьким угостим! Давай, друг, не чинись…
Остальная братва согласно загалдела.
Блондинка затравленно посмотрела на бармена. Тот понимающе кивнул и протянул руку к звонку, готовясь вызвать секьюрити.
В это время официант приволок к столу бузотеров огромный поднос, заставленный тяжелыми деревянными кружками. «Темненькое» оказалось для теплой компашки более привлекательным объектом, чем зеленоглазая красотка. Гоблины загалдели еще громче, расхватали кружки и принялись с грохотом чокаться. Густая пена летела в стороны, забрызгивая носы, глаза, уши выпивох, что доставляло им неописуемое удовольствие.
- Кузема, друг!
- Афоня! Ну-ка еще разок, друг!
- И со мной, друг! Со мной!
Под шумок Натали убралась.
Облегченно перевела дух. Вроде бы не признали. Не зря же говорится, что гоблинская память еще короче, чем девичья.

Следующие две палубы были заняты заведениями ориентального толка.
Арабский ресторан. Тайский. Корейский. Хинский.
Пахучие специи, ароматы экзотических кушаний.
Куркова почувствовала, как призывно забурлил желудок. А ведь и в самом деле пора обедать. Но где уж тут, когда занята сверхважными поисками.
Едва войдя в ниппонский суши-бар, блондинка тут же развернулась на сто восемьдесят градусов. Но где ей с шефом в быстроте реакции тягаться. Заметил, конечно. И тут же начал качать права:
- Натали! Ты как здесь? Разве я не говорил тебе, чтобы не покидала наблюдательный пост без веской причины?
Везет же ей сегодня на неожиданные встречи.
Нацепив самую, что ни на есть подобострастную улыбку, девушка, эротично виляя бедрами, прошествовала к столику, где Крис о чем-то совещался с Саем Тоямой. Перед ними стояли крохотные тарелочки с разнообразными сортами суши, а также маленький фарфоровый кувшинчик с подогретым саке и две такие же крохотные, на один глоток чашечки. Та, что перед Лайером, пустовала, а в свою ниппонец как раз наливал рисовую водку.
«Вот невезуха так невезуха. Другие, знай себе, пьют-гуляют, а я, понимаешь, должна за всех отдуваться» .
Вот так, с надутыми губами, и плюхнулась на пуфик, галантно подставленный любимым начальником.
- Итак?.. - нахмурил брови сыщик.
Натали, не говоря ни слова, подцепила кувшинчик, налила в Крисову чашку и угостилась.
А ничего. Терпимо. Вот только слабовато немного на ее вкус.
Закусила рисовым кругляшом, прикрытым кусочком лососины.
- Что случилось? - смягчился детектив, поняв, что напарница вышла на тропу войны.
Наверное, как обычно запала на двуногую дичь в брюках. В таком состоянии ее лучше не трогать.
- Обрыдло все! - заявила блондинка, поглощая одну порцию суши за другой.
- Нигири, - комментировал Сай, умильно наблюдая за действиями зеленоглазой сыщицы, которая как раз отправила в рот кругляш с креветкой.
- Норимаки. - Это о рисовом рулетике, заверну, том в сушеные водоросли.
- Гункан, - проводил маг взглядом чашечку из тех же водорослей, наполненную красной икрой. - Еще саке?
Куркова кивнула.
- Между прочим, я вышла на конкурентов, - многозначительно уставилась на опорожненную чашечку.
- Да ну?! - не поверил Крис.
Что ей в охотничьем азарте не привидится!
- Ага! - И еще кусочек - желтый и сморщенный.
- Инари! - не забыл о своей просветительской роли ниппонец.
- Расскажешь?
- Не сейчас! - затрясла головой девушка и встала. Парни галантно последовали ее примеру.
- Аригато! - поклонилась Натали Саю.
Это было одно из трех или четырех ниппонских слов, которыми и исчерпывались познания блондинки в языке Страны солнечного корня, но и этой малостью Тояма остался доволен. Его смешной клобук задергался вверх-вниз.
- От-дыхайт-те, мальч-чики! - помахала им ручкой домина Куркова и была такова.
Крис неодобрительно крякнул и поглядел на сотрапезника. Тот с пониманием прищурил свои и без того узкие глаза и жестом пригласил сыщика присаживаться.
- Продоржим…

Призрачного стюарда не оказалось и на следующих трех палубах.
Натали уже начала закипать. Выпитые коктейли и саке все-таки не прошли для нее даром.
«Ха! - хищно оскалилась она, забредая то ли в аллеманскую, то ли еще какую-то, связанную с Альпами харчевню. - То, что надо!»
За столиком, расположенным прямо в центре небольшого, но уютного заведения, стены которого были украшены фотообоями с видами заснеженных горных пиков, восседала северная звезда Герта Грендаль собственной персоной. Перед ней стояло металлическое сооружение, представлявшее собой треногу с небольшим котелком, под которым весело помигивала синим язычком пламени спиртовка. Рядом переминался с ноги на ногу стройный белокурый юноша в форме стюарда.
«Федот, да не тот», - разочарованно признала Натали в мальчишке того, еще первого подавальщика коктейлей, к которому она хотела набиться в учительницы.
Юноша сосредоточенно объяснял кинодиве, как ей следует правильно вкушать фондю. Герта, то ли и впрямь такая непонятливая, то ли попросту прикидывающаяся дурой, никак не могла взять в толк, что нужно взять длинную вилку с деревянной ручкой, наколоть на нее кусочек подрумяненного батона или еще чего-нибудь съестного (огурца, помидора, сосиски), обмакнуть это в котелок с расплавленным сыром, а затем отправить остро пахнущий колобок себе в рот.
Удивленно изогнув брови домиком, свейка просила стюарда повторить.
Судя по всему, эта пытка длилась уже достаточно долго, потому как паренек запарился и от натуги (или с досады, что более вероятно) покраснел. Голубоглазая богиня делала вид, что не замечает его страданий и продолжала пытку.
- Вот это - сюда? - склонялась она над фондюшницей, при этом демонстрируя блондину содержимое своего лифа.
- Так точно! - по-военному рапортовал молодой человек.
А Герта в это время тихонечко положила руку ему на бедро и этак пальчиком, пальчиком.
- А потом - сюда? - указала большим пальцем другой руки себе на алые, полураскрытые губы и слегка прикусила жемчужными зубами ноготок.
(Та, левая рука уже добралась до плоских мальчишеских ягодиц.)
«Вот стерва!» - возмутилась Натали.
Мало того что пару дней назад она пыталась обольстить ее шефа, а за полчаса до этого увела прямо из-под самого носа Курковой уже облюбованную тою шляпку, предложив продавцу на два ауро сверх запрашиваемой цены!.. Но претендовать на парнишку, которого девушка уже на все сто считала собственным пажом, с минуты на минуту рекрутируемым под знамена частного сыска… Извинить такое было просто невозможно!
По-молодецки хакнув и выставив грудь вперед (благо, есть чего показать), армейским шагом промаршировала на средину зала, где творилось все это непотребство.
Решительно отстранила в сторону насмерть перепугавшегося стюарда.

Предыдущая страница 15 Следующая страница


Звероликий 16

Узнал? По расширившимся глазам юноши увидела, что узнал.
Подмигнула и покровительственно похлопала его по плечу:
- Иди, иди, дорогой. Я сама растолкую своей подружке, что к чему!
Парень вопрошающе заморгал на Герту, которая ничего не ответила, так как от неожиданности потеряла дар речи.
- Давай, давай, давай, - нетерпеливо шлепнула Куркова мальчика пониже спины, машинально отметив, что попка у того и впрямь ничего.
- Ты чего это, кошелка старая, к малолеткам пристаешь? - прошипела прямо в синие глаза-блюдца, когда пацан наконец скрылся.
- Эт-то кто старая?! - возмущенно завопила Грендаль. - Кто кошелка?!
- Ты, ты! - ткнула указательным пальцем Натали прямо в припудренный курносый носик. - Не стыдно? За это, между прочим, статья полагается! Не знаешь, что ли?
- А ты из полиции нравов, можно подумать? - с вызовом ответила Герта. - Дешевка! Убирайся к себе, в район красных фонарей!
- Яхуу! - взвыла от обиды сыщица и выхватила жетон.
Ей хватило ума не показывать его слишком близко. Так, потрясла в воздухе и быстренько спрятала.
- Руки на стол! - рявкнула грозно, однако не на ту напала.
Диве было не привыкать общаться с правоохранителями. Ее творческая биография буквально пестрела случаями, когда актриса вступала в открытую схватку с вигилами. А тут перед ней стояла наполовину трезвая блондинистая красотка, которую Грендаль ну никак не могла признать достойной соперницей.
- Чего орешь, сука? - прошипела Герта совсем в духе своей героини Арабеллы, дочери пирата. - Или сама на желторотика запала? Что, мало тебе твоего мохнатого?
Ох, таки засекла их с Крисом. Глазастая. Ну, зенки-то можно и выцарапать.
Недолго думая, заехала диве кулаком в глаз, однако не попала. Бывалая Грендаль успела увернуться и, вооружившись вилкой из фондюшницы, принялась размахивать ею перед собой, словно шпагой.
- Тоже мне, гладиатриса какая! - фыркнула Натали, беря и себе точно такое же оружие.
Клац, клац - зазвенели, скрещиваясь, вилки.
На шум в двери заведения просунулись две усатые хари. Оценив расстановку сил, они перемигнулись и тут же убрались.
- Хм, а ты ничего, молодец, - признала сыщица после парочки искусно отбитых актрисой выпадов. - Где училась?
- В Лютеции, - прерывистым голосом ответила запыхавшаяся Герта. - Школа имени Спартака.
- О! - уважительно поцокала языком Куркова и сделала знаменитый «финт ушами».
Вилка выпала из рук кинодивы. Не дав ей опомниться, блондинка подскочила сбоку, схватила за длинный густой хвост и изо всех сил дернула на себя.
Хрясь!
- Так и знала, что у тебя прича фальшивая! - презрительно отбросила пук накладных волос Натали. - Кошка драная!
Герта, взвизгнув от унижения, бросилась в атаку. Гнев притупил ее бдительность, и она не заметила выставленную сыщицей ногу. Пытаясь сохранить равновесие, актриса уцепилась за скатерть, покрывавшую ее столик, потянула на себя… и оказалась на полу. Сверху прямо на голову звезде, как шляпка, примостился котелок, откуда потекли желтые ручейки расплавленного сыра.
- Знай наших! - победно потрясла блондинка в воздухе кулаком.
- Прибери там за тетенькой! - величественно кинула она, проходя мимо скукожившегося у двери паренька, и сунула ему в потную ладонь пол-ауро.
Пар был выпущен.
Можно продолжать погоню за своим стюардом-призраком.

В русском ресторане Натали быстренько огляделась и уже собиралась выметаться, но внезапно изменила решение и просеменила к одному из столиков, разделенных для удобства посетителей невысокими ширмами. Уселась лицом к выходу и принялась сосредоточенно изучать меню, услужливо поданное ей официантом.
Нет, разумеется, не запахи родной кухни пробудили в ней ностальгические чувства. (В своем Отечестве она так ни разу и не побывала. Хоть дед Василий был полностью амнистирован за грехи молодости, но после достопамятного бегства со святой Руси ни он сам, ни кто-либо из его отпрысков на Родину не возвращались.) Как ни странно, малокалорийные ниппонские закуски неплохо утолили аппетит блондинки, и есть ей не хотелось. Да и пить тоже.
Для приличия заказала чаю, и набриолиненный половой притащил пышущий жаром ведерный самовар, а вслед за ним поднос, уставленный блюдечками и вазочками с вареньями, сушками-ватрушками, колотым кусковым сахаром и прочими неотъемлемыми аксессуарами настоящего русского чаепития.
Неподалеку от ее стола пристроились двое усатых парней, вошедших в ресторан вслед за девушкой, и тоже последовали ее примеру. И правильно. После обеда, в самое пекло, чай - это как раз то, что надо.
Девушка перемигнулась с молодыми людьми и отсалютовала им стаканом в серебряном подстаканнике. Усачи отчего-то стушевались и замешкались с ответным салютом. Ладно, не будем мешать ребятам расслабляться. Судя по всему, телохранители какого-нибудь финансового воротилы (наметанный взгляд Натали профессионально обнаружил спрятанные под пиджаками пистолеты). Отдыхают, наверное, сменившись…
Со стороны могло показаться, что роскошная зеленоглазая блондинка, забредшая сюда попить чайку, пытается со скуки флиртовать с парнями. На самом же деле Куркова внимательно прислушивалась к разговору двух людей, занимавших столик прямо у нее за спиной.
- Все ли готово к твоей эвакуации? - спросил тот, кто сидел сразу за перегородкой спина к спине с Курковой.
Его лица Натали рассмотреть не удалось, не было времени и возможности. Однако голос отчего-то казался ей знакомым. Вроде бы она уже слышала эти мягкие, вкрадчивые интонации.
- Да, шлюпка спрятана по правому борту на второй палубе, - ответил Элмс.
Именно его и заприметила девушка, когда решила «почаевничать». Теперь лишь бы экстрасенс ее не увидел.
- А катер?
- Он следует за кораблем по пятам.
- Смотри, чтоб не заметили, - недовольно пробурчал первый.
- Я принял меры, - успокоил его целитель. - Наложил заклятие невидимости.
- Это правильно. Значит, когда все начнется, не мешкай…
- Да не беспокойтесь вы так, - в голосе Элмса послышались досадливые нотки. - Все уже тысячу раз говорено-переговорено.
- В таком деле нужно учесть каждую мелочь. Малейшая ошибка может иметь роковые последствия. Добро. Выпьем же за успех нашего великого предприятия.
- С удовольствием!
Послышался звон бокалов. За ним последовал стук вилок и ножей. А потом пошел уже малоинтересный застольный мужской треп, состоящий из сальных анекдотов, двусмысленных шуток и пикантных воспоминаний.
Натали стала откровенно скучать и вновь обратила взор на столик с усатыми парнями. Те уже успели опорожнить один самовар и заказали второй. Ну и сильны. Прямо как ее соотечественники, которые, если верить байкам деда Василия, были способны за вечер вдвоем-втроем оприходовать не одного такого меднобокого пузана. Традиции, однако.
Официант как раз водрузил на самовар фарфоровый чайник с заваркой и, поклонившись, убрался восвояси (отчего-то не на кухню, а к выходу). И тут блондинка опознала этот вихрастый затылок и гордый, совсем не лакейский разворот плеч.
Попался, голубчик!
Нагнув пониже голову, чтоб не попасть в поле зрения своего несостоявшегося учителя, она ринулась вдогонку за неуловимым стюардом.
В пылу погони девушка не заметила, как вслед за нею из ресторана выскочили двое телохранителей-чаехлебов…

Лайер стряхнул дрему.
Надо же, разморило ни с того ни с сего. Даже успело привидеться что-то.
Покосился на сотрапезника. Сай с невозмутимым видом наливал себе саке. Наверное, «сон» сыщика длился всего несколько мгновений.
- Вы еще здесь, обжоры?
Узрев Натали, понуро входящую в суши-бар, Крис мигом отправил в рот последние порции ниппонского лакомства, которое ему пришлось по вкусу. Тояма с удивлением проводил взглядом ролы и рисовые шарики, но вид плюхнувшейся на пуфик блондинки прояснил ему несообразности в поведении сыщика.
- Есть новости! - резко бросила Куркова, никак не реагируя на любезно налитую Саем чашечку саке. - По-моему, наш приятель затеял какую-то пакость…
- Да, - согласился с нею Лайер, выслушав доклад о подслушанном разговоре. - Похоже, что ты права. Но вот что именно он задумал?
- Может, решир сбежать от позора, инсценировав собственное исчезновение? - предположил ниппонец. - Ведь скоро доржен состояться разрекрамированный сеанс оживрения.
- Я с самого начала говорила, что он шарлатан! Детектив отрицательно покачал головой:
- А заклятие невидимости, наложенное на некий катер? Обычному шарлатану это не по силам. Тут нужен не ниже чем четвертый уровень. Да и тот фокус с оживлением гуся… Нет, я полагаю, что готовится грандиозное зрелище. В любом случае за Элмсом следует присмотреть. Нужно попросить доминуса Трималхиона выделить нам пару ребят потолковее. Понадобятся зоркие глаза и чуткие уши…

Глава тринадцатая
МЕЛОЧИ КОРАБЕЛЬНОЙ ЖИЗНИ

Время было далеко за полдень.
Корабль, как прикинул Крис, находился милях в двухстах от Сардинии, и, как и раньше, бодро шел к африканскому берегу.
Палубы и переходы «Титаника» были малолюдны.
Пассажиры в подавляющем большинстве разошлись по каютам только под утро, и ныне, надо полагать, крепко спали, не собираясь покидать койки до обеда.
Лайер тоже лег спать поздно, но его природа позволяла обходиться тремя часами сна.
Он позавтракал на второй палубе в ресторанчике, съев два больших бутерброда с грудинкой и запив их чашкой кофе. Напиток, как ни странно, был отменного качества. Прямо домашний. Поэтому Кристофер, не раздумывая, попросил себе еще одну и принялся пить, на сей раз уже медленно, маленькими глоточками, смакуя и наслаждаясь вкусовой гаммой.
- Хорошее корыто! - отвлек его голос соседа по столику - седоватого мужчины средних лет и выше средней упитанности, как тут же выяснилось, только что удалившегося на покой бизнесмена. - Первый класс! Вот только за приборами плохо следят, лодыри. Барометры по всей третьей палубе барахлят, а им хоть бы хны!..
У сыщика не было желания поддерживать застольную беседу, да еще о каких-то испорченных барометрах. Зато оно имелось у соседа.
И он, оказавшийся бриттом саксонского происхождения Урквартом Клавдием Севером принялся в сжатом виде излагать кинокефалу историю своей жизни.
Когда ему исполнилось пятнадцать лет, отец пытался отдать его в учение к одному дельцу из Дублина, но Север, что называется, уперся, заявив, что «не будет ни на кого работать». Он сбежал из дому, ушел в море юнгой: плавал на парусниках, потом пять лет провел на пароходах, ходивших в Африку.
- И нигде, слышишь, нигде не видел такого непотребства, чтоб на борту неисправные барометры имелись! Это ж прибор самый нужный на корабле! Ну, да боги им судьи!..
Прикопив денег - не только жалования, но, как понял Лайер, и доходов от контрабанды, - вернулся домой и все же стал коммерсантом: как видно, от судьбы не уйдешь.
И вот на склоне лет решил тряхнуть стариной и отправился в круиз.
Не стесняясь, он поведал, что почти весь свой досуг и излишки денег посвящает женщинам, задавшись целью перепробовать их как можно больше - всех наций и цветов кожи.
- Перепробовал я, брат кинокефал, - бурчал пьянчужка, - их немало - от знатных до бедных. Помню, в Вейях на курорте лет двадцать назад познакомился я с женой патриция Марка… тсс…
Он приложил палец к губам.
- Ну, стало быть, под утро… только я собираюсь уходить из номера, как возвращается ее муж - ясное дело, из борделя, и пьяный. Он меня как увидел, так сразу за револьвер, только я ему так тростью по руке приложил, что револьвер тот в окно улетел. И понеслось!.. Ты только представь, какая картинка - два мужика, оба буйные и пьяные, тузят друг друга подушками и матерятся. А голая патрицианка орет, что твоя сирена, разнимает нас, и все трое вопят и ругаются, а снизу сбегается прислуга - повара, лакеи, гости, постояльцы - и хо-хо-ха-ха! А мы знай, лупим друг другу морды. Вот картина!
Уркварт опрокинул фужер.
- А вот еще случай! Было мне лет семнадцать - как раз из второго рейса в Чжунго вернулся - вокруг Африки перлись, да с остановками, да со всем прочим… Ну ладно, вернулся, расчет получил, в ночлежке нашей моряцкой остановился в Лондинии… - Привздохнул, вспоминая молодость. - Я в комнате жил, с тремя ребятами… Монета быстро ушла. Сам понимаешь, в непотребных домах оставил: в Лондинии эти дома самые богатые - там на любой вкус девки найдутся: может, и для вашего брата-кинокефала…
Уловив недовольную реакцию Криса, тут же оставил эту тему.
- Так вот, сидим мы все трое, почитай, без денег, а тут как раз день рождения сразу у двух - у меня да у Секстия. А отпраздновать-то и нечем. Скинулись по ауро, всю мелочь по карманам пособирали… Одним словом, нашлось у нас на фрукты да вино, да еще на полфунта с малым крокодильего хвоста… Зажарили мы его прямо на газовом рожке, поставили все на стол - вдруг раз: стучат. Мы думали, может, кто-то из девчонок нас навестил, а оказалось вигил наш квартальный, Боруссий Прукс приперся. Стал на нас амфору катить - мол, шум от вас, драки, беспорядки тут нарушаете, виски пьянствуете… И ясно - на лапу хочет получить, а у нас же ни асса ломанного, что завтра кушать будем - не знаем, хоть штаны закладывай. Ну, он пыхтел-пыхтел, видит, не обломится ничего, налил себе вина лучшего стакан, тяпнул, дескать, за наше здоровье да той крокодилятиной и закусил. Да так закусил, что почитай и не осталось ничего… Эх, молодость-молодость… Моя старшенькая вот в Александрии учится, не знает, небось, каково ее папане пришлось богатство горбом наживать… Ну, во славу Нептуна-Моревладетеля! - громко рявкнул он, так что клевавший носом за стойкой стюард встрепенулся, и опрокинул второй фужер виски.
- Ну зачем же так громко, доминус? - улыбнулся Крис.
- Не понимаешь? - отставил толстяк-пьяница опустошенную бутылку «Хелависы».
- Не понимаю, - честно признался сыщик.
- Во-от! - важно поднял палец Север. - Ты думаешь, все просто так? А я скажу - там за бортом сидит сейчас этот, как его, царь морской… А, Посейдон! И слушает нас. А я ему - благословен ты, владыка морей!!!
И, ткнувшись лицом в тарелку с жареными креветками, приправленными майонезом, Уркварт захрапел.
Крис встал - надо сказать, беседа с веселым пьяницей его несколько развлекла. Хотя во время нее у сыщика появилась какая-то тревожная мысль. Но промелькнула так быстро, что он даже не успел как следует на ней сосредоточиться.

Он шел по главной лестнице «Титаника», поднимаясь на верхнюю палубу. Лифты были далеко, да и хотелось размять ноги.
Пышная роскошь окружала его. Ковровые дорожки, бронзовые балюстрады, лестничные площадки, декорированные мраморными статуями. Светильники в виде бронзовых атлантов и кариатид, огромные овальные окна, к которым никак не подходило строгое слово - иллюминаторы.
Над головой - хрустальный световой купол.
По дороге ему попадались изящные дамы в дорогих туалетах и важные мужчины, побрякивающие цепочками часов.
Сыщик видел их довольные благостные лица и даже сам поддался на несколько минут этому беспечному ощущению.
Но тревога не оставляла его.
Что же все-таки планирует Элмс?
Что он затеял?
О чем думает за золочеными дверьми своих роскошных апартаментов «Рамсес II», прячась за спинами телохранителей? Не удовольствия же ради отправился в этот круиз и не для полезных знакомств - этого у него и так хватает!
Но что он может сделать?
Вызвать шторм исполинской силы и унять на глазах изумленной команды и пассажиров? Чепуха - даже тех магов, которые могут вызвать дождик средней силы над не очень большим полем, весьма немного.
А что еще? Натравить на судно стадо сумасшедших кашалотов? Ну, тогда уж сразу морского змея.
Или организовать нападение пиратов и спалить их мановением руки?
Но откуда тут возьмутся пираты? Если в Красном море или на западе Мавретании разбойничьи моторные баркасы еще иногда пытаются нападать на пароходы, то в Срединном море ничего такого не было со времен Орланды Блаженной и Орландины Отважной…
Да и на этот случай у них есть чем ответить.
О-о-о, Всевышний, помоги рабу твоему, проясни ум его!
Ну не собирается же чародей зарубить топором капитана, а потом воскресить его?
Крис ступил на новые дубовые доски верхней палубы. Слева от него высилась громадная, как многоэтажный дом, фальшивая дымовая труба. За ее двойной обшивкой, как достоверно знал детектив, прячется скорострельная пушка и два шестиствольных пулемета - как раз на случай пиратской атаки.

Легкий туман клубился над тяжелыми волнами, и весеннее солнце, еще нежаркое, ярко светило. Бледное прозрачное небо навевало легкую грусть, как и прохладный, слабый ветер. На палубе - ни души.
Сквозь подошвы аунакского каучука ощущалось биение могучих турбин.
Пройдя мимо огромных солнечных часов (вот уж пережиток старины), Лайер механически сверил с ними свой хронометр, подошел к фальшборту и, облокотившись на него, стал созерцать уходящие к горизонту пенные линии следа.
Спокойное зеленовато-синее море расстилалось во все стороны - ни островка, ни корабля, лишь барашки низких волн.
Небольшая белая чайка поравнялась с ними, распластав крылья, паря в восходящих потоках - так легко подниматься в небо людям не суждено и невесть когда будет суждено.
Наконец, птица снизилась, сложила крылья, пронеслась над палубой в низком пике и вновь взлетела в синюю прозрачность неба.

Над пучиной в закатный час
Пляшут искры и солнце лучится,
И рыдает молчанием глаз
Далеко залетевшая птица…

Кристофер оглянулся - за вентиляционной трубой машинного отделения стоял белокурый, синеглазый и длинноволосый тип в широких штанах, красных русских сапогах-«kazakah» и шелковой тунике.
Что-то словно щелкнуло в голове у детектива - он узнал этого человека: кумир уже двух поколений поклонников поэзии (по крайней мере, их изрядной части), аллеман из тевтонов Гортензий Шноффель. В молодости писал хорошие и понятные стихи про любовь и разлуку, но потом, получив три Гомеровские премии подряд, загордился и занялся «творческой самореализацией» и «открытием новых горизонтов стихосложения». После этого стихи его стали малопонятными для нормальных людей (и не только людей, уточнил сыщик), книги печатали мизерным тиражом и почти не покупали… Зато он стал любимцем богатых стареющих дамочек, склонных к бумагомаранию, почему, наверное, и смог позволить себе прокатиться на шикарном лайнере.
А Гортензий продолжал вещать:

- Заманила зеленая сеть
И окутала взоры туманом,
И осталось лишь только лететь
До конца над немым океаном.

«Мораль - не залетай, куда не надо, кто бы ты ни был», - прокомментировал про себя Лайер.

Непреклонные ветры влекут,
Бесполезны мольбы и усилья,
И на землю уже не вернут
Утомленные хрупкие крылья.
Вот все ниже скольженье ее,
Ужас сердце когтями сжимает…

- …И трепещет от ужаса хвост,
И соседство свое проклинает… -

вдруг неожиданно для себя самого процитировал сыщик пришедшие на ум и попадающие в рифму и размер строчки стихов вдохновенного певца древности Стира Максимуса.
Стихотворец подозрительно уставился на него, видно, только сейчас увидев, что он не один.

Предыдущая страница 16 Следующая страница


17 Андрей Чернецов, Владимир Лещенко

- Что вы имеете в виду? - наконец подозрительно спросил он.
До Криса донесся запах перегара - пил поэт, по аллеманскому обычаю, не легкое вино и даже не пиво.
- Я? Я всего лишь цитирую классиков, - пожал плечами Лайер совсем по-человечески и на всякий случай, кто их разберет, поэтов, особливо пьяных, обнажил в улыбке великолепные зубы. - Это из «Серебряного осла» - не читали?
- Хм, - бросил Гортензий Шноффель, - если хотите знать, пора бы нам сбросить весь этот замшелый классический мусор вроде Вергилиев и прочих разных Стиров с парохода современности! И я говорю не только о литературе! Если на то пошло, то Империя живет уже слишком долго!
Вдохновенно облокотившись о леер, он начал изрекать:
- Знаете ли, иногда какой-нибудь старый дед живет себе, живет, все никак не помирает, уже и себе в тягость, и домашним. Но от дел не уходит, семью держит в ежовых рукавицах, вроде как везде порядок, все хоть и брюзжат, но довольны… Однако разве могут мыслящие люди относиться спокойно к такому положению? Может быть, следует…
- Вы случайно не атаульфовец? - елейно осведомился кинокефал.
- Да нет, как можно?! Плебейские штучки! - высокомерно возмутился Шноффель. - Эти, с позволения сказать, идеи могут вдохновить только любителей пива и колбасы. Хотя, должен вам сказать, в плане эстетики правление Атаульфа Клавдия небезынтересно… Я, собственно, имею в виду метафизику культуртрегерства в аспекте трансцендентального поля исторической судьбы… И в этом аспекте стабильность и благо для большинства зачастую являются тормозом развития и прогресса!
- Вы бы отошли от борта, любезнейший, - столь же елейно предложил Лайер. - А то не ровен час можно выпасть за борт. Вот засбоит успокоитель качки, и нарушится стабильность… А до воды лететь далеко, и можно так дербалызнуться, что и спасти не успеют.
- Э-э, что вы имеете в виду? - опасливо косясь, спросил поэт.
- Грю, не надо близко к борту торчать, - фыркнул Крис, переходя на нарочито простонародный тон. - А то если что - культуртрегерство может понести ущерб… в аспекте трансцендентального поля.
Поэт, нервно выбросив давно погасший окурок сигары, заспешил прочь.
Вздохнув, Крис двинулся дальше.
И в этот момент услышал голос, громко и четко прозвучавший в ушах: «Завтра ночью».
Постоял с минуту и, встряхивая головой, дабы отогнать странное ощущение, продолжил путь.
Проходя мимо солнечных часов, вновь глянул на хронометр.
Забавно. Стрелки верного «Брегета» отмерили полчаса, а вот тень от природного измерителя времени не сдвинулась ни на пядь.
Какой же из приборов врет?
Даже не поленился задрать голову и глянуть на солнце, не прекратило ль оно, не дай Бог, свой вечный бег по небесной тверди? Но разве по светилу поймешь? Сияет себе и сияет.
Ну-ка, ну-ка, что там говорил давешний пьянчужка об испорченных барометрах?
Полно, лезет же в голову всякий вздор.

Подался на четвертую палубу, в ресторан «Лютеция».
Натали была изрядной любительницей галльской кухни, особенно уважая блюда из капусты. (Поэтому он иногда позволял себе, мысленно, конечно, называть ее «Зайка моя».)
Путь туда лежал через музыкальный салон первого класса, где Лайер мельком удостоил взором сияющий медью и никелем паро-пневматический орган, собранный в Александрии и привезенный целиком на специальном дирижабле.
Но, войдя в ресторан, вмиг забыл и об органе, да и о делах.
Натали и впрямь была тут.
И от ее столика отступали, что-то испуганно бормоча, двое молодых людей в ярко-красных косоворотках, лаковых штиблетах из крокодиловой кожи, с одинаковыми золотыми цепочками для часов, усыпанных бриллиантами и высовывающихся из карманов таких же алых жилетов.
По этим признакам сыщик догадался, что перед ним жители Русской империи, ибо именно так там уже лет пятнадцать как одевались богачи. (Впрочем, вроде мода эта сходит на нет.)
Один держался за разбитый нос, пытаясь унять кровь, другой - за расцарапанную щеку.
Крис продемонстрировал жетон частного детектива двинувшемуся было разрешить конфликт дюжему швейцару и, проводив взглядом убежавшую парочку, подсел к кипящей гневом блондинке.
- Так зачем ты разбила морды… виноват - лица тем двоим своим соотечественникам? Они что, домогались твоей благосклонности?
- Они хотели выпить со мной! - зло бросила она. - А я не пью с кем попало!
- Все равно, зачем было так сразу?
- Ты что, - вспылила Натали, - не понял, кто это такие?
- Да откуда мне знать? - искренне удивился детектив. - Я только и мог разобрать, что эти молодые люди - дети каких-то русских богачей.
- Ты угадал, шеф! Один - сын управляющего Каспийской нефтяной корпорацией, второй - члена совета директоров Трубопроводной компании. Да еще похваляются этим! - И добавила: - Вот за их деньги и погибли на той войне дяди Серж и Владислав! - Чуть успокоившись, Куркова продолжила: - Кстати, твоя знакомая отличилась!
- Это которая?
- Да такая, - хитро улыбнулась Натали. - Блондинистая актриска с декольте до самой задницы и безвкусным колье в полпуда. Ты знаешь, что она учудила?
- Что? - рассеянно, особенно не вслушиваясь в слова собеседницы, спросил Крис, поманил пальцем стюарда и заказал себе кофе.
- Ха, решила устроить публичное купание!
- Где?
- В персональном бассейне в апартаментах.
- Да ну?! Это у кого же?
- У себя, в «Клеопатре», - фыркнула зеленоглазка. - А в бассейн велела налить золотистое игристое!
- Красиво живет! Впрочем, чего еще ждать от госпожи Грендель? Что ты вцепилась в нее - можно подумать, завидуешь…
Тут Крис изумился - каким злым стало лицо его напарницы. Сам того не зная, он наступил на ее любимую мозоль: после гимназии она пыталась сделать карьеру актрисы в провинциальной испанской киностудии, но ничего хорошего из этого не вышло.
- Нет, не завидую! Желаю успеха, Христофор Бонифатьевич! - И выскочила из ресторана.
Огорченный (нет, этих женщин никогда ему не понять!), он отправился на поиски напарницы, чтобы в очередной раз извиниться.
Мысли его вернулись к Элмсу.
Ничего, кроме вызванного заклинаниями шторма, на ум не шло.
Черт, неужели он действительно, кроме оживления дохлых кошек, умеет еще и это?
«Ну, тогда волноваться и подавно смысла нет - тебе с ним уж точно не сладить», -доложил кто-то ему на ухо голосом наставника Тануфа.
- У вас есть разрешение тут находиться? - рявкнули рядом.
Подняв глаза, сыщик увидел загораживающего ему путь сурового цербера в униформе с логотипом знаменитого на всю Империю афинского охранного агентства «Аргус».
- Эта часть палубы снята госпожой Гертой Грендель для проведения праздника. У вас есть приглашение?

Зайдя в каюту, Натали сразу плюхнулась на койку, гася раздражение.
Нет, она ведь ни капельки не злится на Криса. Несомненно, он пойдет к этой тупой, скандальной и похотливой скандинавской козе Герте Грендель, гордящейся тем, что будто бы ведет свой род от ужасного чудища Гренделя, что убил богатыря Беовульфа и женился на его невесте. Или сестре? А может, дочери? Кто поймет этих язычников?
Да, ее шеф, конечно же, пойдет туда - ведь все мужчины одинаковы, даже если у них вместо волос шерсть.
Она, естественно, ни капельки не ревнует - даже будь Крис человеком, не ревновала бы! Хотя, будь он человеком, ей бы, наверное, захотелось разбить в подобном случае посуду о его голову. Словно разгневанной супруге, подловившей на шалостях неверного муженька.
Тьфу ты! Ну и мысли взбрели ей в голову! А все дед с его подначками, что, мол, Крис - парень хоть куда!
Не везет ей что-то с парнями. И этот айсбергообразный стюард как сквозь палубу провалился…
Вынув из сумки ординатор, она воткнула штекер в гнездо и запустила машину, ожидая, пока ее «Архимед» загрузится.
Можно было бы выйти и через коннектор, что было бы быстрее. Но кристаллоприемник, в отличие от прочих таких штучек, не вечен: через год-полтора мутнеет и рассыпается. Говорят, не могут сделать долговечный, - враки! Могут, но специально не сделали, чтоб побольше денег с граждан содрать! А стоит такая штучка приличных денег.
Так что лучше она воспользуется местными сетями - раз такая услуга предоставляется щедрыми господами Ферштейном и Асинусом.
Вот появилась знакомая заставка «Римблера», и по экрану побежала новостная строка.
Ну-ка, что там в мире творится, на твердой земле?
«Младший помощник Великого Кормчего Бао Шао отправился с дружественным визитом в империю Ниппон…»
Неинтересно.
«Слон, пропавший в Милане, не найден до сих пор…»
«Это ж кем надо быть, чтобы слона потерять?» - усмехнулась Натали.
«Курс гривны на Киевской бирже несколько вырос, что связано с ростом нефтедобычи на русских каспийских нефтепромыслах…»
И тут этот Каспий с нефтью, нахмурилась девушка.
«Старший помощник Великого Кормчего Бао Шао заложил символический первый камень очередного подводного поселения в Желтом море. Предполагается, что его жители будут заниматься разведением гигантских осьминогов и добычей золота из россыпей на морском дне…»
Забавно…
«Торжества в честь сорокалетнего юбилея тоннеля под Босфором собрали представительную делегацию…»
Натали взгрустнула. Деда Василия, бывшего в числе первых строителей этого тоннеля, на оные торжества не пригласили, хотя он в свое время предотвратил диверсию, затеянную хозяевами паромной компании, опасавшимися, что тоннель лишит их заработка.
«Негус Абиссинский Сайле Халассие Растафрис в очередной раз заявил, что не намерен отказываться от территориальных претензий на спорные районы Нубии и желает вернуть эти земли, „ныне принадлежащие дряхлеющей Империи, потерянные его предками, вынужденными уступить грубой силе воинственных захватчиков - всех этих Цезарей, Птолемеев, и Августов"».
Ну-ну, негус Абиссинский может сколько угодно заявлять про «дряхлеющую» Империю, но все решают не слова, а то, что у Александрии есть «центурионы» с четырехдюймовой броней, дирижабли и дальнобойные пушки.
А вся военная мощь Эфиопии - старый броненосец «Африканский лев» (бывший «Хосров II»), подаренный персами по случаю того, что эфиопская принцесса стала пятой женой отца нынешнего шахиншаха.
Стоп!
«По сообщениям из Сераписа, там было обнародовано очередное сенсационное предсказание так называемого Учителя Истины. Этот уже ставший знаменитым великий маг…»
Забыв обо всем прочем, Натали вся обратилась во внимание и…
И в этот момент ординатор в ее руке странно мигнул экраном, выдал какую-то непонятную размытую картинку и погас. Через пару секунд возникла надпись: «Просим прощения, уважаемые господа, локальная сеть по техническим причинам временно не действует. Попробуйте установить соединение позже».
Куркова удивилась - магическая связь считалась на редкость надежной.
На ее памяти похожий сбой был всего один раз, когда весь персонал Сераписского узла связи, включая магов, отравился несвежими моллюсками в буфете и не смог поддерживать маготехнику в должном режиме…
Пожав плечами, она подключила ординатор к коннектору - надо же узнать, что там с этим Учителем Истины. Секунда, пять, семь…
И надпись на экранчике мобильника: «Сеть не определяется».
Это «Мегафонус» с его дальностью в две тысячи миль?
«Странно…» - с непонятным беспокойством подумала зеленоглазка и захлопнула ординатор.
Надо бы доложить Крису, посоветоваться. Он хоть и кобель (и в прямом, и в переносном смысле), однако ж…
Закончить мысль ей помешал настойчивый и нервный стук в дверь.

Под насмешливым взором охранника было неуютно.
Скорее машинально Крис сунул руку в карман жилета и вынул… ту самую золотую визитную карточку со скандинавскими рунами.
- О-о, прошу прощения, - склонил голову телохранитель, мгновенно ставший сама предупредительность. - Разумеется, гости госпожи Грендель имеют право ходить везде, где сочтут нужным! Хотя, признаться, я не ожидал, что у госпожи есть такие знакомые.
Лайер как бы между прочим продемонстрировал церберу жетон частного детектива.
- Да, да, разумеется, я понимаю, - многозначительно кивнул страж. - Проходите…
Собравшиеся в каюте гости не обратили на новичка никакого внимания.
Неудивительно - кроме всего прочего, они были пьяны, а многие и не только пьяны. Среди присутствующих Крис, к немалому удивлению, заметил любителя дамского пола Уркварта Клавдия. Он-то здесь каким боком оказался?
Сыщик осмотрелся.
Собственно апартаменты актрисы поразили даже его, в общем привычного к роскоши.
Обшитые дубом стены салона, зеленое сукно столов, мягкая, тонко выделанная кожа кресел и табуретов, мрамор барной стойки (шик!). Искусные витражи на больших световых окнах в потолке с морскими сюжетами: нимфы, тритоны - и живые, и мифологические, большие хищные каракатицы. Еще бы кракена нарисовали.
Но никто не смотрел на росписи и декор - все пялились на звезду экрана.
В данный момент знаменитая актриса выбралась из бассейна с золотистым игристым вином, бутылки из-под которого перекатывались по ковру.
Естественно, на ней не было ничего.
Имея возможность судить исключительно теоретически, Крис отдал должное фигуре скандинавской знаменитости.
Отдали и другие.
Обрюзгший усач в белом, расшитом золотом халате рухнул перед ней на колени:
- Вах, богыня, богыня!
И тут же водрузил на мокрую взлохмаченную головку Герты сверкающую бриллиантами диадему.
- Вах!
Присутствующие восторженно зааплодировали.
- Браво, ваше высочество!
И тут детектив понял, что это не кто иной, как принц Кавад.
«Какие люди, и без охраны», - только и подумал он.
- Пушистик, и ты тут! - пьяно бросила Герта, смахивая пену с плечика. - Браво! Но сейчас у меня нет времени. Мы с т-тобой пот-том… по… пообщаемся.
Кинодива, завернувшись в шелковый ниппонский халат, исчезла за дверью будуара.
За ней устремился принц. Часть гостей ретировалась.
Кое-кто в полном бесчувствии валялся на мраморном полу, иногда в опасной близости от бассейна.

Крис пребывал в некоторой задумчивости.
Что она имела в виду? Возможно ли, чтобы серьезно собиралась с ним… э-э… Нет, неужели у нее и в самом деле такие намерения?! Должны же быть пределы всему, тем более если их ставит сама природа и Творец!
Но тут кто-то осторожно тронул его за плечо.
Обернувшись, Крис увидел рыжебородого Финнея Ормуса.
- Господин Лайер? - Второй помощник капитана был сконфужен и обеспокоен. - Возможно, я нарушу ваши планы, но… Прошу вас следовать за мной.

«Всех охватило какое-то возбуждение и восторг. Наш стремительный „Орел Камбиза" кружил над городом, то спускаясь вниз, так что хорошо были видны строения вражеского города и порта, то взвиваясь ввысь, в синеву неба.
Раскачивающаяся внизу панорама менялась в зависимости от высоты, на которой мы находились. Иногда спускались так низко, что легко различали окна, двери, вывески и даже людей, собравшихся толпой на улицах и высыпавших на крыши.
Жители этого городка не могли поверить, что в глубоком тылу их армии появились доблестные персидские воздушные богатыри-пехлеваны.
По моему приказу отряд из пятнадцати кораблей направился к восточной окраине, чтобы атаковать с воздуха порт и склады и разрушить железнодорожную станцию.
В то время как я, командовавший 2-й воздушной флотилией Персидского царства, во главе основных сил продолжал крейсировать над Дербентом, в центре города наше внимание привлекла городская ратуша с развевающимся вражеским знаменем с соколом, которое все мы успели дружно возненавидеть.
Капитан Спитамен снизился, чтобы зацепить флаг „кошкой" и сорвать его. Но в этот момент из верхнего окна соседнего дома раздались винтовочные выстрелы и пулеметные очереди. Пули прошили стенки баллона, поразив обоих пулеметчиков и самого отважного капитана и одновременно пробив топливные баки. После этого мы были вынуждены пришвартоваться к поврежденному аппарату и эвакуировать оставшийся экипаж - начался пожар.
Тем временем вернулся посланный мной к железной дороге воздушный отряд, таща на буксире несколько поврежденных судов. Как выяснилось, из-за сильного огня с земли прицельное бомбометание не удалось.
Тогда мы предприняли попытку атаковать порт, но и тут нас ждала неудача. Пока под порывами налетающего шквала мы маневрировали, жители успели прийти в себя. Множество людей в бурках и папахах, высыпавших на улицу, зарядили принесенным порохом старые чугунные мортиры и принялись осыпать нас картечью. В бинокль хорошо было видно, как они грозно потрясают кинжалами и шашками и делают неприличные жесты в сторону воинов шахиншаха.
Будь у меня побольше бомб, я бы приказал атаковать толпу, но, к сожалению, боеприпасов было взято в обрез, и все они предназначались для уничтожения тыловых складов русской армии, отражающей натиск наших отважных воинов в районе Кавказа.
Несколько моих подчиненных, горя справедливым гневом, направили свои дирижабли на эти толпы. Увы, Ахурамазда отвернулся от них. Подожженный вражескими выстрелами, упал в море „Дарий Двадцатый", а „Бешеный слон", хотя и сбросил бомбы на оскорблявших царя царей нечестивцев, из-за пробитой обшивки опустился на землю. После чего на „Бешеного слона" напала вооруженная толпа этих ужасных kosakov и после отчаянной, беспорядочной схватки перебила всю его команду. До сих пор я с ужасом вспоминаю их яростные лица и развевающиеся чубы на бритых головах.
После этого мы были вынуждены отступить.
Погода сильно изменилась к худшему, и действия наших воздушных кораблей были затруднены тем, что им приходилось лететь против ветра. К тому же приближалась гроза, и чтобы избежать удара молнии, оставшимся воздушным судам пришлось спешно подняться выше туч, сбросив не только балласт и бомбы, но и оружие, и даже, увы и увы, тела погибших героев.
К вечеру погода стала портиться: по небу быстро бежали тучи, сгущаясь прямо на глазах; ветер усилился и перешел в самый настоящий шторм. Порывы ураганного ветра швыряли нас из стороны в сторону, и двигатели работали на пределе.
Именно тогда мы потеряли большую часть из оставшихся кораблей.
Жестокая качка не прекращалась, и наши воздушные матросы - храбрые, но непривычные к такой обстановке - чувствовали себя на редкость плохо. К качке прибавился и жестокий холод - мы поднялись почти на три мили над землей.
В этот момент мы увидели русский дирижабль, оказавшийся так близко, что мы могли разглядеть людей на его палубах.Это был новый аппарат типа „Упырев-Хабенский", с пятью моторами и алюминиевым корпусом. Из иллюминаторов его двухпалубной гондолы высовывались стволы винтовок и автоматов.
Дальнейшее я, к стыду своему, помню плохо.
Нас подбили, и мы потеряли управление, а кораблям прикрытия было не до нас.
К счастью, сильным ветром нас отнесло на юг, к морю, и через тридцать часов наш израненный, но непобежденный „Орел Камбиза" приземлился в расположении нашей доблестной армии.
Увы, судьбе и козням Аримана было угодно отнять у нас победу, которой мы вполне заслуживали.
Наши неудачи, как мне кажется, объясняются тем, что мы не сумели высадить с наших дирижаблей на землю достаточные силы десанта, чтобы уничтожить зенитную артиллерию врага. По правде сказать, мы вообще не могли высадить никакого десанта, поскольку дирижабли нашей конструкции совершенно не годились для переброски десантных частей.
(Поэтому отправку на свинцовые рудники всех конструкторов Главных воздухоплавательных верфей считаю вполне справедливой.)
Но я по-прежнему утверждаю: будь у меня не двадцать, а хотя бы сто дирижаблей, мы бы, несомненно, достигли поставленных шахиншахом целей. Во всем виновата ужасная погода этой северной варварской страны…»

Предыдущая страница 17 Следующая страница


Звероликий 18

(Мгебр Нарасин Орозий. Воспоминания о неудачном рейде на Дербент // Третья русско-персидская (Нефтяная) война в мемуарах участников. -Александрия: Центральное военное издательство Римской империи, 2756 г. от основания Рима.)

Глава четырнадцатая
ОХОТНИЦЫ ЗА ПРИВИДЕНИЯМИ

Нет, так путешествовать она не согласна!
Понятное дело, сервис там и все такое, однако всему же есть предел! Ну ладно бы еще это была какая-нибудь ретропрограмма типа «Летучего ацтека». Тогда и привидения пришлись бы ко двору. Но ведь «Титаник» - совершенно новый корабль. Только-только сошедший со стапелей. Откуда тут взяться призракам? Перемудрили устроители круиза.
Но до чего же все натурально. Особенно та парочка на носу корабля. Как их там? Джек Доусон и Роуз Де Витт Букатер, кажется. Какие странные, однако, имена. Не то британские, не то аллеманские. Во всяком случае, непривычные для латиноговорящего человека.
Впервые она увидела их две ночи назад.
Ей что-то не спалось. То ли перебрала на вечеринке у Захесов, то ли просто от свежего морского воздуха. Слишком чистого на вкус обитательницы мегаполиса.
Вышла на палубу подышать и сама не заметила, как очутилась на самом верхнем ярусе. Полная луна освещала все вокруг романтическим сиянием. Ей подмигивали соседки-звезды и палубные огоньки. Для полного счастья не хватало пачки ментоловых сигарет и бокала игристого фалернского.
И тут Роксана Сабина заметила, что не одной ей пришла в голову идея прогуляться для пущего сна.
Впереди, на корабельном носу, маячили две фигуры. Тонкая и нескладная юношеская и пышнобедрая и полногрудая - девичья. Девчонка стояла, широко раскинув руки, подобно знаменитому изваянию Ники Самофракийской, а парень обхватил ладонями ее талию, чтоб подруга невзначай не сверзлась в морскую бездну.
- Теперь откройте глаза! - донесся до Роксаны чуть хрипловатый мальчишеский голос.
Произнесено это было на грубом британском наречии.
Следом на том же языке послышалось восторженное:
- Я лечу!
Ну зачем так громко верещать? Прямо-таки, пташка нашлась. Для начала бы пару лишних фунтов сбросить не мешало. Вон, бедолага Джек (так называла его девица) еле на ногах держится, подпирая свою «нежную крошку» узкой грудью.
Пару раз ей казалось, что опасный эквилибр влюбленной парочки таки закончится их обоюдным утоплением. Хвала Ахурамазде, обошлось!
Спрыгнули на палубу и, взявшись за руки, пошли навстречу Сабине. Девушка приветливо помахала им и улыбнулась. Однако невежи прошли мимо, даже не взглянув на нее.
Терпеть подобные выходки от всяких разных прощелыг (судя по старомодным нарядам, молодые люди отнюдь не принадлежали к пассажирам первого класса) она не привыкла. А потому, недолго думая, последовала за ними и хлопнула Джека по плечу… Вернее, хотела хлопнуть. Потому как ее рука… не встретила никакого сопротивления, свободно пройдя сквозь тело юноши.
Супермодель остолбенела от ужаса. Хотела заорать что было мочи, но из горла вырвалось жалкое сипение. А Роуз и Джек тем временем дошли до корабельной трубы и… пропали в ней.
Кубарем скатившись на свою палубу, Роксана Сабина тут же помчалась в каюту отцовского домашнего мага.
Сай Тояма, с непроницаемым лицом выслушавший ее сбивчивый рассказ, констатировал, что достопочтенная домина Трималхион столкнулась с обыкновенными привидениями.
- Фантом вургарис, так сказать.
- И что теперь делать? - жалобно уставилась на ниппонца зареванная модель.
- Надо бы продерать ряд экспериментов. Чтобы посмотреть, торько ри вы способны видеть этих призраков ири и другие рюди тоже. Тогда можно будет сдерать кое-какие выводы.
- Какие, например?
- Ну, не специарьно ри это наведенное яврение, имеющее объектом ришь вас, домина.
- Вы полагаете, что кто-то мог умышленно натравить на меня призраков?! - ужаснулась Роксана. - Но кому это могло понадобиться?!
Сай пожал плечами.
- Я немедленно доложу обо всем отцу!
- Не стоит его беспокоить так сразу, - мягко возразил Тояма. - А вдруг домине это все просто показарось?..
Девушка вспыхнула. Да как он смеет, этот нахальный узкоглазый наемник, говорить с ней, патрицианкой, в подобном тоне? Что он ее, за дурочку принимает или отъявленную алкоголичку, допившуюся до… привидений?
Однако маг смотрел на нее такими наивно-чистыми глазами, что усомниться в его доброжелательности было невозможно.
- Могу порекомендовать домине усруги профессионара. Обратитесь к домине Натари Курковой. Она из агентства, которое сейчас работает на вашего батюшку. Разместирась в каюте номер четыреста семнадцать. Это на четвертой парубе. Порагаю, данное знакомство будет дря вас порезным…
- Мы знакомы! - огрызнулась красавица.

- Вот и прекрасно…
Скрипнув зубами, она удалилась в свои апартаменты «Береника», пообещав это дело даром не оставить.

Наутро выспавшаяся и отдохнувшая Роксана Сабина здраво рассудила, что, может, и впрямь вчера того, хватила лишку. Вдруг во всем виновато лукавое игристое и чрезмерно чистый, пьянящий воздух? Да и темно там было.
Хотя кто тогда говорил на этом странном, неприятном наречии? Кто ей сообщил чудные имена: Джек Доусон и Роуз Букатер? Не иначе как враг рода человеческого Ариман.
День прошел в целом спокойно.
Она позавтракала в компании с известным поэтом Гортензием Шноффелем, оказавшимся редкостным занудой, не интересовавшимся никем и ничем, кроме себя, любимого, и собственных стихов. Утомил ее за полчаса ворохом трескучих цитат, сопровождая ими к месту и не к месту появление каждого нового блюда.
«Ходячая кулинарная книга», -зевала про себя красотка.
Спасибо душке Рексу Арбитру. Выручил, спас ее от окончательного погружения в зеленую тоску, пригласив на партию в теннис. Гортензий возмутился столь бесцеремонному вмешательству в общение творца со своими почитателями, но шуметь не стал. Ссориться со средствами массового вещания ему было не с руки. Тем более с такой широко известной персоной, как этот журналюга. Такому только попадись на язычок. Вмиг можно лишиться годами заработанной репутации.
Весело проведя с Рексом пару-тройку часов, девушка подарила ему и обед, и даже время послеобеденного отдыха. Делала вид, что не замечает профессионального интереса репортера к дочери VIP-персоны, хотя все его приемчики, направленные на то, чтобы как следует разговорить девушку, были для нее не в диковинку. Уж сколько давала интервью на своем недлинном веку, сколько раз оказывалась на страницах таблоидов и желтой прессы - не перечесть.
К ужину тележурналист исчез. Наверное, побежал кропать очередной сенсационный материал из жизни сливок общества.
Сабина не слишком жалела о пропаже. Признаться, парень ее слегка утомил излишней навязчивостью и любопытством. Ей даже захотелось побыть в одиночестве, что она и постаралась сделать, заняв столик в дальнем углу французского ресторана «Лютеция» и попросив шефа, чтобы он никого не сажал за соседние столы. Просьба, подкрепленная полусотенной купюрой, была воспринята как указ самой царствующей августы Береники Двенадцатой.
Заказала черную икру и тосты. К дэвам диету! Нужно же ведь иногда и расслабиться.
- О, мистер Доусон! - донеслось до нее вдруг. - Вас и не узнать в этом костюме!
Подняла глаза.
Вот уж негодяй этот шеф. Взял деньги, а сам усадил за сопредельный столик целую компанию людей. Несколько расфуфыренных дам, одетых в старомодное тряпье с претензией на шик, с ними двое мужчин - один молодой, высокий и статный, а другой - толстый старик.
Сам же шеф с поклонами встречал какого-то блондинистого юнца, спускавшегося по широкой лестнице, украшенной богатым ковром. Парень был одет в черный фрак, такого же цвета брюки, лакированные туфли со штрипками. Белый галстук кинжалом перечеркивает цветной жилет.
- Хороший вечер, сэр! - поклонился управляющий.
Парень небрежно кивнул в ответ.
Но кто эта полная брюнетка, вставшая из-за стола навстречу молодому человеку? Красно-черное бархатное платье с глубоким вырезом. Руки, по локти утопающие в белых перчатках.
Юноша, подойдя к ней, взял ее руку и, галантно склонясь, поцеловал кончики пальцев. Девушка вспыхнула от удовольствия и еле сдержалась, чтобы не поцеловать кавалера в макушку.
- Я видел это однажды в синематографе и всегда хотел сделать подобное, - заговорщицки прошептал франтик.
- Кэл, милый, вы помните мистера Доусона? - спросила брюнетка у молодого атлета, сидевшего за столом.
- Доусон! Я не узнал вас. Вы вполне могли бы сойти за джентльмена! Не так ли, Роуз, дорогая?
Доусон?!
Роуз?!
О, Ахурамазда, смилуйся и помоги!

Не помня себя от страха, Роксана Сабина выскочила из ресторана и ринулась к апартаментам отца.
Охранники вежливо преградили ей дорогу и не менее учтиво сообщили, что доминус Трималхион занят. О чем-то совещается с Саем и начальником службы охраны. Велел никого не пускать в ближайшие полчаса. Правда, ежели светлая домина настаивает…
Занят. Как всегда, когда ей необходимо с ним посоветоваться. Нет, конечно, он уделит ей капельку своего драгоценного внимания. Разумеется, если сочтет повод достойным того, чтобы отвлечься от неизменно «сверхважных занятий».
Сколько она себя помнит, никогда не видела его праздным. Даже когда Кир Александр «расслаблялся», это проявлялось лишь внешне. Флиртовал ли он с очередной знойной красоткой, возмечтавшей завлечь в свои сети богатого вдовца, беседовал ли с друзьями за бутылкой вина или отправлял ритуальные обряды в родовом зороастрийском храме, где значился старшим жрецом, - на самом деле мысли доминуса Трималхиона были неизменно заняты лишь одним: умножением фамильного капитала. А спроси его, зачем ему оно нужно, так не ответит же! Словно это нечто само собой разумеющееся.
Как-то раз, три года тому назад, угораздило ее поинтересоваться у отца: сколько же ему требуется денег для полного счастья? Ляпнула сдуру, не подумав. Была крупно раздосадована. Не ладилось у нее тогда с поступлением в модельное агентство Захеса. Мэтр через кого-то из своего ближайшего окружения намекнул, что был бы не прочь уладить с Трималхионом-старшим ряд вопросов. Встречаться с «продавцом тряпок» банкир не пожелал. Некогда ему, дескать. Нет времени, нужно деньги делать, а не глупостями заниматься. Вот тогда-то и дернул злой дэв ее за язык.
Отец ничего не ответил. Только посмотрел на дочку таким взглядом, что ей враз захотелось стать маленькой-маленькой (ибо с несмышленышей какой спрос).
Через два дня Роксану Сабину приняли в штат Захесовой фирмы. Но с тех пор между ними словно оборвалась какая-то незримая нить. В принципе, Трималхион и прежде не особо баловал дочку родительской нежностью и заботой, большую часть своего «праздного», как он выражался, времени посвящая воспитанию наследника Дария Констанция, однако после той памятной беседы стал и вовсе смотреть на нее как на пустое место.
Гибель старшего сына, кажется, чуть подрастопила этот лед, но полностью он так и не исчез. Увы…
Последняя представительница славного и сильного рода Трималхионов не стала настаивать на встрече с отцом и после недолгих раздумий отправилась на четвертую палубу в каюту, номер которой ей был любезно сообщен Саем Тоямой.

- Кого я вижу?! - Натали встретила нежданную гостью восклицаниями. - Какие люди! И без охраны!
- Привет! - с трудом выдавила из себя улыбку Роксана Сабина. - Мне сказали, что ты на нас работаешь?
- На твоего отца! - поспешила уточнить блондинка, все еще закрывая грудью дверной проем.
- Какая разница? - устало пожала плечами манекенщица. - Разрешишь войти?
Куркова посторонилась. Ее жутко заинтриговал столь внезапный визит более удачливой конкурентки на поприще модельного бизнеса, но выказывать свой интерес не хотелось.
- Вообще-то я собиралась уходить. Нужно срочно передать шефу кое-что важное.
- Я ненадолго, - жалобно проканючила гостья. - Мне просто больше не к кому обратиться.
И столько безнадеги было в ее голосе, что Натали не устояла и всемилостивейше сдалась на волю побежденного…
- Ни хрена себе! - зажглись адским блеском ее зеленые глаза, когда она выслушала сбивчивый рассказ Роксаны. - Вот это кино! Надо бы рассказать об этом Крису. Это мой шеф, - ответила на немой вопрос собеседницы. - Жутко умный парень. И большой специалист по привидениям.
- Он поможет?
- Ха, а то нет?! - подбоченилась сыщица. - Ему это раз плюнуть. В принципе, я и сама кое-что могу…
Многозначительно умолкла, ожидая, когда воспоследует атака заинтригованной жертвы призраков-террористов. И штурм не замедлил с началом.
- Что? Как?! Почему?!!
- Смотри и учись, детка! - небрежно, с видом заправского сыскаря бросила Куркова, подходя к платяному шкафу.
Извлекла оттуда небольшой кофр, расстегнула молнию и погрузила туда руки, словно хирург в разверстое чрево пациента.
- Так, что тут у нас? - продолжала она работать на публику.
Вытащила огромное ацтекское мачете, попробовала остроту лезвия.
- Обсидиановый клинок против упырей. Не то.
Положила обратно и выудила что-то похожее на фонарь.
- Угу. Это сгодится. Индикатор остаточного биополя. Помогает определить - истинное перед нами привидение или искусно наведенный морок.
Челюсть Роксаны Сабины отвисла уже почти до самого пола.
Добивать так добивать, решила блондинка и подбросила на ладони свою любимую «ламию». Гостья скуксилась. Эка невидаль, пистолет.
- У меня тоже есть. Даже лучше - «ласточка». Отец подарил для самообороны.
Зеленоглазка оценила контрудар. «Пташка» тянула на три сотни ауро. В три раза дороже, чем ее собственная малышка.
Но она не дала надменной модельке долго торжествовать:
- Зато у тебя нет вот этого.
Явила взору Трималхионши длинную насадку.
- Лучемет. Поражает всякую нечисть похлеще серебряных пуль. Наша с Крисом собственная разработка.
Промолчала, что шеф всего-навсего усовершенствовал прибор, выданный ему в ордене.
Экипировавшись, как следует, покровительственно хлопнула Роксану по плечу:
- Пойдем, что ли. Покажем этим уродам, где раки зимуют. Так где ты их видела?..

Призраков, к вящему разочарованию Натали и немалому облегчению Сабины, не удалось обнаружить ни на верхней палубе, ни в «Лютеции» и ее окрестностях.
На грозные расспросы агрессивной блондинки перепуганный управляющий ресторана отвечал невнятным лепетом.
- Это не он! - безапелляционно изрекла манекенщица.
- Не кто?.. - не поняла Куркова.
- Не шеф.
- То есть как? - удивились одновременно управляющий и сыщица.
- Я здешний распорядитель! - возмутился лже-шеф. - Вот моя карточка!
Зеленоглазка выхватила у него кусочек картона с золотым обрезом и впилась глазами в затейливую вязь. Самой обычной латынью было начертано самое рядовое имя: Публий Насгул.
- Ты ему полтяшок давала? - продолжала устанавливать истину Натали.
- Этому.
- Мне, - с готовностью подтвердил и Насгул. - Домина просила никого не сажать за соседние столики.
- И вы?..
- Исполнил все в точности.
- Враки! - взбунтовалась Роксана. - Усадил рядом со мной какую-то сомнительную компанию…
- У нас солидное заведение! - встал в позу Публий. - Да вы же сами изволите знать, домина.
Последнее было адресовано уже к Курковой. Той ничего не оставалось, как подтвердить его правоту.
- Вообще-то он не врет. Забегаловка высший класс. Кухня традиционная, винная карта тоже неплохая. А еще… Я уже четвертый день здесь обедаю и всегда вижу этого типа на одном и том же месте шефа.
- Парня - я имею в виду Джека Доусона - встречал другой управляющий.
- Но я здесь единственный!!! - возопил оскорбленный до глубины души Насгул. - Домине показалось. Привиделось!
- Это точно, - нахмурилась зеленоглазка, уже с явным подозрением посматривая на клиентку. - При-ви-де-лось. Привиденилось. Ладно, доминус, расслабьтесь. Будем искать в ином месте.
- Может, еще раз поднимемся наверх? - жалобно пропищала Роксана Сабина, выйдя из ресторана.
- А смысл?
- Ну, а вдруг они уже там…
- Горе мне с тобой, подруга, - вздохнула сыщица. - Одно тебя оправдывает…
Взяла долгую паузу.
- Что привидения, похоже, и правда были…
- Как?.. Откуда ты?..
- Зря я, что ли, за собой эту тяжесть таскаю? - похлопала по крышке измерителя. - Стрелка аж зашкалила. И как раз у того стола, на который ты указала.
- Вот фигня! - вырвалось у благовоспитанной звезды подиума.
- А я о чем, - поддакнула блондинка. - Но где их нам с тобой все-таки искать? И, главное, зачем? Нет привидений, и вечный им покой. Однако сомневаюсь я, что они тебя оставят в покое.

Девушки были уже то ли на шестой, то ли на седьмой палубе, как вдруг шедшая первой Роксана Сабина резко застыла на месте. Не ожидавшая подобного Натали врезалась ей носом в затылок.
- Ты чего тормозишь?! - отплевываясь от попавших ей в рот волос, пробурчала зеленоглазка.
- Они, - сиплым голосом, как после доброй полудюжины порций мороженого, изрекла модель.
- Где?! - не поверила сыщица, по-совиному вглядываясь в полумрак.
- Вон, впереди. У борта.
Теперь и Куркова видела.
Две фигуры, склоняясь над бортом, высматривали что-то в морской пучине. Юноша одною рукой обвил полный стан подруги, а другой тыкал вниз:
- Вот, вот он! Смотри хорошенько, я не вижу ничего подозрительного.
- Как ты думаешь, - спросила пышечка, - могла эта глыбища повредить судно?
Охотницы за привидениями переглянулись.
- О чем они говорят? - сделала большие глаза Роксана. - Какая такая «глыбища»?
- А мне почем знать? - огрызнулась Натали. - Твои привидения, ты и спрашивай!
- Мои-и? Теперь уже наши, раз мы обе их видим. В принципе, в логике ей не откажешь, согласилась про себя зеленоглазка и навострила ушки.

Предыдущая страница 18 Следующая страница


19 Андрей Чернецов, Владимир Лещенко

- Вряд ли этот удар повредил обшивку, - спокойно рассуждал молодой человек. - Полагаю, что все в порядке, Роуз. Не так он был и велик, этот айсберг.
Айсберг?!!
- Нет, Джек! Разве ты не слышал, как противно заскрипело, будто кто-то ножом консервную банку взрезал!..
Уже не таясь, Натали стрелой метнулась к борту и тоже принялась озирать окрестности.
Господи! Да что же ЭТО такое?! Прильнув вплотную к самому кораблю, мимо «Титаника» медленно проплывала огромная ледяная гора. От нее откалывались острые куски и падали на нижние палубы, обдавая мечущихся в панике пассажиров мириадами осколков.
- Bay! - лягушкой заквакала нарисовавшаяся по правую руку Сабина. - Уа!

- Уверяю вас, нет никакого повода для паники! - послышался за их спинами суровый мужской голос. - Прошу вас, вернитесь в свои каюты!
Икнув от неожиданности, Натали обернулась.
Высокий худой мужчина в форме морского офицера. Точнее, ей показалось, что это была форма, так как имелось в ней нечто неправильное.
- Простите? - переспросила манекенщица.
- Пожалуйста, леди, покиньте палубу. Наше положение отнюдь не так критично.
Как он к ним обратился? Леди? Хм. Все, как и говорила Роксана. Непривычное британское наречие. Но не чистое. С примесью галльских, латинских и аллеманских слов.
- Ты, слабоумный! - заорал кто-то рядом. - Да мы сейчас все пойдем ко дну!
Полуголый бритоголовый тип, опоясанный передником в духе ритуальных фартуков египетских жрецов, ощерил полусгнившие зубы, примериваясь к горлу офицера. Моряк невольно потянулся к висевшему у него на поясе кортику.
- Так, всем стоять! - решила взять инициативу в свои руки блондинка.
В руке у нее блеснул пистолет. Офицер, завидев оружие у представительницы слабого пола, весьма удивился и инстинктивно отступил на пару шагов. Бритый оказался менее слабонервным. Влюбленная парочка куда-то запропала.
Наверное, сделала ноги, решила Натали.
А ты куда, дура?! Немедленно вернись назад!
Однако произнести это вслух зеленоглазка не успела и только крякнула, наблюдая, как визжащая во весь голос Роксана Сабина навалилась сзади на полуголого, попытавшись сделать кольцевой захват руками. Надо же, оказывается, и моделей учат чему-то путному, а не только вилять бедрами на подиуме и смотреть перед собой остекленевшими глазами.
Блестяще проведенный маневр, увы, не дал никаких результатов. Вместо того чтобы обездвижить противника, девушка обняла… самое себя. И не потому, что враг оказался таким уж прытким да ловким, что сумел выскользнуть из ее рук. А оттого, что он, как и Джек Доусон, и его подруга Роуз, был призраком. Равно как и морской офицер, на глазах у охотниц шагнувший прямо сквозь борт и растворившийся во тьме.
Один лишь бритоголовый упорно не желал исчезать. Напротив, он стал еще агрессивнее:
- Презренные твари! - завывал зловеще. - Да как вы посмели встать на пути у самого Имерама - великого жреца Сета?! Трепещите! Настал ваш последний час!
- Ой, дед, завянь, а? - отреагировала на его прыжки Куркова. - Без тебя тошно. Вот как пойдем сейчас все ко дну, на фиг! Будем покоиться в одной могилке…
- Не хочу-у! - дурным голосом завопил жрец. - Нам нельзя, чтобы тело оказалось в воде! Моя Ка не сможет войти в него и возродиться к жизни вечной!
- Велика потеря! - издевательски бросила блондинка. - Вот я сейчас твою душеньку-то успокою.
Прицелилась в него из пистолета с навинченной насадкой.
Имерам ни с того ни с сего принялся расти. Одновременно вверх и вширь. Потом распахнул рот, окатив девушек волной совсем не призрачной, а вполне осязаемой вони.
- Natalja Ivanovna! - послышался тревожный крик, отчего-то по-русски. - Padajte na palubu! Nemedlenno!
Охотница повиновалась, автоматически потянув за собой и нерасторопную напарницу, не понявшую чужеземного наречия. В едином порыве они шмякнулись на укрывающие дощатый пол ковровые дорожки.
Над ними тут же зазвучали выстрелы, завизжали пули. Следом раздался жуткий не то рев, не то вой, от которого у девушек едва не застыла кровь в жилах… А потом послышались два шлепка. Обычно такие звуки издает падающее тело.
Сыщица изготовилась к стрельбе из положения лежа. Приподняла голову и принялась водить стволом туда-сюда, нащупывая мушкой цель.
Разбушевавшееся привидение древнеегипетского жреца склонилось над бесформенной кучей, в которой Натали наметанным взглядом опознала две человеческих фигуры (два трупа?).
- Что у вас здесь происходит, граждане? - сурово поинтересовался некто знакомым голосом. - Что за цирк устроили, достопочтенные?
- Ше-еф! - с восторгом заверещала блондинка. - Наконец-то!
Вскочила на ноги и заковыляла (потому как ноги отказывались ей повиноваться) к Крису, стоявшему со скрещенными на груди руками у лифта. Из-за его плеча испуганно выглядывала физиономия рыжебородого мужчины.
При виде своей потрепанной напарницы Лайер хмыкнул. Затем бросил косой взгляд на ползущую змеей по палубе к его стопам Роксану Сабину и вновь обратил свой лик к Имераму:
- Итак, правогласный, я жду ответа! Кто посмел потревожить вашу драгоценную Ка?
Жрец, как подкошенный серпом жнеца колос, рухнул на колени и протянул к сыщику дрожащие руки:
- Не гневайся, благой бог Анубис! Не своей волей поднят! Все он, распроклятый чернокнижник, именующий себя Учителем! Он вызвал меня… Отпусти меня, о Хентиаменти - Стоящий впереди Запада! Отпусти на покой!
Кинокефал согласно кивнул головой и сотворил ладонью в воздухе некую сложную фигуру:
- Покойся с миром, правогласный!
- Благодарю, великий! - Фигура Имерама стала быстро таять. - О, благодарю-у-у…
И исчез совсем.
- Так-с, голубушки, - критично прищурившись, приступил к девушкам Лайер. - Никак на охоту собрались? Вроде бы официальный сезон отстрела привидений еще не открывался, а?!
- Но, шеф! - возмутилась еще не совсем пришедшая в себя Натали. - Я занималась охраной члена семьи клиента. Согласно уставу нашей фирмы…
- Пункты нашего устава обсудим позже! В другом месте! А сейчас следуй за мной!.. Вам же, домина, - вежливо ощерил он зубы, поклонившись Роксане Сабине, - лучше сейчас отправиться к вашему отцу и рассказать обо всем, что здесь приключилось. И старайтесь не покидать родительских покоев. Кажется, на корабле чрезвычайная ситуация!
Резко развернулся и вошел в кабину лифта, где попрежнему топтался рыжебородый. Натали поплелась вслед за начальством, канюча ему в спину:
- Но там же айсберг! Там айсберг, Крис! Я сама видела… И еще трупы…
Да, трупы! Как она могла забыть о своих нечаянных и неудачливых защитниках! Посмотрела через плечо. Пусто.
Неужели и правда все это были одни лишь призраки!..

Глава пятнадцатая
И СНОВА ПРИЗРАКИ

В капитанском салоне Кристофер застал целый консилиум.
Кроме капитана, седобородого Горгия, там находилось еще два пассажира (хмурых и недовольных), старший помощник, моряк со значком выпускника университета Парацельса на лацкане (корабельный маготехник Буридан) и (сыщик удивился) Сай Тояма.
В данный момент капитан выслушивал штатного колдуна.
- …Окончательный выход из строя системы произошел примерно полчаса назад, - путано излагал тот. - Но до этого, правда, трижды за час фиксировались сбои, я даже хотел запросить Сераписский узел…
«Проблемы с корабельным ординатором? - удивился Лайер. - А я-то тут при чем?»
- Ладно, - оборвал мага капитан. - В этом вашем Орбирете я ни рыбьего хвоста не понимаю. Но почему отказала и автономная связь? И навигационный комплекс с вашим сервером вроде не связан - чем вы объясните его поведение? У него есть собственный расчетчик.
- Ну, неполадки могут быть… - начал Буридан.
- Неполадки?! - прорычал старший помощник Оронтиус. - Ты называешь это неполадками?! Видел, какие координаты он показывает?! Он день рождения бабушки морского черта показывает! 493 градуса северной широты и 871 - восточной долготы! Как это понимать, я спрашиваю?!
Тут капитан наконец соизволил обратить внимание на вновь прибывших.
- Домина, доминус Лайер, прошу извинить меня за беспокойство, - хмуро изрек он. - Дело в том, что возникли затруднения особого рода, требующие вмешательства людей, более компетентных, нежели наш корабельный волшебник.
Последнее было сказано почти с иронией.
- Меньше часа назад у нас произошла авария непонятного свойства. Я, признаться, не очень разбираюсь в этих делах - мое дело водить корабли. Одним словом, у нас вышел из строя корабельный ординатор, корабельный сервер дальней связи заодно с аварийным передатчиком и все внутренние сети.
- Бред, - бросил один из пассажиров - седой как лунь горбоносый магрибинец. - Я уже скоро как тридцать лет занимаюсь ординаторами и прочей кристаллотехникой. Чтобы вывести сервер из строя, его нужно разбить кувалдой. Если, конечно, его обслуживает нормальный чародей, а не недоучка, - пренебрежительное движение головой в сторону коллеги. - Капитан, вас водят за нос!
Крис внутренне напрягся.
Хотя ординаторы и прочие разные коннекторы были для него темным лесом, он знал, что они действительно весьма надежны. Нет, разумеется, есть способы внести неполадки в их работу с помощью наведенных заклинаний. Но чтобы совсем отключить?
И потом, сдох не только ординатор, но и вся маготехника…
О, Всевышний!
Неужели проклятый Элмс начал действовать?
Но тогда он действительно величайший из магов, потому что доселе окончательно и бесповоротно испортить магическую связь не удавалось никому…
- Капитан, - вдруг пробурчал Сай Тояма. - Я в отричие от вас не понимаю море и корабрь - я простой скромный предсказатерь. Но я думаю, а нет ри на «Титанике» обычного радио? Мы бы могри связаться с берегом…
- Учитесь, - желчно бросил Горгий своим подчиненным. - Сухопутная… сухопутный человек подсказал нам такой простой выход. Надеюсь, мы не выбросили за борт тот старый сундук?
- Точно! - хлопнул себя по лбу старпом. - И как мне не пришло это в голову раньше?
Коротко поклонившись кэпу, он выбежал, хлопнув дверью. За ним устремился и маготехник, решив не мозолить глаза и без того недовольному начальству.
«А ведь и в самом деле странно, - промелькнуло у Криса. - Хоть я и не моряк, мне бы это первым пришло в голову. Или что - все уже так привыкли к коннекторам да ординаторам, что об обычной технике напрочь забыли?»
- Уважаемые пассажиры, - обратился капитан к присутствующим, - я еще раз прошу прощения за беспокойство, но прошу вас пока оставаться тут. Возможно, ваша помощь и ваши знания еще понадобятся, хотя от души надеюсь, что нет.
Вновь резко хлопнули двери, и в салоне появился, держа под мышкой секстант, четвертый помощник - самый молодой среди офицеров. Вид у него был какой-то пришибленный.
- Ну, Марк, что вы там намерили? Надеюсь, не забыли еще обычную навигацию?
- Капитан, - потрясенно прошептал штурман. - Солнце… оно… даже не знаю, как вам сказать…

«Титаник», самое большое и самое роскошное судно в мире, продолжал свое движение вперед.
Пассажиры не подозревали ничего плохого - разве что только любители Орбирета недовольно фыркали, лишившись обожаемой забавы. А в остальном все было так же спокойно, как и в предыдущие дни плавания.
Хотя заметно похолодало да еще было слишком светло для вечерних часов.
Стояла ясная погода, и пассажиры, прогуливающиеся по открытым палубам, любовались зеленым гладким морем, иногда вздрагивая от зябкого ветра.
Холлы, бутики и рестораны первого класса, кафе и салоны второго были полны народу. А обитатели третьего класса, за неимением средств на подобную роскошь, собирались в харчевнях первой и второй палуб, в коридорах и переходах или просто в своих каютах - и тоже мирно беседовали.
Разнообразная прислуга - от шеф-повара Гутана Лакшми до последнего кухонного мальчишки и младших стюардов - вообще ни о чем постороннем не думала. Какие мысли, когда требуется накормить и обиходить полторы тысячи душ?
В машинном отделении механики вслушивались в гул турбин, поругивая некстати сдохшую автоматику.
И все же некоторые стали замечать, что на корабле что-то не так.
Матросы встревоженно провожали взглядами суетящихся начальников. Отдельные, чересчур восприимчивые к переменам погоды пассажиры ощущали непонятную тревогу и дискомфорт. Корабельные коты и кошки беспокойно дыбили шерсть и шипели.
Между тем приближался вечер.
Впередсмотрящий Клейтос Клеос с мостика внимательно всматривался в горизонт, удивляясь странному поведению солнца. Но удивление удивлением, а вахта вахтой. Магические сканеры - дело хорошее, но случается - подводят. А на борту не дрова, а живые люди.
Вдруг прямо по курсу «Титаника» Клейтос увидел что-то черное, казавшееся на зеленом фоне морской волны мухой, ползущей по бутылочному стеклу.
Несколько мгновений он всматривался вдаль, затем, крякнув, приложил бинокль к глазам:
- Мать честная! Это что - кино снимают?
Прямо на «Титаник» шел большой парусник непонятного вида.

Тем временем в рубке связи старпом Оронтиус, маготехник Буридан и старший радист Фульвий Антоний, чертыхаясь, выволакивали из кладовой солидный железный сундук защитного цвета с облупившейся краской. Армейская коротковолновая радиостанция «Гермес 74-Ф», списанная уже лет двадцать назад.
Антоний ловко воткнул разъем в розетку, затем загнал другой разъем - антенный - в уже порядком запылившееся гнездо. Щелкнул тумблерами, деловито надел на голову наушники, вглядываясь в разгорающиеся огоньки индикаторных ламп. Оронтиус пока включил радиоаппарат ближней связи - каким пользуются в портах и в прибрежных водах для связи с материком, чтобы даром не сажать дорогущие приемно-передающие магокристаллы.
- Говорит борт 44-01, говорит борт 44-01! - произнес в микрофон Фульвий. - Пассажирское судно «Титаник» вызывает всех, кто его слышит!
Антоний сосредоточенно крутил верньер настройки, слушая эфир. И лицо его строжело. Ничего, кроме еле слышных грозовых разрядов, в наушниках не было.
Он еще раз прошелся по всем диапазонам - молчали даже радиомаяки.
Внезапно раздался торопливый стук в дверь, и, не дожидаясь разрешения, в рубку ввалился мордастый здоровяк в показавшемся всем троим дурацким рогатом шлеме из тисненой кожи.
- Што за шорт! - рявкнул он на скверной латыни и возмущенно потряс перед носом Антония коннектором. - Я тут шдайт срошный звонок из Винланд, а вы вырубаете вся связь! Как это можно понимайт?
- Извините, уважаемый…
- Я к ваш сведений, Эрнакедеквист Эрнакедеквистсон, и про меня знайт даше ф ваша Александрия, - по-бычьи прогудел винландец. - Мне нушен связь.
- Нет связи, - процедил Оронтиус, в котором проснулась старая нелюбовь коренного эйринца к викингам. - И не будет! - добавил он с неожиданным остервенением.
- Фот как? - фыркнул норманн. - Хорошо, я иду к капитан немедленно шаловайтся. А вам, херр… Не знайт, как фи там, надо бы не плавайт на корабль, а заведовайт общественный клозет. И я постарайтся, чтобы вы все там оказайтся…
И он вышел, не закрыв дверь. Из коридора донеслось нарочито громкое:
- Римляне… Ну што с них взяйт? А туда ше - лютший в мире лайнер! Как вообще такие по морю плавайт?
- Это дерьмо всякое плавает, а моряки по морю - ходят! - высунувшись из рубки, выкрикнул Оронтиус вслед викингу.

- Так вот, капитан, солнце… - Штурман только что не плакал. - Оно, как бы это вам сказать…
- Ну, говорите как есть. Вы его не нашли? - издевательски осведомился Горгий.
- Оно - не такое! - почти заорал Марк. - Не наше это солнце! У него даже цвет другой! И вообще, мы сейчас в центре Тибета по этому вашему солнцу!
- Скажите на милость, как скверно учат в нынешних мореходных школах, - вздохнул капитан.
- Может, секстант испортился? - робко предположил второй помощник.
Кристофер Лайер не слушал вспыхнувшую за этим перебранку.
Сосредоточившись, он закрыл глаза и осторожно напряг все свои чувства и способности, что делали кинокефалов непревзойденными знатоками чародейских наук.
И вздрогнул.
Эфирная, магическая составляющая окружающего мира заметно и странно изменилась.
Нет, она не была опасной, угрожающей, чуждой…
Она была ИНОЙ.
Пока Горгий трепал несчастного штурмана, Крис лихорадочно обдумывал ситуацию.
Конечно, он слышал о местах, где происходит всякая чертовщина, о том, что корабли иногда бесследно пропадают, о таинственно появляющихся и так же загадочно исчезающих островах и о многом другом.
Но неужели что-то подобное могло произойти во вдоль и поперек исхоженной за многие века, известной и безопасной Атлантике? Но… кто сказал, что они сейчас в океане? И вообще…
Додумывать следующую мысль он не стал - испугался.

Кабачок «Золотая устрица» располагался на третьей, «второклассной» палубе.
Он отличался тем, что был стилизован под старую портовую таверну времен галеонов и бронзовых бомбард. И атмосфера там была соответствующая: ароматы рома и крепкого табака, спутников моряков старого времени, потемневшее дерево стен, компасы, астролябии и старинные пистолеты со шпагами на стенах - никаких подделок: все подлинное, купленное в антикварных лавках Сераписа и Массилии.
Публики тут сейчас было немного.
Несколько подростков, восхищенно оглядывающихся, - не иначе начитались романов из пиратской жизни. Парочка негромко хихикающих девиц-гимназисток, явно воображающих себя очень смелыми и бросающими вызов строгой морали, раз они осмелились посетить такое место. Четверо студентов университета Парацельса, отправлявшихся на каникулы.
И Уркварт Север, видать, вспоминающий бурную молодость.
В данный момент он явно намеревался подсесть к девицам, поскольку что ж это за матросский кабак без девиц? И зачем девицам приходить в матросский кабак, ежели они не желают пообщаться с просоленными морскими волками, коих тут единственный представитель - сам Уркварт.
Студенты тем временем нервничали, терзаемые нехорошими и с каждой минутой усиливающимися предчувствиями.
Наконец старший из них решился задать Уркварту вопрос:
- Вот вы, доминус, вроде бы опытный моряк?..
- В прошлом, дружище, в прошлом, - добродушно произнес Север, оторвав взор от голых круглых коленок девушки-египтянки в коротком платьице. - Но в общем-то кое-что понимаю в этом деле.
Гимназистки потупили взоры, видимо, восприняв его слова как-то не так.
- Просто, - продолжил студент лучшей в мире чародейской школы, - как-то тревожно. Вот мы и спрашиваем, может, буря надвигается или шторм? Возможно, приметы какие-то есть. Ну, там… цвет воды, солнце… А то ведь и солнце, по-моему, как-то не так светит…
Отставной моряк посмотрел в иллюминатор на розовый солнечный диск, висящий низко над горизонтом.
- Парни, - бросил он протрезвевшим голосом. - А ведь и впрямь дело хреновое! Никогда в этих широтах так солнце стоять не будет.
- Оно будет висеть, - хихикнула одна из девушек, двусмысленно улыбаясь.
- Цыц! - осадил он ее. - И цвет, правду сказать, мне тоже не нравится. Это ж какая буря будет, ежели чего.
- Да что вы, в самом деле, - вступил в беседу бармен, одетый под морского разбойника из плохого фильма: сбитая на затылок широкополая шляпа, тельняшка и завязанный левый глаз. - Я тут уже с полудня торчу, и солнце так и светит. Прямо в иллюминатор.
- Что?!! - аж позеленел Уркварт. - Так что, оно с полудня не сдвинулось с места?.. Парни, давайте за мной, - сухо скомандовал он. - Надо бы с капитаном перемолвиться словечком.

- …«Титаник» вызывает Серапис! «Титаник» вызывает Серапис! Тьфу!!! Говорит пассажирское судно «Титаник» - ответьте кто-нибудь…

Предыдущая страница 19 Следующая страница


Звероликий 20

Старпом бросил микрофон. Глядя на него, и Антоний отпустил ключ.
Вдруг что-то изменилось в рубке. Как будто замерло все, даже окружающий их воздух. Затем вздрогнули все приборы, защелкали реле, заметались сполохи на экранах и индикаторах. Присутствующие радостно встрепенулись, но все вновь вернулось в прежнее состояние. А маготехник помрачнел, прикинув, какой мощи должен быть выброс магической энергии, заставивший взбеситься почти сдохшие приборы.
А потом до них донеслись удивленно-растерянные возгласы.
Высыпавшие на мостик люди напряженно всматривались в приближающееся незнакомое судно. Даже кипящий возмущением винландец, не успевший высказать свои претензии, и тот вмиг забыл о необходимости срочно связаться с берегом.
Снизу, с палубы, донеслись удивленные голоса - пассажиры тоже заметили удивительное зрелище.
И в самом деле, большой парусник, который шел прямо на них, не был похож ни на какой из известных типов судов старого времени.
Квадратная корма, высоко поднятый нос, длинный бушприт, четыре мачты с косыми парусами. Носовое украшение черного дерева, окованное серебром, - львиная морда с птичьим клювом и драконьим гребнем. Огромная катапульта на палубе.
Моряки, облаченные в синие рубахи и набедренные повязки, суетились на снастях и палубе, не обращая внимания на идущего прямо на них исполина.
Вот нос парусника уперся в клепаную сталь корпуса.
Но ни треска, ни воплей слышно не было - судно беззвучно вошло в борт, исчезнув в недрах суперлайнера, а потом выскочило из-под кормы.
А по правому и левому бортам уже появлялись другие корабли.

Со смешанным чувством удивления и опаски смотрели пассажиры «Титаника» на проходившие мимо них призрачные суда.
Впрочем, по-настоящему никто не боялся.
- Мираж, Fata Morgana!!! - пронеслось по каютам и палубам.
Многие даже возвращались в каюты, устав от зрелища непрерывно появляющихся кораблей. Далеко не все могли понять, что они видят. Те же, кто понимал, молчали.
Вот, совсем рядом, из пустоты возник очередной корабль, смахивающий на имперский дромон шестивековой давности, но выкрашенный в глубоко-синий цвет и с вызолоченными украшениями.

Человек в красном колпаке, стоявший на его мостике, вдруг засуетился, зажмурился, затем заорал, беззвучно открывая рот и тыча рукой в направлении «Титаника».
Он нас увидел, понял кинокефал.
На палубу выскочили еще несколько полуголых матросов, у двоих из них в руках были неуклюжие старинные ружья.
Один из них присел на колено и беззвучно выпалил в сторону лайнера.
- Ой, шеф! - истерично взвизгнула Натали, повиснув на руке сыщика.
Лайер невольно дернулся, но ничего не произошло, а спустя полминуты парусник остался за кормой, чтобы уступить место другим ископаемым.
За примитивным колесным пароходом трехсотлетней давности скользила хищная финикийская галера под пурпурным парусом - может быть, призрак тех времен, когда еще не были заложены камни Сераписа.
Неуклюжий трехпалубный линейный корабль времен Птолемея Шестьдесят Третьего, идущий под всеми парусами, и очень похожий на него линейник под белым флагом с косым синим крестом.
Натали приложила к глазам морской бинокль.
- Написано по-русски, «Александр Первый»… - прочла она. - Не было, вроде, на Руси такого царя. И флаг не пойми какой…
И тут Крис догадался, что они видят.
И почти совсем не удивился.
Ну, в конце концов, всякий образованный человек знает, что кроме Геба есть и другие миры, соседствующие с ним.
Идущие в кильватере линкоры остались позади. Зато курс пересек скандинавский драккар.
- Восмошно, его ведейт мой великий предок Тостиг Собачий Хвост! - произнес восхищенный винландец.
- Может, и собачий хвост, - согласилась, чуть не прыснув со смеху, Куркова.

Иногда корабли появлялись из-за горизонта, иногда - возникали в воздухе, как по волшебству.
Шхуны, корветы, галеры…
Попадались и совсем удивительные суда.
Как, скажите на милость, понимать, к примеру, такое зрелище - здоровенную, длиной не уступающую «Титанику» субмарину? Наверняка ее и безо всякой маготехники можно легко засечь под водой - лишь по шуму. И какой должен быть двигатель?
А что за непонятный, но явно боевой корабль размером больше их судна раза в полтора - серый, плоский, на палубе которого расположились рядами невозможные крылатые машины, словно сошедшие со страниц фантастических романов?
И что это за ярко-красный с золотой звездой флаг на его мачте?
Вот еще боевой корабль - парусно-паровой. На палубе вместе с нормальными орудиями - что-то вроде больших сигнальных ракет, собранных в пучки. Надпись на борту, правда, сделана привычными латинскими буквами «Наполеон IV». В каких мирах правит рекс с таким птичьим именем?
Корабли все являлись и являлись.
Парусники, пароходы, теплоходы и бог весть еще какие «ходы».

Изредка команды суетились и махали руками в сторону идущего мимо исполина. Пару раз даже стреляли из пушек и катапульт. Но чаще не замечали.
Разнообразные лица на палубах: норманны, кельты, смуглокожие иберы. Черные как смоль африканские, узкоглазые азиатские, краснокожие индейские под пышными уборами из перьев.
Доспехи самого разнообразного вида. Рыцарские, как у тех, кто принес на Геб истинную веру в Творца, строгие римские кирасы, кольчуги и островерхие шлемы, вроде русских, бронзовые и кожаные, и совсем неизвестных образцов. Оружие - от медных топоров до автоматов и чего-то совсем уж непонятного.
Костюмы различных эпох, а то и вообще диковинные. Сюртуки и цилиндры, мундиры всевозможных фасонов, бархатные камзолы ярких цветов - алые, изумрудные, голубые, расшитые золотой нитью и усыпанные жемчугом. Нелепые кружевные воротники, неуместные на палубах боевых кораблей. Короткие штаны с буфами и чулки - верх нелепости.
Несколько раз замечались на призрачных судах и женщины.
Платья их иногда поражали роскошью - сочных шелков и парчи, вычурных фасонов, с массивными золотыми застежками. На шеях и изящных руках блестели изумруды и бриллианты.
Натали даже пару раз пробормотала под нос: «А вот этот фасончик надо будет запомнить».
Может быть, им попадется флот Антония, идущий на первого из римских августов?
Или даже корабли атлантов, выдолбленные из стволов исполинских деревьев, что росли на сгинувшем легендарном острове?

А потом корабли исчезли - странный морской парад прекратился так же неожиданно, как и начался.
Последним был прошедший в каких-то двух сотнях футов от «Титаника» парусник абсолютно незнакомой конструкции и с непонятным такелажем, где на носу и корме, несмотря на белый день, ярко сияли фонари, синеватый свет которых жутко напоминал огни святого Эльма. Палуба была пуста, но у среза кормы кинокефал заметил какую-то одинокую фигуру, и он мог поклясться в этом: перед тем как странное судно исчезло, человек приветственно помахал ему рукой.
Крис вздохнул, приходя в себя.
Мысль, что они непонятным образом попали в мир иной и волны за бортом - это не знакомая им Атлантика, а неведомо какое море или океан, почему-то почти не пугала его.
- Граждане, - обратился Лайер к окружающим его людям, все еще растерянно оглядывающим туманный горизонт. - Мне необходимо сообщить вам кое-что очень важное… Пройдемте в салон.

…Первым неладное заметил все тот же Клейтос Клеос.
Не вполне еще отойдя от невиданного зрелища, он машинально обшаривал взглядом поверхность воды.
Именно поэтому ему удалось увидеть ЭТО.
Как будто серо-зеленый шар приличных размеров, окруженный шарами поменьше. Их было не очень много - два… семь… одиннадцать.
А вот еще один шар в окружении мелких. Вид у них был совсем нестрашный, даже миролюбивый.
Но Клейтос насторожился.
Сферы не были похожи ни на какое из виденных им морских животных. Но тогда почему они так целеустремленно движутся? И именно по направлению к «Титанику»?
Вот их стало больше.
Клейтос перебежал на другую сторону мостика и увидел, что и с другого борта наблюдается точно такое же явление. Непонятные штуки как будто намеревались атаковать гигантский лайнер.
- Что-то не нравится мне это, - с изрядной растерянностью пробормотал впередсмотрящий.
Но что это такое может быть?
А потом вдруг что-то холодное и недоброе взяло в плен душу и сознание Клейтоса, всего лишь за мгновение погрузив его в тяжелое забытье.

* * *

«…Вначале, перед поездкой на паромобиле, следует прогреть паровой котел, на что уйдет не меньше двадцати минут. Это, увы, неизбежная плата за скорость, дешевизну и бесшумность, неустранимый недостаток этих замечательных машин. Запалив топку и отрегулировав подачу угольной пыли и воздуха к горелкам, прислушайтесь, когда появится бульканье кипящей воды и свист пара. Потом проверьте давление пара при помощи стеклянной трубки, установленной на приборной доске слева. Будьте осторожны - если из-за превышения давления трубка лопнет, то придется ждать, пока остановленная машина остынет, после чего придется менять трубку, доливать воду и вновь греть котел. В старых моделях, где топка и трубка вынесены наружу, наблюдать за давлением можно через зеркало заднего вида, одинаково предназначенное для наблюдения за дорогой и за трубкой-манометром. Когда убедитесь, что все благополучно, подайте пар к цилиндрам». (Алекс Юстас. Справочник автолюбителя. - Карфаген: Изд-во «Гефест», 2752 год от основания Рима.)
Глава шестнадцатая

ГОСТИ ИЗ БЕЗДНЫ

- Граждане, - обратился Лайер к окружающим его людям, все еще растерянно оглядывающим туманный горизонт. - Мне необходимо сообщить вам кое-что очень важное… Пройдемте в салон.
Но Натали вдруг почти подпрыгнула.
- Кристофер… Ой, Кристофер, я тут вспомнила одну штуку!..
Сыщик удивился - Куркова его так почти никогда не называла.
- Подожди, я сейчас! - И стремительно унеслась прочь.
Удивленный и слегка усталый кинокефал проводил блондинку взглядом.
А она, забыв обо всем постороннем, спешила к себе, потому как вспомнила кое-что, о чем ее шеф забыл, а вернее, и не знал никогда.
Натали, как лань, сбежала по трапу, заскочила в каюту и схватила ординатор. Зеленоглазка была так взволнована, что даже не сразу нашла серебристую, лежавшую на видном месте тарелку машинки.
«Архимед» недовольно замяукал, когда Куркова забарабанила по клавишам, вводя нестандартные команды. («Спасибо курсам программистов!»)
Несколько раз система самопроизвольно перезагружалась, и все приходилось начинать снова.
Но спустя какое-то время все же показалась знакомая заставка «Римлянина» - последний сохраненный в кристалле оперативной памяти файл.
Так - с новостной строки…
Так, слон… Шао-Бао… Тоннель под Босфором…
Вот оно!
Дрожа, Куркова прочла две строки сухого новостного курсива:

«По сообщениям из Сераписа, там только что было обнародовано очередное сенсационное предсказание так называемого Учителя Истины. Этот уже ставший знаменитым, но при этом остающийся неизвестным великий маг вышел на основные газеты и новостные программы и сообщил, что скоро произойдет величайшая в мире и самая ужасная из всех катастроф на море - исчезнет, став жертвой таинственных магических стихий океана, лайнер „Титаник". Чародей также добавил, что не оставит несчастных пассажиров без помощи и намерен предпринять все усилия для их спасения…»

Дальше были корявые закорючки непрочитанных кодов. Уж что он там еще добавил - было непонятно. Над сообщением стояли дата и время. Сегодня, 14 апреля. Всего несколько часов назад.
Пробормотав ядреное проклятие, девушка схватила ординатор и вылетела стрелой из каюты. Только одна мысль владела ею - как можно скорее показать сообщение Крису.

- Так вот, - произнес сыщик, - возможно, я удивлю вас, но полагаю, что…
- Ну, не тяните время, - нетерпеливо бросил Кир Александр.
- Наш друг хочет, наверное, сказать, что мы попари в другой мир, - предположил Сай Тояма, и не единый мускул не дрогнул на его густо напудренном лице.
- Другой мир? - Капитан Горгий сжал в кулак бороду. - Вы думаете?
Присутствующие принялись на разные лады обсуждать эту идею.
Как ни странно, возражать никто не пытался.
В конце концов, именно в этих водах когда-то появилась флотилия крестоносцев, что принесли на Геб истинную веру.
- М-м-м, выходит, мы попали в их мир? - встревоженно буркнул магнат.
Его тревогу можно было понять.
Трудно сказать, как тут воспримут пришельцев из ниоткуда. Тем более, насколько было известно из старых летописей, всякое древнее язычество и колдовство в том мире были давным-давно искоренены и жестоко преследовались. Конечно, с одной стороны, минуло почти полтора десятка столетий, и нравы могли смягчиться. Но опять-таки - случиться может все, что угодно, и тут вполне могло пройти не так уж много времени. Вдруг «Титаник» вынырнул задолго до славного похода крестоносных рыцарей?
- Нет, - вдруг вспомнил кое о чем ниппонец. - Это никак не может быть тот самый мир. В том мире сорнце было нормарьное, как написано в книгах, а тут оно в небе сровно прибитое…
И в самом деле.
- Важно не то, в какой мир мы попали, а как нам отсюда вернуться домой! - резонно изрек Трималхион. - Скажите, курсографы, по крайней мере, не сдохли? Может, мы сумеем пройти прежним путем и выскочить из той же дыры, в которую сюда провалились?
- А откуда вы про них знаете? - осведомился Горгий.
- Про курсографы-то? Еще бы не знать - это ведь моя фирма поставляла их Ферштейну и Асинусу…
Крис поморщился - разговор явно зашел не туда. И вообще - окружающие как-то странно вели себя. Эти переходы от суетливости к заторможенности, эти долгие словопрения по пустякам.
Словно подтверждая последнюю мысль, в дверях появился весьма возбужденно выглядевший матрос.
- Капитан! - возопил он. - Доминус Горгий! Там… какие-то медузы за нами гонятся! И Клейтос… С вахтенным что-то неладно. Валяется как труп - и не разбудить.

Началось, обреченно подумал сыщик, вместе со старпомом выходя на палубу.
Тут он нос к носу столкнулся с Урквартом. За спиной старого знакомого маячили два взволнованных парня лет двадцати.
- Слушай, друг, - бросил Север, не тратя время на приветствия. - Тут такое творится - надо бы с капитаном переговорить. Ты вроде должен чувствовать…
- Так, а это что за каракатицы там болтаются? - вдруг выпалил он, обернувшись и выглянув за борт. Да, похоже, влипли мы, дружище кинокефал…
По мелким волнам цвета мутного бутылочного стекла, следом за «Титаником» скользили серо-белесые большие спруты - размером с небольшой катер. И щупальцами своими каждый удерживал живое существо. Поглядев на любого из них, посвященный опознал бы в создании типичного Птилай'йи - он же Глубоководный. Серовато-зеленые, с бледным рыбьим или, скорее, лягушачьим брюхом, покрытые чешуей, скользкие, как жабы, антропоиды. Выпученные глаза зло и непреклонно смотрели на людей. На могучих шеях хлопали жаберные крышки, между кривыми корявыми пальцами влажно блестели перепонки. А сами пальцы были украшены длинными черными когтями.
И вот эти рыбо-лягушки явно и недвусмысленно намеревались взять лайнер на абордаж.
Незамеченными поравнялись спруты с кораблем и пристали к нему вплотную.
Они бодро ползли вверх по гладкому окрашенному борту, кое-кто - двое или трое - запрыгивал на нижние палубы, но остальные стремились добраться до самого верха, не отвлекаясь на мелочи.
Пассажиры третьего класса иногда успевали увидеть в иллюминаторах оскаленные пупырчатые рыла…
- Безобразие! - произнес свесившийся с верхней палубы гуляка, морща нос. - Сначала эти дурацкие иллюзии, теперь вот ряженые лягушки… Господа Ферштейн и Асинус чер-те что творят! Не могли придумать развлечений поумнее. В суд на них подать надо…
Еще минута, и немало народу прильнули к бортам и принялись с интересом следить за происходящим, совершенно не представляя, что же будет дальше.
- Йе-е-е! Й-й-йааа! Йааххх'ххх!!
По палубе разлилась волна крепкой рыбной вони, смешанной с запахом гнилых водорослей и мускусным духом хищного зверя.
- Что за черт?! - пробормотал Уркварт, да чуть не прикусил язык.
На фальшборт взгромоздилось, довольно ловко подтянувшись, странное и страшное создание:
- Йяяяя! Йооо!
Страшная мысль на миг пронзила мозг Лайера: а что если в этом мире вот эти зеленые - единственные хозяева и жители?!
Потом стало не до того - перед ним появился новый противник. И кинокефал словно сам собой метнулся к пожарному щиту, сорвав с креплений тяжелый топор на длинной рукояти.

Натали выскочила на палубу по ошибке - просто в волнении проскочила нужный коридор.
И была несказанно рада увидеть своего шефа, о чем-то напряженно беседующего с красноносым пожилым типом. Хотела его окликнуть, да так и замерла на месте.
Над ограждением медленно поднималась морда кожистой здоровенной твари, которая не была ни рыбой, ни лягушкой, ни человеком, хотя носила гротескные черты всех троих. Жабий рот был приоткрыт в жуткой усмешке, а длинные мускулистые руки скребли когтищами по палубным доскам.
Невольно Куркова отступила назад, ее каблук зацепился за ступеньку трапа, она несколько секунд еще пыталась балансировать, но не удержала равновесия и упала на спину - прямо на трап затылком. Мир исчез в ослепительной вспышке.
Крис запоздало рванулся к девушке, да так и замер под злым взглядом твари.
Глубоководный пристально смотрел на сыщика. Его мощные задние лапы напряглись, торчащий над головой гребень задрожал. Оскалив зубы, тварь злобно зашипела, забулькала сипящей глоткой, взмахнула когтищами, метя ему в шею.
Секунда - и огромное тело взвилось в воздух. Мощные задние лапы глубоководной нежити отправили ее туда, где лежала Натали.
Детектив не понял, как произнес мантру, включающую магический режим восприятия, но полет существа показался Крису необычайно медленным, а движения - вялыми и ленивыми. Фигура твари медленно увеличивалась как в дурном сне. Перед его глазами были вытянутые вперед когти - он мог даже пересчитать их. Лягушачья пасть распахнулась, обнажив мелкие острые как иглы зазубренные зубы. Глаза глубоководного злобно встретили взгляд сыщика.
И топор поднимался в руках Криса тоже не спеша, но опережая нападающего. И высоко-высоко - чтобы встретить летящее на него чудовище.
От столкновения с глубоководным Лайер чуть не опрокинулся на спину. Глубоководный всей тяжестью рухнул на палубу - уже разрубленный до пояса. Лезвие топора, пройдя вдоль позвоночника и сокрушив тонкие ребра противоестественного земноводного, глубоко ушло в его бедренные кости. Крис позволил себе вздохнуть с облегчением и тут увидел новых собратьев убитого.
- Невероятно, чушь собачья, извини, конечно, брат! - твердил Уркварт. - Я семь лет по морям плавал, такого не видел!
Крис стиснул его плечо.
- Это еще не все! - сообщил он Северу прямо в ухо. - Они снова лезут на борт! Нельзя останавливаться, надо отбиваться!
Позади них зашипело, запахло озоном… Слабая вспышка и жалобные стоны.
Обернувшись, кинокефал увидел студента-мага, трясущего обожженными руками.
- Заклятье! - простонал юноша. - Не так сработало… Ничего не понимаю!

Предыдущая страница 20 Следующая страница


21 Андрей Чернецов, Владимир Лещенко

И рванул прочь, как заяц, когда в его сторону двинулся очередной довольно ухающий жабоид.
- Плохо дело! Нам их не сдержать! - констатировал Уркварт, готовясь впасть в панику. - У тебя ствола какого не завалялось?
- В каюте! - прокричал ему Крис. - Нет времени болтать, лезь наверх!
Бывший моряк быстро, хотя и неуклюже, взобрался на плоскую крышу салона. Детектив поднял так и не пришедшую в сознание Натали, а Север с натугой затащил ее на крышу. Крис встал на колени и занес топор в ожидании нового нападения.
Невдалеке матросы ногами отгоняли трех глубоководных, пытаясь сбить их в воду. Один из птилай'йи, изловчившись, вцепился зубами в штаны моряка и рванул, пытаясь в свою очередь стащить того в море. Но ткань порвалась, и жабоид сам полетел за борт.
Отвлекаться, однако, было некогда.
Прямо перед Крисом возникли еще два глубоководных. Он и Уркварт пинками вышибли чешуйчатых гостей за борт. Те грузно шлепнулись в воду. Однако все новые и новые твари лезли через ограждение. Парни набрасывались на них, не дожидаясь, пока монстры успеют опомниться.
И все-таки глубоководных было слишком много. К тому же среди них были и вооруженные. У некоторых в руках Лайер с тревогой увидел разнокалиберные мечи, кривые восточные сабли, кинжалы - все старое, изъеденное временем, кое-как очищенное от ржавчины - видать, поднятое со дна.
К счастью, подошла помощь. Вначале на палубу вылетели три девицы в униформе охранников с нашивкой агентства «Орландина», поставляющего лучшие кадры телохранительниц в Империи.
- Во имя Кухулина! - заверещала первая, здоровенная шатенка, выхватывая из кобуры «Юпитер-Магнум» и принявшись палить в зеленую массу.
За охранницами, ревя и размахивая хромированной церемониальной секирой - символом достоинства депутата парламента, - выскочил бородатый викинг.
- Ну что, тролль?! - бросил он Крису. - Плохи дела? Ничего, отобьемся!
- Отобьемся, - кивнул кинокефал.
На этот раз он был спокойнее и кривую абордажную саблю отразил почти без усилий. Увернувшись от следующего удара, перехватил топор и сам ударил наотмашь. Его противник захрипел и исчез за бортом.

Складывалась совершенно невероятная на первый взгляд ситуация.
Огромный корабль просто не заметил нескольких десятков представителей нечистой силы, штурмующих его, как порой слон не замечает притаившихся в траве смертельно ядовитых кобр. Бой кипел лишь на двух верхних палубах, где растерянные, ничего не понимающие матросы и случайные пассажиры отбивали атаки непонятного противника. Гул турбин заглушал крики и лязг стали, да и строители этого плавучего дворца позаботились о надежной звукоизоляции салонов и кают.
Но если на левом борту дела людей шли не так уж плохо, то вторая группа зеленокожих и лягушкоподобных поднялась на верхнюю палубу справа без особых проблем.
Тут, не встретив не то что сопротивления, а вообще никого живого, они в минуту расколотили световые люки. Путь вниз был открыт.
Воняющая рыбой бородавчатая масса, издавая звуки, напоминающие хриплый лай, кваканье, хрип и вой одновременно, буквально снесла двух охранников с дубинками, нелепо торчащих посреди прохода, захватив палубу первого класса. Иные монстры тут же начали ломать двери, но те были сработаны на совесть из лучших пород дерева, и двуногим лягушкам, пусть и очень сильным, выбить их было трудновато. Даже клинки вязли в дереве. К тому же из-за нескольких по тварям шарахнули из имеющегося оружия.
Решив оставить каюты и их обитателей на потом, хрюкающие и воющие уроды помчались по направлению к рубке. Однако у выхода из коридора, где были расположены каюты-люкс, путь им преградил один человек.
Облаченный в шелковое кимоно и высокий клобук уроженец Ниппонских островов, держащий наизготовку два длинных, слегка изогнутых меча.
Морские дьяволы, что называется, даже не притормозили. Лишь выставили вперед свои разномастные клинки - у кого они были.
Казалось, азиат будет погребен под грудой живой, воняющей тиной плоти. Вот сипло квакающая волна достигла его…
И беспомощно разбилась, как морской прибой о скалу.
Сверкание стали, вопли, чавканье рассекаемого мяса…
Новый яростный рывок и вопль. И вновь неудача.
Сай Тояма с бешеной скоростью вращал над головой двумя клинками так ловко, будто всю жизнь только этим и занимался.

Гуманоиды испуганно пятились назад, а у его ног уже лежали с полдюжины нерасторопных. Со стороны Тояма был похож на ветряную мельницу со стальными крыльями.
Вокруг него образовалось довольно значительное свободное пространство.
Новая атака - и новые трупы.
- Занг-занг-занг!!! - пел самурайский меч: словно кто-то исполнял на стальных цимбалах быструю танцевальную мелодию.
- Дзинь! - И мачете ближайшего к ниппонцу нелюдя, отскочив от самурайского клинка, разлетелся пополам, намертво впился в деревянную обшивку стены.
- Эй, уважаемые, встаньте, можно без церемоний! - бросил Тояма почти без акцента копошащимся на полу раненым и умирающим врагам. - Нет нужды падать передо мной ниц.
И перешел в наступление.
Клинки звенели, с силой сшибались и разлетались, вновь высекая пучки искр. Несмотря на то, что Тояма был искусен, враг не уступал. Но и ниппонца победить было невозможно. Каждого из нападающих встречал одинаковый прием - два скользнувших сверху вниз клинка, хруст костей и влажный шлепок падающего тела…
Сай играючи отразил первый выпад, второй, третий. Один из нападавших подскочил резко вверх, пытаясь достать его сбоку, но маг тут же полоснул клинком в сторону монстра, тот неуклюже отпрянул к стене и отчаянно замолотил в агонии жилистыми верхними конечностями, похожими на карикатуру лягушачьих лап и одновременно человеческих кистей.
Затем одним рывком Тояма вернулся к нападавшим и, отразив яростную фронтальную атаку, с разворота ударил по шее главаря вооруженных глубоководных.
В последнее мгновение тот вдруг странно замер, из горла вырвался хриплый клекот, в котором прозвучало почти человеческое удивление.
Смерть вожака лишила глубоководных мужества, и уцелевшие гурьбой кинулись прочь. Маг их не преследовал. Зловеще ухмыльнувшись, он пнул труп человека-лягушки.
- Вот так-то, друг мой, вот так…

Врагов не становилось меньше.
Они навалились со всех сторон, и нельзя было сказать, сколько их.
Крис сумел отразить первый удар сабли ловким движением. Все-таки чему-то преподаватели фехтования в ордене его научили.
Но и противник ему достался - не дай святой Христофор, покровитель странствующих!
Мир вокруг перестал существовать - только схватка и мелькание заржавленной сабли в зеленой руке. Сыщик, отступая, отбил очередной выпад, однако следующий удар почти сбил его с ног.
Конец, успел подумать Лайер, пытаясь восстановить равновесие и глядя на приближающийся клинок.
Бзаннг!!! Клинок врага был перерублен взмахом секиры, а в следующую секунду та же участь постигла и самого гуманоида. Крепкая рука норманна поддержала сыщика.

Тем временем лайнер атаковала третья группа глубоководных.
Нет, они не пытались влезть на борт или проломиться через иллюминаторы.
Да и было их всего-то полдюжины.
Верхом на стремительных пурпурных кальмарах подплыли они под сияющее свежей краской, еще не успевшее обрасти ракушками днище лайнера и с удивительной сноровкой закрепили на корпусе несколько предметов, представлявших собой странную мешанину из проводков, кристаллов, старинных амулетов и сияющих никелем современных устройств.
Разумеется, это были мины, хотя и не простые мины…
Сделав дело, подводные диверсанты пришпорили своих головоногих «лошадок» и умчались в разные стороны.
И тут прозвучал переливчатый звон колоколов громкого боя. Финней Ормус добрался до рубки, пристрелив одинокого глубоководного, успевшего забраться туда и почти задушить рулевого, и нажал тумблер. В своем большинстве ничего не подозревавшие моряки и пассажиры на семи палубах из восьми, встрепенулись. Услышав колокола, кто-то похолодел в тревоге, кто-то недоумевающе хмыкнул.
«Абордажная тревога!»
Все на корабле пришло в движение, точно кто-то нажал невидимый рычаг и включил потайной механизм, наполняющий вещь ее истинным смыслом.
Палуба наполнилась деловитой матросской перебранкой, отрывистыми командами, топотом башмаков и трелями боцманских дудок. И, будто повинуясь этой как по мановению возникшей силе, свежий морской ветер унес рыбное зловоние подальше.
И в самом деле, абордажная тревога, чужое нападение… Оно, конечно, опасно и неприятно, но ничего слишком необычного здесь нет.

Они стояли среди распростертых тел, окруженные кольцом врагов, жаждущих их смерти, и душу кинокефала переполняло чувство решимости встретить смерть достойно, но не отступить.
Господи! Да будет так, раз такова воля Твоя.
- Спина к спине, тролль, умрем как мужчины, с оружием в руках! - гремел викинг. - Вальхалла ждет нас! Думай о прекрасных валькириях!..
И именно в эту секунду воздух разорвал ревущий, стрекочущий звук. Он возник так внезапно, что и люди, и глубоководные оцепенели. Кристофер не сразу понял, что это пулеметная очередь.
Два пулемета поливали море и палубу градом свинца из двенадцати полудюймовых стволов стандартных армейских пулеметов. Распахнувшиеся до того незаметные аппарели в фальшивой трубе извергали самый настоящий вулкан смертоносного металла.
Глубоководные бросились врассыпную. Многие из них, прошитые пулями, вереща, рушились в воду. Другие, надеясь спастись, сами спрыгивали в море. Но и там их преследовал беспощадный пулеметный огонь. Пули взметывали над водой высокие фонтанчики, и они тут же окрашивались в сине-зеленый цвет.
Потом матросы провели очередью крест-накрест по идущим параллельным курсом спрутам, и те, утробно заухав, тут же ушли в глубину.
Нападающие твари были вмиг охвачены ужасом. Обезумев от внезапной атаки, они в смятении поспешно спрыгивали с лайнера и, оказавшись в воде, совершенно потерянные, плавали кругами, попадая под пулеметные очереди, жалобно квакая и ныряя.
Крис и Уркварт стояли рядом с все еще лежавшей в беспамятстве девушкой, не забывая отбиваться от последних глубоководных.
Вот и они скрылись за бортом, оставляя на палубе пятна синей, как у осьминогов, крови.
Победа над странной нечистью уже была близка…

- Донн! - раздалось откуда-то снизу, затем последовал отвратительный свист, и рядом с бортом вырос небольшой водяной султанчик.
- Донн!!! - весь корпус исполина загудел как колокол в медленной вибрации, от которой заныли зубы.
- Донн!!!
И еще один, и еще…
А потом вдруг какая-то жуткая тишина окутала все вокруг.
И глубоководные дружно сиганули в океан.
Через несколько секунд ничего, кроме колышущихся среди волн трупов да трупов на палубе, не напоминало о пережитом ужасе.

Застонав, зашевелилась Куркова, тяжело приподнялась, опираясь о палубу.
- Шеф, - пробормотала Натали, держась за затылок. - Вот, почитай…
И протянула ему чудом уцелевший ординатор, который до того прижимала к груди.
Сидя на палубе, Лайер несколько раз пробежал глазами сообщение.
Мышцы сводила боль, сердце бешено стучало, еще не отойдя от схватки.
«Нет, Господи, я так не могу! - взмолился он про себя. - Что же это, в конце концов, творится?!»
- Кариса-сан, - перед ним, опираясь на испачканный синей жижей клинок, стоял Сай. - Скорее, мой друг. Кажется, эти демоны сдерари с «Титаником» что-то непонятное. Боюсь, наш корабрь дорго не протянет.
Тояма помог Крису встать.

Глава семнадцатая
ЗАБЫТЫЙ БОГ

- То есть ремонт своими силами исключен?
- Так точно, капитан, - кивнул старший механик. - Мы, конечно, завели пластыри и откачиваем воду, но… Вы же понимаете, там были не простые взрывы. Мало того что пробили дыру в брюхе нашего кораблика, так еще какая-то поганая магия сожрала чертову уйму заклепок - все в труху ржавую, как будто сто лет в воде пролежали.
- Магия ускоренного времени, - бросил Крис себе под нос. - Металл просто состарился.
- Ну, нельзя так нельзя, - с печальным смирением уточнил Горгий. - Ладно, где мы хоть находимся?
- По-прежнему не выяснено. Вы же знаете, навигационный комплекс отказал…
- Так вы по звездам определите! - зло бросил капитан. - Чему вас учили в морской школе?
- Приблизительно в двухстах милях к западу от наших Геркулесовых Столпов, точнее сказать не могу.
- Ладно. Время?
- Тоже не знаю. Хронометры стоят уже часов пять, я ж докладывал.
- Ну почему мы не взяли нормальных механических?! - в очередной раз сплюнул Горгий.
Старпом лишь пожал плечами, вздрогнув от боли в перевязанной руке.
- Механические тоже не работают, - показал свой приумолкший брегет Лайер и уловил благодарный взгляд старшего помощника.
- Мы даже глубину определить не можем - эхолот так и не установили, пожадничали.
Капитан вздохнул.
- Связь по-прежнему в том же дерьмовом состоянии?!
- Пытаемся наладить, - доложил второй помощник, Финней Ормус. - Хуже другое - из-за того, что сдох треклятый сервер, половина насосов и лифтов не действуют - все, что было завязано на наш вычислительный центр и автоматику. Как станем выводить людей, даже и не знаю.
- Может, до полной эвакуации дело не дойдет, - сказал Горгий, почти в это не веря. - А пока пусть откроют все переходы и грузовые люки.
- Я хочу помочь, - вызвалась сидевшая в углу Натали. - Могу заняться пассажирами с нижних палуб…
Горгий зло посмотрел на нее, потом на молчащего Криса, но ничего не сказал.
Этой парочке, в особенности «лохматому», он был обязан многим, чтобы возмутиться вслух неуместностью вмешательства сухопутных крыс в капитанские прерогативы.
- Делайте, как знаете, - махнул он рукой. - Магические бедствия не по моей части, в конце концов. Можете взять себе в помощь Ормуса.
- Я хотел бы переговорить с вами по поводу одного пассажира, - обратился к Горгию Лайер, когда блондинка и рыжебородый удалились. - Полагаю, следует немедленно задержать Грегуара Элмса. Если он, разумеется, еще на борту корабля…

…В казавшихся бесконечными коридорах слышались доносившиеся из кают приглушенные звуки голосов, отдаленное хлопанье дверей, стук каблуков - обычные для пассажирского лайнера звуки. Еще далеко не все поняли, что случилась настоящая катастрофа. Потревоженные пассажиры большей частью бесцельно бродили по палубе или стояли у поручней.
«Титаник» неподвижно колыхался на мертвой зыби, три огромные трубы исходили дымом остывающих топок.
В остальном все выглядело нормальным.
У кормы, не замечая снующих людей, прогуливалась почтенная, немолодая супружеская пара. На палубе было так мало заслуживающего внимания и довольно прохладно, что вскоре она, как и большинство пассажиров, поспешила укрыться в помещении.
В роскошном салоне на седьмой палубе скопилось сотни полторы людей, тоже покинувших постели, но предпочитавших не выходить на вечерний холодок.
Вместе они являли собой прелюбопытнейшую картину. Какое несуразное смешение одежд: халаты, вечерние туалеты, пальто, нижнее белье…
Между ними мелькали замасленные робы трюмных и кочегаров, клеенчатые куртки палубной команды, поварские колпаки. Чистая публика брезгливо на них поглядывала, но, храня достоинство, скандала не поднимала.
В сочетании с роскошной обстановкой - панелями красного и черного дерева, бронзой, мрамором, коврами - все это выглядело странновато и нелепо.
- Не волнуйтесь, доминус, пройдет пара часов, и мы снова двинемся, помяните мои слова, - туманно объяснил молоденький белобрысый стюард пассажиру первого класса.
- Можешь себе представить? - восклицал другой путешественник, явно «второклассный», обращаясь к приятелю. - Эти пираты, кажется, каким-то образом взорвали наш винт! Видимо, у них был водолаз… Но это же надо - переодеться в лягушек! Нет, неслыханно: наш мир летит в тартарары! Пираты! И где?! Практически у самого выхода из Срединного моря! Куда только морское ведомство смотрит? Вконец обнаглели эти арабские экстремисты! Мало мы им в Мавретании задницы надрали…
Крис грустно усмехнулся про себя.
Абсолютное большинство пассажиров считало нападавших мавретанскими пиратами в маскарадных костюмах. Лишь капитан и кое-кто из команды (в особенности те, кому непосредственно довелось столкнуться с глубоководными) уже знали истинное положение дел, хотя и не подозревали о роли, которую сыграл во всем этом Грегуар Элмс. По договоренности с Трималхионом Лайер не стал распространяться на эту тему до полного выяснения всех обстоятельств. Целителя искали по всему кораблю, но, к сожалению, пока не нашли.
Слава Иисусу, все трупы жаболюдей, за исключением одного - который они «в интересах следствия» спрятали в холодильник, - выброшены за борт, а матросы будут молчать.
Вняв увещеваниям офицеров, люди начали расходиться по каютам.
- Стоило из постели вылезать! - раздраженно брякнула какая-то молодая женщина в халате на голое тело. - Пошли-пошли… Еще успеем закончить…
Она дернула за рукав своего приятеля, нацепившего смокинг поверх пижамы.
- Что здесь происходит? - поинтересовался позевывающий Гортензий Шноффель.
Поэт вырядился, будто явился на светский прием.
- Ваши моряки, как всегда, отличились, - коротко объяснил ему бородатый перс - кто-то из свиты принца Кавада. - Ариман знает что! Пираты сумели повредить судно в имперских водах! Его высочество этого так не оставит! У нас в державе такой капитан за подобное давно лишился бы головы!
А наверху, на мостике, капитан Горгий, которого только что сочли достойным смерти, пытался представить себе общую картину бедствия и придумать хоть что-нибудь для спасения оказавшихся в жуткой ситуации людей и корабля. Две минуты назад трюмный офицер доложил капитану, что носовая часть тоже повреждена, правда, не очень сильно - переборка пока воду держит.
И хотя внешне сохранял спокойствие, но уже понимал, что весь его тридцатилетний опыт хождения по водам Геба - от Карибского моря до моря Ниппонского - ничем помочь не может. Вернее, опыт этот подсказывал отдать команду, хуже которой для моряка нет: «Всем покинуть корабль».
Да и что тут еще можно сделать?
Четыре магических взрыва ниже ватерлинии - и все как раз напротив водонепроницаемых переборок, - плюс превратившиеся в ржавую труху заклепки в сотне мест, плюс отказавшая связь…
Восьмипалубный лайнер - настоящий плавучий город с населением более двух тысяч человек: семь сотен членов экипажа и почти полторы тысячи пассажиров, из которых семьсот женщин и ровно сорок один ребенок, - обреченно погружался под воду. Причем, хоть в это и не хотелось верить, не в «родном» Атлантическом океане, а вообще, как пытались ему втолковать Лайер с Тоямой, непонятно в каком море.
Тяжело вздохнув, Горгий поднял трубку судового телефона. Слава Посейдону, на «Титанике» поставили и обычную кабельную связь, хотя умники из «Ферштейн и Асинус» хотели все перевести исключительно на коннекторы…

В котельном отделении бушевали клубы пара, люди истекали потом.
Казалось, все не так страшно. Ярко горело электрическое освещение, грохотали насосы, ситуация, казалось, была взята под контроль. Но так только казалось.
В соседней кочегарке у вспомогательных котлов люди и сатиры работали уже по пояс в воде.
Жар топок и пар смешивались с горьким духом морской воды.
У дальней переборки кверху бледным брюхом колыхался труп глубоководного. Нелюдь случайно заскочила сюда уже в конце атаки, и сатир Мелентий, начальствующий над всеми кочегарами «Титаника», пришиб ее лопатой.
Механики отчаянно пытались наладить работу насосов, чтобы хоть немного замедлить погружение - вода уже шла через комингсы нижней палубы, заливая отсек. Все работали с лихорадочной быстротой, но поток воды продолжал хлестать из пробоин.
- Все, ничего невозможно сделать, - опустил руки старший механик. - Нужно потушить котлы - иначе взлетим на воздух…
- Гаси топки! - велел своим подчиненным Мелентий.

Предыдущая страница 21 Следующая страница


Звероликий 22

Покончив с этим, все гурьбой полезли по аварийному трапу и, выбравшись на третью палубу, некоторое время толклись в коридоре, не зная что делать.

Через вентиляционную шахту Натали со своим спутником спустились кое-как на четвертый ярус, откуда добрались по аварийному трапу к помещениям третьего класса.
Проход перегораживала тяжелая фигурная решетка, запертая по тревоге на замок. Финней Ормус завозился, пытаясь подобрать ключи, и девушка, отодвинув его, ткнула в скважину амулетом, которым ее снабдил Крис.
Брызнули синеватые искры, расплавленная бронза струйкой стекла вниз, и путь был открыт.
Первое, что они увидели, - сидящих в лифте, громко ругающихся людей и столпившихся вокруг на площадке сочувствующих затворникам зевак. Все громко поминали механикуса Угрюма Упырева и его дурацкие штучки.
Второй помощник убежал вниз, бросив на ходу, что пригонит из машинного парочку людей посильнее и с ломами - другого способа достать бедолаг, как разбить стекло шахты, не было.
Курковой одной пришлось заняться почти четырьмя сотнями душ, обитавших в ярусах третьего класса.
Здешний народ, в отличие от лиц, размещавшихся в первом классе, был, так сказать, ближе к местам начала и конца боевых действий, кое-что таки сумел заметить, хоть и не во всем разобраться, и понимал, что с судном случилось что-то неладное. Но все еще не знал, что делать. Люди путались в лабиринте переходов, коридоров, трапов. Одни долго одевались или складывали в чемоданы вещи. Иные пассажиры не смогли открыть изнутри двери своих кают, потому что дверные стойки перекосились из-за крена «Титаника» и взрывов. Многие в страхе пытались вылезти в иллюминаторы, застревали и оглашали палубы громкими криками.
Демонстрируя налево и направо свой жетон и громко покрикивая, Натали сумела заставить праздно шатающуюся обслугу заняться выведением пассажиров на палубу.
Подойдя к очередной каюте, зеленоглазка обнаружила, что дверь заперта, а на ее ручке болтается кокетливая табличка «Просьба не беспокоить». И объясняющее положение дел сердечко, пронзенное стрелой Амура.
Лишь после того как стюард громко постучал в нее обоими кулаками, из каюты послышался недовольный мужской голос:
- Что такое?
А женский добавил:
- Не мешайте нам!
Натали, запинаясь от волнения, все объяснила, коридорный ее поддержал, но заставить открыть дверь так и не удалось.
Плюнув, блондинка оставила эту дверь в покое и перешла к другой каюте.
Там заело замок, и несколько пассажиров по ее команде выломали дверь, чтобы выпустить оказавшихся в плену - дюжину девушек-гимназисток, возвращавшихся на родину, в Тунис.
Тут подоспел пожилой стюард и пригрозил, что по прибытии «Титаника» в ближайший порт хулиганы будут арестованы за порчу частной собственности.
- А не пошел бы ты, дядя, к Нептуну в задницу? - бросила Натали в ответ, чем шокировала старика до глубины души.
Потом добавила еще пару крепких слов по-русски. Некоторые из пассажиров, разобравших суть сказанного, заулыбались, а затем принялись и сами на все лады честить излишне хозяйственного стюарда. Это немного разрядило накаленную обстановку.
Наконец динамики оповещения прохрипели:
- Всем надеть спасательные жилеты и выйти на палубу!
У выхода, на шлюпочную палубу сыщица оглянулась.
Лестница уходила вниз, сквозь все восемь палуб. И внизу, в глубине пролета, медленно поднималась темно-зеленая вода, сквозь которую светились герметичные лампы нижних ярусов.
Толпа, толкаясь и ругаясь, медленно растекалась по палубе. Здесь были подвешены спасательные шлюпки для пассажиров второго и третьего классов.
Палубу заполняли мужчины, женщины и дети в пробковых нагрудниках. Одни были нарочито спокойны, другие перепуганы, третьи откровенно плакали. Кто-то, не дожидаясь команды, впопыхах, неуклюже спускал на талях полупустые спасательные шлюпки. Но в основном люди стояли у фальшбортов, смиренно дожидаясь дальнейших распоряжений.
Кое-кто вымученно шутил, а некоторые даже ржали над бедолагами, все еще торчавшими из иллюминаторов (к которым вода подступила довольно близко).
Натали готова была заплакать от отчаяния - на людей словно навели морок. В муке оглянулась по сторонам, ища кого-либо из офицеров.
Никого. Вот разве что эти «красавцы» на что-то могут сгодиться.
В сторонке от людей топталась пятерка Элмсовых гоблинов. Куда же это их хозяин запропастился? Смылся, что ли?
Ну да, точно. Теперь блондинка не сомневалась, что в подслушанном ею разговоре речь шла именно об этом событии.
Но отчего кудесник сбежал без своей гвардии? И как их прикажете использовать? Ведь у гоблина мозгов едва ли больше, чем у какой-нибудь морской свинки.
Уловив на себе внимательный взгляд зеленых глаз, Афоня (или Кузема?) вытянулся, как дрессированная собачонка. Никак заподозрил в ней новую хозяйку?
Блондинка сплюнула и отвернулась. И тут в конце палубы заметила еще одну знакомую фигуру.
Снова ее неуловимый стюард-призрак. Ну, хоть на этот-то раз не исчезай. Помоги.
Ага, как же. Послушался.
Слинял себе, как ни в чем не бывало. Да еще и успел кое-чем разжиться. Экий чувалище через плечо перебросил. Аж согнулся, «бедненький». Гляди, не надорвись, мародер несчастный. У-у, стрелять таких надо!
Впрочем, и без его помощи дело пошло на лад.
- Эй, девка, друг! - пробасили ей прямо на ухо. - Не пособить ли чем, а, друг?
Нос Натали уткнулся в широкую, покрытую густой шерстью грудь гоблина. Кузема (или Афоня?) неловко переминался с ноги на ногу и заискивающе пожирал блондинку очами-плошками.
- Так, - решилась она. - Слушай мою команду, парни…
Вооружившиеся по ее приказу пожарными топорами гоблины выбили двери и вытащили застрявших бедняг, приободрившиеся матросы побежали по палубам, отыскивая замешкавшихся и бесцеремонно выталкивая их наружу.
Не дожидаясь посторонних, дюжие слоноухие молодцы приволокли тяжелую чугунную скамью и разбили вдребезги вход в лифтовую кабину, освободив уже начавших верещать от страха затворников.

Офицеры и команда постепенно сумели хоть как-то наладить эвакуацию.

ассажиры первого класса, подгоняемые членами экипажа, стекались в проходы.
Крис уловил на себе взгляд Герты Грендель. Странно, но обычно заметная кинодива сейчас ничем не выделялась в толпе.
- Не бойтесь, все будет хорошо, - произнес он, почему-то захотев подбодрить эту прежде не очень-то симпатичную ему наследницу викингов, в глазах которой застыл страх.
- Я и не боюсь, - парировала она. - Меня просто укачало… Слегка.
Пассажиры двигались наверх - присмиревшая, беспорядочная толпа.
Химический магнат Бар Кохба - в зеленых дорогих штанах и затрапезном свитере.
Шелковая заштопанная пижама - вот и все, что было надето на крупнейшем римском банкире и известном скупердяе Криксе-младшем. Его жена поверх порвавшегося в спешке вечернего платья надела мужское пальто, а дочь, Лавиния Эмболия, образец добронравия и благопристойности, была в прозрачной ночной рубашке и шлепанцах.
Лишь Роксана Сабина Трималхион в своем лимонно-золотистом туалете словно сошла со страниц модного журнала.
Вслед за дочерью появился и сам Кир Александр Трималхион в окружении телохранителей. Неизменно собранный и спокойный.
Заметив Лайера, приблизился к нему, пожал руку и коротко осведомился о положении дел.
- Держитесь поблизости, - велел. - Можете понадобиться в любую минуту. Да и вообще… У меня персональная шлюпка.
- А где же домина Натари? - забеспокоился Сай.
- Где-то на нижних палубах. Занимается эвакуацией пассажиров третьего класса.
- О-о! - закивал ниппонец клобуком. - Смерая девушка. Там сейчас так жарко…
Дородная молодая дама с умопомрачительным бюстом все всхлипывала, кутаясь в шиншилловое манто и прижимаясь к плечу угрюмого скотта в клетчатом килте.
Крис узнал ее.
Это была Эмилия Анкор - некоронованная королева Дании, вдова богатейшего мануфактурщика и бывшая любовница первого министра, ныне заарканившая какого-то британского угольного короля.
- Кажется, мы тонем? - плача, спросила она у любовника.
- Возможно, - спокойно ответил тот. - Но только прошу тебя, успокойся и не рыдай. Это, в конце концов, не конец мира!
- Послушайте, - обратилась к кинокефалу девушка с крохотным чихуахуа на руках. - Вы не подскажете, есть ли на корабле спасательный нагрудник для моей собачки? Понимаете, Астерикс жутко боится воды.
Сыщику вдруг стало больно и страшно.
Пока пассажиры шутили, разговаривали и ждали, члены экипажа быстро занимали свои места по шлюпочному расписанию.
На шлюпочной палубе суетились матросы, стюарды, кочегары и коки.
- Ох, что творится… - вздыхал Рекс Арбитр, плетясь с дорогой ниппонской камерой через плечо. - Шестнадцать сенаторов, две особы королевской крови из дружественных стран, один проконсул, двенадцать знаменитых писателей и сама Герта Грендель! Вы подумайте - какой удар по Империи! Нет, вы только подумайте! - восклицал он с галльской экспансивностью.

О ты, исполин железный,
Горделиво принявший имя,
Титанов непобедимых,
Издревле силою славных!
О ты, дерзновенно принявший
Имя восставших на Зевса,
Повержен был им подобно…

Нетрезвый Гортензий Шноффель нараспев декламировал новый шедевр. Забавно, как этого искоренителя традиций от страха пробило на классический стиль столь нелюбимых им древних.
- Ну, подумай, - уговаривал кто-то свою молодую жену. - Ну что тебе стоит спуститься в шлюпку прежде меня, моя девочка? Ты отправишься первой, а я еще немного побуду здесь.
Он послал ей воздушный поцелуй, когда она вошла в шлюпку.
- До скорой встречи, - с улыбкой произнес знаменитый Гордиан Захес, помогая Поппее с маленьким Валерием на руках перешагнуть через фальшборт.
Бар Кохба провожал свою Сару и трех дочерей. Прощаясь, он забрал у супруги сумочку с драгоценностями.
- Так будет надежней, - объяснил он.
- Пожалуйста, - говорил своей половине пожилой джентльмен, - садись в шлюпку и спасайся.
- Нет, - отвечала ему супруга, - позволь мне остаться с тобой. Мы столько лет прожили - так и помрем в один день. Пусть уж кто из молодых сядет - им жить да жить…
Крис отвернулся и начал смотреть на сумеречный горизонт.
Некий порядок и спокойствие понемногу установились на «Титанике».
Текли минуты, корабль все сильнее кренился и все глубже оседал в мутные волны.
Уже никто не метался в панике, не плакал и не требовал сделать хоть что-нибудь.
Почти все шлюпки были спущены, пока остававшиеся на лайнере пассажиры тихо стояли на верхней палубе в ожидании развязки. Люди обменивались прощальными письмами к родным - кто спасется, тот и доставит весть. Большей частью они просто молчали.
Дюжина моряков и пассажиров пытались снять с крыши салона закрепленные там брезентовые складные шлюпки.
Лайер вспоминал прожитую жизнь, думал об отце с матерью, о сестре и брате.
Странное оцепенение, вообще-то кинокефалам (как существам разумным в высшей степени и контролирующим себя) не свойственное, овладело им.
Сыщику представлялось, что он находится где-то далеко-далеко и из этого удаления смотрит на происходящее на тонущем судне. Через иллюминаторы он наблюдал, как люди роются в каютах. Крис знал: это были не мародеры, а просто ищущие спасательные средства. Кто-то выволакивал мебель, рассчитывая связать из нее плоты…
- Ну-ну, дела, - сочувственно поохал появившийся невесть откуда Уркварт Клавдий Север. - Вас, Древних Народов, и без того мало, так вот еще какая беда… Хорошо хоть сатиров здесь мало…

В рубке связи по-прежнему суетился персонал.
Маг Буридан с помощником все не оставляли попыток оживить сервер связи, хлопоча вокруг с пассами и заклинаниями. Радист Фульвий Антоний сосредоточенно стучал по ключу, посылая сигналы бедствия, вполголоса проклиная скверно работающий генератор.
В дверях появился старпом, посмотрел на них. В глазах стояли слезы.
- Вы сделали все, что могли, ребята, - больше уже смысла нет… Спасайтесь. - И добавил, словно извиняясь: - Так уж вышло, ничего не поделаешь…
Антоний, на секунду оторвавшись от работы, укоризненно взглянул на начальство и снова склонился над аппаратом.
Офицер пожал плечами. В душе он был благодарен радисту, но будет ли толк? Есть ли в этом непо нятном мире хоть кто-то, кто услышит их сигналы? И есть ли тут вообще что-то, кроме этой стоячей воды, колеблемой мертвой зыбью?
- Доминус, что нам делать? - обратились два матроса к выходящему от связистов старпому.
- Что сказать вам, парни? Сделайте все, что в ваших силах, для пассажиров, а потом позаботьтесь о себе…
Некоторые из членов команды, не дожидаясь разрешения, прыгали за борт.
Их подбирали уже спущенные шлюпки, болтавшиеся поблизости от «Титаника».
Большинство же из экипажа предпочитали пока оставаться на судне.

В постепенно меркнущем электрическом освещении белыми пятнами выделялись накрахмаленные белые куртки - прислуга не делала ничего, чтобы помочь возившимся со шлюпками. Они спорили о том, сколько еще времени лайнер продержится на воде.
Почти столь же непринужденно чувствовали себя слуги, взятые в путешествие богатыми пассажирами. Со стороны казалось, что они весьма довольны тем, что их обязанности кончились, и никто не мешает им курить, сунув руки в карманы.
Вот один из стюардов, молодой парнишка лет семнадцати, решительно направился к шлюпке, медленно ползущей с кильблоков.
Крис загородил ему дорогу, вежливо придержав за запястье.
- Ты бы лучше помог товарищам, - он указал жестом на чумазых сатиров-кочегаров, пытающихся откинуть стопоры на двадцативесельном баркасе.
- Какие они мне товарищи, нечистик лохматый? - довольно грубо спросил юноша, пытаясь сбросить руку сыщика. - Сам иди и помогай своим, если делать нечего. Ты вообще кто?!
- Я? - Лайер сдавил запястье желторотика так, что тот, ойкнув, побледнел. - Кто я такой?
Зубы кинокефала как бы невзначай приблизились к его шее.
- Я - пассажир!
- Какие-то проблемы, шеф? - нарисовалась рядом Натали, и Кристофер с облегчением вздохнул - одной, причем не самой малой, заботой меньше. - Кто это у нас тут буянит?
За ее спиной двумя угрюмыми скалами выросла парочка слоноухих гоблинов.
Молодой человек покраснел и потупился. Однако блондинка его уже узнала.
- А, юный геронтофил! Ну как, раскрутил тетю Герту? Или это она тебя поимела?
Паренек совсем смешался, покорно пропустил в шлюпку женщину с ребенком из третьего класса и исчез.
- Ну как, все в порядке? - улыбнулся напарнице детектив.
- Естес-сн-а! - ударила ладонью о ладонь зеленоглазка.
- А эти? - кивнул на гоблинскую команду. - Откуда они?
- Временно рекрутированы на службу Закону, - браво отрапортовала бойкая девица. - Ну-ка, ребята, поприветствуйте шефа как положено.
- Виват! - заревела орда нестройно, а затем сразу (уже более слаженно). - Виват, домина Натали, друг!
- Ладно. Тогда пойди, отметься у Сая. Он очень о тебе беспокоился. Тревожился, что не с кем на суше будет есть суши…
- Ой, шеф, тебе бы все шутить, - фыркнула блондинка.

Люди по очереди заполняли шлюпки, которых, как стало уже ясно, на всех не хватит.
Члены высшего общества продолжали держаться вместе.
Плечом к плечу стояли автомобильный король, владелец «тоттенвольфа» Иоганн Даймлер, его непримиримый конкурент галл Статер Жопе, винный магнат из Италии Мартиний Чинзанус, книгоиздатель Астус…
Рядом неприкаянно бродили воротилы рангом пониже.
И Крис подумал, что сейчас, в сущности, видит ярчайшее свидетельство равенства всех людей. По сути, положение любого из этих господ ничем не лучше положения какого-нибудь полуграмотного кочегара, приехавшего из убогой альпийской деревеньки.
Даже похуже - кочегар-то, небось, молод, здоров как конь и силен, а это все люди в возрасте да еще злоупотреблявшие в жизни разными излишествами.
На крыше салона сидела компания официантов и коков, кухонными ножами пытавшихся перерезать толстые канаты, которыми крепились шлюпки на хваленых автоматических шлюпбалках - те сдохли, когда обнулился сервер, как и положено.
Начали прибывать пассажиры третьего класса. Народ потихоньку сдвигался к корме - судя по крену, было ясно, что корма уйдет под воду последней.
Последние шлюпки отваливали от «Титаника».
Лайнер охватывала странная и печальная тишина.
Хрустальные люстры, все еще продолжавшие гореть, косо свисали с потолков.
Несколько человек - вперемешку пассажиры из первого класса и матросы - хозяйничали в баре. Надо полагать, принять напоследок для храбрости.
Просто не верилось, что всего четыре часа назад это помещение было заполнено изысканно одетыми господами и дамами, неторопливо пьющими кофе и неспешно беседовавшими о радостях морского путешествия.
Шагах в десяти от Криса молились христиане - собравшиеся вместе, но каждый внимавший своему проповеднику: четверым, по числу главных конфессий. Детектив заметил среди них и тех двух молодых русских богачей, что схлопотали от Натали по физиономиям. Теперь они смиренно стояли на коленях, крестились и плакали.
Чуть дальше возносили молитвы последователи Заратустры, во главе с принцем Кавадом.
Странно - чего светлейший в шлюпку без очереди не полез? Или гордость проснулась? Может, он не так плох?
Дюжина вендийцев и хинцев крутила молитвенные колеса и гудела свое «Ом Мани Падме Хум».
Поклонники старых отеческих богов Империи не были столь сплоченными - маленькими группками они кучковались по всей верхней палубе, поминая кто Венеру, кто Нептуна, кто кельтского моревладетеля Вран Луга…
Крис горько усмехнулся, вспомнив предсказание своего духовного наставника отца Валентина: тебе, мол, следует опасаться воды…

Предыдущая страница 22 Следующая страница


23 Андрей Чернецов, Владимир Лещенко

Что ж, выходит, правы те, кто считает, что предсказать будущее можно, а вот получить от этого пользу - нельзя?
- Мой Дэв, - между тем всхлипывал принц, - мой чудесный Дэв… А я уже подбирал кобылку для тебя…
Огни погасли - залило водой последнее динамо. Сияли лишь египетские светокристаллы - они будут гореть на морском дне и через тысячу лет, когда сталь корпуса обратится в прах.
Крен усиливался. Из недр умирающего исполина слышался нарастающий грохот - удары, звон, лязг…
Дорогая палисандровая мебель кают, десятки тысяч бутылок с напитками - от минеральной воды до крепчайшего рома и русской водки, - пятьдесят тысяч свежих яиц, кадки с пальмами и лианами в оранжереях, десятки тысяч пудов угля, ширмы и кресла, серебряная посуда, чемоданы пассажиров и сундучки матросов…
Истерично заржал забытый всеми жеребец персидского принца…
Жалобно замяукали все сорок две корабельные кошки.
Потом откуда-то снизу донесся тяжелый железный гром…
- Третья турбина… - прокомментировал старший механик. - Я ведь говорил, что крепления ненадежные, я ведь им говорил…
Вот вода уже дошла до пятой палубы, до шестой…

И в этот момент что-то вдруг изменилось. В почти безветренном воздухе, в застойном неподвижном море, в окружающем мире.
Крис не успел сообразить, что именно, как вода вокруг на многие сотни футов замутилась, взбурлила водоворотами и фонтанчиками, вскипела большими пузырями. Потом послышался долгий глухой скрежет, и севший уже по седьмую палубу исполин вдруг остановил свое погружение. Медленно выровнялся, становясь на ровный киль.
А потом… пополз обратно.
Вот показалась одна линия иллюминаторов, изливавших потоки морской воды, другая… Вот обнажилась ватерлиния с рваными ранами от взрывов.
Затем сама вода изменила цвет, и сыщик с глубочайшим удивлением увидел, что из волн обнажается поднявшееся дно этого чужого моря. Илистое, пахнущее йодом и сероводородом, в которое мгновенно, как мухи в патоку, влипли шлюпки.
Трепыхались странные рыбы. Шевелил клешнями почти исчезнувший на Гебе ракоскорпион. Бил хвостом гребнистый синий тритон, по поводу которого так и не смогли договориться маги и книжники - то ли он нечисть, то ли просто диковинное живое существо.
То сям, то там из ила били струйки воды и выходили пузыри…
Но Кристофер так и не успел понять и осознать этот удивительный факт.
Ибо по окружности со всех сторон горизонта вдруг медленно поднялись и зашевелились, пеня морскую гладь, десятки и десятки исполинских щупальцев, любое из которых превосходило их лайнер раза в три длиной и могло поспорить с ним в толщине.
Всплывший остров, на котором «Титаник» смотрелся не больше, чем рыбешка на сковородке, был… ЖИВЫМ.
А затем медленно и неторопливо невероятная тварь двинулась куда-то в сторону вечного заката этого мира.
- Хоренна, Хоренна!!! - заверещал вдруг какой-то ибер, падая на колени. - Явился! Явился бог предков моих! Спас недостойных!!!
Крис в который раз внутренне содрогнулся.
Он знал, КТО такой Хоренна, так же как и знал из тайных книг, что этот древний и полузабытый тартесский бог был не так прост…
Но теперь уж точно сделать было ничего нельзя - исполинский плавучий остров, живой, бессмертный и божественный, влек их невесть куда и невесть для чего…
- Да, не слушался я батюшку, а ведь говорил мне старик - не принесет тебе море добра… - философски вздохнул Уркварт Север.
А Лайеру отчего-то вспомнились взволнованные слова Иоанна Богослова из «Откровения»:
«И стал я на песке морском и увидел выходящего из моря зверя с семью головами и девятью рогами: на рогах его было десять диадим, а на головах его имена богохульные… И поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?»

Глава восемнадцатая
МАГ ИЗ МЕШКА

- Барух Ата, Адонай, Элохейну в-Элохей авотейну, Элохей Аврахам, Элохей Йицхак в-Элохей Яаков, ха-Эблъ ха-Гадоль, ха-Гибор ве-ха-Нора, Эль Эльйон, гомель хасадим товим, ве-коне ха-коль, ве-зохер хасдей Авот у-меви гоэль ли-вней внейхем лемаан Шемо бе-ахава. Мелех Озер, у-Мошиа, у-Маген. Барух Ата, Адонай, Маген Аврахам…
Задание не понравилось Ариэлю с самого начала. Едва только его непосредственный начальник, рав Элиша бар Шмаэль, поведал, что именно требуется совершить. И это достопочтенный рав назвал «истинным подвигом во славу веры».
Нет, конечно, вторая часть поручения была вполне в духе ордена «Яд-Шаддай», в котором он, Ариэль Кархон, занимал далеко не последнюю ступеньку. Об этом можно судить хотя бы по тому, что его грудь украшали уже две медали Царя Давида. Это в двадцать пять-то лет! Иные ветераны и при уходе в отставку едва-едва одну имеют. Бронзовую, третьей степени.
За успешное выполнение задания Кархону было обещано «золото». А первая степень - это даже среди разведчиков его ранга нечто совершенно запредельное. Например, у достопочтенного Элиши бар Шмаэля (орденского генерала!) такового знака отличия пока нет. Заманчивый посул только притупил недовольство, однако сомнения так полностью и не исчезли.
Отправляться в землю Мицраим и разоблачать там какого-то шарлатана, дерзнувшего навеять легковерным людям мысль, что он-де является Мошиахом? (Ну, не совсем Спасителем, а как бы посланником, сыном Его. Но не все ли едино?) Словно и без дознания не ясно, что все это враки и только. Тратить время и силы специалистов уровня Ариэля на подобное… Не слишком ли дорого для их организации, финансируемой напрямую Синедрионом? Святые отцы, конечно, богаты, очень богаты, однако…
- Не рассуждай, сын мой! - рявкнуло начальство. - Не твое это дело. Выполняй то, что велено. Ишь, моду взяли, обновленцы…
Быть зачисленным в категорию «обновленцев» (именуемых также «глобалистами») Кархон не хотел. Чревато неприятными последствиями. Могут и из ордена турнуть без выходного пособия и пенсии.
Представители этого движения, костяк которого составляли молодые состоятельные люди, уже полвека призывали к пересмотру основ государственной и религиозной политики. Главным требованием их было отказаться от идеи «национальной исключительности» и «окончательно ассимилироваться» среди прочих подданных Империи, более тесно интегрировав Великую Иудею в Pax Romanum. Это после стольких-то лет упорной борьбы за независимость! Да предки в гробах перевернутся и проклянут недостойных потомков своих!
И куда уж теснее?! До чего дошло! От родного шекеля отказались, перейдя на презренное Мицраимовское ауро. Представители Царя Иудейского заседают в имперском Сенате, выслушивая всякие гадости в адрес своего государя и священства, и слова в ответ сказать не смеют. Видите ли, в их стране ущемляются права национальных меньшинств! Людей преследуют по религиозному признаку. А кто им мешает признать единым владыкой Его? «Геноцид». Слово-то какое выдумали. Проблемы с гласностью? Так пусть не болтают, что попало, умники.
- Есть выполнять! - откозырял Ариэль, не дожидаясь, пока достопочтенного хватит на нервной почве кондрашка.
Ну, приехал он, как и было велено, в этот город греха Серапис. Начал собирать материалы на самозванца.
Премерзкая оказалась личность.
По долгу службы Кархону не раз доводилось вступать в противоборство с разнообразными противниками. Были среди них и отъявленные негодяи - убийцы, грабители, растлители малолетних. Но даже о них марать руки было куда как почетнее, чем об этого слизня. По крайней мере, они действовали в открытую, не прикрывая свои гнусности словесной мишурой.
А этот… Мздоимец, сребролюбец, наживающийся на человеческих несчастьях. Сулит людям немыслимое, то, что в состоянии свершить только Он, Всемилостивый Царь Небесный. Причем утверждает, что может сделать чудотворцем практически каждого, кто захочет и кто прослушает курс его лекций.
Ради интереса Ариэль и сам записался на эти «лекции». Походил пару дней… Тьфу, срамота! Бред собачий. Бессмысленный набор слов, чисел и телодвижений. Да любой сведущий в плетении Каббалы может сотворить в два, а то и в три раза больше, чем сулил с кафедры жалкий краснобай.
И главное, не было в нем никаких признаков Силы. Ни малейших.
Кархон задействовал новейшую аппаратуру, провел не одну серию тестирований. И по волосам, и по следу, и по слюне, и по излияниям, и по остаточной ауре выходило, что этот гой не обладал магическим даром. Но как совместить такое со сведениями о многочисленных чудесах, якобы им совершаемых? Ведь не случайно он заинтересовал святых отцов из Синедриона.
Разумеется, ежели в его руках находится то, что генерал назвал второй, а сам разведчик считал первой частью задания, тогда все становится на свои места. Но обладание такой мощной святыней не могло не оставить следа на внешности, да и на всем естестве болтуна.
Было во всех его анализах нечто непонятное, чего не могли объяснить формулы специальных справочников, но вряд ли оно являлось следствием воздействия реликвии. Ариэль счел необходимым проинформировать о результатах наблюдений вышестоящее начальство. Хоть и обладал правом самостоятельно принимать решения - в таких делах лучше перестраховаться. И правильно сделал.
Через три дня с ним связался сам рав Элиша бар Шмаэль. Причем сеанс связи прошел по открытым каналам (нарушение всех правил конспирации!).
- У вас продается славянский шкаф? - прохрипел достопочтенный условную фразу.
По его голосу было слышно, что генерал в ужасном волнении.
- Шкаф продан, осталась только тумбочка, - ответил молодой человек, про себя отметив, что более идиотского шифра нельзя было придумать.
- Жаль, жаль! А стульев из мебельного гарнитура работы покойного мастера Гамбса часом не завалялось?
- Это которых двенадцать?
- Да-да! Из коллекции дома Ашеров.
- Увы.
- Что ж, будем искать.
Шеф отключился. А Ариэль остался в недоумении. Вся эта белиберда, выплюнутая в трубку генералом, означала только одно - ему было велено продолжать расследование. Мало того, предписывалось активизировать действия, проникнув в самое логово врага. Что юноша и не замедлил проделать той же ночью.
Понятное дело, заветного артефакта он не нашел. Впрочем, не особенно и надеялся. Хранить ТАКОЕ в доме, охраняемом всего лишь пятью жалкими нечистыми существами, хотя и напичканном техническими заморочками, магическими капканами и ловушками (слабенькими, на мышей рассчитанными, что ли?) стал бы лишь полный олух. Так и убрался восвояси ни с чем.
Ну, не совсем «ни с чем»… Пару приличных шишек, ссадин и синяков он в резиденции обманщика заработал. Силен был нечистик! Ох, и силен же. Не приведи Царь Вселенной иметь такого во врагах. А так, как сначала догадался, а затем не поленился и проверить Ариэль, они были всего-навсего конкурентами, занимаясь одним и тем же - попытками вывести шарлатана на чистую воду. И послали их обоих на дело сильные мира сего. Взял это себе на заметку. Может пригодиться.
Через пару дней парень имел счастье познакомиться и с помощницей Лохматого. Ну и «профессионалка». Где только откопал коллега это сокровище? Нет, разумеется, как представительница слабого пола она была очень даже ничего. Прямо-таки люкс, как говорят в земле Мицраим. С такой бы на свидание пойти, в ресторан или на танцы. А потом… Эх!
Не время и не место, напомнил себе Ариэль. Он в брани.
А потому без зазрения совести использовал девчонку для очередного тестирования.
На сей раз результат был не совсем нулевым. Обманщик таки облажался. Утратив бдительность, подставился под удар.
Во время проведения эксперимента с воскрешением гуся Кархон заметил, как «чудотворец» извлек из потайного кармана какую-то пробирку со светящейся жидкостью и окропил ею рану убитой птицы. Когда Ариэль вызвался повторить фокус, он, естественно, не думал, что это ему удастся. Всего-то и хотел - заполучить хоть каплю волшебного эликсира для анализа. И таки раздобыл.
Пока блондинка препиралась с Элмсом и его подручными, юноше удалось незаметно выдернуть несколько перьев из шеи оживленного гуся. После лабораторных исследований он смог доложить начальству, что предположения Синедриона имеют под собой весьма и весьма вероятную почву. Налицо использование артефакта, по магической мощности подходящего под ту вещь, которая была похищена из Иерусалимского Храма полторы тысячи лет назад во время Второй Иудейской войны.
- Искать! - воспоследовал категоричный приказ.
Но как, а главное, где искать? Брать с боем личную резиденцию негодяя? Для этого потребуется помощь. Пусть Ариэль и профи высшего класса, но в такой ситуации справился разве что Шимшон, обрушивший Храм на себя и врагов.
И тут Царь Вселенной преподнес очередной подарок. Разведчик узнал о том, что Элмс собирается совершить прогулку на свежепостроенном корабле «Титаник» и даже объявил о намерении продемонстрировать всему миру чудо массового воскрешения людей из мертвых. Ясно, что ему потребуется иметь под рукой источник магической энергии.
Кархон вполне легально купил билет второго класса, зарегистрировавшись под именем Уриила Айсберга, коммивояжера из Кельна. В принципе, и не совсем скрывался. Просто перевел свое имя с родного языка на аллеманский.
Каково же было его удивление, когда на борту корабля Ариэль обнаружил и «конкурента» с его секретаршей. Положим, перед самим песиголовцем он мог ходить не маскируясь. Тот его не видел, когда в кромешной тьме кабинета они обменивались ударами. А вот с девушкой вышла незадача. Кто знал, что он так западет ей в сердце, что зеленоглазая захочет любой ценой продолжить знакомство? Пришлось скрываться. Ему! От женщины! И если бы от одной…
Буквально к вечеру первого же дня плавания юноша обнаружил, что гигантский лайнер кишмя кишит сексуально озабоченными дамами. Еще совсем зеленые соплюхи, девицы на выданье, дамы средних лет и почтенные матроны так и норовили затянуть его к себе в постель, Ариэль едва успевал отбиваться. «Шма Исраэль, Адонай Элохейну, Адонай эхад!» - «Слушай, Израиль, Господь Бог наш, Бог - единый!»
Особенную настойчивость и упорство проявила некая брюнетка, в которой разведчик не без труда узнал известную киноактрису Герту Грендель, да и то после того, как та сама ему представилась. Кархон не особенно интересовался кинематографом. Времени на разные пустяки из-за службы не хватало.
Новую знакомую не смущало полное невежество парня в вопросах высокого искусства. Уже на десятой минуте их знакомства она, что называется, взяла быка за рога. Вернее, попыталась схватить Ариэля за его мужское достоинство. Он, каждое утро возносящий Господу благодарность за то, что тот создал его мужчиной, а не женщиной, само собой, воспротивился столь грубому и бесцеремонному посягательству и… легким и незаметным нажатием точки на шее красавицы погрузил ее в долгий и спокойный сон. Пусть поостынет. А сам подумал, что если бы случилось ему выбирать, то он, несомненно, предпочел бы подружку Лохматого.
Из-за подобных эксцессов (а их хватало) времени на слежку за объектом почти не оставалось. Юноша уже стал подумывать, а не применить ли ему какие-нибудь радикальные средства для маскировки. Ну там, прицепить горб или намалевать уродливый шрам в пол-лица. По здравому размышлению раздумал. В этом Содоме с Гоморрой лучше быть молодым и красивым. Так менее заметно. Уродство привлечет к нему гораздо больше ненужного внимания.
Безумные игры в кошки-мышки едва не стоили срыва операции. Если бы Ариэль, спасаясь от преследований настырной напарницы нечистика, не спрятался в русском ресторане, то кто знает, как обернулось бы все дело.
А так он подслушал весьма интересный разговор, в котором обманщик выложил часть какого-то зловещего плана. Затевалась некая грандиозная пакость. Как раз в духе его мерзкой натуры.
Какая жалость, что Ариэль не смог разглядеть собеседника надувалы. А все эта несносная девчонка. Надо же, узнала в самый неподходящий момент и вздумала выяснять отношения. Еле ноги унес. А то не миновать ему провала.
Собирался доложить в Иерусалим обо всем услышанном. Едва-едва вышел на связь, дождался, пока достопочтенный закончит поливать его традиционной порцией брани за «напрасное растранжиривание казенных денег», и тут… Премерзкий аппарат сдох.
«Не может быть!» - была первая мысль разведчика. Она же вторая и третья. Техника фирмы «Руах Рефаим», уже не первое столетие сотрудничавшей с «Яд-Шаддай», никогда не подводила. Отличная магомеханика, закаленная и опробованная не в одной операции. В Четвертой Иудейской войне она здорово помогла утереть нос легионам земли Мицраим. Если бы не предательство царского двора, быть бы Иудее наконец свободной. Но… Получилось, как всегда. Профукали победу достойнейшие.
Подключил запасной агрегат. Та же ситуация.
Уже от безнадеги попробовал местные приспособления, надеясь связаться с начальством хотя бы через Орбирет.
- Бен зона! - потихоньку выругался от отчаяния и тупо уставился в стену, подмигивающую глазом иллюминатора.
- Зайн ба-айн! Хрен в глаз! - уже во весь голос вскричал Ариэль, увидев, что из круглого оконца смотрит на него жуткая лягушачья морда размером в полторы человеческих головы.

- Барух Ата, Адонай, Элохейну, Мелех ха-Олам, Даян ха-Эмет…
На корабле творился настоящий хипеш.
Иудейскому разведчику хватило нескольких минут, чтобы проанализировать ситуацию. Положение складывалось критическое, однако не трагическое. При правильном руководстве, нормальной тактике и хорошем оружии возможно было отразить атаку жабоидов.
Ариэль слыхал и читал о подобных монстрах. И даже знал самоназвание этого причудливого народца - птилай'йи, или глубоководные. Цивилизация, сохранившаяся еще со времен Атлана. В древности, в земле Мицраим, когда там правили еще фараоны, а не августы, лягушкообразным даже поклонялись, считая богами.
Но видел он их живьем впервые, и увиденное ему не понравилось.
Нахальные твари, не останавливаясь, карабкались на верхние палубы. Вот уроды. Сразу видно, что не учились военному делу. Нет бы сначала захватить то, что находится буквально на уровне их голов. Машинное отделение. Застопорили бы механизмы, остановив корабль. А потом штурмовали себе на здоровье верхние ярусы.
Давать монстрам полезные советы Кархон не стал. Еще чего! Вот если бы они были союзниками или, на худой конец, заплатили. А так…
Получай, бен зона - сучий сын, подарочек!
Молодой человек сунул мини-гранату прямо в раскрытую мелкозубую пасть, появившуюся над бортом, а сам быстренько спрятался за толстой металлической дверью, послужившей ему щитом.
Бум-с!
И от жалкого фраера осталось лишь мокрое место.
Добро пожаловать в геенну, болезный! Лех ле азазель - пошел к черту! В аду тебе самое место. Тамошние жители наверняка на девяносто процентов похожи на тебя.
Ага, так с тобой целая хевра! Нормальная малина подобралась. Тоже халявы захотелось? Нет уж, извините. Много вас таких, а гранат мало. И такой образец лишь для ликвидации одиночного противника годится. На такую хевру нужна другая. Вот эта, типа «цитронка».
Энергичный замах руки, и шишкастая железяка угодила прямо в центр пятерки жабоидов.
Гу-ух!
Извините, белум боцман (или кто тут отвечает за уборку палубы), но убирать эту хару я не нанимался, хоть и ношу форму местного стюарда. Кликните кого-нибудь из своих херувимоподобных мальчиков. Может, заодно и собственные штанишки почистят.

А глубоководные все лезли и лезли вверх. Упорно, не обращая внимания на мелкие разборки с немногочисленными отрядами своих собратьев, решившихся полюбопытствовать, как оно там, на нижних палубах.
Разведчика озадачила эта их целеустремленность.
Нет, конечно, его боеприпасов вполне хватит на «маленькую», локальную войну, типа пятидневной Шестой Иудейской. Ариэль даже не сомневался в своей победе.
Но разбирало профессиональное любопытство, не позволявшее засесть в долго или кратковременной осаде. Да и не стоило забывать о лгуне.
Почему-то Кархон не сомневался, что весь этот шахер-махер - дело рук самозванца. Как раз чего-то подобного от Элмса и следовало ожидать.
Вот же мосер рода человеческого. Ну, мы ему кайф-то обломим.
Парень стал осторожно, с оглядкой пробираться к лестнице. Ему нужно было добраться до второй палубы, где, как он узнал из подслушанного разговора Элмса с Неизвестным, должна была находиться шлюпка надувалы.
Мимо, за бортом, пролетел труп птилай'йи, сброшенный откуда-то с верхних палуб. Череп жабоида был пробит половником, черенок которого торчал из слезящейся синей жидкостью раны. За первым последовало второе тело. Этот террорист был повержен метким ударом металлической тарелки, намертво заткнувшей широкую пасть и дошедшей до позвоночника.
Молодцы, повара! Вот бы им подкинуть что-нибудь посерьезнее из Ариэлева арсенала. Хотя бы вот этот короткоствольный автомат ИЗУ с глушителем. Кстати, странно, что до сих пор не слышно выстрелов. Неужели на борту нет огнестрельного оружия? Рейс-то прогулочный, это верно. И все же…
О, нет. Ошибочка вышла. Есть-таки на этом корабле настоящие мужчины с пушками. Но как-то нестройно палят. Надо бы вот так, вот так.
Прицелился и выпустил пару очередей, взяв ладони две над фальшбортом. Там как раз «занималось физзарядкой» очередное отделение лягушкоподобных.
Шпок-шпок-шпок.
Упражнения по подтягиванию мгновенно переросли в сдачу нормативов по прыжкам в воду.
Правильно! Молодцы. Но сколько же вас там еще, внизу-то?! Ладно, парни. Потом разберемся. А пока до новых встреч. Лехитраот!
Под убаюкивающую его сердце музыку пулеметных очередей Кархон нырнул в люк. Похоже, контратака вошла в нормальный ритм.
Пятая палуба, четвертая…
Когда Ариэль добрался до третьей, корабль сотрясли пять мощных взрывов. Несомненно, морские мины. Но вот какой марки? Разведчик по одному звуку был способен определить тип доброй сотни разновидностей оружия, но тут зашел в тупик. С таким убойным средством ему еще не приходилось сталкиваться. Неужели эти жалкие твари способны придумать что-нибудь стоящее? Невероятно. На его взгляд, те ржавые железяки, которыми воинственно размахивали жабоиды, для них самый высший уровень оружейного искусства. Выходит, ошибся.
И что теперь делать, озадачился проблемой юноша. По всему выходит - хана «Титанику». Тут уж не до миссии. Самому бы шкуру спасти. Неписаный закон разведки - «выполнение задания - превыше собственной жизни» - хорош разве что в книгах да кино. В обыденности все намного проще. Даже достопочтенный рав Элиша бар Шмаэль не уставал поучать, что все они, агенты «Яд-Шаддай», -достояние Царства Иудейского. На подготовку высококлассного специалиста уходит столько денег, что лучше и не говорить об этом вслух, чтобы, не приведи Господь, Царь Вселенной, не услышали налогоплательщики. Оттого спасение жизни агента всегда было приоритетным.
Но до чего же хотелось набить морду этому фраеру… Мочи не было терпеть! Один, нет: парочка ударов под дых и по печеням - и можно делать ноги. Хотя куда? Сражаясь на палубе с глубоководными, он заприметил странности в составе воздуха, а главное, во внешнем виде солнца (или что там торчало на небе?), и понял, что здесь что-то не так.
Ладно, потом разберемся. В конце концов, можно пойти и на частичное раскрытие. Все-таки он, как-никак, гражданин Империи, хоть одновременно и верноподданный его величества Ирода. Иудеи, как и жители всех стран, входящих в Pax Romanum, имеют двойное гражданство.
Среди пассажиров третьего класса уже были заметны признаки начинающейся паники.
Человек пятнадцать или даже более того набилось в лифтовую кабинку, успевшую подняться на каких-то полфута вверх и там намертво застрявшую. Люди, оказавшиеся запертыми в клетке, бесновались, точно одержимые легионом злых духов.
Ариэль прикинул свои возможности. Граната здесь не подойдет. Кусочек пластита? Как бы не наделать беды. С ним никогда точно не подгадаешь, особенно же если вот такое, как здесь, скопление народа. Проще всего использовать какой-нибудь тяжелый таран, вроде вон той чугунной скамьи. Но на это пока нет времени. Да и не справится он в одиночку. Уж больно тяжелая лавочка.
В следующую минуту юноша позабыл о страдальцах, потому как увидел необычную процессию.
В конце коридора появился Элмс, окруженный пятеркой дюжих телохранителей. Один гоблин шел впереди, расталкивая копошившихся пассажиров, по одному слоноухому прикрывали бока чародея, и еще двое шествовали у него за спиной.
Ага, мосер, попался, хищно прищурился разведчик и устремился вперед.
Вскоре все оказались по правому борту второй палубы.
Экстрасенс ткнул пальцем в прикрытую парусиновым тентом шлюпку, и гоблины ринулись готовить ее к спуску на воду.
Молодой человек вошел в ускоренный ритм.
В его задачу не входило уничтожать глупых нечистиков. Пусть себе живут, ископаемые. Это же не какие-нибудь зловредные жабоиды, а представители Малых Народцев, находящиеся на грани вымирания. Солдат, как известно, дитяти не обидит. Тем более «детки» столь неповоротливы и туги на соображение, что если все сделать по уму, то они и не заметят.
Достал из подсумка плотный и прочный холщовый мешок, предназначенный специально для транспортировки «языков».
Быстрый прыжок, тычок в точку на шее, подсечка. Тело обманщика обмякло. Не давая ему упасть, Ариэль обхватил его левой рукой под мышки, а правой накинул мешок на голову. Еще пару минут, и враль был надежно упакован.
И в это время палубу захлестнула вода.
Плохо дело. Корабль таки тонет.
Взвалив мешок на спину (ох, и тяжел же, марвuчур!), парень отправился в путь.
Прошел по коридору мимо замурованных в лифте. Ему показалось, что он услышал призыв о помощи, произнесенный знакомым девичьим голосом. Уж не помощница ли Лохматого? Но с чего бы это вдруг ей оказаться на ярусах третьего класса? Не иначе, померещилось от натуги.
Четвертая, пятая, шестая палубы.
Нести становилось все труднее. Пот заливал глаза. Да и корабль сильно качало.
Не раз и не два подмывало раскачать чувал, да и бросить со всего маху в воду, рыбам на корм. Если бы не слабая надежда найти ТО, за чем он так долго охотился, давно бы поддался на уговоры внутреннего голоса. А так…
Седьмая. Ух, восьмая!
Выбравшись на свежий воздух, Кархон осмотрелся по сторонам. На первый взгляд, все было спокойно. Люди, разбившись на малые группки, кто молился, кто вел оживленную беседу, а кто и просто молча скорбел.
Качка вроде прекратилась, равно как и неумолимое погружение судна под воду.
Взгляд разведчика наткнулся на скопление людей, где перемежались морские офицеры и обычные пассажиры, среди которых Ариэль заметил и песиголовца с его блондинистой подручной (ну вот, все же ошибся). Увидели и они его. Пошли навстречу.
Юноша с облегчением сбросил мерзкую ношу на пол. Да еще и придал мешку ускорение. И припечатал окованным сталью носком армейского ботинка. Из чувала послышался поросячий визг. Значит, очухался, фраер.

Предыдущая страница 23 Следующая страница


Звероликий 24

- Уриил Айсберг! - отрекомендовался кинокефалу, став по стойке смирно и отдав честь. - Капитан Вооруженных сил Великой Иудеи!
- Как-как?! - отчего-то поразилась зеленоглазка.

- Барух Ата, Адонай, Элохейну, Мелех ха-Олам, ха-Рав эт ривейну вэ-ха-Дан эт динейну ве-ха-Нокем эт никматейну вэ-ха-Нифра лану мицарейну вэ-ха-Мешалем гмуль ле-Холь ойвей нафшейну. Барух Ата, Адонай, ха-Нифра ле-Амо Йисраэль ми-коль царейхем, ха-Эль, ха-Мошиа…

- Ну что, так и будете молчать? - нахмурился Трималхион.
Допрос военнопленного длился уже полчаса, но так ничего и не дал. Разве что удалось утихомирить разволновавшихся гоблинов, сначала ринувшихся защищать своего «батюшку», а потом, после разъяснительной работы, проведенной среди несознательных масс доминой Курковой, возжелавших любой ценой накостылять целителю по шее.
- Не применить ли спецсредства? - предложил Ариэль.
Натали предложение ее новонайденного сокровища вдохновило. Разобравшись что к чему, она тут же реабилитировала молодого человека и воспринимала каждое его слово будто откровение Господне. Как-никак, единственный профессиональный военспец среди членов их Комитета спасения (организованного по предложению Кира Александра и им же возглавленного).
Зеленоглазка энергично закивала, поддерживая высказанное предложение. Финансист тоже был «за».
Крис заколебался. И не потому, что ему было жалко экстрасенса. Просто, глядя на его массивную фигуру и лицо, на котором застыла маска глубочайшего презрения ко всему окружающему, сыщик усомнился в эффективности подобной меры. Он уже попробовал воздействовать на Элмса магическим путем и не смог пробиться через умело наведенный барьер. Препятствие экранировало, обращая посланные волны на пославшего их, что было чревато опасными последствиями.
- Да дайте ему дубинкой по башке, - фыркнул Уркварт Север. - Чего тут думать? Правильно капитан предлагает!
Кархон хмыкнул.
- Вообще-то я имел в виду несколько иные средства. Так сказать, менее громоздкие.
- Сыворотка правды? - сообразил Кир Александр. - А у вас есть?
Чудо-средство было только недавно изобретено, и о нем ходили самые неимоверные слухи. Самому набобу еще не посчастливилось приобрести препарат для своих нужд.
- Найдется, - просто ответил разведчик, извлекая из сумки шприц и металлическую коробочку, в которой находились три ампулы.
Глаза Трималхиона зажглись алчным светом. Целых три! Это было неслыханным богатством. Хорошо бы раздобыть одну-единственную. Уж его-то химики быстренько расщелкают формулу.
Обломив головку одного из стеклянных цилиндриков, иудей наполнил шприц золотистого цвета жидкостью.
- Придержите его! - велел гоблинам.
Двое слоноухих тут же повисли на руках бывшего господина. Третий сделал Элмсу захват шеи. Но это были лишние меры предосторожности. Целитель продолжал вести себя так, словно был живым трупом. Никак не отреагировал он на инъекцию, впрыснутую Ариэлем. По крайней мере, внешне.
А потом стало происходить нечто удивительное. Вместо того чтобы порозоветь или побледнеть, как это обычно случается с белокожими людьми после уколов, пленный чудотворец отчего-то начал наливаться темным цветом.
Крис и прежде замечал в Грегуаре африканские черты, а тут они проявились еще резче и отчетливее.

- Господи! - ойкнула Натали.
- И-и! - всплеснул руками Север. - Мутант! Разведчик нетерпеливым жестом показал, чтобы все умолкли.
- Ха-ха-ха! - зашелся Элмс каким-то механическим смехом. - Жалкие людишки. Думали, повергли Дануду? Да ведь это он вас поверг! Попробуйте-ка выбраться из Кармана! И пусть вам в этом поможет
Хоренна! Ха-ха-ха!

- Карман? - ковал железо, пока горячо, Кархон, памятуя, что сыворотка действует всего несколько минут, а потом может наступить летальный исход. - О каком кармане ты говоришь?

- Временной Карман! Куда мы с Учителем засунули вас с помощью этих жаб.
- Учитель? - встрепенулся Крис. - Кто он?
Однако экстрасенс не сумел ответить, громогласно закашлявшись. Его глаза полезли из орбит. Он схватился за грудь.
- Зачем понадобилось прятать корабль в этот самый Карман? - поспешил вмешаться Трималхион.
Элмс (или Дануда?) чуток отдышался:
- Чтоб Учитель мог совершить чудо воскрешения. Я должен был добраться до Александрии, куда уже дошла бы весть о катастрофе «Титаника», и объявить о том, что Учитель, который есть Первое пришествие Христа, через три дня воскресит всех людей, утонувших на лайнере. Потом Учитель извлек бы корабль из Кармана…
- Кто такой Учитель?! - вскричал Лайер.
- Где «Сридей лухот а-брит»?! - со своей стороны влез Ариэль. - Он у вас? Он ЗДЕСЬ?!
Пленный завертел головой. Из его рта потекла пена. Гоблины в ужасе отшатнулись от экс-хозяина. Тот лихорадочно зашарил у себя за пазухой и вдруг извлек оттуда короткоствольный пистолет.
- А-а-а! - взметнулась в воздухе разноцветная тень.
Блеск двух стальных молний… И великан рухнул на палубу с отрубленной рукой и распоротым брюхом.
- Сай! - заревел Трималхион. - Что ты наделал?!
- Гомен кудасай, доминус. Извините. Я прохой сруга! Уворьте меня…
Высокий клобук задергался вверх-вниз в виноватых поклонах.
- Смотрите!
Закусив губу, Натали тыкала пальцем в палубу. С бездыханным телом Элмса-Дануды происходили трансформации.
Вначале оно просто почернело, но не так, словно тухлятина. Прежде серокожий гигант обернулся антрацитово-черным упитанным негром. Зато потом здоровяк начал ссыхаться, как будто лопнувший рыбий пузырь. Еще, еще… Пока, наконец, перед ошеломленными зрителями не явилась темная мумия, вроде той, которые изготавливали в древности жители земли Мицраим.
Ариэль сотворил жест, отгоняющий злую силу, и прошептал:
- Барух Ата, Адонай, Элохейну, Мелех ха-Олам, ше-каха ло бе-оламо…

Глава девятнадцатая
ЖИВОЙ ОСТРОВ

- Где были твои дэвовы глаза! - брызгал слюной Трималхион. - Ты что, не видел, что это была зажигалка?!
При этом набоб сунул под нос своему домашнему магу пистолет, извлеченный из отрубленной руки Элмса и на поверку оказавшийся искусно сработанной игрушкой.
- Зажигарька? - взлетели вверх подведенные сурьмой брови ниппонца. - Неужери зажигарька?
- Ну, что ты с него возьмешь? - осердясь, ударил руками о бедра Кир Александр. - Чучело заморское!
Он был не прав и сам хорошо понимал это. Тояма действовал в полном соответствии с кодексом чести, предписывающим ему любой ценой защищать жизнь нанимателя. Однако от этого финансисту не становилось легче. С гибелью экстрасенса у него рвалась последняя, призрачная нить надежды возвратить к жизни Дария Констанция. Хотя…
Возможно, таинственный невидимка Учитель Истины сумеет помочь. Если его схватить и хорошенько попросить о небольшой услуге. Конечно, маг, если судить по его деяниям, отнюдь не слабак, и изловить его будет проблематично. Но чтобы с такими помощниками да не справиться… Настоящие орлы!
Трималхион горделиво окинул взором группу людей, копошащихся над трупом сераписского чудотворца.

Крис поймал на себе взгляд бывшего работодателя и невесело усмехнулся.
Набоб по-прежнему считает, что вправе отдавать ему распоряжения. Ошибаетесь, доминус. Со смертью Элмса договор теряет силу. Если хотите и в дальнейшем пользоваться услугами нашей фирмы, следует заключить другое соглашение.
Впрочем, обсудить финансовые вопросы можно будет и при более подходящих обстоятельствах. Предоставим это, разумеется, Натали. Уж девчонка своего не упустит. Прирожденная акула предпринимательства.
Ох, но вот только будут ли эти, более подходящие обстоятельства?..
Тоскливо глянул за борт.
«Титаник» медленно двигался вперед на гигантской спине живого острова. Куда? Зачем? Ответить на эти проклятые вопросы Лайер не мог.
- Посмотрите, коллега! - вдруг воскликнул Айсберг, продолжавший возиться с отрубленной дланью мумифицировавшегося чародея.
Расторопный, однако, малый. И боец неплохой.
Сыщик невольно почесал затылок. Да, знатно приложил его парень при их первой, столь памятной обоим встрече в кабинете покойного Грегуара.
- Ни фига себе, шеф! - изумленно присвистнула Куркова, буквально не отлипавшая от капитана.
«Интересно, - ревниво подумал Крис, - чья она, собственно, секретарша?»
- Что там? - сделал он непроницаемую мину, но при взгляде на то, что ему продемонстрировали, мгновенно потерял деланное хладнокровие.
Иудейский военный сумел снять со ссохшейся мертвой руки кожаную перчатку.
Собственно, назвать это рукой язык не поворачивался. Скорее, лапа. Черная, со скрюченными пальцами, заканчивавшимися огромными изогнутыми кинжалами-когтями.

Аналогичное зрелище предстало их глазам и после того, как ту же операцию проделали с Элмсовой шуйцей.
- Да, теперь понятно, отчего он всегда ходил в перчатках, - хмыкнула блондинка. - Такие «украшения» не выставишь на всеобщее обозрение. Но как такое могло с ним приключиться, шеф?
- Не знаю. Нужны бы дополнительные исследования. Анализы там всякие. Но для этого необходима лаборатория со спецоборудованием…
- Я срыхарь, - тактично вмешался ниппонец, - что такое бывает, когда черовека, превращенного в зомби, сришком дорго заставряют жить. Не отпускают на покой.
- Именно, - поддержал его Уриил. - Об этом написано в нашем «Зогаре». Побочные признаки, так сказать.
- «Зогар»? - сделал вид, что порылся в памяти Крис. - К сожалению, не читал. Кстати, капитан, а что это за артефакт вы упомянули в беседе с… покойным?
- Артефакт? - удивился иудей. - Какой? Когда?
«Скверный же из тебя актер, дорогуша», - ухмыльнулся про себя сыщик.
- Что за артефакт? - навострил уши подошедший к ним Трималхион.
- Мне померещилось, что наш новый друг упомянул что-то вроде «Сридей лухот а-брит»… Или еще как-то так. Не расслышал.
- Вам показалось, - сухо отрезал Айсберг.
- Неужели? - огорчился сыщик. - Наверное, слуховые галлюцинации. Что, никто, кроме меня, больше не слышал?
Глазами приказал Натали, начавшей было открывать свой прелестный ротик, заткнуться. А сам внимательно оглядел остальных участников разговора.
Трималхион, накуксившись, покачал головой. Все верно он стоял слишком далеко от места допроса.
Кузема с Афоней испуганно замычали:
- Не слыхали, друг! Ты уж это, друг, не серчай! Уркварт Север развел руками:
- Извини, брат…
Сай Тояма, прижав к груди руки, виновато вздохнул и несколько раз поклонился.
- Ладно, - легко согласился детектив. - Будем считать, что и впрямь померещилось. Простите, коллега.
Уриил принял извинения с ледяным выражением лица.
- Унесите это в холодильную камеру! - отдал приказ гоблинам Кристофер, брезгливо ткнув носком туфли в мумию, и поспешно повернулся к Горгию. - Разумеется, с вашего позволения, доминус капитан.
Тот подтвердил распоряжение кинокефала и пригласил офицеров и «уважаемых пассажиров» в кают-компанию, чтобы провести «экстренный совет по поводу сложившейся чрезвычайной ситуации».

Комитет Спасения, сформированный накануне, после недолгих прений принял ряд неотложных решений. Капитан Горгий и старпом Оронтиус, как показалось Кристоферу, были весьма рады, что кто-то готов снять с них хоть часть ответственности за происходящее. Впрочем, он их понимал: в конце концов, они моряки, а не колдуны, и тем более - не исследователи параллельных пространств.

Команде надлежало осмотреть «Титаник» на предмет выявления всех механических и прочих повреждений и начать экстренный ремонт того, что можно отремонтировать в походных условиях. На них же возлагались заботы по розыску и спасению пассажиров, успевших эвакуироваться с судна до того, как оно оказалось в «столь необычном положении» (произнося эти слова Трималхион закашлялся). Контроль возлагался на капитана Горгия.
На себя Кир Александр принял миссию пообщаться с пассажирами - для начала первого класса, на предмет их успокоения и возможного использования. Главным образом, чтобы имеющиеся среди них одиннадцать сенаторов местных сенатов и два - Имперского не вздумали начать командовать. Натали взялась помочь разобраться с пассажирскими вопросом уже среди двух оставшихся классов, для чего ей в помощь (именно так!) снова был придан Финней Ормус.
И наконец, особо отобранному отряду добровольцев предстояло самое трудное и опасное задание: произвести, насколько это будет возможным, разведку «местности» (и снова неловкое покашливание доминуса председателя). На всякий случай, кроме оружия, смельчакам следует экипироваться и спасательными жилетами. Кто знает, что взбредет на ум невероятной твари, на спине которой все они сейчас путешествуют. Сейчас-то она распласталась бревном на воде и, на первый взгляд, дремлет, потихоньку дрейфуя неведомо куда. А вдруг ей захочется нырнуть, окунуться? В случае чего разведчиков подберет дежурная шлюпка. Для этого из команды будут специально выделены пару человек с подзорными трубами для наблюдения за лазутчиками.
Более оживленная дискуссия возникла вокруг того, кто именно войдет в означенный отряд. Крис даже не ожидал, что найдется столько охотников испытать судьбу.
В конце концов, утвердили такой состав разведкоманды: Кристофер Лайер - командир, Уриил Айсберг и Сай Тояма - его помощники, Уркварт Север - эксперт по морским вопросам. Кроме того, было решено взять с собой двух-трех тартесситов - как-никак Хоренна им не вполне чужой. Ну, и силовая поддержка - гоблинская компания.
- Вы ведь будете слушаться достопочтенного господина Лайера? - с напускной суровостью вопросила своих подопечных зеленоглазка.
- Виват! - восторженно рявкнули слоноухие ребята.

На экипировку отвели час.
И пока гоблины выбирали оружие, повизгивая от удовольствия, а Уриил перебирал амулеты, Крис решил подробнее узнать, с кем, собственно, они имеют дело.
Увы, про Хоренну ничего существенного найти не удалось. Судовая библиотека ничем помочь не могла.
Богатейшее книжное собрание, загруженное в корабельный сервер, было там, где и прочее его содержимое. Приказало долго жить. А бумажные книги исчерпывались несколькими сотнями романов в ярких обложках из жизни пиратов - простых и космических, колдунов, эльфов, прекрасных патрицианок и благородных разбойников, ну и тому подобное чтиво.
Так что ничего существенного узнать о создании, чьим гостеприимством они вынужденно пользовались, не удалось. Мускулистый мужик с трезубцем на главной площади Тартесса, разумеется, никакого отношения к исполинскому существу не имел.
Из легенд было известно еще меньше. Вроде как Хоренна и впрямь не человек. Что он каким-то способом создал Атлантиду, а потом породил предков атлантов. К гибели ее он вроде как тоже приложил руку. Или что там у него есть?
И все.
Плюс еще невнятные предположения Айсберга, что Хоренна - это не кто иной, как чудо-зверь Левиафан, которого Господь на заре творения создал на потеху себе. Версия интересная, но научно не подтвержденная.
Негусто, прямо скажем.
К тому же из семи тартесситов, оказавшихся на «Титанике», лишь один, Гудан Риций, согласился идти с ними. Прочие либо сидели по каютам и бормотали молитвы этому полузабытому богу, либо вообще пребывали в полной прострации.
Но так или иначе уже через час, запасшись едой, водой - одной канистрой на всех - и изрядным арсеналом, разведывательная экспедиция, спустившись по штормтрапу, двинулась прочь от корабля.

Под ногами лежал ил, высохший в лучах солнца.
По пути попадались гигантские раковины диаметром в человеческий рост, уже начавшие вонять тухлятиной диковинные рыбы, поросшие тиной валуны.
А потом перед ними вдруг оказался обрыв, круто уходящий к морским волнам. Они постояли, посмотрели, как под серо-черными волнами колыхаются исполинские конечности живого бога.
Полюбовавшись необыкновенным зрелищем, разведчики вновь двинулись в путь вдоль берега.
И еще через какое-то время вся команда, синхронно замерев, пригнулась. Руки сами собой потянулись к оружию.
Причина тревоги располагалась в нескольких футах.
Крис протер глаза и непроизвольно перекрестился.
На ноздреватой глыбе сидели три грифона. Самых натуральных, покрытых черной шерстью, с крыльями летучей мыши, львиными лапами и птичьими головами. Правда, что очень порадовало сыщика, некрупные. Величиной от силы с собаку.
Неожиданно для всех Сай Тояма встал в полный рост и залился пронзительной птичьей трелью.
- Это он чего, - не понял Север, - по-своему лопочет?
Лайер покачал головой. На ниппонский эта «речь» походила лишь отдаленно.
Тем не менее грифоны что-то поняли из серенады мага. Один из них, тот, что находился по центру, вытянул вперед шею и зашипел. Но не злобно, а скорее с любопытством. Сай ответил аналогичным шипением. Грифоны удивленно переглянулись между собой, перекинулись клекотом-другим, а затем, словно по команде, взмыли вверх и удалились в одним им ведомом направлении.
Разведчики перевели дух.
- Надо же, Тояма-сан, - обратился к ниппонцу детектив, - оказывается, в вас скрыта бездна талантов.
- Аригато, - скромно потупился Сай.
- Что, прежде доводилось встречаться с этими «птахами»? - поинтересовался Уркварт. -Так, по-моему, на Гебе их не осталось?..
- Точно, - подтвердил Айсберг. - И в книге «Зогар»…
- Посмотрите! - перебил их Тояма и ткнул веером куда-то вперед.
- А? Что? - завертелся Лайер.
- Да нет, не туда смотришь, дружище…
Проследив за рукой Уркварта, Крис увидел появившиеся из лиловых низких волн скалистые островки. А на этих островках, если ему не изменяло зрение, присутствовали какие-то руины и растительность.
Кристофер слегка повеселел. Если им не удастся выбраться из этого мира, по крайней мере, тут можно будет обосноваться где-то и помимо спины Хоренны.
Они продолжили путь, старясь не задерживаться, - хрупкая корка подсохшего ила держала с трудом. Пару раз Уриил и гоблины проваливались, но могучий Уркварт и Крис успевали их оперативно вытащить.
И вот они остановились в изумлении. Ибо уж чего-чего, а этого увидеть тут не ожидали.

Город этот был не такой уж большой и явно древний.
Горки рассыпавшихся камней на месте хижин, занесенные каналы и останки величественных когда-то древних зданий из глыб базальта в середине.
Молча, они приблизились к руинам.
Вокруг было видимо-невидимо остатков сгинувшей цивилизации утонувшего острова: террасы, каменные платформы, мостовые из тесаного камня, руины непонятных построек, древние погребения. Были тут и сооружения, похожие на ступенчатые пирамиды. Могучие каменные блоки, лишь слегка обтесанные человеческими руками, а также остатки стен циклопической кладки, какие встречаются на Гебе в местах, где побывали атланты, - археологи до сих пор еще находят разрушенные города этого некогда великого народа.
А прямо перед ними - странная аллея из двух рядов огромных каменных колонн высотой чуть ли не в десять человеческих ростов каждая. Увенчивали колонны полукруглые чаши.
И вела эта аллея к сооружению, превосходившему прочие как размерами, так и внушительностью мрачных линий. Когда-то громадина напоминала многоступенчатый зиккурат, но ныне его обломки были разбросаны вокруг.
- Это похоже… - робко молвил Гудан Риций. - Похоже на…
И не договорил.
- На архитектуру атлантов? - помог ему Крис, у которого возникли те же ассоциации.
Ибер кивнул.
- Не слишком-то благолепно построено, - констатировал Уркварт. - Египетские храмы получше сохранились да и покрасивее будут.
- Эх, темнота! - вступился тартессит за далеких предков. - Ты сам подумай - когда Египет был, а когда - Атлан? Когда это все строилось, в Египте люди еще с деревьев, небось, толком не слезли. Не говоря уже о Британии твоей с Саксонией.

Предыдущая страница 24 Следующая страница


25 Андрей Чернецов, Владимир Лещенко

- Можно подумать, у вас в Испании слезли, - не остался в долгу моряк.
- Ладно, робяты-друг, ну че вы лаетесь-то, словно псы лютые? - примирительно бросил Кузема. - Вона наши пращуры так вообще пришли на Геб-батюшку, когда и людей-то боги еще не сотворили, но я ж нос не задираю. Верно, Афоня, друг?
- Точно, друг!
Оба спорщика дружно повернулись к представителям разумных меньшинств, видно, готовясь сказать одинаковые слова на тему того, что слушать рассуждения выродившейся нечисти им не с руки. Но промолчали, продолжая созерцать окружающее.

Даже сейчас было понятно, что расположившийся перед ними храм был центром всего города. Заваленный илом канал прежде соединял храм с морем. Возле храма - многочисленные склепы, переходы, платформы, каменные мостики к каналу.
- Думаю, нам следует осмотреть этот храм, - предложил Уриил.
Никто не возразил.
Перебравшись через засохший ил и каменные обломки, они вошли в храм. Размером он был с небольшой стадион. Стены высотой футов тридцать покрывали мозаика и вырубленные в камне письмена. В центре зала было нечто вроде люка, закрытого вырубленной из целой скалы крышкой.
На стенах можно было распознать символические изображения, которые напоминали то ли иероглифы, то ли идеограммы. Стены были выложены из массивных блоков, которые перемежались с многочисленными алтарями, где были вырезаны зверские рожи разных гнусных созданий. Тут же обретался здоровенный идол, изображавший получеловека-полукальмара, сидящего в колеснице, запряженной двумя акулами. Такой же идол в разнообразных позах был представлен на мозаике по стенам. Его сопровождали какие-то многорукие обезьяны верхом на синих быках со связками черепов на шеях. Но эти уроды были не самым страшным, что тут было запечатлено.
По левую руку от кальмарочеловека обретался целый клубок неких гадов, наверное, его свита. Многоглавые змеи с присосками вместо ртов. Скорпионы с человеческими головами. Но больше всего было косматых уродов с серповидными когтями на перепончатых крыльях и длинными головами на неестественно тонких шеях.
- Чернокрылы, - бросил Риций. - Вот, значит, они какие. На Гебе их изображений не осталось. Я думал - все это только сказки.
Но и летучие мыши-переростки не были наиболее жуткими персонажами этих чудом сохранившихся древних мозаик.
А изображали они поклонение людей, прислуживавших когда-то в этом храме всяким чудовищам.
Начиналась эта галерея выложенной самоцветами сценой, где жрецы вкладывали в раскрытую пасть громадного ящера вырванную из тела жертвы печень. На следующей картине они кормили пленниками акул в море. На третьей мозаике один из жрецов сам скармливал себя исполинскому крокодилу, при этом его целуя.
И еще… И еще…
После сцены, где жрецы бичами загоняли юных девушек в загон с теми же Чернокрылами, Крис прекратил осмотр, порадовавшись лишний раз, что Куркову они оставили на корабле.
Тем более что нашлось нечто более интересное - плиты с выбитыми надписями. Лайер несколько приободрился - вязь напоминала письмена, еще использовавшиеся в Тартессе.
- Может, попробуешь разобрать, что тут написано? - осведомился он у его жителя.
- Э-э, не знаю, доминус, - грустно хмыкнул тартессит. - Письмена ведь у нас хоть и старые, а языка атланского никто не знает. Ну, разве с десяток профессоров каких-нибудь.
- Хоть прочти, как это звучит…
- Не стоит рисковать, Кариса-сан, - усомнился Сай. - Нерьзя читать старые надписи всрух. Бывает опасно.
- И все-таки, - заупрямился кинокефал.
Ибер кивнул и, придав лицу подобающее торжественное выражение, начал:

- Ум, Хоренна, зи ле хорро,
Ки са мьяна пу ин маха.
Нита ку лоти дорита,
Мисо кьят и са, Хоренна!
Купр дер йихх са, Хоренна!
Орккан исса укк, Хоренна!
Цинн наарра-эт, Хоренна!

- Достаточно! - поежился детектив, которому вдруг стало зябко. - И что это значит?
Риций грустно пожал плечами.
Ладно. Не так уж и важно, если вдуматься, сколько быков и рабов пожертвовал местный великий царек бессмертным богам.
- Стоп, - вдруг сказал Кузема. - Я вот чего хочу сказать, друг. Что мы тута зрим, друг?
- Идолов всяких… - процедил Уриил. - Мерзость языческую. Шма Исраэль, Адонай Элохейну, Адонай эхад!
- Не, друг, - протестующе замахал лапищами гоблин. - Саттоква и Хас-Турр - это ясен пень, друг. Боги!
«Ясен пень? - подивился Крис. - Боги? Ну-ну».
- Че тама, друг, в центре зала?
- Ну, люк какой-то…
- Вона, друг, люк! - захлопал ушами здоровяк. - А куда он ведет, друг?
- В подвал, под землю, - пожал плечами Уркварт, да так и осекся.
- Дык елы-палы!
И в самом деле, люк этот мог вести только… м-м-м… в глубь, так сказать, Хоренны.
И Риций вдруг сбивчиво начал рассказывать - он вспоминал старые легенды.
В них повествовалось, что жрецы атлантов спускались «во чрево Хоренны» и получали там «великую силу», и даже могли побудить бога что-то делать для них.
- Я даже помню комикс похабный на эту тему - у нас его даже запретить хотели. - Ибер усмехнулся. - Сидит мужик с небоскреб ростом, а жрецы к его пояснице лесенку приставили и лезут… хе-хе, в недра…
- А какая разница? - оборвал его Айсберг. - Все равно этот люк мы не сможем поднять. И, пожалуй, слава Создателю, что не сможем.
- Нет, отчего же, - не согласился с ним Уркварт. - Снимем пару лебедок с «Титаника», человек тридцать поставим да, глядишь, потихоньку, полегоньку, за пару дней и сдвинем.
- Нет! - взвизгнул испуганно Сай. - Нерьзя!
- Тьфу ты! - сплюнул в сердцах моряк. - Что ты, будто попугай, заладил: нельзя да нельзя! Любопытно же!
- Это опасно!..
Некоторое время все колебались, обсуждая, что делать дальше.
С одной стороны, было бы неплохо повнимательнее исследовать эти руины. С другой - перед ними сейчас куда более прозаические задачи, нежели изучение даже самых интересных памятников древности. Кто знает, сколько времени суждено им пребывать в этом самом Временном Кармане? Тем паче что никто даже не догадывался, что он, собственно, собой представляет.
(Правда, на этот счет у Кристофера имелись свои соображения, но до поры до времени он решил их не озвучивать.)
В конце концов, любопытство победило. Взгляд Криса упал на низкую резную арку в углу зала.
- Давайте для начала поглядим хоть там, - предложил он.
Нырнув в арочный проход, они оказались в совсем небольшой комнатенке. Лучи «вечного» фонарика, горевшего в этом мире вполнакала (кристалл, видимо, реагировал на местную магию), выхватили из темноты потолочную мозаику - чудовища великанских размеров, поедающие горы и топчущие целые города. А на каменных полочках стояли всякие мелкие предметы, блеснувшие металлом и огоньками самоцветов. Наверное, прежде здесь была сокровищница.
Гоблины, не дожидаясь команды, принялись шустро все это собирать в мешки - и откуда взяли?
- Поторапливайтесь, парни, пора возвращаться!
Слоноухие недовольно хрюкнули, но подчинились.
Когда они выбрались из галереи, Кристофер принялся рассматривать находки при красноватом свете негаснущего солнца.
Это были небольшие грубые фигурки, в основном всяких невероятных тварей, отлитые из матово поблескивающего серого металла. Густо инкрустированные изумрудами, рубинами, аметистами и непонятными красновато-синими камнями с металлическим блеском.
- Кажется, платина, - хозяйственно оценил Уриил.
Крис покачал на ладони одну - небольшую, с голубиное яйцо, вырезанную неведомым ухищрением из горного хрусталя и лишь оправленную в благородный металл. Странно, что привлекло его в этой штучке?
- Гы-гы! - хохотнул Афоня. - А я такую фиговину видел у нашего батюшки, друг!
- У какого? - механически переспросил Кристофер.
- Ну, дык, - замялся гоблин. - У этого, друг, что высох… У самозванца, вот!
- Элмса, что ли?
- Ага!
Сыщик и иудейский капитан переглянулись. Что бы это значило?
- Помогите! - раздался вдруг истерический женский крик. - Помоги-и-те-е!!!

…Лора Грофт, самая известная на Гебе расхитительница гробниц, небрежным движением головы закинула за плечо косу и внимательно огляделась по сторонам.
(Тут бы нужно взять крупный план. Камера сначала наезжает на ее роскошный бюст в облегающем топике, потом выхватывает лицо и сосредоточивается на сияющих умом и отважной дерзостью глазах.)
Вокруг лежали еще никем не исследованные развалины неведомого древнего города давно исчезнувшей цивилизации. Кто знает, когда здесь в последний раз ступала нога человека?
Это точно. Вон сколько грязищи вокруг. А ведь у нее, как всем известно, аллергия на грязь. Бр-р-р!!! Ладно, фиг с ней, с грязью. Лишь бы выбраться отсюда поскорее.
И как это ее угораздило влипнуть в такой переплет?
Ну, погрузилась вместе со всеми в спасательную шлюпку. Благополучно отвалили от борта гибнущего корабля. Проплыли десяток-другой футов. И тут Герту заинтересовал некий конус, торчащий из воды.
Она нагнулась, чтобы лучше рассмотреть… И сверзилась прямо в воду. А эти клуши, вместо того чтобы орать да визжать, лучше бы кинули спасательный круг. Вот бестолочи. Одно слово - галлы. Что с них, варваров, возьмешь?
Побарахтавшись чуток в на удивление теплой воде, кинодива, так и не научившаяся по-настоящему хорошо плавать (в «Гибели Атлантиды» во всех морских эпизодах ее заменяла дублерша, в «Лукреции, дочери пирата» - тоже), камнем пошла ко дну.
Очнулась она уже здесь, возле этих дурацких развалин, когда некая глупая птица решила проверить, а не падаль ли перед ней. Странная, надо сказать, птаха. Вся в шерсти, с перепончатыми, как у Бэтмена, крыльями и кошачьими лапами. Четырьмя вместо положенных двух.
Герта ее быстренько урезонила, швырнув в уродину здоровущий камень. Что-что, а уж камни-то она метать научилась, когда пробовалась на роль юного царя Давида в сериале «Библейские истории». Играть пастушка, одолевшего великана Голиафа, из политкорректности тогда все-таки решили пригласить парня, однако навыки камнемета у домины Грендаль остались. Вот и пригодились теперь.
Как видно, крылатому монстру урок не пошел впрок. Слегка отлетев в сторону, он с угрожающим клекотом вновь спикировал на актрису. Той пришлось спасаться в близлежащих развалинах.
Вбежав в какое-то здание, Герта поскользнулась, при падении зацепилась за торчащую из стены палку и… провалилась в разверзшуюся прямо под ее ногами яму.
Хвала Одину, хоть приземлилась удачно. Ничего не сломала. Даже маникюр остался цел.
И вот теперь приходилось пробовать саму себя на роль Лоры Грофт - расхитительницы гробниц. Хорошо хоть материал знакомый. Герта уже снялась в двух фильмах о знаменитой героине ниппонских игр для персональных ординаторов. И уже дала согласие на участие в третьем.
Вот, будет ей все это вместо тренировки. Поможет, так сказать, вжиться в образ. Чем Локки не шутит, а вдруг она еще да напишет классный сценарий на базе личного опыта? Неплохо звучит: «Лора Грофт и чудо-остров», автор сценария и исполнительница главной роли - несравненная Герта Грендель.
Лишь бы не загнуться тут. И в животе бурчит немилосердно. Диета диетой, но ленча-то никто не отменял. Равно как и ужина с завтраком. Актриса не могла в точности припомнить, сколько же именно она не ела. События последних суток перемешались у нее в голове не хуже ингредиентов знаменитой куявской okroshki.
Надо бы выбираться обратно, на улицу. Там солнышко светит и дышится как-то легче. Да и спасатели ее быстрее найдут у развалин, чем в самих руинах. В том, что все уже сбились с ног, разыскивая ее драгоценную особу, у Герты не было ни малейшего сомнения. Иначе просто быть не могло.
Осмотревшись, дива заметила, что в подвале не так уж темно, как могло бы быть. С чего бы это?
Ага, вот оно что. По стенам, примерно на уровне двух человеческих ростов, располагались круглые красненькие штучки, освещавшие все вокруг неровным светом. Одна, другая, третья. На двадцатой или что-то около того дама сбилась со счету и плюнула. Делать ей было больше нечего, как лампы считать. Ну, не археолог же она, в самом деле. Светят, и ладненько.
Заковыляла вперед, рассматривая причудливые картинки, запечатленные на стенах. Большинство из них Герте понравилось. Как раз в духе ее любимых родных саг. Морские чудовища, нападающие на людей. Здорово.
Встав в величественную позу, актриса процитировала монолог Фреи из трагедии Киксена «Валькирия»:

- Чу, Одина я слышу приближенье!
Не знаю, будет ли его соизволенье,
Но змия я сего к его ногам сложу
И, верно, тем его я милость заслужу!

А вот эти картинки так вообще отпад. Такое и в журналах для мужчин не часто встретишь. Натуральное садо-мазо. В духе ниппонской анимации, к которой Герта пристрастилась в последнее время.
Девушка, обвитая многочисленными щупальцами непонятного страшилища, бьется в экстатических судорогах. По ее закатившимся под лоб глазам, открытому в крике рту и выгнутому в сладострастной конвульсии телу можно судить, что она на вершине блаженства. Да, знали же древние толк в любви. Не то, что нынешние мужики. Вырожденцы! Обабились все как один.
Герта грустно вздохнула, отчего ее потрясающая грудь едва не выпрыгнула из топика.
- Помоги… - прошелестело из угла.
Кинодива от неожиданности чуть не упала в обморок. Но вовремя рассудила, что благодарные зрители все равно не оценят, а потому предпочла просто взвизгнуть:
- Ой!
И вслед за этим еще раз, уже погромче и понатуральнее:
- Ай! Ай-ай-ай!
- Кто здес-сь? - прошипел тихий голос.
- А ты кто? - ответила вопросом на вопрос Грендель, которой неведомо почему не было страшно.
- Подойди-и с-с-сюда-а.
- Ага, нашел дуру! - возмутилась свейка. - Тебе надо, ты и иди!
Сама же для пущей уверенности подобрала с пола булыжник.
- Я не могу… Ранен…
- Врешь!
- Птилай'йи никогда н-не врут-т…
- А птилай'йи - это кто? - заинтересовалась актриса и таки пошла на голос.
Пройдя несколько футов, уперлась в некое подобие ванны. Сделанная из камня, она доставала Герте по грудь. Так что для того чтобы рассмотреть, что же находится в этой купели, кинодиве пришлось привстать на носочки.
Ванна на несколько ладоней была заполнена водой, в которой возлежало странное существо, похожее одновременно на человека и земноводного. С перепончатыми лапами, жабрами и широким лягушачьим ртом, с громадными вытаращенными глазами…
Актриса, занятая во время штурма «Титаника» глубоководными общением с кавалером, пропустила самое интересное. Ко времени же ее посадки в шлюпку все трупы жабоидов были уже сброшены за борт.
- Надо же! - хмыкнула она. - Везет мне на мужичков. Один лохматик, другой вот зелененький. Вот только не первой молодости.
Человек-лягушка и впрямь был весь сгорбленный и морщинистый - видать, прожил невесть сколько лет.
- Дед, а дед, - окликнула его дива. - Тебе и впрямь так хреново?
- Да, - разлепил бледные губы птилай'йи.
- А давай вместе на воздух, а?
- Нет с-сил-л.
- Так я помогу! - с готовностью предложила домина.
- Пос-с-с-той-й… Ты добра-а-йа-а… Не то, ш-ш-то Пр-ред-дат-тель…
- Предатель? - удивилась свейка. - Кого ты имеешь в виду?
Волна боли прошла по всему телу глубоководного.

- Он… он… обману-у-ул нас-с-с… Обещ-щ-щал-л отдат-ть с-сос-суд-д…
Час от часу не легче. Предатель. Сосуд. У Герты голова шла кругом от обилия свалившихся на нее эмоций и информации.
- Слушай, бледно-зелененький, давай так. Я тебя отсюда вытащу. Мы вместе отыщем кого-нибудь, и ты расскажешь им все по порядку.
- Н-не п-перебив-ва-ай-й… Этот с-с-сос-ссуд-д-д… Он мош-ш-шет укротит-т-ть Хоренну.
- Какого такого хрена?
- Хоренну… Ос-стров-в…
- Не понимаю, - пожала плечами актриса. - Зачем укрощать какой-то остров? И где этот таинственный сосуд вместе с не менее таинственным предателем?
- На ко-рабл-ле.
- Те-те-те, - передразнила. - Да где тот корабль? Наверное, уже давно на дне морском. Ладно, губастенький. Загостились мы тут с тобой. Давай выбираться.
Она забралась в ванну и, обхватив старика под мышки, попыталась приподнять его. Птилай'йи издал болезненный стон.
- Ух, и тяжел ты, дедуля! Помог бы кто, а?
И так, на всякий случай, ни на что не надеясь, завопила что есть мочи:
- Помогите! Помоги-и-те-е!!!
К ее глубочайшему удивлению в стене образовался проем и в нем показалась… лохматая и остроносая собачья морда.
- Кто здесь? - спросила псина по-латыни.
Вслед за головой в щель просунулась вполне человеческая фигура, и Герта с облегчением узнала вновь пришедшего:
- О лохматик! О мой герой! Ты явился, чтобы меня спасти!
С радостным воплем Герта выпрыгнула из каменной купели, бросилась к кинокефалу и повисла у него на шее.
Из-за ее спины донесся протяжный вопль:

Предыдущая страница 25 Следующая страница


Звероликий 26

- Пр-ред-дат-тель… С-с-сос-суд-д… Йа-йа-а-а-а…

Освободившись от цепких рук киноактрисы, сыщик подбежал к мраморному резервуару. Там, навалившись грудью на бортик, стоял во весь рост древний жабоид. В остекленевших, мертвых глазах его застыл гнев, смешанный с ужасом.
Правая рука глубоководного была вытянута вперед. Средний из трех пальцев указывал на что-то или кого-то.
Быстро осмотрев тело, сыщик заметил на нем две или три явно смертельные раны, сочившиеся голубоватой слизью. Видимо, это последнее усилие стоило птилай'йи жизни.
Лайер оглянулся назад. Туда, куда указывал мертвец.
У прохода, освещаемые лучами местного солнца, стояли его спутники: Уриил Айсберг, Сай Тояма и Уркварт Север. Крепыши-гоблины не смогли протиснуться сквозь узкую щель.
Так кого же имел в виду человек-лягушка, упомянув предателя! И что это еще за таинственный сосуд!
Надо бы порасспросить актрису. Не набиться ли к ней на чашку кофе? Как-никак, сама назвала Криса своим спасителем…

Глава двадцатая
ЧАШКА КОФЕЮ

Погода была отличная, ясная. Небо оставалось белесым, как в пустыне. Море казалось расплавленным фиолетовым стеклом, раскачиваемым мелкой мертвой зыбью. В вышине проплывали редкие облака - белые и пышные.
Хотя по календарю стояла ранняя весна, казалось, что уже пришло знойное лето. Ибо в какую еще пору года солнце может быть таким неподвижным, закатно-оранжевого оттенка, рождающим где-то в глубинах мозга давящее ощущение чужого места.
«Титаник» по-прежнему куда-то плыл на спине невероятного живого существа - то ли бога, то ли просто древней твари. Один в бескрайнем океане. Ни единого признака кораблей, ни тем более суши.
Правда, нельзя сказать, что море так уж безжизненно. В подзорную трубу можно было разглядеть идущих вслед за Хоренной дельфинов. Не похожих на привычных по Средиземному морю - фиолетовых, как и окружающее их море, в несколько раз больше своих сородичей с Геба. Бока и животы светлые, с зеленым блеском, хищно, по-змеиному извивающиеся тела, гребнистые плавники.
Иногда навстречу попадались огромные сизые пузыри, сияющие под лучами неугасимого солнца стеклянистым блеском. За ними тащились на многие сотни футов прозрачные щупальца. «Медузы» (или что оно там такое) здесь были, что называется, вне конкуренции.
Одним словом, все как и вчера, и позавчера.
Да, уже скоро как три дня они в этом странном мире.
Вот уж чего Крис не думал, не гадал, так это того, что пресловутую «теорию параллельных вселенных» (в истинности которой вообще-то почти никто не сомневался) придется подтвердить на собственной шкуре.
Хотя, судя по всему, вселенная эта не совсем нормальная. Может, этот пресловутый «временной карман» - какой-нибудь клочок, оторванный от Геба или другого мира для непонятных надобностей могущественными созданиями? Тем же Хоренной. Или хотя бы и Дьяволом? При этой мысли Крис сплюнул и перекрестился.
Но вообще-то выходит, что их нынешний «хозяин» способен свободно перемещаться из одного мира в другой. Такое под силу только богам. Или Древним.
Об этой загадочной расе, правившей космосом в незапамятные времена, практически ничего не известно. Они были старше даже самих нетеру - египетских богов-пришельцев с Сириуса-Саху, которые, по сути, и создали цивилизацию Геба. В потаенных писаниях Та-Кемета, дошедших из глубины веков под названием «Книги Тота», говорится, что Древние-то как раз и были первыми порождениями Создателя, а затем и сами стали помогать Ему в творении. Как это понимать? Буквально или аллегорически? Кто знает.
Так вот, спрашивается: не одним ли из тех таинственных Древних является Хоренна?
И еще эти загадочные развалины. Как они оказались на «спине» чудовища (Левиафана, как его упорно именует Уриил Айсберг)?
Разведотряд еще пару раз наведывался в мертвый город.
Находок, подобных тем, что посчастливилось сделать во время первой вылазки, больше не попадалось. И все же исследования не были тщетными.
Прежде всего развалины были сфотографированы. Если-таки посчастливится вернуться домой, то пусть уж профессиональные археологи займутся изучением руин. А то вон тартесситы, которые уже все как один увязались за разведчиками осматривать обнаруженный город, в порыве национальной гордости договорились до того, что Хоренна - это и есть сам легендарный Ат-Алан. Центральный остров Атлантиды, на котором располагались царский дворец и главные храмы. Вроде как он первым затонул во время великой катастрофы, погубившей могущественную империю древности.
Пусть говорят. Лишь бы потом не удумали создать какую-нибудь религиозно-мистическую секту с тоталитарным уклоном, типа атаульфовцев, провозгласив превосходство тартесситов над всеми остальными расами и народами Геба.
Но основные работы велись вокруг люка. К глыбе снесли тросы, лебедки, домкраты и прочее снаряжение, необходимое для ее поднятия. Следовало торопиться, чтобы успеть до завершения третьих суток.
Почему так, Лайер сказать не мог. Однако не случайно же покойный Дануда-Элмс упомянул о том, что «Титаник» должен был находиться во «временном кармане» именно три дня.
Теперь оставалось самое важное.
Разоблачить наконец неуловимого Учителя Истины и найти сосуд, о котором упоминал седой птилай'йи в разговоре с Гертой Грендель.
Сыщик вспомнил свои давешние ночные посиделки с кинодивой и криво усмехнулся. О, это было что-то. Никогда бы не подумал, что выдержать штурм возбужденной женщины труднее, чем отбить магическую атаку. Еле утихомирил бешеную свейку «заклинанием Белоснежки», после чего та, превратившись в сонную куклу, спокойно поведала «лохматику» о своих злоключениях в руинах.
Итак, предатель и сосуд.
Отчего-то именно загадочный артефакт занимал большую часть размышлений Кристофера Лайера. Не оттого ль, что имя преступника он уже мог назвать с уверенностью от тридцати трех до пятидесяти процентов?
Подозреваемых трое. Причем одного из них, по мнению детектива, можно было наверняка исключить. Ведь именно Уриил Айсберг поймал Элмса и притащил для публичного допроса. Именно капитан пытался добиться от целителя ответа на вопрос о некоем артефакте.
«Сридей лухот а-брит».
Зря ты, парень, думаешь, что никто не расслышал твоего вопроса. Равно как и не понял, о чем ты спрашиваешь.
«Остатки скрижалей завета».
Хм, любопытно, что имеется в виду. Неужели те самые два легендарных камня, на которых Моисей записал десять заповедей, продиктованных ему на горе Сион самим Создателем? И которые пророк разбил, разгневанный безобразным поведением соплеменников, вернувшихся к языческой мерзости.
Кристоферу доводилось слышать, что остатки тех скрижалей были бережно собраны левитами и тщательно сберегались в Святая Святых Иерусалимского храма. Конечно, не так ревностно, как Ковчег Завета, где покоились повторно изготовленные Моисеем скрижали, но тоже весьма надежно. Потом обломки вроде бы затерялись во время одной из Иудейских войн.
Даже невозможно себе представить, какой силой может обладать подобная реликвия. Она вполне способна сделать из никудышного знахаря великого чудотворца. И защитить его от всяческих напастей. По крайней мере, от таких безобидных, как обычное сканирование магической ауры. (Еще во время первой вылазки разведотряда Лайер пытался прощупать всех троих и не добился никаких результатов.)
Понятное дело, Синедрион не пожалел бы никаких средств и сил, чтобы заполучить такую святыню обратно. Потому и послал на дело лучшего из лучших.
Значит, остаются двое.
Кто из них предатель, упоминавшийся человеком-лягушкой?
При мысли о птилай'йи сыщик поежился.
Вспомнилась яростная атака разъяренных жабоидов, чудом отбитая. Взрывы. Крики «Спасайся, кто может!», растерянно топчущиеся на палубе пассажиры, задыхающийся в истерике человеческий поток, выливающийся с нижних палуб, люди, колотящие в двери кают-мышеловок.
А вот они уже привыкли к этому миру.
На «Титанике» постепенно налаживалась своеобразная жизнь. Команда приводила в порядок, насколько это возможно, внутренне убранство, заделывала пробоины, возилась в машинном отделении. Ну не сидеть же им, в самом деле, и ждать неизвестно чего?
Крис поднялся на пятую палубу и двинулся по коридору.
Слуха его коснулись бормочущие голоса. Детектив не испугался и уже даже не удивился. Что-то сделал с ним этот мир, что даже произнесенное шепотом в десятке футов от него Лайер прекрасно различал? (Да уж, легко услышать тех, кому бы можно и не внимать вовсе, и тяжело того, кого, действительно, следовало бы послушать.)
Так что сейчас он знал, о чем говорили за дверями кают. За ними молились, проклинали судьбу, размышляли о бренности сущего или просто плакали.
«Не говорят ли мужи, изведавшие истину, что входящее в ворота не есть наше достояние, а полученное от других непременно потеряется? - вещал кто-то с явным восточным акцентом. - Но даже так рассуждать - все равно что поднимать парус в безветренную погоду. А тот, кто привязан к бренному миру и ищет смысл в житейских наслаждениях, подобен глупцу, который хочет палкой сбить луну с неба или почесать мозоль, не снимая туфли…»
Гул одобрения был ему ответом - видать, в каюте наличествовало целое собрание.
- Да, конечно, почесать туфлю, не снимая мозоли, - рассеянно пробормотал под нос сыщик.
Из-за соседней двери слышались тихие женские всхлипы и мужское бормотание. Голоса молодые, свежие. Не иначе молодожены, отправившиеся в свадебное путешествие.
«Господи, Господи, почему же ты так жесток, Господи?! Почему человек, твое самое чудесное творение, должен так мучительно и тупо умирать? Почему эта женщина с таким нежным и хрупким телом, должна бессмысленно скончаться от голода и жажды? Господи, Господи, неужели нам больше не суждено увидеть нормальное солнце, набрать в легкие головукружащего нектара лугового воздуха? Почему моей Констанции не суждено родить и прижать к груди ребенка - моего ребенка? Господи, может, я смирился бы, может, мне было бы хоть чуточку легче, если бы после меня хоть что-нибудь осталось!»
Еще дверь.
«Чертовы уроды! Завезли неизвестно куда, вернусь - по судам затаскаю! Убил бы всех своими руками!»
Внезапно «Титаник» вздрогнул, потом еще раз.
Корабль качнулся и просел.
Голоса испуганно примолкли.
Криса замутило, возникло чувство, что кто-то насыпал пригоршню песка в глаза. Исполин, несущий на спине их лайнер, был чем-то недоволен. Или у него просто «зачесалось в носу» (или еще где)?
Судьба недвусмысленно напомнила о шаткости положения, в котором вдруг оказались полторы тысячи людей.
Лайер поднялся еще на одну палубу.
На площадке роскошной лестницы он наткнулся на группу безучастно сидевших людей в форменных куртках стюардов. На «Титанике» было много всякой обслуги. Порой казалось, что вспомогательного персонала больше, чем палубной команды и механиков. Теперь делать им «по основному профилю» было нечего. Часть из них вместе с матросами погнали в трюмы устранять повреждения. Но далеко не всех можно было приспособить к делу. Попробуй-ка заставь ремонтировать корабельные механизмы какого-нибудь мастера по взбиванию коктейлей или дамского парикмахера!
Мучимые бездельем и страхом, они не знали, куда себя девать. Среди тусклых серых лиц детектив различил одно или два откровенно злобных. Да, еще пара дней, и начнутся проблемы. Но вот только есть ли у них эта пара дней?
Кинокефал помрачнел. Если он не постарается как следует, то будущее не сулит никаких ощутимых выгод, скорее наоборот. Что ждет их впереди? Перспектива вернуться домой была весьма туманна, но еще более туманной представлялась перспектива просто выжить.
Миновал огромный обеденный салон для пассажиров первого класса. Большинство пищевых точек после кораблекрушения не функционировало, и потому здесь было полным-полно народу. Причем как «первоклассников», так и пассажиров рангом пониже.
Среди обедающих выделялся знаменитый фабрикант мороженого Гай Кобелиний - мужчина немолодой, но, как говорится, «в полном расцвете лет». На нем был вечерний костюм от Захеса, безукоризненный даже сейчас, а ниже колена его правая нога поблескивала золотом и самоцветами. Потеряв несколько лет назад ногу в автомобильной катастрофе, он для торжественных случаев заказал себе протез с позолотой, инкрустированный драгоценными камнями (поскольку так больше идет к смокингу). Случай этот довольно долго обсуждался в великосветской хронике, откуда и стал Лайеру известен.
Люди, надо сказать, ели много и обильно - на столах стояли икра, крабы, разнообразные пирожные, тропические фрукты.
Столь вопиющее обжорство не было глупостью или пиром во время чумы.
Просто из-за недостатка энергии потекли холодильники, и их содержимое нужно было съесть в первую очередь, пока первосортное мясо и торты лучших сераписских кондитеров не протухли. Через несколько дней придется переходить на консервы и сухари.
- Шеф, ну как, все в порядке?
Навстречу ему двигалась его помощница, изящно огибая тупо работающих челюстями доминусов и работяг. За ее спиной, чуть отстав, маячили верные оруженосцы Афоня с Куземой.
За эти дни Куркова успела стать кем-то вроде психотерапевта для пассажирок, надо сказать, хорошо войдя в роль. Уж что-что, а, по крайней мере, эпидемия женских истерик «Титанику» не грозит - двадцатилетнюю девушку беспрекословно слушались даже почтенные матроны из первого класса. И как ей, Хоренна возьми, это удалось?
- Вроде все в норме, - сообщил Крис. - Твой-то курятник как?
- Да, - махнула Натали рукой. - Плачут, конечно, втихомолку. Вот сейчас была у одной девчонки. Ей рожать скоро, а она потащилась к мужу в Аунако за каким-то… Приставила к ней пару бабенок, а то наш корабельный эскулап больше на спирт налегает.
- А что бравый капитан?
Зеленые глаза потемнели. - Да ну его! Прилип, точно банный лист, к Трималхионовой дочке. Смотрит ей в лицо преданным песиком, разве что хвостом не виляет.
Закусив губу, всхлипнула.

Лайер с сомнением посмотрел на девушку. Стоит ли ее брать на дело?
Блондинка словно прочла его мысли.
- Начинается? - произнесла она хриплым шепотом.
Кивнул и предложил:
- Может, тебе не ходить со мной?
Натали фыркнула, всем своим видом показывая, что, дескать, не на ту напал.
- Нет-тушки, Христофор Бонифатьевич! Вместе начинали, вместе и кончим… То есть, закончим.
- Там будет опасно. Я вообще сомневаюсь, надо ли все это затевать прямо здесь, на борту корабля?
- Не перенести ли заседание Комитета из кают-компании куда-нибудь в другое место? На суше. Например, в тот же храм с люком.
- Он может что-то заподозрить, - отверг предложение сыщик.
- Ты уже знаешь кто?..
- Думаю, да. Все указывает на него.
- А не боишься ошибиться?
- Кто не рискует, тот не пьет шампанского… - пожал плечами детектив.
- Ой, кто бы говорил! - хихикнула блондинка. - Абстинент несчастный!..
Засмеялся и Лайер. Их смех нестройно поддержали гоблины, мигом заткнувшиеся под суровым взглядом обожаемой повелительницы.
- Их-то возьмем с собой?
- Пригодятся, - согласился Крис. - Вот только как им подоходчивее разъяснить, что именно от них требуется?
- Будь спок. Всю разъяснительную работу беру на себя! За эти дни я так в этом поднаторела, что, когда вернемся домой, всерьез подумаю об открытии душелечительного кабинета. Или душеспасательного? Ой, да не один ли хрен?! Лишь бы вернуться.
Она тяжело вздохнула, и сыщик только теперь постиг, насколько ей несладко приходится. Ободряюще приобнял девушку за талию. Куркова доверчиво прильнула к нему, склонив голову на плечо босса. Сконцентрировавшись, Лайер стал напитывать боевую подругу частью своей энергии. Зеленоглазка легонько вздрогнула, видно, почувствовав что-то такое.
- Расслабься, - успокоил он ее.
Однако полностью сосредоточиться не удалось.
В салон в обнимку ввалились две пошатывающиеся дамы. Первая - домина Грендель. Вторая - очень миленькая белокурая девушка с невинными глазами, по возрасту - гимназистка старших классов. На обеих не было буквально ничего.
Не смущаясь своей абсолютной наготы, они подошли к громоздившейся в углу груде бутылок и выбрали одну большую, наполненную лучшим карибским ромом. Герта откупорила ее и начала пить прямо из горлышка.
А девчонка принялась всем и каждому рассказывать, что происходит из необыкновенно аристократической британской семьи, с особыми свойствами крови, передающимися из поколения в поколение. А свойства эти заключаются в том, что блоха, укусившая человека их рода, сразу становится буйно помешанной.
- Поэтому-то мы и обеднели, - жалобно констатировала она.
- Мой дед как-то пошел в блошиный цирк, ну блошки его и покусали, - непринужденно облокотившись о стену, излагало юное создание. - И самые ценные артисты в блошином цирке сошли с ума. Так хозяева взыскали с нас через суд та-акую сумму… Нет, красавчик, не торопись! - Она хлопнула какого-то мужичка по рукам. - Так я и говорю, чтобы оплатить его проступок, пришлось заложить семейную виллу.
- Не пялься, дальше будет неинтересно! - зло фыркнула Натали и дернула Криса за рукав. - Пошли. Пора на совет.
«Блажен муж, иже не иде на совет нечестивых. А если наоборот, один нечестивый вторгнется на сонм праведных? Что тогда?..»

Комитет Спасения был уже в полном сборе. Дожидались только Лайера и Куркову.
При виде входящих сыщиков Трималхион вздохнул с видимым облегчением, но тут же напустил на себя суровый вид:
- Что за бардак? Почему опаздываем?
Натали фыркнула и, демонстративно повернувшись к Киру Александру спиной (дескать, в сложившихся обстоятельствах все равны), прошествовала к столу. Не обращая внимания на стул, вежливо отставленный для нее Айсбергом по соседству с собой, плюхнулась на другой, рядом с Финнеем Ормусом. Рыжебородый вспыхнул от удовольствия. Эта безбашенная девчонка ему явно нравилась. По крайней мере, служить под ее началом второй помощник не отказывался. За спиной блондинки тут же устроились Кузема с Афоней и подозрительно огляделись по сторонам - никто ль не оспаривает у них почетного права хранить тело домины Курковой. Желающих не нашлось.
Крис пристроился рядышком с Саем, напротив Уркварта Севера.
- Итак, что мы имеем? - подытожил председательствующий. - Капитан, как обстоят дела с ремонтом?
Горгий почесал седую бороду и прокашлялся:
- Мелкие неполадки устранены, средние - практически тоже. Заканчиваем работы в машинном отделении…
- А что с пробоинами? - нетерпеливо перебил финансист. - Их удалось заделать? Это, по-моему, самое важное! Наш «островок» в любое время может нырнуть или еще чего. Способен ли будет корабль самостоятельно удержаться на плаву?
Капитан «Титаника» беспомощно огляделся по сторонам.
- Ну… это… ну…
- Не мычите! - грохнул кулаком по столу Трималхион. - Я жду конкретного ответа на конкретный вопрос!
- Извините, доминус, - вмешался Тояма. - Я взяр на себя труд рично осмотреть пробоины…
- И?..
- Нападавшие испорьзовари немного необычные мины.
- То есть?..
- Магические, - пояснил ниппонец. - Они создари иррюзию взрыва, на самом дере не причинив днищу корабря существенного вреда.
Кир Александр широко распахнул глаза от изумления.
- Вы хотите сказать, что…
- Корабль почти полностью готов к плаванию, - подтвердил Крис слова мага. - Я лично проверял и могу подтвердить слова достопочтенного Тоямы-сана.
Сай с благодарностью поклонился сыщику.
- Что за чертовщина?! Так зачем нужен был весь этот спектакль?
- Кто знает? - задумчиво молвил детектив. - Вспомните, Элмс говорил, что через три дня «Титаник» должен был выйти из временного кармана, а пассажиров предполагалось сберечь, чтобы представить их «воскресшими». Если бы лайнер затонул, то как бы удалось подобное? Вероятно, взрывы - это своеобразная акция устрашения.
- Хороша акция! - фыркнула Натали. - Мы чуть не утонули! Скажете, и это была иллюзия?!
- Вполне возможно, - засвидетельствовал Айсберг. - Маги бывают весьма и весьма искусны по части наведения мороков. В том числе и коллективных. Вот, например, Бен-Бецалель мог…
- Об этом после, - перебил разведчика Трималхион, который с подозрением посматривал на этого «пронырливого иудея», что-то слишком активно увивающегося возле его дочери. - Лучше сообщите, как продвигаются работы в храме. Когда мы сможем поднять люк?
- Через пару часов, - пожал плечами Уриил. - Но, признаться, я не вижу пользы этой операции.
- Что так? - съязвил набоб.
Красавчик все больше раздражал его. И чего такого нашла в нем Роксана Сабина? Стольким завидным женихам отказала, чтобы спутаться с…
- Мы ведь точно не знаем, что делать дальше. Так сказать, находясь уже во чреве нашего Левиафана. Весьма вероятно, здесь понадобится какой-нибудь мощный артефакт, способный воздействовать на сознание монстра. А у нас его нет…
Он внимательным взглядом обвел сидевших за столом.
- Правирьно! - закивал клобуком Сай. - И я говорю, что не стоит вскрывать этот рюк!
- Помолчи уж! - рявкнул его наниматель. - Будем поднимать - и баста! Я сказал!
- Не желаете ли кофе, граждане? - предложил перепуганный Финней Ормус, чтобы хоть как-то разрядить обстановку. - У нас есть замечательный ликер и сдоба.
- О! - восхитилась Натали. - Ликер - это то, что нужно.
А Крис воспрянул духом при упоминании о любимом напитке.
- А нам, друг, чайку бы! - попросил жалобно Кузема. - Не вкушаем мы кофе, друг. Го-орькое…

Предыдущая страница 26 Следующая страница


27 Андрей Чернецов, Владимир Лещенко

- Да какие проблемы?!
Второй помощник звякнул колокольчиком, и на пороге кают-компании возник молоденький стюард, толкающий перед собой тележку, уставленную приборами, бутылками, кофейниками и тарелками со снедью.
Натали узнала в юноше того милашку-блондина, которому она собиралась стать наставницей и которого столь нагло заарканила Герта Грендель. В пику негодяю Айсбергу она поднялась со своего места и принялась помогать парню сервировать стол. Мальчишка смотрел на нее с легким испугом. Ему еще памятен был день катастрофы, когда эта зеленоглазая блондинка сделала ему публичную выволочку.
- Уркварт, - обратился к моряку Крис. - Не нальете ли мне кофейку? А то рядом со мной только чай.
- Какие вопросы, дружище?!
Север схватил пузатый серебряный кофейник, налил из него густой ароматной жидкости в фарфоровую чашку и подал сыщику.
Тот встал, перегнулся через широкий стол и принял напиток.
- Ай, жжется!
Крис пошатнулся. Чашка заплясала в его руках, и ее содержимое… выплеснулось прямо в лицо сидевшего рядом Сая.
Ниппонец дико взвизгнул, принявшись тут же тереть глаза.
- Ой, мамочки, что это?! - выдохнула Натали.
- Как?.. - отпала челюсть у Трималхиона.
- Елы-палы! - молвили в унисон гоблины. Из-под толстого слоя грима, неловко размазанного Тоямой, проступили черты европейского лица.
- Вычислил-таки? - зловеще прошипел маг, с ненавистью вперив взор в Кристофера. - Сволочь косматая!
В его речи не осталось ни малейшего намека на иностранный акцент.
- Тояма, ты что?.. - начал Кир Александр.
- Вер, - поправил набоба человек в ниппонском халате. - Корнелий Луций Вер. Так будет точнее…
А затем началось неописуемое.

- Парни! - крикнул Лайер гоблинам, входя в ускоренный режим. - Хватайте его!
Афоня с Куземой, едва не стукнувшись лбами, накинулись на Вера, попытавшись зажать его руки в своих железных тисках. Но не тут-то было. Чародей, извернувшись змеей, выскользнул из своего долгополого халата и остался в облегающем тело серебристом трико, похожем на мелко плетеную кольчугу.
Не иначе титан, предположил Крис, меча в противника огненный шар. Корнелий выбросил вперед руку, и сгусток огня, не долетев до цели, свернул в сторону и угодил в самую середину стола. Жалобно зазвенела посуда, а в центре столешницы образовалась дырища с обожженными краями.
- Все лишние - немедленно вон отсюда! - рявкнул сыщик, и морские офицеры заодно с Трималхионом и Урквартом бросились к дверям.
- Куда-а?! - взвыл колдун.
Вытащив из-за пояса расписной веер, с которым Сай никогда не расставался, он принялся энергично махать этим кусочком шелка в сторону моряков. В комнате ни с того ни с сего поднялся сильный ветер, едва ли не шквал. Его порывы сшибли людей на пол, не давая подняться.
- Вот так-то лучше, черви! - удовлетворился экс-ниппонец. - Там вам самое место.
- Йа-а-а! - наскочила на него со спины Натали и замолотила кулачками по затылку мага.
Он отмахнулся от девушки, как от надоедливой собачки. Его рука лишь слегка коснулась плеча блондинки, и та отлетела к стене, словно пушечное ядро. К Курковой тут же подскочил Айсберг, помогая подняться.
В это время у кинокефала восстановился энергетический баланс, слишком быстро расходующийся при создании фойерболов. Крис решил сменить тактику и принялся плести заклинание Белоснежки, столь успешно примененное им недавно на рандеву с Гертой Грендель.
- Попытайтесь его отвлечь! - бросил он молодым людям.
Уриил понимающе кивнул. Сделал два шага по направлению к Веру, а затем… исчез.
«Ого! - восхитился кинокефал. - Паренек-то кое-что может!»
На лице чародея, все еще покрытом вперемежку белыми пятнами пудры и коричневыми пятнами кофе, отразилось некое подобие удивления, тут же и пропавшее. Криво ухмыльнувшись, он из ниоткуда, буквально из воздуха выхватил два самурайских меча и принялся выделывать ими фортели, обернувшись в подобие мельницы. В такой ситуации к нему было невозможно подобраться.
Куркова, мигом сообразив, что делать, стала хватать со стола недобитые приборы и метать их в Корнелия. Чашки, блюда, кофейники и чайники, не добираясь до Вера, превращались в крошки.
- Так, так, - с задором приговаривал маг, которому эта игра доставляла видимое удовольствие. - Жаль, что мы так и не сыграли с тобой партию в теннис, крошка!
- Тьфу на тебя! - огрызнулась зеленоглазка, бросая огромный сочный ананас.
Вновь объявился капитан Айсберг. Находиться длительное время в состоянии невидимости было опасно. Этак можно и вовсе развоплотиться.
- Ты знаешь заклинание Великой Сети? - поинтересовался у него Лайер.
- Да.
- Тогда начинай!
Разведчик поднял руки, одновременно расставляя ноги. Стал походить на литеру X.
Все правильно, удовлетворенно кивнул детектив, заканчивая формулу затормаживания. Ага, действует! Движения «серебристого» замедлились. Уловить это можно было только тому, кто обладал магическим зрением.
Однако Белоснежки из Вера не вышло. С изумлением увидел кинокефал, как маг слегка двинул плечами, как будто сбрасывал с них шубу. И заклятие, на которое сыщик потратил столько сил, было дезавуировано.
Корнелий Луций насмешливо поклонился Лайеру.
Но этого не может быть! Неужели он дошел до пятого уровня, этот волшебник-самоучка?
Как бы подтверждая его слова, Вер отбросил в сторону свои катаны и остался безоружным.
Да ведь он просто играется с нами, понял Крис, видя, как одним небрежным движением десницы маг отправил Айсберга в глубокий нокаут, при этом даже не коснувшись капитана. Аналогичную процедуру он проделал и с Натали.
- Отдохни, милашка! Да и ты не рыпайся, кудлатый!
Детектив ощутил, как его члены цепенеют, наливаясь свинцовой тяжестью. Надо же, этот хам применил к нему его же собственное заклинание. Теперь он сам пробудет неопределенное время Белоснежкой.
- Знал бы ты, как достал меня за все это время! Куда, уроды? На место!
Щелчок пальцами, и двое гоблинов, ползком подобравшиеся к его ногам, превратились в огромные чувалы, набитые чем-то.
Преобразование материи? Шестой уровень!
- Седьмой, милок! - уточнил Вер, читая мысли сыщика. - А вот и восьмой!
Стены кают-компании растворились в воздухе.
- Хочешь знать, что будет дальше?
Их взгляды встретились и скрестились, словно те две брошенные Корнелием катаны. В глазах мага полыхало безумие.
- А дальше, пес, я собираюсь разбудить нашего спящего красавца.
- Ты не сделаешь этого! - ужаснулся Крис.
- Еще как сделаю. Смотри-ка.
Он стал в точно такую же позицию, как давеча Уриил Айсберг, - литерой X. Потрясая в воздухе руками, принялся нараспев читать заклинание:

- Са, Хоренна, кьята стирра,
Ус а кордо мика пелло.
Зу си тида ля, Хоренна,
Ик ю низа сум ле гиро.

- Остановись, глупец! - взмолился Лайер. - Ты не ведаешь, что творишь!
Краем глаза он заметил, как на полу зашевелилась Натали.
Крепкий же орешек эта деваха. Оклематься так быстро после почти смертельного удара. Впрочем, она всегда была устойчива к магическому воздействию. Но что может сделать слабая женщина против такого вот урода?
Невероятно! Да у нее при себе есть оружие. Как всегда, «Ламия». Интересно, есть ли среди семи патронов хоть один, заряженный серебряной пулей? Надежда слабая, но чем черт не шутит, когда Бог спит. Даже такой сильный чародей не может не ослабеть, затратив целую уйму Силы.

Ум, Хоренна, зи ле торро,
Ки са мьяна пу ин даха.
Низа ку ломи дорита,
Минна кьят и са, Хоренна!

Шлеп, шлеп, шлеп - произвела Куркова три выстрела с колена.
Молодец, не забыла глушитель приладить. Но три выстрела - и нулевой эффект. Пули просто отлетают от полоумного мага.
Шлеп, шлеп, шлеп.
Та же картина.
Ну, девочка. Ты же всегда была такой предусмотрительной. Хоть последняя-то пуля у тебя из серебра, или как?
Шлеп.
Все.
Корабль ощутимо тряхнуло. Потом еще и еще раз. По-видимому, слова древнего языка дошли до сознания морского владыки.
Натали поднялась во весь рост, шагнула по направлению к Веру, готовясь прыгнуть ему на спину.
- Natalja Ivanovna! - послышался тревожный крик, отчего-то по-русски. - Padajte na palubu! Bystren'ko!
Девушка повиновалась.
- Eh, bl'aha muha! Lovi, padla, maslinu!
И тут же застрекотало автоматическое оружие, поливая фигуру Корнелия Луция Вера смертоносным градом.
Чародей медленно обернулся. На его смертельно-бледном лице застыло удивление. Он с непониманием уставился на собственный живот, забивший многочисленными фонтанчиками крови.
- Ведь это был мифрил, - сам себе сказал он, затем пошатнулся и, перевалившись через фальшборт, полетел в воду.

Крис почувствовал, что снова может двигаться.
Оглянувшись по сторонам, он заметил, что моряки, Трималхион и Айсберг тоже живы и здоровы. Равно как и гоблины, с глупыми выражениями на мордах ощупывающие друг дружку.
В кают-компании, вновь обретшей стены, появились два новых лица. Крепенькие усатые мужички с автоматами наперевес. Они приветливо улыбались Лайеру, а при виде Натали, вдруг выросшей перед ними, вытянулись по стойке смирно.
- Ну? - выжидательно молвила домина Куркова, уставив руки в боки. - Я жду объяснений. Вы кто, собственно, такие, почтеннейшие? Второй, нет, уже третий раз попадаетесь мне под руку! Это совпадение?
Парни замялись.
- Да мы чего? Мы ж тихохонько. Василь Петрович так и наказывали, чтоб лишний раз не светиться…
- Василий Петро-ович?! - воскликнула зеленоглазка. - Так это дедуля расстарался приставить ко мне телохранов?!
- А как иначе? Отпустить дите неведомо куда и без присмотру? Не по-русски!
- Да я вас!
Сыщик ласково оттер блондинку от потенциальных жертв.
- Спасибо, граждане, выручили! Но неужели у вас были серебряные пули?
Ребята удивленно переглянулись.
- Знамо дело! Еще и в церкви свяченные. Как же на дело-то итить да без Божеского благословения?
Оба истово перекрестились.
- И в самом деле, как? - не мог не признать их правоты Лаейр, осеняя и себя крестным знамением.

Глава двадцать первая
РОДНОЕ СОЛНЦЕ

- Ну, куда ж он мог его засунуть? - в который раз пробормотала Натали и чертыхнулась.
Обыск каюты Луция Вера продолжался уже битых полтора часа, а результатов не было никаких.
- Куда, куда? - буркнул Трималхион, лично вызвавшийся руководить операцией. - Теперь уже не скажет…
Он с унынием обозрел покои своего бывшего домашнего мага.
Да уж, его ребятишки постарались на славу, со знанием дела. А куда деваться, профессионалы, однако.
Прежде такая чистая и опрятная каюта напоминала собой загон, в котором побывало стадо диких свиней. Все перерыто и перевернуто. Ящики и шкафы разобраны буквально по доскам, то же проделано с полом. Со стен сорвана парчовая обивка на предмет выявления потайных сейфов или прочих заначек.
- А может, он его невидимым сделал? - резонно предположила зеленоглазка. - Вон ведь что с моими мальчиками учудил…
Бедные гоблины все никак не могли отойти от пережитого потрясения. Сейчас они вместе с большей частью офицеров находились на развалинах, заканчивая работы по открытию люка.
- Нет, - покачал головой Крис. - После его смерти все заклинания должны были развеяться. Скорее всего, мы не там ищем. Хранить артефакт в своей каюте - это слишком опасно.
- Тогда где его искать? - с отчаянием спросил капитан Айсберг, тоже участвующий в поисках.
Еще бы, ведь речь шла о его карьере. Не говоря уже о том, что в нечистых руках полоумного чародея могла находиться священная реликвия иудейского народа. Нет уж, отдавать пальму первенства он никому не собирался. Если понадобится, то готов был даже сойтись в противоборстве со своими недавними союзниками.
- Он мог спрятать сосуд куда угодно, - развел руками сыщик. - Корабль, мягко говоря, большой…
- Мы не сможем обыскать весь «Титаник», - понурилась его помощница. - Это просто невозможно.
- Девочка, - важно изрек Кир Александр. - Для Трималхиона нет ничего невозможного. Нужно будет - корабль по винтику разнесу!
- Ага, - съехидничала блондинка, - а домой добираться вплавь будем.
Набоб сверкнул глазами, однако на Куркову это не произвело никакого впечатления. Все их деловые отношения закончились, и теперь финансист был для Натали не больше чем одним из сограждан. Пусть и очень уважаемых, но не больше. Ну, разве что он захочет вновь их нанять. Но тогда и разговор другой будет.
- Вы бы лучше пассажиров к поискам привлекли, - посоветовала. - Гуртом и батьку бить сподручней.
- Что? - не понял поговорки Трималхион, но тут же загораясь подсказанной идеей. - А ведь это, пожалуй, дельная мысль. Молодец, девочка! С меня причитается на новое платье. Можешь сказать Захесу, что я оплачу заказ.
- Bay! - издала восторженный вопль девушка и чуть не бросилась банкиру на шею.
- Я не согласен! - выступил вперед Уриил. Трималхион с плохо скрываемой неприязнью зыркнул на парня:
- А тебя, собственно, никто не спрашивает. Что я скажу, то и будет.
- Нельзя привлекать к артефакту внимание стольких посторонних людей. Это чревато непредсказуемыми последствиями.
- Это правда? - поинтересовался Кир Александр у Криса.
Сыщик кивнул:
- Артефакты - это вообще тонкая материя. Никогда не знаешь, как он может себя повести в той или иной ситуации.
- И что вы предлагаете?
- Думаю, самое время произвести поиск с помощью необычных средств…
- То есть, магических? - уточнил магнат.
- Именно.
- А почему раньше нельзя было это сделать? Только время зря упустили.
Кинокефал подождал, пока достопочтенный доминус перестал брызгать слюной. Разговаривать в подобном тоне даже со своим бывшим клиентом он не был намерен.
- Во-первых, я полагал, что, возможно, мы и без этого найдем сосуд в каюте Вера. А во-вторых, мне следовало восстановить свои… способности. Вы ведь были свидетелем того, что мне пришлось израсходовать некую толику Силы.
- Извините, - пробормотал набоб. - Вам, наверное, понадобятся помощники.
- Да, подобные ритуалы, как правило, проводятся втроем. Вы ведь не откажетесь поучаствовать, коллега? - обратился Крис к Айсбергу.
- К вашим услугам.
Трималхион хмыкнул. Надо же, этот юнец, оказывается, на что-то способен.
Банкир понимал, что несправедлив в отношении парня. Ведь сам же был свидетелем того, как разведчик храбро сражался с лже-ниппонцем. Но перебороть так сразу отцовскую ревность не мог.
После того как он окончательно понял, что с оживлением Дария Констанция ничего не выйдет, магнат вдруг почувствовал, как что-то произошло в его душе. Он несколько по-иному начал смотреть на дочь. Как-никак последняя представительница Сераписской ветви их древнего рода. Что будет дальше? Не отдавать же и впрямь все свое с трудом нажитое состояние британскому прощелыге-племяннику, Максиму Эвергету?
В голове Кира Александра уже начал в общих чертах складываться хитроумный план - как обойти неумолимый закон о сенатских майоратах. Однако видеть в качестве главного героя этого смазливого кучерявого мальчишку?..

Предыдущая страница 27 Следующая страница


Звероликий 28

- Напомню, что для активации этого заклинания нужны три участника, - молвил Уриил.
- Конечно, конечно. Я подумал об этом. Третьим будет местный маготехник, Буридан.
- Он справится? - засомневался капитан.
- А что делать? Других-то под рукой все равно нет. Попробуем. Натали, пригласи его, пожалуйста.
- Прямо сюда?
- Нет, что ты. Лучше в кают-компанию.
Здесь уже ничего не напоминало о произошедшей недавно битве. Наверное, стюарды постарались. Прибрали обломки да осколки. И даже прожженный огненным шаром стол успели заменить. Правда, не столь же роскошным и величественным, как прежний, но тоже весьма внушительным.
Буридан явно трусил.
Когда ему пояснили, в чем именно ему предстоит участвовать, маготехник поначалу не поверил, а потом впал в легкую прострацию.
- Ешкин кот! Да у меня ведь всего второй уровень. А тут нужен не ниже четвертого!
- Справишься! - категорично отрезал Крис. - Мы подстрахуем.
И все равно это не успокоило технаря.
- Но ведь если у нас не выйдет, то…
- …нас поглотит Тьма, - закончил за него Айсберг.
- Мама моя! - сглотнул слюну несчастный маг.
- Если мы не попытаемся, - положил сыщик руку на Буриданово плечо, - могут погибнуть две тысячи человек.
- Так я чего? Я ж готов, так сказать… Все трое уселись за стол и взялись за руки.
- Шеф, а мне чего делать? - громким шепотом поинтересовалась Натали.
- Прежде всего глянь, нет ли где поблизости твоих «добрых ангелов». А то как бы они не помешали в самый ответственный момент.
- Да я их к люку отправила! - вспыхнула блондинка, но на всякий случай выглянула за двери.
Все чисто. Доблестных сподвижников деда Василия на горизонте вроде бы не наблюдалось. Хотя кто их знает. Они люди непредсказуемые и подчиняются приказам исключительно своего грозного патрона. Что им распоряжение внучки, пусть даже любимой и единственной.
- Теперь гляди в оба. Главное - не упустить момент. След может проявиться всего на мгновение.
После этого напутствия кинокефал обратился к товарищам:
- Коллеги! Напомню вам, что сейчас нужно произнести вслух свое истинное имя.
Косой взгляд на разведчика. Тот и бровью не повел. Зато отчего-то заволновался маготехник:
- Истинное? То есть, это что, полное?
- Да. Что, какие-то проблемы?
- Может быть, может быть, - пробормотал расстроенно морской волк.
- Начнем, пожалуй, - закрыл глаза и начал настраиваться на нужную волну детектив. - Кристофер-Репрев Лайер.
Натали удивилась. Она в первый раз слышала второе имя шефа. Надо будет потом его расспросить, что к чему.
- Ур… - начал капитан и тут же поправился: - Ариэль Кархон.
Сюрприз за сюрпризом. Но, похоже, Крис о чем-то подобном догадывался. Не зря же при упоминании об истинном имени посмотрел именно на иудея.
Подошел черед маготехника.
- Анней Сергий Бенедикт… - стал перечислять он имена, - Барух Октавиан Гелиогабал Стронций Екатерина Шимон Альба…
«Вот это да! - восхитилась домина Куркова. - Попробуй все это запомни. Ну и отчебучили же родители шуточку с парнем!»
- Луций Гай Венера Гадес Шмулик-Шмулик Петр Павел…
«Господи святый! - ужаснулась девушка. - Да когда же это закончится? А вдруг он чего-нибудь напутает? »
- Логин Марк Матфей Лука Иоанн Буридан!
Он даже взмок весь.
Едва умолк звук последнего имени, как вокруг стола начала сгущаться темнота. Минута-другая, и троицу обволокло небольшое грозовое облако. Разряды электричества яростно сталкивались друг с другом и вспыхивали небольшими молниями.
Только бы с ними ничего не случилось, стискивала кулачки Натали. Трималхион же, с самого их прихода в кают-компанию тихонько примостившийся на диване в углу, казалось, просто оцепенел, словно на него наложили заклинание Белоснежки. Впрочем, с Криса станется. Вполне мог обездвижить банкира, чтобы тот сгоряча не наломал дров.
Между тем черная туча стала наливаться лилово-золотистым сиянием. Из нее выползла алая, закрученная в спираль змейка. Повисев в воздухе над облаком, она стала извиваться, ломаться под всевозможными углами.
С широко распахнутыми от удивления глазами девушка наблюдала, как из этих изгибов и линий рождается рисунок. Что-то он ей напомнил. Ну да, точно. Ведь это же корабль. Их корабль. Точнее, его трехмерное изображение. Вон палубы, трубы. Машинное отделение. Как раз в этом районе, почти у самых трюмов, запульсировала золотая точка. Сначала еле-еле, а затем сверкнула крупным, чистой воды бриллиантом и… погасла. А вслед за ней исчез и призрачный корабль.
Вместе с облаком.
Взорам зрителей явилась троица, сидящая за столом.
Хотя вообще-то сидел один лишь Крис. Двое его коллег склонили головы на зеленое сукно, постанывая и охая.
- Шеф! - подлетела к сыщику Натали.
Следом за ней заплетающейся походкой проковылял к столу и вышедший из ступора магнат.
- Ты это видела? - устремил на девушку налитые кровью глаза кинокефал.
- Мы вместе видели, - ответил за нее Кир Александр.
- Машинное отделение?..
Куркова кивнула.
- Я так и думал, - удовлетворенно изрек Лайер. - А то придумал, понимаешь ли, «магические мины», «иллюзия взрыва». Что ж я, боевых машинок от камуфляжа не отличу? То-то и оно, что жабоиды использовали настоящую взрывчатку. Просто корабль вовремя напоролся на Хоренну, а затем Вер поместил в трюм сосуд.
- Так это артефакт заделал пробоины? - недопонял Трималхион, у которого от изумления отнялись ноги, так что он бессильно плюхнулся на стул.
- Несомненно…
- Что же это за Ариманова вещица?
- Найдете - увидим. Скорее туда. Я, к сожалению, пока не могу двигаться. Слишком много Силы ушло. Боюсь, в ближайшие полгода мне придется отказаться от новых дел.
- Я охотно возмещу вам все убытки! - горячо пообещал магнат, вылетая в двери, где грудь в грудь сшибся с прыткой блондинкой.
- Ловлю вас на слове, доминус! - деловито сказала Натали. - И про сверхурочные не забудьте.
- Хорошо, хорошо, - торопился побыстрее отвязаться от нее набоб.
- И мое платье, надеюсь, вы не забыли о платье?.. - тараторила ему в спину неугомонная зеленоглазка.

Через полчаса серебряный сосуд, покрытый неведомыми письменами и причудливыми узорами, красовался посреди стола все в той же кают-компании.
Буридан и Кархон уже окончательно пришли в себя, а Кристофер даже мог двигать руками и ногами. Однако ни о каком их участии в вылазке к люку речи быть не могло.
- И что нам теперь с этим делать? - косился опасливым оком магнат на артефакт.
Когда он, невежливо оттолкнув в сторону Натали, попытался самостоятельно извлечь сосуд из неглубокой ниши за третьим котлом, банкира так шарахнуло чем-то, напоминающим электрический разряд, что у него даже волосы задымились. И вот что любопытно. Когда к артефакту прикоснулась девушка, ничего подобного с нею не произошло.
- Нужно отнести его в храм, - молвил кинокефал. - Вполне вероятно, оно там проявит свой характер.
Посмотрел при этом на разведчика, словно ища у него поддержки. Однако тот хмуро безмолвствовал. Уже поверхностный осмотр сосуда показал, что это совсем не то, за чем его снарядил Синедрион. А уж когда, осторожно приподняв крышку, заглянули внутрь и увидели, что внутри находится точь-в-точь такое же «яйцо» из оправленного в платину горного хрусталя, как и то, которое было обнаружено ими во время первой вылазки в мертвый город, разочарованию Ариэля Кархона не было предела. Столько сил и средств потрачено зря.
Если быть точным, то «яйцо» не было точным подобием ранее найденных вещиц. По размерам оно превосходило их раз в пять, в шесть. Скорее, напоминало страусовое, но чуточку поменьше. И вырезано не из белого, а из черного хрусталя.
«А что, если из него сейчас вылупится какой-нибудь малюсенький Хоренненок?» - пошутил про себя детектив.
- В храм так в храм, - покладисто согласился Кир Александр.
- Главное - соблюсти все меры предосторожности, - рассуждал Крис, обращаясь не столько к набобу, на которого надежды были слабыми, сколько к своей верной помощнице. - Нужно предупредить пассажиров, чтоб, на всякий случай, были готовы к каким-нибудь неожиданностям. Потом следует эвакуировать от люка всех лишних людей, а для тех, кто останется, приготовить спасательные жилеты и шлюпки.
- Да не переживай ты так, шеф! Все будет выполнено в лучшем виде! Ты ж меня знаешь!
- Ну, тогда с Богом! - Он перекрестил девушку, а затем еще раз, когда, взяв в руки сосуд, она уже выходила из кают-компании.

Проклятая слабость!
Не рассчитал он своих сил, явно не рассчитал.
По стенке, по стенке Крис выбрался наружу. Доковылял до фальшборта и, вцепившись в него руками, устремил взор вдаль. Туда, где находились таинственные руины и где сейчас решается судьба «Титаника», его команды и пассажиров.
- Что, лохматик? - встала рядом с ним откуда-то выпорхнувшая Герта Грендель. - Тебе совсем худо? Хочешь, полечу?
О, Господи! Тут такое творится, а у нее одно на уме.
Оказывается, ошибся.
Актриса протянула ему небольшую серебряную фляжку, инкрустированную некрупными стразами. Чуткий нос сыщика уловил острый запах спиртного. Коньяк.
- Я не пью… - отказался.
- Брось, - махнула рукой свейка. - Иногда можно. Особенно в такие вот минуты. Глотни. Полегчает.
Кристофер нерешительно принял угощение. Взболтнул флягу. А, была не была.
Влага вкуса жженого сахара обожгла ему небо и гортань. Темная волна ударила по глазам.
Сыщик почувствовал, как некая часть его естества отделяется от ставшего тяжелым тела и устремляется ввысь и вперед.
Летит над высохшим илом, глядя, как навстречу, по направлению к кораблю, торопятся группы людей. Моряки, грузчики, мотористы, - все те, кто был задействован на работах по подъему люка.
Его бестелесная частица приближается к заброшенному городу. Влетает в храм. Направляется прямо к зависшей в трех футах над полом каменной глыбе, вокруг которой толпятся человек десять.
Натали, Трималхион, Уркварт Север, тартессит Гудан Риций, еще несколько его земляков, второй помощник Финней Ормус, гоблинская команда, двое русских - посланцев Василия Куркова…
Риций, отчего-то одетый в белую жреческую тогу, омывает руки в воде (морской, соленой, как требует ритуал), посыпает их мукой и подходит к сосуду.
Если прислушаться, то можно различить, что он поет на неведомом языке:

- Си, Хоренна, ли ко торро.
Ах э сито ку ва мано.
Бу ле кьято ик, Хоренна.
Ри то ванно да ку яти…

И откуда он только разузнал слова молитвы? Ах да, верно, они же начертаны здесь, прямо на стене.
Тартессит медленно поднимает серебряную крышку. Осторожно! Только не спеши, парень…
Вот хрустальное яйцо уже в руках Гудана Риция.
Ох, неуклюжий! Уронил. Хватай его, хватай, пока не разбилось.
Но «яйцо» не дается в человеческие руки. Оно, увлекаемое неведомой силой, летит прямехонько к открытому колодцу. Скрывается в нем.
Тяжеленная крышка, поднять которую стоило огромных усилий, срывается с лебедок и стальных тросов и наглухо закрывает отверстие в полу.
- Бегите! - вопиет к оторопевшим людям Крйсова душа. - Немедленно возвращайтесь на корабль!..

- …Как, лохматик, отпустило?
Легкая женская рука ласково потрепала ему холку.
- Чт-то, что с-со мной? - спросил он заплетающимся языком.
- Ты, наверное, давно не пил спиртного, - лукаво улыбнулась Герта. - Эк же тебя разобрало. Мне даже показалось, что ты потерял сознание.
- Показалось… - прорычал сыщик. - А где… где Натали, где все?.. Они еще не вернулись из города?
- Твоя истеричка-помощница? Гнал бы ты ее, лохматик. Возьми лучше меня на ее место. Клянусь Одином, брошу кинематограф и уйду в частные сыщики!
Лайер болезненно поморщился и попытался встать на ноги.
- Да сиди ты, сиди. Вон она, твоя блондинистая дурында. Бежит сюда вприпрыжку, словно угорелая кошка…
Крис и впрямь заметил бегущую к нему вдоль фальшборта Натали. Всего на полшага от нее отставали Кузема с Афоней и Уркварт Север.
- Шеф! - одаривая свейку подозрительным взглядом, вскричала Куркова. - Ты был, как всегда, прав! Оно само прыгнуло в ту дырку!..
- Я видел… знаю… Все вернулись на борт?
- Все, все! До единого человечка!
- Помоги мне подняться, - попросил он, обращаясь почему-то к Герте Грендель.
Блондинка, заслышав такое, едва не уподобилась Лотовой жене, превратившейся в соляной столб. Но смолчала. Кто знает, что тут произошло между этими двумя, пока она выполняла ответственную миссию.
Сыщик облокотился грудью о фальшборт и впился жадным взглядом вдаль.
Сначала не происходило ничего.
Прямо внизу по-прежнему серела высохшим на солнце илом спина гигантского чудовища. Вдали виднелся край моря. А в небе застыло местное, до смерти надоевшее светило.
Но потом…
Суша под килем корабля вдруг куда-то исчезла, и ее место заняли лазурно-голубые волны, приветливо прильнувшие к корабельному днищу.
Лайер закинул голову вверх.
С неба ему подмигивало солнце.
Свое.
Родное.
- Вот мы и дома!..

ЭПИЛОГ

За окнами шел тяжелый бесконечный ливень. Оно и понятно. Зима в Сераписе - время дождливое, слякотное, холодное и невеселое. Вот вчера ночью даже иней выпал…
Почтенные граждане в такую погоду сидят дома и стараются без нужды не покидать уютного крова.
В своей конторе на семнадцатом этаже Сераписского делового центра Крис откровенно скучал.
Хотя день был весьма знаменательный.
Сегодня исполнилось ровно полгода с того момента, как «самый опасный преступник-маг столетия», как его окрестила пресса, он же Корнелий Луций Вер, он же Сай Тояма, вошел в жизнь Кристофера Лайера.
Но нынче вряд ли кто посетит скромные апартаменты частного сыщика-мага. Так что можно спокойно пить свой любимый аунакский кофе высшего сорта, благо теперь нужды экономить больше нет. Равно как и предаваться размышлениям о странностях бытия.
Если вот только компаньонка соблаговолит выключить новенький ниппонский визор, куда по обыкновению пялится и бормотание которого уже начинает раздражать.
На экране визора что-то вещал вечный Рекс Арбитр - любимец домины Курковой (как и половины слабого пола Сераписа с окрестностями). Прислушавшись, сыщик вздохнул - знаменитый светский хроникер вел репортаж с бракосочетания Роксаны Сабины Трималхион и Ариэля Кархона.
Потом был показан пикет атаульфовцев возле магистрата, где происходила церемония. Длинноволосый тип с фирменной челкой, захлебываясь слюной, верещал что-то об иудейско-христианском заговоре и совращении поклонниками бога Яхве честных язычниц.
И вновь во весь круглый экран - довольная физиономия Рекса. Среди его черных как смоль волос благородно поблескивала седая прядь - якобы память о тяжелых днях катастрофы «Титаника» и его чудесного спасения. На самом деле, конечно, прядь крашенная: этого живчика такими мелочами, как кораблекрушение и провал в другой мир, не проймешь.
Видно, бодряческий тон журналюги достал и Куркову, и она щелчком пальцев вырубила агрегат.
Некоторое время детектив наслаждался тишиной.
- Шеф, - вдруг тихо и серьезно спросила зеленоглазка. - А когда все же у тебя возникли первые подозрения насчет Тоямы? Ну, то есть этого Луция Вера.
- Ну, если честно, - вздохнул Крис, - то весьма давно. Я ведь все-таки профессионал и просто обязан был подозревать всех, кто мог быть причастен к делу. А раз преступление совершено с помощью магии, то вполне логично подозревать мага. Даже если он вне подозрений, - сострил кинокефал. - Правда, мерзавец то и дело ловко переключал все наше внимание на Элмса…
Сыщик вздохнул.
- Да, вот кого по-человечески жалко. Бедолага Грегуар со своими завиральными идеями случайно оказался в поле зрения Луция Вера, и у того возник дьявольский план - выдать своего слугу, расколдованного африканского зомби-чародея, за него. Вряд ли мы когда-нибудь узнаем наверняка, но полагаю, что Элмс сам отдался в руки своему убийце. Видимо, он был так рад, что нашелся хоть кто-то, кто принимает его всерьез…

Предыдущая страница 28 Следующая страница


29 Андрей Чернецов, Владимир Лещенко

В голосе начальства Натали послышалось неподдельное сочувствие.
- Конечно, остаются мелкие детали, вроде того - как удалось передать зомби не только внешний облик, но и черты характера и особенности поведения мага-неудачника так, что никто не заподозрил подвоха. Но я, откровенно говоря, рад, что это знание умерло вместе с Тоямой-Вером. Тело настоящего Элмса, по всей вероятности, покоится где-то на дне Сераписской бухты. Думаю даже, - размышлял Крис вслух, - его сожрал чернокожий колдун: у бывших зомби, которых не просто вернули к жизни, а превратили, очень странные гастрономические вкусы…
Блондинка невольно перекрестилась.
- Подозреваю, сперва Вер предполагал сделать зомби и из самого Элмса, а потом поступить точно так же, как и с этим Данудой, тем самым получив двух полностью покорных его воле магов. Но потом что-то у него не получилось, или просто он решил не рисковать. Судьбе было угодно, чтобы черты африканской бабки проявились в Элмсе чуть сильнее, чем можно было ожидать. И это решило его судьбу. Впрочем, я прошел по цепочке с другого конца.
Сыщик с наслаждением отхлебнул кофе.
- Учителю Истины неизменно были известны все наши шаги. Моя испорченная машина, неудача с вылазкой в офис Элмса. Мне все время казалось, что этот Учитель находится чуть ли не рядом со мной, дышит мне в затылок, ест за одним столом. С того же момента, когда стало ясно, что Элмс на «Титанике» не один, круг подозреваемых здорово сузился. Хотя Вер, благодаря своему умению наводить на меня морок, которое он опробовал еще при первом нашем знакомстве, сумел на какое-то время обеспечить себе алиби. Представь: он сидит со мной в суши-баре. Мы мирно беседуем. Меня отчего-то разморило, всего на какую-то «секунду». Потом приходишь ты и заявляешь, что поймала Элмса на горячем, подслушав его разговор с кем-то, голос которого тебе показался знакомым. Ну как мы могли предположить, что, когда ты ушла первый раз, он меня загипнотизировал, быстренько улизнул, переговорил с сообщником и вернулся назад. Признаюсь, сначала я не мог сложить все воедино и подозревал буквально всех, вплоть до твоего капитана Айсберга и этого старого симпатяги Уркварта.
Куркова накуксилась.
- Христофор Бонифатьевич! Попрошу впредь не упоминать при мне имени этого… этого… Променять меня - меня! - на эту… вешалку, набитую деньгами! И все ради пошлого наследства! Ух, сребролюбивая гадина! Даже службу оставил.
- Не суди его слишком строго! - печально улыбнулся детектив. - В конце концов, ему придется пожертвовать собственным именем и стать из Кархона Трималхионом. Таково было главное условие нашего бывшего клиента. Как уж там ему удалось обойти закон о наследовании сенатских майоратов, ума не приложу. Полагаю, что у кое-кого из членов Верховного суда на счетах прибавилось по парочке миллионов…
- Шеф! Хватит уже об этой… мокрице!
- Все, все! - поднял руки вверх Лайер. - Потом наш противник допустил несколько досадных оплошностей. Смотри сама. Он убивает лже-Элмса, хотя в этом не было никакой надобности. Но Вер боялся, что под воздействием «сыворотки правды» колдун выкажет своего настоящего хозяина. Решающим же оказался этот сосуд… Вспомни мою проверку. Тояма стал отнекиваться, когда я спросил, не слышал ли он слов капитана об артефакте. Потом свидетельство предводителя птилай'йи, которого Сай вероломно обманул, а затем наверняка и смертельно ранил, избавляясь от лишнего свидетеля… Старый жабоид чуть ли не прямо ткнул в предателя пальцем, но некстати скоропостижно умер. Ну, а кроме того…
Крис вновь налил себе кофе и, медленно смакуя тонкий вкус напитка, сделал несколько глотков.
- Так что же «кроме того»? - напомнила заинтригованная девушка.
- А кроме того… - Лайер хихикнул. - Запах.
- Что - запах? - не поняла Натали.
- Запах, - оскалил все сорок острых зубов Крис. - Дело в том, что люди разных племен и народов слегка различаются по запаху. И настал момент, когда я задал себе вопрос: а почему уважаемый ниппонец Сай Тояма, мало того что скверно говорит на «родном» языке…
- Скверно? - невежливо перебила начальство зеленоглазка.
- Ну да. Вот скажи, ты слышала от него хоть единожды фразу, полностью произнесенную на ниппонском наречии?
- Нет, - немного подумав, удивилась Натали.
- Вот и я тоже. Надо же: «Кариса-сан»! Да любой, начинающий изучать язык Страны солнечного корня знает, что уважительная приставка «сан» добавляется к фамилии, а не имени того, к кому обращаются. Ему надо было бы обращаться ко мне «Лайер-сан». Но Бог с ним, с языком. Так этот ниппонец и пахнет, словно какой-нибудь римлянин! Все же нюх в нашем деле значит многое!
Он многозначительно вздел вверх указательный палец правой руки.
- Христофор Бонифатьевич, - вдруг после паузы произнесла Натали, и на сей раз в ее голосе не было обычной издевки. - Я вот все думаю об этом Луции Вере. Он ведь, пусть благодаря артефакту, и в самом деле стал великим магом. Наверное, одним из самых сильных на Гебе. Зачем же ему все это было нужно?! Да за один эликсир жизни ему бы поставили памятник! У него бы и так было все - богатство, слава, могущество! Ну почему же он предпочел карьеру тайного злодея? Допустим, у него бы все получилось, и он разыграл эту комедию с «Титаником» до конца. А что он думал делать дальше? Ведь рано или поздно правда все равно вылезла бы наружу, и против него выступили бы все маги Империи, да и не ее одной.
Крис ответил не сразу.
- Знаешь, Натали, - наконец высказался он. - Наш приходской священник (ну, ты ж его знаешь, отец Валентин) по случаю успешного спасения «Титаника» произнес целую проповедь. Мол, зло, как бы ни было могущественно, уничтожает самое себя, нося в себе семена собственной гибели. С высшей точки зрения это, наверное, так и есть. Но я скажу попросту: несмотря на все свои знания, образованность и ум, Луций Вер, как почти все злобные люди, был, в сущности, дураком. Иначе бы и в самом деле не стал бы на скользкую дорожку…
На этом месте их философская беседа была прервана самым неожиданным образом.
Без стука распахнулась дверь конторы, и внутрь ворвалось существо совершенно дикого вида.
Почти семифутовый рост и крепкая фигура невольно заставили Натали вспомнить о пистолете в сумочке.
Но тут она разглядела нежный овал лица под копной рыжих, мокрых от дождя волос, заплетенных в две толстые косы, и мощные всхолмия, натягивающие одежду, и поняла, что к ним зачем-то пожаловала дама.
Выглядела гостья, надо сказать, и в самом деле странно и дико - ни дать ни взять, персонаж комического фильма из жизни богачей.
Атлетическая и в то же время женственная фигура привлекала внимание, хотя, пожалуй, с полпудика, а то и больше, красотке было бы невредно сбросить.
Волосы стягивала блестящая диадема с бериллами и жемчугом. Ноги были обуты в сапоги золоченой кожи, выше которых стройные конечности обтягивали черные в искорку лосины. На плечах странная гостья носила длиннополый шелковый плащ расцветки павлиньего пера. На груди, или, точнее, поверх нее, свисал на золотой цепи мобильный коннектор, инкрустированный бриллиантами. Дополняли эту картину большие, в пол-лица, черные очки. Это зимой, когда и так солнца мало!
Несколько секунд богатырша с напряженной растерянностью оглядывала помещение, переводя взор с Натали на Криса и наоборот.
- Присаживайтесь, ваше высочество, - благожелательно кивнул Лайер, словно не удивившись ее появлению. - Не подобает даме и венценосной особе стоять, когда мужчина сидит.
«Высочество?! Это какое еще такое высочество?!» - во все глаза уставилась на гостью блондинка.
При последних словах посетительница на пару мгновений словно окаменела, а потом обреченно бухнулась в кресло.
- Значит, правду говорят, что от вас и в самом деле ничего не скроешь! - прогремела она трубным басом, как нельзя более подходившим к ее внушительному виду. - Да, запираться нет смысла. Я и в самом деле Брунгильда, наследная принцесса Саксонии. Я к вам прямо с дирижабля! Летела всю ночь, чуть не угробила корабль… Мне нужно было увидеть вас, потому что… только вы можете мне помочь!
И вдруг отчаянно, взахлеб разрыдалась.
- Успокойтесь, домина Брунгильда, вы среди друзей. - Сыщик был сама предупредительность и галантность. - Думаю, мы сможем помочь вашей беде. Натали, душечка, свари кофейку ее высочеству…
Торопливо закивав, Куркова упорхнула в приемную.
- Ох, кажется, опять вляпались в историю! - бормотала она про себя, налаживая кофейник под аккомпанемент доносившихся из-за дверей шефова кабинета могучих всхлипов, - Нет, надо было все же стать супермоделью!

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    СВИДЕТЕЛЬСТВА     (Страница 1)
    • Глава первая
      НАНИМАТЕЛЬ       (Страница 1)
    • Глава вторая
      ЗНАМЕНИЯ (Интерлюдия 1)       (Страница 3)
    • Глава третья
      ПОСЛАНИЕ       (Страница 4)
    • Глава четвертая
      АДЕПТ КОСМИЧЕСКОЙ ИЕРАРХИИ       (Страница 6)
    • Глава пятая
      МАГ ИЗ ДАЛЕКОЙ СТРАНЫ       (Страница 7)
    • Глава шестая
      ЗНАМЕНИЯ (Интерлюдия 2)       (Страница 8)
    • Глава седьмая
      КОНКУРЕНТ       (Страница 9)
    • Глава восьмая
      ВСТРЕЧА В СТАРОЙ ПЕШЕРЕ       (Страница 11)
    • Глава девятая
      ИЗГНАНИЕ ИЗ ХРАМА       (Страница 12)
  • Часть вторая
    КОРАБЛЬ В КАРМАНЕ     (Страница 13)
    • Глава десятая
      ПУСТЫЕ ХЛОПОТЫ       (Страница 13)
    • Глава одиннадцатая
      ПОГРУЗКА В КОВЧЕГ       (Страница 14)
    • Глава двенадцатая
      СТЮАРД-ПРИЗРАК       (Страница 15)
    • Глава тринадцатая
      МЕЛОЧИ КОРАБЕЛЬНОЙ ЖИЗНИ       (Страница 16)
    • Глава четырнадцатая
      ОХОТНИЦЫ ЗА ПРИВИДЕНИЯМИ       (Страница 18)
    • Глава пятнадцатая
      И СНОВА ПРИЗРАКИ       (Страница 19)
    • Глава семнадцатая
      ЗАБЫТЫЙ БОГ       (Страница 21)
    • Глава восемнадцатая
      МАГ ИЗ МЕШКА       (Страница 23)
    • Глава девятнадцатая
      ЖИВОЙ ОСТРОВ       (Страница 24)
    • Глава двадцатая
      ЧАШКА КОФЕЮ       (Страница 26)
    • Глава двадцать первая
      РОДНОЕ СОЛНЦЕ       (Страница 27)
  • ЭПИЛОГ (Страница 28)


Андрей Чернецов - Звероликий

Андрей Чернецов
Владимир Лещенко

Звероликий

 Читать книгу

Аннотация

Мир, где компьютеры мирно соседствуют с языческими храмами, а магия — с паровозами. Где сатиры трудятся кочегарами, гоблины — телохранителями, а домовые объединены в профсоюзы. Где патриции летают на персональных дирижаблях, а столица Римской империи находится в Александрии. Где одни молятся Юпитеру и Перуну, а другие ждут первого пришествия Христа. Где все так непохоже на нашу Землю и вместе с тем похоже.И вот над этим миром нависла опасность. Как и тысячу лет назад, появилась неведомая чуждая сила.Разобраться с ней предстоит не великим мудрецам и могущественным чародеям, а скромному частному сыщику Кристоферу Лайеру и его очаровательной помощнице Натали Курковой.Правда, сыщик этот не так уж прост, как могут подумать некоторые.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel