Андрей Басирин - Грааль никому не служит

1 Андрей Басирин

ПРОЛОГ

Зимние тучи в завитках дымчатого серебра затянули небо Лангедока. Природа готовилась к весне - с нежностью и страхом, словно застенчивая девчонка, идущая на первое свидание. Среди сосен поблёскивали слюдяные крылышки палач-машин.
Сквозь гудение сторожевых полей прорывается далёкий собачий лай - пришло время кормежки. Иногда я завидую псам: нас-то кормить будут в середине дня, когда сдадим утреннюю норму. А её выполнить не так просто.
Справа и слева от меня движется нескончаемый людской поток. Люди угрюмо выбираются из нор и бредут, оскальзываясь в грязной снеговой каше. Грузовые антигравы - надменные шершни в паутине решётчатых ферм - покачиваются над снегом, заглатывая верергицы заключённых.
Парит. Becна скоро.
В небе висят ломаные готические кресты рунархов-охранников. К ним давно привыкли. Они воспринимаются как часть пейзажа: ведь не обращаем же мы внимания на палач-машины или истоптанный снег под ногами?
Наверное, под флекемсталловой бронёй скрываются вполне человеческие лица. И тела у них такие же как у нас, просто гравикостюмы уродуют пропорции. До войны я гостил на родине рунархов - Тевайзс. С некоторыми из них у меня завязались сердечные отношения.
До войны. Почти в прошлой жизни.
Я ступил на мигающую тусклым золотом пластину лифта и закрыл глаза. Миг дурноты, затем что-то стукнуло, и волна вони накрыла меня. Моча, машинное масло, перегретый металл. Лифт поднялся на борт вездехода-антиграва.
Я нащупал крохотную скамеечку, уселся. Спину прострелило болью. Недавнее обморожение давало о себе знать. Я снял со стены поводок и защелкнул на шее металлическую ленту. Уши заполнил свист. В голове отчётливо прозвучали слова:
Изгой Андрей Перевал, личный номер PVP-534792.
Волна расслабления пошла по мышцам. Голос приятно вибрировал в затылке.
Ты направляешься с заданием по норме VP-7, планта ция 53. Господа Лангедока оказывают тебе великую честь, увеличивая ежедневную норму на семь процентов. Помни, изгой: мощь Тевайза создаётся общим трудом. Даже от верженный способен дать ему свою любовь и тем возве личить его.
Мне выпал счастливый билет. Струйки тепла проникли в позвоночник, иссекая острые пульсирующие боли. Ком в горле размягчился и стал понемногу таять.
Антиграв уже в пути. Хорошо бы подольше... даже десять минут лечения окажутся кстати. Вот с транспортной капсулой мне не повезло: судя по запаху, она почти выработала ресурс,. Наверное, это и есть плата за «счастливую» проповедь.
...Сила Тевайза поддержит тебя, изгой. Никто не за страхован от ошибок, но Тевайз примет тебя таким, ка кой ты есть. Со всеми грехами и сомнениями, болью и ра достью.
Мы можем не только награждать, но и карать. Мера в твоём сердце, изгой. Ты видел палач-машины в сосновых ветвях? Поздравляю! Ты внимателен и зорок, как и подобает истинному сыну империи.
Я расскажу тебе эту историю - в знак доверия, что установилось меж нами.
Один из недостойных преступил закон. В своём сно видении он пересёк периметр лагеря. Дерзнул поднять оружие на одного из господ Лангедока - гранд-туга Винджента.
Если руиархи не лгут, то их мощь впечатляет. Хозяева концлагеря знают наши сны и наказывают за них. Но не так страшен чёрт, как его малюют. Скорее всего, это пропаганда.
Пропагандистские воззвания руиархи любят. Я могу свободно обойтись без проповеди. Но есть одно «но». Заключённые живут в свинских условиях, а к поводку иногда подключают роболекаря. Выбор невелик: загнуться от обморожения или слушать бормотание в голове.
Руиархи уверены, что бежать с Лангедока невозможно. Посмотрим. Но чтобы переубедить их., мне потребуются все силы.
Заклинаю тебя, изгой: если встретишь врага Тевай за - немедленно сообщи мне. Возникнут подозрения - не держи их в себе. Чистое очистится. Пусть лучше погиб нет невинный, чем злодей останется на свободе.
Имена врагов своих запомни крепко: всё это выродки с модифицированным сознанием. Из землян: кинетики, месмеры, срединники, психоморфы. Из рунархов: братья Без Ножен, душепийцы, знатоки пластика и друзья автома тов.
Ты хорошо понял, Андрей Перевал? Благословляю тебя, изгой.
Стены капсулы вспыхивают бело-оранжевой чересполосицей. Антиграв прибыл наместо. Сейчас меня и остальных заключённых выгрузят из машинного нутра и отправят работать.
Я торопливо содрал с шеи металлическую ленту. Ещё девять секунд, и включится лифт. А нагрузки при его движении таковы, что лучше бы самому спрыгнуть в снег, наплевав на высоту.
Клацнуло. Звякнуло. Я зажмурился, и меня понесло вниз. Лишь на снегу плантации я вспомнил, что не прикрыл на шее след от поводка. Тех, кто слушает голос, заключённые ненавидят. А у меня ещё и полоса багровая - знак, что я вылечился.
На снегу стоял высоченный рунарх с белыми волосами. Полосу он заметил сразу, но не подал виду. Видимо, не хотел затевать бучу, пока рядом антиграв и охранники.
Стараясь не глядеть на рунарха, я двинулся к десятнику.
- Норма вепе щесть, - проскрипел тот, теребя задубевшими пальцами пластиковый лист. Сенсорная панель на листе оказалась слишком чувствительна. Стрелочка металась по ведомости, не попадая на графу с моим номером.
- Вэпэ семь, - хмуро поправил я. - Мне оказали великую честь. Но не такую великую, как ты думаешь.
Десятник подышал на пальцы, пощёлкал сенсорными клавишами листа и равнодушно согласился:
- Вепе семь, коспотин умник. Ты прафильный, та? - Он окинул меня цепким взглядом. - Я сапомню тепя. Пошалеещь.
Не пугай, пуганые мы. Я дождался, пока десятник исправит цифру в ведомости, взял рюкзак с инструментом и проверил комплектность. Однажды я видел, как один парень недосчитался в мешке пеленгатора. В ногах у десятника валялся, белугой ревел. Не простили. На плантациях за любую провинность ссылают на Южный материк. К печам и хирургическим лабораториям.
В этот раз обошлось без подлостей. Десятник на меня озлился, но под газовую камеру подводить не стал. Хороший мужик, пусть и вор. Он обернулся к рунарху и объявил:
- Эй, Шассер. Коспотин умник толшен вышить. Ты понял? Польной, калеченый, по шивой! Иначе норму ты выполнять.
Затем сложил ведомость и шагнул на площадку лифта. Яркая вспышка разметала его ртутными хлопьями от земли до аптиграва. Отверстие в броне затянулось, и машина поплыла к следующей плантации. Резко похолодало. Защитное поле аптиграва больше не спасало нас от мороза.
На снегу осталась черная пирамидка анизотронера. Анизотропер уютно гудел, создавая зону аномалии. Снег в ней менял свойства, превращаясь в плотную массу, способную выдержать вес взрослого человека. Без этого в снегах Лангедока можно ходить лишь на лыжах. Да и то не везде.
Мы с рунархом остались вдвоём. Вокруг - на сотни километров лишь мхи да снега. Пропади я, беспокоиться никто не станет. Разве только десятник, да и он не особенно. Нет, конечно, вышлют бот с биоискателем, потом отчёт составят: евражек - столько-то, песцов столько, трупов заключённого номер PVP-534792 - одна штука. Знаю я такие акты.
Небо за спиной рунарха разодралось. В прореху меж облаками проглянула васильковая синь.
- Эй, человек, - лениво качнул подбородком заключённый. - Подойди, поговорить надо. Давай-давай, живее. Не бойся, не съем.
Рунарх говорил на всеобщем чисто, почти не проглатывая окончания слов. Вот и настали для меня интересные времена. Будем надеяться, что мой противник - бывший пилот, а не боец спецназа.
На Лангедоке начиналась весна.

* * *

Есть миры, о которых так и хочется сказать: планета тяжёлой судьбы. Лангедок из таких. Он обращается вокруг звезды с малообещающим номером BD +20307. Примерно триста световых лет от Земли. Открыли его давно, за сотню лет до войны с рунархами. Открыли и тут же забросили. Колонизировать планету никто толком и не пытался: кому нужна нищая тундра? Ни редких металлов, ни пригодных для возделывания земель. Ближе к экватору начиналась тайга, но чтобы колония выжила, одной тайги мало.
Население Лангедока составляли в основном учёные. Средств на существование научно-исследовательских посёлков вечно не хватало. Метрополия урезала дотации, а колониям на нищий мир было попросту плевать. Какие-то крохи собирали дамы высшего света на благотворительных вечерах. Прабабушка моя обожала ездить по этим балам. Там и с прадедушкой познакомилась. Так что своим существованием я во многом обязан Лангедоку.
Пока изнывающие от безделья аристократки творили свой подвиг во имя науки, учёные прозябали в студёной экваториальной полосе, время от времени отваживаясь на вылазки в тундру. Кому не нравилось - обживали склоны вулканов на Южном материке.
Помог случай. Один из исследователей Полярного материка обнаружил, что в некоторых местах снег покрыт малахитовыми разводами. Биологи оживились. Уже через несколько дней стало ясно, что цвет снегам придают водоросли.
Скоро выяснилось, что водоросль эта содержит наркотические вещества. Мало того: лангедокская «благодать», или «блажь» (так прозвала наркотик золотая молодежь) не давала негативных эффектов. Не разрушала мозг. Не создавала привыкания.
Эти три «не» решили судьбу колонии. Как это часто случается в больших империях, Земля отреагировала на информацию недопустимо медленно. Правительственные флотилии опаздывали; коррумпированные чиновники, казалось, делали всё возможное, чтобы затормозить продвижение войск. К тому времени, как корабли прибыли на место, Лангедок уже делили между собой наркобаропы Чёрного Чума.
На несколько лет планета превратилась в плантации по добыче «благодати». Автоматизировать процесс не удалось: водоросль плохо переносила близость машин. На ледяные ноля Лангедока выпускали рабов, вооружённых ситами с полупроницаемыми мембранами. Тоннами просеивая снег, бедняги собирали малахитовую плёнку, которая потом становилась сырьем для производства наркотика.
Полицейские войны за Лангедок длились около семи лет, после чего наркобароны сдались. Правда, вынудила их к этому не сила земного оружия, а одна особенность «блажи». Мозг употреблявшего её человека скоро становился невосприимчивым к любым наркотикам.
Случившееся оказалось сильным ударом для плантаторов. Пресса толковала о божьем возмездии, о панацее, о пророческом значении слова «благодать». Миллионы людей и рунархов, по разным причинам оказавшихся во власти наркотиков, получили реальный шанс к спасению.
На орбите Лангедока вновь появились корабли: транспортные, военные, курьерские. Рабов на плаптациях сменили добровольцы. Условия жизни оставались такими же невыносимыми, но людьми отныне двигала идея. Миссионеры всех мастей, фанатики-доброхоты, творцы утопий толпами стекались на Лангедок. Среди аристократов возникла новая мода: золотая молодёжь бравировала «чистым» образом жизни, без пьянства и дури, благо, это не требовало особых усилий.
Так продолжалось до тех пор, пока в двух не сообщающихся друг с другом колониях рунархов не появились первые душепийцы. Позже к ним присоединились знатоки пластика и повелители зверей. У людей процесс несколько затянулся. Кинетиков обнаружили только через год. Зато потом новые модификации сознания стали возникать чуть ли не каждые полгода.
Кинетики могли усилием воли двигать предметы. Психоморфы меняли облик, полностью перевоплощаясь в другого человека. Рунархские повелители зверей мысленно общались с животными. Были ещё и другие модификации, менее распространённые. Всех их объединяло одно: модификанты долгое время принимали «благодать».
Первое Небо - правящее ядро Земной империи, состоявшее из пяти планет-гегемонов - перевело Лангедок на особое положение. Доступ на планету был закрыт. Второму Небу - нескольким десяткам земных колоний без решающего голоса в представительстве миров - ничего не оставалось, как согласиться с этим.
Так открылась новая страница в истории Лангедока.

* * *

Я двинулся навстречу рунарху. Пластик, обтягивающий его фигуру, тускло поблёскивал. Великан стоял неподвижно, но видно было, как его колотит. Мёрзнет, бедняга... Генераторы термополя заключённым выдают слабенькие. А климат на Тевайзе теплее земного.
- Скольких я порезал, скольких перерезал, - хрипловато запел я, подражая интонациям Леонова. - Ну и о чём ты хочешь поговорить, Шассер? - Я сбросил с плеч рюкзак и достал сито.
Рунарх улыбнулся:
- Моё имя Джассер. Десятник пережил два лагерных бунта, его не раз калечили изгои. Простим ему дурные манеры и невнятную речь. Итак, моё имя Джассер, а твоё?
Дело становится интересным. Рунархи вспыльчивы. Исказить имя - значит серьёзно обидеть руиарха. Я очень нужен Джассеру. Настолько, что он простил оскорбление.
- Меня зовут Андрей. Андрей Перевал.
- Положи сито, Андрей. Драться не будем. Обещаю. Он расстегнул воротник - так, чтобы я видел его шею.
На коже виднелся белый след от поводка. Мой собеседник тоже недавно слушал проповедь. Судя по цвету полосы, она ему не очень-то помогла.
Сито я откладывать не стал. Какое-никакое, а оружие. Мне встречались те, кто по глупости коснулся мембраны. Их даже роболекарь исцелить не может.
- Дурные времена настают, - сообщил Джассер. - 3лые времена. Ты слышал: нас призывают шпионить друг за другом. - Рунарх сплюнул. - Словно мы проклятые земляне. Прости.
Он сделал неуловимо быстрое движение, и сито в моих руках исчезло. Я даже пошевелиться не успел. Молодцом, молодцом... Элитные боевые части?
- Мне тебя указал один из ваших. Имени не скажу, не обессудь. Всё равно он мёртв. Как вышло, что ты надел поводок?
- Вчера попал в ледовую аномалию. Здорово обморозился.
- Понятно. - Джассер задумался, а потом спросил: - Скажи, ты модификант?
Я прикрыл глаза и продекламировал:
- «Кинетики, месмеры, срединники, психоморфы. Из Рунархов: братья Без Ножен, душепийцы, знатоки пластика и друзья автоматов». Ты слышал проповедь, Джассер? Почему ты спрашиваешь?
- Нам следует держаться вместе. Я - брат Без Ножен.
Попятно, почему он так легко меня разоружил. Братья Без Ножен - нечто вроде рыцарского ордена Тевайза. До войны рунархи были уверены, что это самая бесполезная модификация. Кому в мирное время может понадобиться умение убивать голыми руками?
- А поворотись-ка, сынку, - потребовал я. - Давай, давай.
- Зачем?
- Никогда не видел живого брата Без Ножен. Мёртвого, впрочем, тоже. И много вас таких?
- Я один.
А другие модификанты?
Рунарх потёр подбородок:
- Ты слишком любопытен, человек. Если наш информатор ошибся, это будет стоить тебе жизни.
- Он не ошибся, Джассер. Меня тоже ищут хозяева лагеря. Я - срединник.
Зрачки рунарха вытянулись в вертикальную щель.
- Бог мой! Срединник. На сколько?
- На девять душ.
- Ха-ха! - Рунарх хлопнул меня по спине. - Я знал, знал! Он не солгал мне.
Джассер отбежал на несколько шагов и, обернувшись, крикнул:
- Сегодня вечером. Седьмая нора у грязи. Хозяйка прайда ждёт тебя после зелёной вспышки.

* * *

Я шёл по заснеженной равнине. Васильковая расщелина в небе расползалась, заставляя снег вспыхивать разноцветными искрами. Скоро без очков и не выйдешь... Навевающий тоску войлок туч уйдёт с неба. Там, где я иду, снег растает и выглянут мхи. Нас начнут высаживать всё ближе и ближе к полюсу, догоняя полосу зимы.
За чахлой берёзкой снег изменился. Строгий узор расплылся цветными искрами. Там за невидимой границей снег перестанет меня держать, так что пора переобуваться в снегоступы.
Локатор показывал вешку далеко-далеко на севере. Идти до зелёных полян порядочно. Водоросль не терпит анизотропного снега, так что заключённых высаживают как можно дальше от делянки. Я защёлкнул на ботинках бледно-зелёные пластиковые крепления и двинулся к заветной берёзке.
Ходить на снегоступах по анизотропному снегу - сплошное мучение. Он не скользит, и каждый шаг даётся тяжким трудом. Я двигаюсь осторожно, внимательно глядя под ноги, чтобы не кувыркнуться на границе зоны. Именно поэтому мне везёт: я замечаю то, что упустил бы при других обстоятельствах.
В снегу - за чахлым деревцем, где проходит граница между лагерной цивилизацией и свободой тундры, - отпечатался звериный след. Не косолапая пяточка евражки, не велосипедная дорожка ледового полоза - снег примял огромный хищный зверь. Большая кошка.
Отпечаток был всего один, оставшиеся три съела анизотропия. Мне повезло. Высади антиграв десятника метром дальше - и я бы ничего не увидел.
На Лангедоке не водится крупных хищников. Отпечаток был единственным на всю округу, к нему не вело других следов. Небесный Зверь опустился на равнину. Боясь поверить самому себе, я подобрался к деревцу и стал на колени.
Лапа - размером с суповую тарелку. Шесть пальцев. Когти - словно ножи. Его я узнаю из сотен других. Этот след мог принадлежать только протею.
Удача. Вторая за сегодня. Значит, мой корабль выжил в том жестоком бою. Земного протея убить чертовски ТРУДНО.
Я зачерпнул снега и присыпал след. Совершенно ни к чему охранникам его видеть. В сердце билась сумасшедшая радость.
Со мною уже было такое - там, на Южном материке. Я стоял на краю расщелины, зная, что внизу - тонны человеческих костей. Лёгкие раздирал смрад от сотен печей. Я считал дни и часы до отправки в утилизационную зону и - безумно, яростно верил, что меня минует чаша сия.
А среди оплавленного обсидиана пробивалась травинка. Блёклая, нищая и прекрасная в своём упорстве. На кончике её пламенела алая точка, полураскрывшийся бутон. Я видел её всего раз. Больше я никогда не приходил к расщелине, боясь обнаружить, что цветок погиб. Через неделю меня амнистировали. Увезли с Южного материка обратно на плантации.
Засыпав след, я подготовился к работе. На зелёные поля нельзя выходить с включенным оборудованием. Самую мощную электронику придётся снять, иначе «благодать» выгорит в считанные секунды. Хорошо хоть генератор термополя не дотягивает до критической мощности. Представляю, как бы мы выглядели без него - в тяжеленных пластиковых шубах, масках, валенках.
Я раскатал на снегу пневмобуй, накачал его. Оранжевое пятно на белой равнине видно отовсюду. Мне потребуется лишь сито и контейнер. Собирать водоросль несложно: вороши себе ситом зелёные сугробы, да временами включай режим очистки.
Вот только сито забивается быстро, и снег через него почти не проходит. А очистка тянется долго. Рано или поздно отупевший от монотонных движений каторжник начинает помогать себе рукой. Пропихивает ладонью слежавшийся ком, добавляет всё больше и больше снега. И - ошибается. Хватает мембрану пальцами.
Если это произошло, важно не психовать и не терять голову. Наноботы размножаются быстро. Нужно немедля срезать пальцы вибролезвием, что встроено в край сита. Вибролезвие - штука энергоёмкая. Включить его - значит выжечь «благодать» на сотни метров вокруг. Но если горящие» пальцы не отсечь - это верная гибель. И тогда уж никому не важно, сумел ты сохранить собранную «благодать» или погубил. Паёк отравленному не понадобится. А умирать неудачник будет несколько дней. Истекая жёлтой пеной, оплывая, как весенний сугроб.
Сито зачерпнуло тонкую зеленоватую плёнку на поверхности. Я обобрал изумрудный «пушок» и двинулся к «вене» - так на жаргоне каторжников называется основная колония водорослей. Если напрячь воображение, можно и в самом деле углядеть на снегу картинку из анатомического атласа: аорты, вены, сеть кровеносных сосудов. Если возможна, конечно, кровь зелёного цвета.
Я повернул ободок и легонько встряхнул сито. Изумрудная пена таяла на мембране, уходя в накопитель. Пока сито чистится, есть время для размышлений. И воспоминаний.
Видел ли кто-нибудь след протея? Пилот антиграва мог обратить внимание. Это опасно. Особенно если пилот - из бывших защитников орбиты, за какую-нибудь провинность сосланный на каторгу. Как выглядит протей клана «мантикора» ему объяснять не надо. А уж что может натворить корабль противника, прорвавшийся на важный стратегический объект, - сами додумывайте.
Лангедок важен для рунархов. За время войны орбитальные станции несколько раз переходили из рук в руки. «Погибельный трон», станция, располагающаяся в астероидном кольце, до сих пор в руинах. Его и восстанавливать не пытаются. Зато трирем и квинтарем рунархи в систему согнали - песчинке незамеченной не пролететь.
Без «благодати» Земле придётся туго. Обучение новых срединников, месмеров, кинетиков уже приостановлено. Все ресурсы идут счетчицам - без них невозможно пилотировать новейшие линкоры.
Времена, когда компьютеры управляли кораблями лучше людей, давно в прошлом. Машины подсчитывают, а счётчицы заранее знают результаты всех вычислений, какие только можно вообразить.
Я хорошо помню времена обучения на срединника. Теоретически можно пройти по этой дорожке без «благодати». Но только теоретически.
На деле это потребует невообразимого напряжения воли. Умения концентрироваться, превращаться в вещь, точку, звук. Вряд ли кто-то способен на это от природы. А ошибок быть не должно: одна неудача, и процесс придётся начинать заново. Хорошо, если курсант останется жив и в своём уме. Одного неудачника я знал: он писал по эфиросети письма Пиковой Даме. Германом его звали.
Сито щёлкнуло. Я отсоединил накопитель и пристегнул к поясу. Стараясь поддевать ситом самый край зелёных лохмотьев, я зачерпнул снег. Примял ладонью. Руки уже давно перестали мерзнуть - привык. В животе голодный ком, тело лёгкое, кажется: швырни сито - и полетишь вслед за ним, если отпустить не успеешь. После лечения всегда так. А ведь утром я даже ходить почти не мог.
Ещё ком снега. Ещё прядка.
Интересно, мог ли я спасти протея?
Рука, мягко проталкивающая в сито белую крупу, резко провалилась. От резкой боли я едва не вскрикнул. Ладонь скрутило. Я тупо стоял и смотрел на кончики пальцев. Рука наливалась огнем.

ЧАСТЬ 1
ЗАМОК ХРОМОГО КОРОЛЯ

Глава 1. ИМПЕРАТОРСКИЙ ВИЗИОНЕР

Если бы у кораблей были души, главными на флоте считались бы не земные счётчицы и не рунархские друзья автоматов. Главными были бы мы - срединники. Имплаптаты, прямой канал связи с компьютером - всё это ерунда по сравнению с единством душ.
Говорят, искусственный разум и душа - вещи несовместимые. К кораблям класса «Протей» это не относится. Сама основа их существования была заложена ещё нашими предками. Их мифологией. Страхом перед демонами, обитающими во тьме.
Для людей, живущих в колониях, понятие «Первое Небо» абстрактно. Земля воспринимается далекой-далёкой, даже если до прародины человечества не больше семидесяти пяти световых лет.
Когда я впервые встретил землянина, мне было пятнадцать лет. Я жил в интернате на Разбитом Сердце - одном из островов Каза. Каз, родная моя планета, обращался вокруг Wolley 9027, звезды, по своим параметрам близкой к Солнцу.
А началось всё с того, что я пропал. Ничего удивительного: воспитанники в интернате исчезали постоянно. Детьми мы объясняли это происками Страшного Скелета Смерти. Став постарше, перешли на злых шпионов. Это всё ерунда. Из моего выпуска лишь мне удалось встретить виновника исчезновений.
Чёрные силуэты сосен качались над корпусом. Где-то кричала ночная птица. Голос её отзывался восторженными мурашками по спине. Мы жили в походных условиях - так полагалось. Учителя говорят, что на многих планетах условия жизни ещё хуже. То есть хуже, чем на Казе. И нам надо благодарить правительство за то, что мы имеем.
Не знаю. Мне наш интернат в лесу нравился. Сам по себе, без всякого правительства.
Я возвращался из самоволки. То есть после ночного купания в озере. Я поспорил с Валькой из пятого номера. Вообще-то он меня на слабо взял. Но кого это волнует? Поспорил - иди. Зато мне достанется картридж с «Тремя мушкетёрами» и его десантный фонарик.
Я старался идти по тропинке бесшумно. Поймай меня кто-нибудь из наставников - Лачуги были бы обеспечены. Поди отопрись, когда волосы мокрые, а в кармане - спичечный коробок с крабом-бретёром.
Фонарик мой разрядился. Чтобы не споткнуться, приходилось внимательно смотреть себе под ноги. Поэтому я и не заметил, как столкнулся с госпожой Романовой. Обычно я внимательный и в лесу хожу как индеец. А Романова стоял а у самого края тропинки. В камуфляжном комбинезоне. Попробуй, заметь.
- Гуляем, воспитанник Перевал? - поинтересовалась она. - Ай-яй-яй! Значит, таково наше отношение к дисциплине.
Она обернулась к лесу:
- Вот он,
На тропу вышел ещё один человек. Огромный, в спортивном костюме - настоящий медведь. Луна вынырнула из облаков, и в её свете стало видно лицо наставницы. Романова растерянно улыбалась. Мне стало не по себе: никогда такой её не видел. Уж лучше бы ругалась. Или про честь группы рассказывала.
- Андрей, - тихо начала она. - Андрюша… тебе выпала великая честь. Господина капитана… Николая Джоновича… заинтересовали твои успехи в изучении… в изучении… - Фраза повисла в воздухе. Наставница дёрнула уголком рта и укоризненно посмотрела на меня.
Я набычился. Ну что она за ерунду несёт? Какие-такие успехи? Вот дурища. Великан взял меня за плечо.
- Сынок, - ласково сказал он. - Тебя ведь Андреем зовут?
Я кивнул.
- А меня - Николаем Джоновичем. Будем знакомы. - Он протянул широченную ладонь. - С этого момента Елена Борсовна уступает мне шефство над тобой. - Он со значением посмотрел на наставницу: - Если ты согласишься, конечно.
Уступает? Кто? Я запоздало сообразил, что Елена Борсовна - это Романова. У нас никто её по имени-отчеству не звал.
- А вы из КБПН?
- Нет.
- Значит, из экзоразведки?
- Андрей, не надоедай господину капитану дурацкими вопросами, - не выдержала моя бывшая наставница. - Что за ужасные манеры!
- Да отчего же, Елена Борсовна? - благодушно отозвался капитан. - Вполне законно парень интересуется; Вот только обстановка для разговоров неважнецкая. - Он подмигнул мне: - Значит, так, курсант Андрей… Сейчас мы отправляемся в одно толковое место. Там и поговорим. Идёт?
- Идёт, - совершенно по-взрослому пробасил я. Покосился на Романову и поинтересовался: - Можно забрать вещи?

1 Следующая страница


Грааль никому не служит 2

- Нельзя, - последовал ответ. - Ты же не знаешь, что я тебе предложу. Быть может, мы не договоримся, и ты останешься в интернате.
Ну уж фигушки. После того как меня застукали на тропе? После одиннадцати? Директор только и мечтает меня в Лачуги сплавить. Вслух я ничего не сказал, и мы отправились в «толковое место». Точнее - на лётное поле, где стоял катер капитана.
Конечно же, катер был защищен от подслушивания. Но дело даже не в этом. Сама обстановочка! Темное поле, звёзды, хищный силуэт боевой машины. У нас получалась не просто беседа, а настоящая встреча заговорщиков. Я раньше никогда не видел космического корабля вблизи. Даже самого маленького.
- Что, - спросил капитан, - сильно бы тебе влетело?
- Да ерунда, - пожал я плечами, - Воспитывать бы начали. Вы не подумайте: у нас педагогика на высоте. Ну, сослали бы в Лачуги брюкву окучивать, вот и всё.
Подробней я объяснять не стал: ещё подумает, что жалуюсь. Капитан - он ничего, хороший дядька. Понял с полуслова.
Лачуги - это для крестьян, да?
Тут он меня уел.
- У меня отец лорд-полководец, между прочим, - буркнул я. - У него административный индекс «A118».
- Индекс по наследству не передаётся.
- Ага…
Индекс у нас определяет, кем станет человек: администратором или жалким инженеришкой. Индекс моего отца был почти лучшим на Казе. «А118» - это очень много, поверьте! Такой человек может управлять целой страной, если не планетой. Вот только меня это никак не касалось. Я слышал не одну историю о том, как ребёнок лорда получал индекс «О» - отщепенец. После такого отцу ничего не остаётся, как уйти в отставку. Или - пулю в лоб.
А вы знаете мои вероятностные прогнозы?
Капитан покачал головой:
- Нет. Индексы рассчитывает Белый Оракул. Мы к этому касательства не имеем. Я к тебе с другим делом. - Он выдержал паузу и скучным голосом объявил: - На Каз прибыл генерал от экзоразведки, его превосходительство Сергей Дарович Рыбаков. Императорский Визионер. По нашим сведениям, на Казе есть человек, который в недалёком будущем станет срединником. Мы обследуем всех юношей моложе шестнадцати лет. Ты подходишь по всем параметрам.
Я нахмурился. Визионер, срединник… Слова были не то чтобы совсем незнакомыми. Они никак не связывались с реальностью.
- Срединники - это фантастика, - безапелляционно заявил я. - Нам вчера про них показывали фильм в стереатре. «Звёздные тернии».
Ладонь капитана легла мне на плечо.
- Всё правильно. У вас часто показывают фантастику?
- Каждую неделю.
- А когда в фильмах впервые появились срединники?
Я стал припоминать. Два года назад их не было. А потом - раз, и есть. Сразу во всех фильмах. Как бластеры или космические корабли. Их даже в старьё разное вставили, вроде «Аэлиты», «Спектра» или «Часа быка».
- Всё правильно. Программу подготовки модификантов рассекретили несколько лет назад. Тогда же было принято решение переспять все старые фильмы. Это называется «формирование общественного мнения».
Капитан не важничал, не надувал щёки. Разговаривал как равный с равным. Он честно объяснил, что произойдёт, если я откажусь или завалю проверку: мне сотрут память и вернут в интернат. А дальше всё пойдёт своим чередом. Как если бы Николай Джонович не появлялся в интернате. Лачуги, бесконечные поля брюквы, тяпка… Уроки смирения - так это называется.
- Всё зависит от тебя. Соглашаешься - летишь со мной. Нет - иди обратно в корпус. Я поговорю с твоей наставницей, но вряд ли это поможет. Мальчишек она, скорее всего, не любит.
С этим не поспоришь. Что есть, то есть. Такая жаба!
- Я… - начал я и умолк. Вспомнилось мамино лицо. Через месяц она должна была приехать в интернат.
Ну да. Конечно. А если останусь, что, лучше? После Лачуг хорошего индекса не получишь. Фигушки! Уж лучше в озеро головой - к Хозяину Бретёров.
- Николай Джонович, - торжественным и чуть-чуть срывающимся голосом объявил я. - Я… я согласен.
· * *
Романова осталась в интернате, - а что ей было делать с нами? Начиналась новая жизнь. Жизнь, наполненная приключениями и подвигами, жизнь, о которой я знал до смешного мало… Мне казалось, что отныне я должен поступать правильно и солидно. По-взрослому.
- А плазмер вы мне выдадите, когда прилетим? - важно спросил я. В моём представлении все экзоразведчики ходили с оружием.
Николай Джонович на это едва заметно усмехнулся:
- Плазмер… Плазмер, братец ты мой, тоже не всякому дадут. У меня вот, например, нету. Да и не нужен он мне.
Капитан принялся рассказывать. Теперь-то я понимаю, что он многое скрыл. Ну а как иначе? Не всё же выбалтывать мальчишке, первому встречному. Да многого я и не понял бы. Я ведь родился на провинциальной планетке Второго Неба, да ещё и жил в интернате.
Прежде всего Николай рассказал об экзоразведке. В моём понимании это означало всё: охоту на пиратов, перестрелки со шпионами, зачистки планет с опасной биосферой. Приключенческих фильмов к пятнадцати годам я пересмотрел много.
Николай не стал меня разубеждать. О том, что экзоразведка должна заниматься лишь неоткрытыми планетами, я узнал позже. Все остальные дела нам навязали бюрократы императорского двора. Но об этом я потом расскажу.
Мы сели в катер и отправились на орбитальную станцию. Как я узнал позже, она называлась «Авалон». После того как мы взлетели, Николай Джонович с головой ушёл в работу. Сложность была не в том, что приходилось управлять машиной (катер вёл автопилот, он умный), а в том, что нас доставали диспетчеры. Представляете, пароли у нас запрашивали восемь раз!
Сам полёт мне не понравился. В фильмах всё врут. Нет никакого звёздного неба, нет огромного шара планеты внизу - ничего нет! В «Марсианских хрониках», когда герои летали на катерах, сквозь блистеры было видно всё, что снаружи. Особенно на линкорах. Там вообще здорово: адмирал на верхней палубе, а вокруг - бескрайний космос. И точки кораблей мерцают.
Здесь даже приборов толковых не было. Один инфодисплей во всю стену. А на нём - пятна, пятиа, пятна. Вроде нефтяной плёнки в луже. Николай объяснил, что у него имплантат, который преобразует эту мешанину в информацию. Он по этим пятнам и скорость видит, и запас топлива, и стабильность систем. А ещё воспринимает картинку - расположение станции, планеты, катера и много чего ещё.
Хорошо ему. А мне что делать? А если авария и кроме меня на катере никого в сознании не окажется? Имплантаты у нас вживляют только после того, как скажут индекс. Да и то, вряд ли мне достался бы пилотажный - на Казе даже космопорта нет. В принципе, он и не нужен: к другим планетам мы не летаем, а спутник запустить или там шаттл отправить можно и так. Из аэропорта.
Но всё равно обидно. И станция меня разочаровала. Потому что… Но не буду об этом.
Я ожидал, что меня сразу представят Рыбакову. Ага, щас! Николай обменялся по визору несколькими фразами с неведомым начальником, и меня повели по длинному коридору. В каюту с порядковым номером «21». Она должна была стать моим домом, пока я жил на «Авалоне».
Мне выдали карточку-пропуск и брелок для управления автоматикой. А потом оставили в одиночестве - осваиваться. Последним ушёл Николай Джонович, пожелав спокойной ночи.
Какая там спокойная ночь! Прежде чем забраться в постель, я облазил каюту вдоль и поперёк, изучая новое место. Из фильмов я хорошо знал, как выглядят помещения на орбитальных станциях. Зеркальные переборки, округлые стены, шлюзы… Здесь же всё было каким-то бутафорским. Ни тебе скафандра, ни сейфа с оружием, ни тюбиков с прессованной пищей. Даже в стене вместо нормального круглого иллюминатора мерцал инфодисплей.
Я разложил постель, с презрением глядя на серо-синее клетчатое одеяло. Точно таким же одеялом я укрывался дома - до того, как меня отправили в интернат. И это космическая станция? Крепость экзоразведчиков?
Блин! Стоило ради этого уходить из интерната! Ведь Елена Борсовна - она же не зверь. Ну, рассказал бы ей, как дело было. Ну, получил бы скакалкой по заднице… В изоляторе посидел бы недельку-другую. В Лачуги отправлять - это же крайняя мера, для отщепенцев.
Станция показалась мне страшной, чужой. Каюту наполняло множество непривычных звуков: что-то пощёлкивало под полом, попискивал уснувший дисплей. Откуда-то снизу раздавались едва ощутимые удары, становившиеся всё сильнее и сильнее. Станция корректировала орбиту, и от лёгкой вибрации двигателей становилось не по себе.
Я нырнул в постель и уткнулся лицом в кусачее шерстяное одеяло. Хотелось зареветь, как девчонка. Одеяло пахло точно так же, как то, что я оставил дома. Последний кусочек прежней жизни… Ничего. Это я устал. Не выспался. Завтра всё будет по-другому.
С этими мыслями я уснул.
· * *
Снилось мне что-то сумбурное и тревожащее, как обычно бывает на чужом месте.
Во сне меня всё-таки отправили в Лачуги. Там я никогда не был и не знал, как они выглядят. За глинобитной хижиной поблёскивали струны железной дороги. Подъехал электровоз с открытыми настежь дверями; в тамбуре, на узлах и чемоданах, нахохлившись, сидела Иришка. Она смотрела на меня невидящими глазами, и от этого становилось не по себе.
Малыши с пятнистыми лицами тянули меня к утонувшему в тумане полю. Я отбивался, крича, что мне нужно на поезд, что я опаздываю, но карлики не слушали. Их лапки стали неожиданно сильными и цепкими. Тут я понял, что сейчас поезд уедет и произойдёт что-то непоправимое.
Я всё-таки вырвался, раскидав обидчиков, по было поздно. Поезд тронулся, а я побоялся запрыгивать на подножку: уж очень быстро мелькали вагоны. Тоскливо запикал семафор, и я проснулся.
Пиканье продолжалось. Я помотал головой спросонья и потянулся к брелку управления каютой. Сервис-система догадалась, что я проснулся, и отключила сигнал. Здорово! У нас в интернате по-другому. Будильник верещит как резаный, и пока не откликнутся все, кто в комнате, не угомонится.
Ожил инфодисплей. В уголке красным мигал конвертик - пришло письмо. Николай Джонович сообщал, что в полвосьмого по станционному времени меня поведут к Визионеру. Просил быть готовым. Сам он подойти не сможет - дела. Что ж, дела так дела.
Сон отставил в душе гадкое ощущение. Словно я кого-то предал или меня предали. А кого, интересно?.. Родителей? Иришку? Вот ещё! Как будто кто-то будет сомневаться, выбирая между Лачугами и экзоразведкой. А девчонки… Да их у меня тысяча будет!
С этими мыслями я отправился мыться. Душевая точь-в-точь походила на душевую в отеле, где мы останавливались с мамой, путешествуя по южным островам. Мне было всё равно. Космических станций не существует. Всё обман в этом мире.
Я иронично хмыкнул, глядя на вихрастого пацанёнка в зеркале, и принялся ожесточённо тереть себя мочалкой. Даже ноги вымыл и уши. Вчера так и завалился спать весь в тине и песке.
Пакет с одеждой я нашёл в шкафчике. Расцветка оказалась совсем девчачьей - какой-то белый комбинезончик с бирюзовыми полосками, трёхцветный шейный платок… Платок я взял (у следопытов из «Мига вечности» были такие), а комбинезон скомкал и запихал поглубже в шкаф. Сами ходите в девчачьих тряпках. К счастью, ту одежду, в которой я прибыл из интерната, - чёрные брюки и травяную рубашку с оранжевой молнией - они не догадались спрятать. Их я и надел.
Рубашку в начале лета подарила мне мама. Она была совсем такой, как у капитана Джи из «Мига вечности».
Ну вот я и готов. Страшно хотелось есть, но еды в каюте не нашлось. Я вспомнил о сухой горбушке, которую припрятал со вчерашнего ужина, по карманы оказались пусты. Странно… Я же помню, что она там была. Вот и коробок с крабом-бретёром - на месте, как полагается.
Я набрал в раковину воды и выпустил пленника. Крабик уселся возле пробки, горестно шевеля усиками. Бедняга… Тоже мается, как и я. Створки раковины на его спине чуть подрагивали. В щель между ними проглядывала фиолетовая жемчужина.
До половины восьмого ещё оставалось время. Я занялся инфодисплеем. Ничего интересного не обнаружилось. Писем новых не приходило, а как пользоваться карточкой с допусками, меня не научили.
Ровно в семь тридцать в дверь постучали. Не дожидаясь разрешения, вошёл лейтенант с прилизанными русыми волосиками. Держался он чопорно и отстранение, а спину - горбил. Я сразу дал ему прозвище Хорёк. У него лицо было такое.
На меня Хорёк смотрел с пренебрежением:
- Андрей Перевал? Его превосходительство ждёт вас. Следуйте за мной.
Кажется, только сейчас он заметил, что я одет не по форме, но говорить ничего не стал. Только губы поджал и усмехнулся. Ну и ладно, видали таких.
Мы вышли из каюты, и началась гонка. Хорёк мчался по коридорам так, что я едва за ним поспевал. Время от времени он оглядывался и шипел. От этого я совсем разозлился.
Что он там воображает?! Генерал Рыбаков на «Авалон», между прочим, из-за меня прибыл, а не из-за него! Сам, наверное, только из училища, вот и беситея. Сколько ему? Двадцать исполнилось, нет? Салага!
Скоро мы прибыли на место. Выяснилось, что гнал Хорёк зря: генерал занят делами и освободится только через два часа. И вообще, до собеседования мне предстояло пройти медконтроль. А Хорёк дурак, не туда меня привёл. Я показал ему язык. От этого он совсем взбесился.
Вновь началась беготня. Раскрасневшийся от полученной выволочки (Николай его выматерил, не стесняясь моего присутствия), лейтенант смотрел зверем. Сдав меня с рук на руки девицам из медблока, он исчез. Скатертью дорожка!
А в медблоке меня ожидали новые испытания. Главная врачиха - пожилая дама лет двадцати пяти - приказала раздеться. Уй, блин! Когда я замешкался, одна из сестричек стала хихикать. Ага, здорово.
Раздеваться не хотелось. Тогда врачиха глянула на меня поверх очков и осведомилась, не нужна ли помощь. Я представил, как она будет помогать, и меня передёрнуло. Я принялся стягивать рубашку.
Потом и вовсе началась ерунда. Меня завели за ширму, и медсестра - та, что хихикала - принялась меня ощупывать. Делала она это бесцеремонно, ничего не стесняясь. Потом ещё и шуточки отпускать начала. Насчёт настоящих мужчин, которых сразу видно. Дура.
Меня проверили на таинственных аппаратах, которых не было в интернате. Заставляли приседать, облепив присосками и электродами. Затем загнали в пахнущий озоном цилиндр.
Напоследок врачиха посадила мне на предплечье поблёскивающего медью жука и приказала держать так три часа, не снимая. Лишь после этого мне разрешили одеться. Хорёк уже ждал за дверью, и мы отправились к его превосходительству Рыбакову.
Тут-то и началось самое страшное. У меня прихватило живот и начала болеть голова. Когда я сказал об этом Хорьку, тот высказал мне всё, что слышал от Николая Джоиовича. И даже больше.
После этого я решил терпеть, чего бы это ни стоило. А ведь мне же ещё собеседование проходить!

* * *

В кабинете Визионера царил летний полумрак. У стены стоял шкаф, заполненный книгами; среди корешков ярким пурпуром выделялись руны Тевайза. Тёмные шторы закрывали окно. Легкий ветерок доносил с улицы аромат роз и винограда «изабелла». Сам Рыбаков сидел за столом, изучая пластики, в которых я узнал своё медицинское заключение.
- Присаживайся, Андрей, - кивнул он, не отрываясь от бумаг. - Подожди, я сейчас, - и перевернул лист.
Я боязливо подсел к столу. Передо мной лежала тетрадь в обложке под агат да скреплённые грубой застёжкой два пластиковых листа. Это имперский компьютер, нотпаг, я такие видел. Один лист - клавиатура, другой - экран. Ещё я заметил на столе рунархскую лампу в виде голой женщины с кошачьей головой, а больше ничего не было. Визионер жил аскетично.
Значки и текст на медицинских пластиках вспыхивали чёрно-белыми разводами. Без имплантата не разобрать. Визионер читал сосредоточенно, едва заметно шевеля губами. Странно: нас учили, что текст при чтении проговаривают лишь варвары из отсталых миров. Визионер на варвара не походил. На генерала тоже - по крайней мере такого, какими их изображают в фильмах. Ни росту, ни солидности. Сам худенький, на голове - мальчишеский хохолок. Больше всего он напоминал мне древнерусского военачальника Суворова, каким его изображают на старинных картинах.
Медицинский жучок напомнил о себе: переполз к сгибу локтя, вызывая страшный зуд. Я украдкой почесал предплечье. В животе булькнуло, и я сжался. Рыбаков наконец закончил читать и повернулся в кресле.
- Ну-с, господин Андрей Перевал, - он заговорщицки подмигнул: - Как тебе «Авалон»?
- Ничего так, - сдержанно отозвался я. - Нормально.
- Нормально, значит. - Он словно не ожидал иного ответа. В глазах его прыгали насмешливые искорки.
Я же продолжал, не замечая иронии:
- А как вы сделали… ну вот… всё это? - Я обвёл взглядом комнату, указывая одновременно на стол, окно и ковёр на полу.
- Ты имеешь в виду иллюзис? Летний город?
Он подошёл к окну и поманил меня пальцем. Я поднялся следом.
- Вот, смотри, - Визионер откинул штору. Окно было распахнуто настежь, и за ним виднелась живописная улочка. Я сразу почувствовал, что это земной городок - маленький, уютный и очень жизнерадостный.
По кирпичным стенам вился виноград. Девушка в пыльной юбке, белой блузке с закатанными рукавами и бордовой косынке несла на плече корзину, прикрытую мокрым полотном. Меж крышами домов проглядывало бирюзовое море в белых перышках волн.
- Ты можешь даже вылезти в окно. Растереть в пальцах виноградный лист, поговорить с девчонкой. Увлекаться не советую: когда придёт пора возвращаться, это может оказаться трудновато.
Он задёрнул штору и достал свой брелок:
- Тебе ведь выдали такой? - Я кивнул. - С его помощью можно настраивать обстановку в комнате. Правда, пока у тебя нет имплаитата, придётся делать это голосом. - Визионер протянул мне брелок: - Попробуй, прикажи что-нибудь. Давай.
Льдисто-голубые глаза Визионера смотрели требовательно. Я понял: это не просьба, а приказ.
- Да, это часть испытания, Перевал, - подтвердил Рыбаков. - Быть срединником - означает повелевать своим сознанием. Воображением. Мечтами.
- Ну хорошо, -согласился я. - Хочу, чтобы за окном появились горы, - и я скосился на собеседника, ожидая подтверждения.
Тот не отреагировал. Я потянул край шторы; к моему разочарованию, картинка за окном не изменилась, Тот же город, тот же виноград. Только рыбачка в белой блузке ушла, а по брусчатке, жизнерадостно тявкая, носился пёс. Щенок, наверное: он пытался поймать свой хвост.
- Попробуй ещё раз, - бесцветным голосом предложил Визионер.
Ладони взмокли. Медный жук ползал где-то под мышкой, щекоча, и от этого путались мысли. Я изо всех сил попытался сосредоточиться, преодолевая страх и головную боль,
Если не получается сразу изменить пейзаж - может, сделать это по чуть-чуть? Море - пусть станет серо-стальным, холодным. Небо утратит васильковую синь и оденется в пену облаков… Стены домов раздвинутся, уйдут в даль, сменившись поросшими мохом скалами.
Ничего не изменилось.
- Ладно, - сказал Визионер, забирая у меня брелок. Голос его ничем не выдал разочарования, но я остро почувствовал, что он думает. Глупец, хвастун! Насмотрелся фильмов и туда же - в экзоразведчики, модификантом!
К горлу подкатил комок. Вот только расплакаться мне сейчас не хватало.
- На, выпей, - Визионер достал из шкафчика кувшин с рубиновой жидкостью и гранёный стакан. Я отхлебнул, не чувствуя вкуса. В нос шибануло запахом «изабеллы» - точно так же пахло из окна, только слабее.
- Это ни о чём не говорит, - пояснил Визионер, словно пытаясь меня утешить. - Если ты правильно ответишь на вопросы, мы тебя примем. Просто придётся потратить больше времени. То, чем другие воспитанники обладают изначально, в тебе придётся развивать. - Он налил соку и себе, пригубил. - У тебя не возникло желания вылезти в окно?
Я покраснел - почти так же, как там, в мсдблоке:
- Нет,
- Тебя так воспитывали, - покачал он головой. - Ничем не интересоваться, быть почтительным, верить взрослым. - Он протянул руку и зачем-то пощупал ткань рубашки: - Ты всё ещё носишь рубашку, которую подарила мать. Но рано или поздно её придётся сменить на настоящую мужскую одежду. Что ты делал на озере?
Врать Визионеру было бессмысленно.
- Я поспорил с Валькой. Это один мальчишка у нас. Он как бы мне товарищ, но на самом деле мы враждуем. Даже не враждуем, а так… Ну, подначиваем друг друга. Он сказал, что я не смогу… в общем, ночью… в озере. Потому что побоюсь Рыцаря.
- Что ещё за Рыцарь? - заинтересовался Визионер. Пришлось рассказать и о Красном Рыцаре. Наших легенд взрослые не одобряли. Считалось, что воспитанник, верящий в Хозяина Бретёров и Каменный Круг, вырастет безответственным и вялым. Склонным к пустым мечтаниям.
Ничего себе вялым! Я в прошлом году от Ведьминого Вихря так драпал, что побил все рекорды по стометровке. Просто взрослые чудовищ не видят. Или раньше видели, но забыли. О Рыцаре мне ещё мой дядя рассказывал.
- Он живёт под скалой, этот Рыцарь, - начал я. - Ему принадлежат все крабы. А ещё говорят, что если он увидит кого первым… ну, раньше, чем тот его заметит, то этот человек умрёт. Или ему везти перестанет. Насовсем. Правда, можно поймать крабика, и Красный рыцарь ничего сделать не сможет. Я за этим и шёл.
- И как, получилось?
- Не знаю, - я пожал ллечами. - Краба я нашёл. А Рыцарь меня, наверное, заметил первым. Иначе Романова ни за что бы меня не поймала.
- Ты думаешь это твоя неудача?
- Не знаю, ваше превосходительство.
- Хорошо. - Визионер встал из кресла и прошелся по кабинету. Затем глянул на меня. - А всё-таки, ты бы хотел вылезть в окно? Прогуляться по городу?
- Да, господин генерал.
- Давай, Андрей. Я разрешаю.
Мы вместе подошли к окну. Я вскочил на подоконник и выглянул вниз. Третий этаж. Высоковато. Голова немного кружилась, но я ничего не сказал. И так разнюнился, как девчонка. Я решительно уселся на раму, свесив ноги наружу. Оттолкнулся, стремясь попасть на карниз, и…
…оказался на мостовой. Падение прошло безболезненно. Я даже не ушибся. Хотя должен был по идее - высота-то немаленькая. Визионер легко скакнул рядом. Несмотря на возраст (а на вид ему можно было дать лет пятьдесят), двигался он легко.
- Эк ты неловко, братец. - Он подал мне руку, помогая подняться. - Я в твои годы по деревьям лазал.
Я хотел возразить, что лазаю не то что по деревьям - по скалам, но не стал. Зачем? И так ясно, что он это не со зла.
- Куда пойдём, господин победитель рыцарей? - па-смешливо спросил Сергей Дарович.
- К морю, - ответил я.
- К морю, так к морю. Не стой!
И мы двинулись в путь. Когда мы вышли на ратушную площадь, я не выдержал:
- Господин генерал, можно задать вопрос?
- Конечно, Андрей.
- Господин генерал… а где всё это размещается? Ну, всё это? - Я обвёл рукой город.
Тебе как отвечать - правду или чтоб понятно было?
- Чтоб понятно. - И добавил, хоть меня никто за язык не тянул: - А правду вы и сами не знаете. Иначе не стали бы меня сюда зазывать.
- Да ты софист, братец, - усмехнулся Визионер. В чёрном похоронном фраке он походил на Тень из сказки Шварца. - Но это так, - посерьёзнел он. - Правды не знает никто.
Несколько шагов он шёл молча, словно задумавшись. Я уже решил, что больше он ничего не скажет.
- Всё зависит от того, научишься ли ты задавать вопросы, - внезапно сообщил он. - Только так. Считай, что твоё обучение. И не забудь спросить, кому служит Грааль.
Волосы Визионера растрепались. Он походил на безумную птицу.
- Если ты на станции, то в любой миг можешь вернуться. Ведь всё это ненастоящее. Иллюзис. Так, да? Дерзай! Разрушь его. Если же это место реально, значит, ты - творец. И ты сам дашь имя этому месту.
Прежде чем я успел ответить, он пустился наутёк. Бежал Визионер смешно, высоко подкидывая колени. Фалды егофрака болтались, словно чёрные драконьи языки. Пуговицы на пояснице смотрели злыми маленькими глазками.
- Эй, постойте! - закричал я. - Ваше превосходительство!

Глава 2. ИРТАНЕТТА

Догнать Визионера мне не удалось. Сановник отлично знал город, он ввинтился в базарную толпу и скрылся среди скоморохов и разносчиков зелени. Улица, с которой мы начали путь, потерялась.
Я бросился в круговорот городской толчеи. Я пытался представить себя экзоразведчиком, заброшенным на чужую планету - рунархскую или чью-нибудь ещё. Получалось не очень. Экзоразведчики - они смелые. А я даже дорогу стеснялся спросить.
Скоро моё беспокойство ушло, вытесненное новыми впечатлениями. В городке бурлил праздник. Пышные гирлянды обвивали стены, флаги на шпилях трепетали как детские ладошки. На подмостках выплясывали музыканты. Медь инструментов сверкала так нестерпимо, что хотелось зажмуриться.
А что за музыка звучала! Барабаны, трубы, флейты, скрипки! Мне послышалась знакомая мелодия - «Санта-Лючия», и я бросился ей навстречу. Толпа подхватила меня и понесла. Береты, белоснежные рубашки, кафтаны, бордовые и хвойные с золотом юбки. Красная роза в волосах, белозубая улыбка. Хмурый взгляд стражника. Нос бюргера в красных прожилках.

Предыдущая страница 2 Следующая страница


3 Андрей Басирин

Я метался, не зная, куда себя деть. На минутку остановился возле помоста с бродячими актёрами, делая вид, будто увлечён постановкой. Когда ко мне приблизилась неулыбчивая шестилетняя кроха в грязном розовом трико, я бросился наутёк. Зрители бросали ей в шляпу медные и серебряные монетки, а мне откуда взять? Я не знал, сколько стоит представление и где продают билеты.
От жары пересохло в горле. Солнце зацепилось за шпиль ратуши, повиснув в зените. Герань на подоконниках скукожилась, а листья плюща выглядели яркими и блестящими, словно отлитыми из пластика. Я нырнул Под арку, чтобы отдышаться. Жажда становилась совсем нестерпимой, да только воды не было, а постучать в окно и попросить напиться я боялся. Ужасно хотелось есть.
За чугунной оградой я приметил маленький садик, окружавший дом с красной черепичной крышей. Перелезть в сад оказалось несложно. Один из прутьев расшатался, и я отодвинул его в сторону. Окажись на моём месте ребёнок с Земли или Ордуси, он трижды подумал бы, прежде чем лезть в чужой сад. Но Каз - сельскохозяйственная планета, яблони и сливы у нас растут на каждом шагу. Я и подумать не мог, что кто-то считает дерево личной собственностью.
На шпалерах радостно зеленели резные листочки. Меж ними виднелись сизые гроздья винограда, издали похожие на кедровые шишки. Для пробы я сорвал одну гроздь и отщипнул ягодку. Рот наполнился вяжущей кислятиной; за спиной кто-то хихикнул. Не обращая внимания на смех, я схватил зубами ещё несколько ягод, г сдавил.
- Эй, сумасшедший! - послышался девчоночий голосок. - Брось сейчас же. Они же неспелые.
Голос был удивительно знаком… Быть не может!
- Иришка?!.. Ты?!
Я ошибся. Девчонка, выглядывающая из окна, была непохожа на Иринку. Смуглая, вертлявая, волосы - смоляные кучеряшки. Она была на год или два младше меня. Одета - в чёрное обтягивающее трико и потрёпанную юбку.
- Ты откуда такой голодный? - В руке девчонка держала зелёное яблоко. Обтерла его о трико и кинула: - Эй, лови!
Яблоко больно ударило меня в грудь. Я поймал его, не давая упасть на землю, и вгрызся в зелёный бок. На вкус оно оказалось ничуть не слаще винограда. Но могу поклясться: ничего вкуснее в жизни не пробовал.
- Я с Каза, - сообщил я, захлебываясь соком. - Точнее, с Элайны.
- Шутишь?!
Она перемахнула через подоконник и мгновенно оказалась рядом со мной.
- Вот сумасшедший, - повторила она без особой уверенности. - Никому так не говори, слышишь?!
Я едва не подавился.
- Почему?
- Да потому! Ты что, совсем дурак?.. Это же там, за Лачугами! Откуда приходят отщепенцы!
Лицо её посерело.
- Постой… а ты сам часом не того?.. не из Лачуг?..
И уставилась на меня круглыми перепуганными глазами. Я не нашёл ничего умнее, чем ответить:
- Нет. Я Андрей.
Мой ответ её успокоил. Наверное, отщепенцы ведут себя иначе. Она вновь засмеялась. Потом ойкнула и прикрыла рот ладошкой:
Извини. Я - Иртанетта.
Ира?
Вот не люблю, когда девчонки хихикают по любому поводу! Никогда не знаешь, как себя вести. Отсмеявшись, она согласилась:
- Можешь звать меня Ирой, ладно. Но ты потешный!
Вся неловкость между нами пропала. Иртанетта болтала без умолку, и скоро я знал о ней всё. Ну, почти всё. Как только голова не лопнула!
Прежде всего я выяснил, что праздник устраивают в её честь. Ну, это она врёт, конечно. Девчонки любят прихвастнуть.
Потом выяснилось, что она будет танцевать на королевском балу, а сейчас у неё репетиция. С репетиции Ирка просто сбежала. Она рассказала о своём учителе танцев, о том, какой у него тонкий пронзительный голос и жеманные манеры, и я согласился, что от такого учителя только и бегать.
Слово за слово - и мы с ней сдружились. Как-то само собой речь зашла о том, что я хочу стать срединником. Иришка к моей мечте отнеслась серьёзно:
- А знаешь что, Адвей? - Адвей - так она переиначила моё имя. - Когда ты станешь срединником, то я буду твоей дамой сердца. У нас все так делают. Честно!
Что такое «дама сердца», я не знал. Я чувствовал, что это какие-то дурацкие девчачьи штучки. Но говорить ничего не стал: не хотелось обижать Иришку. Так что я молча кивнул.
- А ты видел когда-нибудь Морское Око, Адвей? - заговорщицки зашептала она. - Я знаю место, где на дне лежит зеркало рунархов. Оно огромное-огромное, и в него можно увидеть разные картинки. Правда, обычно оно показывает Лачуги.
- Нет.
- А хочешь?
И мы отправились смотреть на Морское Око.
Сад оказался куда больше, чем я предполагал. Иришка вела меня запутанными тропинками, и я терялся в догадках: в городе мы ещё или уже вышли за его пределы. Постепенно сливы и яблони сменились соснами; трава стала гуще.
Мы выбежали к ручью, где я наконец-то смог напиться. Моста не было. На тот берег мы перебрались, прыгая по камням. Я попробовал нащупать дно, и меня чуть не снесло в воду - такое было течение.
Солнце неподвижно зависло над головой. У них что, день никогда не кончается?.. Тропинка вилась среди колючих зарослей, не давая разглядеть, что происходит. Да и времени не было, если честно. Несмотря на маленький рост, Иришка шла резво, подныривая под ветви и перепрыгивая через упавшие стволы деревьев. Мне пришлось попотеть, чтобы не отстать. После этого марш-броска я её зауважал.
Наконец мы выбрались к морю. Девочка замерла на краю обрыва, натянутая как струна. Жалко, что я не художник. Яркое небо, чёрная стройная фигурка, застывшая среди травы…
Валька, наверное, смог бы нарисовать. Он талантливый. Очень. Я ему завидую иногда. Но Валька ни за что не отправился бы ночью к озеру. Он не нарушил бы приказа и никогда бы не попал на «Авалон». И в город тоже.
- Адвей! Что ты копаешься? Смотри, какая красотища!
Я стал рядом с Иришкой, чувствуя, как колотится сердце. От высоты кружилась голова. Обрыв уходил отвесно вниз; там шумело море, набегая на берег пенистыми гребнями.
Мне почему-то представилось, как мы с Иришкой убегаем от погони. Я отстреливаюсь с двух рук, а потом раз - на обрыв и в море! А что?.. И запросто! Преследователи - бородатые дядьки в сверкающей броне с красноватым отливом - бесятся, машут руками, кричат всякие гадости. А сделать ничего не могут.
Потому что они трусы. Потому что побоятся прыгать. А нас потом подберёт шхуна. И мы отправимся на острова - но не на Разбитое Сердце, а домой. К маме.
- Только прыгать надо дальше, - вдруг негромко сказала Иришка. - У берега - скалы. А ещё там Морской Глаз.
Я вздрогнул. Мысли читает, что ли?
Она поняла. И ответила - без малейшей рисовки:
- Ты весь вытянулся - словно готовишься прыгнуть. И взгляд у тебя стал… другой… Нездешний. Знаешь, Адвей, - её голос дрогнул. - Я сюда прихожу иногда. Ну, чтобы помечтать… О том, как появится корабль, и я уплыву отсюда… Куда-нибудь далеко-далеко, где нет отщепенцев. И Красного Рыцаря.
Я молчал, боясь спугнуть. Нет, не мне, чужаку, предназначалась тайна Иришки. Я лишь случайно оказался рядом. Но всё же, всё же…
- Я ненавижу его, - продолжала Иришка. - Из-за него плачет мама. А папа хмурится и ничего не может сделать. Я ведь понимаю: он сильный, очень сильный… Но Красный рыцарь сильнее. Его хранят бретёры.
Она поймала мою ладонь:
- Адвей… - запинаясь, спросила она. - Когда я стану твоей дамой сердца, ты будешь за меня сражаться? С Красным Рыцарем?..
Я кивнул. Горло перехватало.
Я никогда тебя не брошу, Иришка.
…Спускаться было тяжело. В одном месте пришлось карабкаться по скале, цепляясь за трещины. Я весь перемазался и разорвал рубашку. Иртанетта же выглядела так, словно прогуливалась по городскому парку. Даже не запыхалась.
Когда я
- А ты ничего, молодец… Когда мы с герцогёнком Блэгильским спускались, он визжал как резаный. Потом запсиховал и обратно полез.
- Герцогёнок? - Ни думать, ни делать что-либо не хотелось. Хотелось лежать и лежать так до скончания времён. Я и спросил-то, чтобы разговор поддержать.
- Ну да, - глухо отозвалась Иришка. - Это ещё когда они свататься приезжали. Меня отправили развлекать будущего мужа.
- К тебе? - Я удивлённо поднял голову. - Тебя?
- А что такого? - В голосе её звучало наигранное равнодушие. - Нам нужен союз с Блэгилем. Если бы папа договорился с герцогом, я была бы уже замужем. Все так делают.
Её слова меня почему-то зацепили. Я всей душой возненавидел незнакомого мне пацана. Но Иришка тут же примирила меня с ним, вздохнув:
- Если б ты знал, какой он дурак,..
Я расслабился. Стащил с плеч рубашку и блаженно перевернулся пузом вверх. У нас на Казе солнечная погода редкость. А уж такая, как здесь, - и подавно. Хорошо бы совсем раздеться, позагорать, но я стеснялся Иришки. Я девчонок вообще стесняюсь. Интересно, откуда она? Задавака, да ещё со странностями. Выдумывает всякое. Праздник в её честь, жених-герцог…
Стоп!
- Слушай, Ириш… - осторожно начал я. - А… а ты кто вообще?
Девчонка устало вздохнула:
- Какая разница, Адвсй?.. Я - это я.
- А всё же?
- Я наследная принцесса Лонота. Иртанетта Лопотская, так меня зовут. - Она присела в шутовском реверансе. - Теперь доволен?
- Да.
Иришка глянула на меня исподлобья:
- Только не вздумай называть меня госпожой. Тем более - нашим высочеством.
В голосе её звучали тоска и одиночество. Тяжело ей, наверное… Когда все кругом - как с будущей королевой. Поклончикй, реверапсики. Я бы, наверное, не смог.
- Хорошо. Не буду, - согласился я. И не удержался, съехидничал: - Потому что ты непохожа на высочество.
Она радостно подпрыгнула:
- Ах так? Ну тогда я позову стражу! И тебя казнят за непочтительность!
- Откуда? Эй, стража! - дурашливо закричал я. - Стра-ажа! Ау!
Иринка метнулась ко мне и зажала рот ладонью:
- Ты что, дурак? Здесь же следопыты бродят. Ещё заявятся сюда. А это секретное убежище.
Миг мы смотрели друг на друга преувеличенно серьёзно, а затем расхохотались.
- Лови! - закричала она и припустила по берегу, сверкая босыми пятками. Я бросился за ней. Мы дурачились, носились друг за другом, а солнце висело на одном месте, словно приклеенное. Меня это начало треножить. Вернее, даже не тревожить, а… Так.
Неправильно это, и всё. Нехорошо. Набегавшись, мы рухнули на песок.
- Пойдём купаться? - предложила Иришка.
- Ага. Я сейчас, отдышусь только…
- Я тебя в море подожду.
Я сидел спиной и не видел, что происходит. А оглянувшись, немедленно отвёл взгляд. Иришка бежала к воде голышом. Ну, то есть совсем без ничего.
- Эй, что ты там! Давай скорее! - крикнула она.
- Да!.. Сейчас!..
Я запаниковал. Это потом я узнал, что у нас на Казе пуританские нормы морали, а тогда мне стало попросту жутко. Я честно пытался не подглядывать, но надолго меня не хватило. Иришка уплыла далеко, её почти не было видно. Она кувыркалась в волнах, словно дельфин, а я всё сидел на берегу. Ругая себя и не в силах отвести взгляд.
Плавала она здорово. На воде я ещё держусь, но как она - вряд ли смогу. Одно дело бассейн, с дорожками и «лягушатником», и другое - море. Наверное, они так и живут в воде. С самого малышового возраста.
Я так и маялся, пока Иртанетта не наплескалась всласть. Потом она вышла на берег, а я притворился, что собираю камешки у воды. Принцесса попрыгала по берегу, размахивая руками, чтобы побыстрее обсохнуть, а потом натянула трико и подбежала ко мне:
- Адвей, ты что, плавать не умеешь?
- Умею.
- Тогда чего же?
Я засопел. Признаваться мне казалось стыдно, но и молчать тоже было неправильно.
- Мы… Понимаешь, у нас так не принято. Ну… когда пацаны и девчонки… голышом.
Иришка сочувственно покачала головой:
- Бедненькие… У вас, наверное, как в Аваниле или Утере. Там тоже вместе нельзя. Только порознь. - Она села рядом, обняв меня за плечи. - А в Тиле сын узурпатора ходил подглядывать, как мы купаемся. Так гадко!
Я промолчал. Мы тоже подглядывали за девчонками в раздевалке.
- Пойдём, я покажу зеркало, - предложила Иришка. - Только придётся вместе нырять, один ты не сумеешь. Давай играть, что ты местный, хорошо?
· * *
Поиски зеркала затянулись. Без помощи Иртанетты я и в самом деле не нашёл бы Морское Око. Нырять меня учили, но не так глубоко, и мне с непривычки не хватало воздуха. Иришка показала, как по-особенному выпячивать живот, чтобы вдох получался глубже. У неё это получалось так смешно, что я долго не мог повторить: в самый неподходящий момент фыркал и начинал хохотать. Она притворно сердилась, но в глазах прыгали весёлые искорки.
Стесняться я скоро перестал. Ничего такого особенного в голых девчонках нет. И чего госпожа наставница так переживает? Нет, Ирка она красивая, конечно. Только тощая, рёбра торчат, и грудь едва-едва наметилась. Ну и ТАМ тоже…
Я вспомнил наши мальчишечьи разговоры в спальне и вздохнул. Наверное, женщины тоже вроде космических полётов и станций. Сплошной обман.
- Ну, Адве-ейчик! Нам же главное под козырёк поднырнуть! Там пещера, там можно дух перевести.
Иришка стояла, уперев руки в бока. Голос просящий, а поза командирская. Она принцесса, её приказывать учат. Она по-другому, наверное, и не умеет.
- Хорошо, я попробую, - покорно согласился я. - Давай ещё раз.
Пока что все наши попытки были неудачны. Иришка серебристой рыбкой скользила к чёрному провалу, заглядывала внутрь, возвращалась… А я даже до пещеры дотянуть не мог - воздух рвался из лёгких. Один раз я едва не захлебнулся: начал дышать, ещё толком не выскочив на. поверхность. К счастью, Иришка меня тут же вытащила.
- Когда захочется вдохнуть, шевели животом, - она показала как. - Это просто кажется, что не можешь без воздуха, Не поддавайся, ладно?
- Ладно.
Я всерьёз разозлился. Интересно: девчонка ныряет, а я - нет. Хорош экзоразведчик!
Я принялся дышать часто-часто - чтобы раскачать лёгкие. Потом задержал дыхание и начал делать специальные упражнения: быстро втягивать и выпячивать живот. Нужно, чтобы лёгкие расправились и заработали полностью.
- Готов? - коротко спросила Иришка. Я кивнул. - Тогда пошли!
Вдох - глубокий, но не так, чтобы распирало изнутри. Жадничать нельзя, иначе не удержишь. Вот, окутавшись серебристой пеной пузырьков, нырнула Иришка. Я пошёл следом.
В прозрачной зелени подводного царства было прохладно и гулко. Покой воды охватил меня; я летел следом за девчонкой и ни о чём не думал.
Теперь доплывём. Море приняло меня, сочло своим.
Мрачный зев пещеры надвинулся, заглатывая сперва Иришку, потом меня. Вода мягко сжимала тело; я ощущал себя маленьким пузырьком воздуха, который от давления становится лишь плотнее. Светящееся пятно над головой приблизилось; я бездумно потянулся к нему и - выскочил на поверхность.
- Здорово! - с шумом и брызгами вынырнула Иришка. - Ты молодчина, Адвей! Видишь?.. Видишь?.. Получилось!
Она запрыгала, счастливо молотя по воде ладонями. Мокрые волосы облепили лицо, глаза зажмурены. Кто бы сказал, что эта девчонка - принцесса?
- Ладно, ладно… - с притворным равнодушием в голосе отозвался я. - Если бы я поменьше воздуха набирал, мы бы ещё в прошлый раз доплыли.
На самом деле внутри всё пело. Я ведь рекорд поставил. Славка из пятой, разрядник наш, фиг бы донырнул! О том, что для местной девчонки этот мой рекорд чуть ли не прогулка перед сном, я старался не вспоминать.
Ребристые блики играли по потолку. Я огляделся, пытаясь попять, откуда свет, но так и не нашёл.
- Это зеркало, - пояснила Иртанетта. - Оно держит свет другого мира. Мы сейчас отдохнём и поплывём туда. Только знаешь что?
- Что?
- Туда нельзя вдвоём. Понимаешь… то, что Око показывает, - это для одного. И никому больше!
- Понятно.
Она встревожешю заглянула мне в глаза:
- Адвей, ты не думай, я всё расскажу. Только потом. Ты не обижаешься?
- Нет, что ты, - я замотал головой. - У нас тоже так бывает. Когда только одному. Второй или удачу сворует, или судьбу.
Я хотел рассказать про Каменный Круг, но постеснялся. Вместо этого грубовато предложил:
- Ну что, ныряем?
- Ага. Держись за мной.
Плюх! Я пырнул слишком рано и чуть не получил пяткой по носу. Пока я барахтался, разрывая дистанцию, Иришка опустилась к самому дну и скрылась во тьме.
К счастью, ненадолго. Вскоре гибкая фигурка появилась в берилловом луче, призывно маша рукой. Я плыл следом, пока не увидел мерцающее пятно, из которого вытекали неровные струи света. Лишь после этого повернул назад.
Уговор есть уговор. Сейчас Морское Око принадлежит Иришке. После, если захочет, сама расскажет, а нет - так и не надо. Может, мне повезёт, и я увижу то же, что и она…
Внизу Ира пробыла слишком долго - так, что я начал волноваться. Когда я уже был готов отправляться на выручку, под водой возник тёмный силуэт. Мелькнуло Русалочье лицо с развевающимися волосами.
- Ффух! - Иришка пробкой вылетела на поверхность, пытаясь отдышаться. - Чуть-чуть… не хватило!.. Уф-ф!
- Что ты видела?! - жадно спросил я.
- А, пустяки, - отмахнулась она и покраснела. - Потом расскажу.
По глазам было видно, что вовсе не пустяки, но я промолчал. Мало ли, что там было… Может, что-то девчоночье - такое, что мне лучше не знать. Например, с кем из королей её отец заключит союз.
Я набрал воздуха побольше и нырнул. Знакомое умиротворение охватило меня; берилловый луч втянул моё тело и понёс. Казалось, время растянулось до бесконечности. Я отрешённо скользил навстречу косматым зелёным протуберанцам, не в силах оторвать от зеркала взгляд.
Начались видения.
Передо мной промелькнула оскаленная кошачья морда, затем - лицо Иришки с закушенной губой. С каждым мигом картины становились всё яснее и чётче. Клетки, шпага с рукоятью алого бархата, вновь Иришка…
Пять планет.
Первая - в огне вечного бунта, мир мятежников. Откуда-то я знал, что там живёт человек, в котором я нуждаюсь. Я - а также Иришка. Он вызывал у меня тревогу, этот человек, но именно поэтому его надо было найти. He-господина страха.
Вторая планета ощущалась спокойной и ласковой. Не как море - её приятие отдавало патокой и ванилью. В средоточии сладкой неги бился крошечный пульс вины. Я прикоснулся к нему, и острое сожаление обо всех ошибках, которые я совершал и совершу в жизни, наполнило меня. Я увидел женщину в рясе и рванулся к ней.
Третья планета. Ледовый ад, в снегах которого умирал человек, похожий на меня. Отшельник. Раб.
Четвёртая планета поросла лесом. Ширококостный голый парень сидел в позе лотоса, блаженно улыбаясь. Тело его было мучительно напряжено.

Предыдущая страница 3 Следующая страница


Грааль никому не служит 4

Пятая планета?.. Нет, место почти не изменилось. Огонь слепился в жуткое лицо демона. Я забился, пытаясь вырваться из бериллового луча. Что угодно, лишь бы не это! Забывшись, я едва не закричал; вырвавшиеся из носа и рта пузырьки заставили меня вспомнить, где я.
Отчаянно работая руками и ногами, я рванулся вверх, к спасительному серебристому отблеску. К Иришке.
В голове пульсировала одна единственная мысль. Изуродованный демон в огне - женщина. И она молит меня о помощи.
· * *
Наверное, когда я вынырнул, вид у меня был такой же ошарашенный, как у Иришки несколькими минутами раньше. Она бросилась мне навстречу. Я лишь помотал головой - нет, ничего, всё в порядке… Рассказывать, что я увидел в зеркале, я не стал бы даже под угрозой смерти.
- Я за тебя переживала, - призналась Иришка. Всего несколько слов, но какие они хорошие!
Спасибо… Иришка.
Она замерла.
- Что?.. Как ты меня назвал?
Я смутился. До сих пор я называл её так про себя, не решаясь произнести вслух.
- Ну, скажи же! - потребовала она. - Я не буду смеяться. Честно.
Я повторил, и она улыбнулась:
- Здорово! Так звали героиню одной нашей старинной легенды. Мне мама рассказывала её, когда я была маленькой. Только знаешь что, Адвей? Не называй меня так при других. Это запретное имя.
Обратный путь оказался легче. Наверное, потому, что наверх. Я знал: случись что - и возвращаться будет некуда. Не в пещеру же обратно нырять? В конце мне чуть-чуть не хватило сил. Иришка успела вовремя и вытолкнула меня на поверхность. Пока я жадно хватал ртом воздух, она кружила вокруг меня, словно дельфин.
- А давай в салочки? - вдруг предложила она. И, не дождавшись ответа, шлёпнула меня по плечу: - Ты водишь!
Я ринулся за ней, но попробуй её догони! Самое обидное, что девчонка вертелась всё время рядом. Дразнясь и непостижимым образом уходя в последний момент. При этом хохотала, словно сумасшедшая. Наверное, она жульничала. Хотя как можно жульничать в воде?
Наконец мы наплавались и повернули к берегу.
- Хорошо-то как! Адвей, ты будешь на сегодняшнем балу? Я тебя приглашаю.
- Обязательно.
Мы выбрались на песок и, не сговариваясь, наперегонки бросились к одежде. Я запрыгал на одной ножке, вытряхивая из уха воду, а потом припустил ещё быстрее. И почти обогнал её.
К счастью, только почти.
На камне, возле которого мы переодевались, сидел человек. В вытертой кожаной куртке, бархатных-штанах с лентами, широкополой шляпе. Выражение его лица не предвещало ничего хорошего. На коленях незнакомца лежала шпага.
- Ох… Следопыт… - испуганно прошептала Иришка. Завидев нас, он вытянул клинок из пожен и кошачьим шагом двинулся нам навстречу.
· * *
Иртанетта всё поняла без слов. Яне успел и рта раскрыть, как она шагнула вперёд, закрывая меня.
- Уйдите, Ваше Высочество, - зарычал следопыт. - Немедленно!
- Маллет, стой! - Девочка вытянулась как струна. Вскинула подбородок, чуть отвела назад плечи. - Я приказываю! Ты пока ещё подчиняешься моему отцу.
- Но не вам, Ваше Высочество. Хороши в Лоноте дела: наследная принцесса болтается невесть где с мальчишкой-отщепенцем. Вот ваш отец-то обрадуется!
Он отставил руку со шпагой в сторону и решительно шагнул вперёд. Когда его рука коснулась плеча принцессы, та даже не шелохнулась. Лишь ещё выше задрала подбородок.
- Маллет. - В её голосе звенел металл. - Ты. Мне. Угрожаешь?
- Да тебя, соплячку, пороть надо! - взорвался тот, однако руку убрал. - Четырнадцать лет девке. Того гляди, бастарда в подоле принесёшь!
- Эй, полегче, дружочек, - послышался вдруг старческий голос. - Ты, Маллет, горяч слишком. Уверяю тебя: девочка не хотела ничего дурного.
Мы вздрогнули. Иришка так и осталась стоять, сдерживая взглядом Маллета, а я оглянулся. Со стороны моря шёл человек в богатом тёмно-синем плаще. По ткани вились золотые узоры; голову незнакомца украшал берет с павлиньим пером. На плече он нёс удочку, вырезанную из орехового прута. Простенькую, у нас мальчишки такие делают.
Незнакомец сильно хромал.
- Убери шпагу, дружок, - спокойно произнёс он. - Мало чести тебе будет, если узнают, что ты угрожал клинком голой безоружной девчонке.
Маллет молча повиновался. Старик подошёл к камню, взял одежду и с неуклюжим поклоном протянул Иришке:
- Оденьтесь, принцесса. Негоже вам стоять обнажённой перед слугой.
Иришка схватила трико и принялась торопливо одеваться - некрасиво сгорбившись и прикрываясь ладошками. Маллет отвернулся, кусая губы. Старик же поднял мою рубашку и принялся с удивлением разглядывать:
- Хм… Похоже на одежду отщепенца. Девочка моя, тебе придётся объяснить, кто этот юноша. Откуда он. И пусть эти объяснения прозвучат убедительно, иначе даже моё слово окажется не в силах защитить вас.
Он со значением посмотрел на меня. К моему удивлению, взгляд старика оказался тёплым и сочувственным.
- Он - срединник, - просто сказала Иртанетта.
- Что?! - Брови Маллета поползли вверх. - Ты… вы отдаёте себе отчёт в том, что только что сказали, Ваше Высочество?
- Он - срединник, - упрямо повторила она. - Клянусь.
- Я слышал смех принцессы, - задумчиво проговорил старик. - Маллет, похоже, нам следует рискнуть… Рано или поздно предсказания сбываются. Ты рискуешь попасть в историю как человек, убивший срединника.
Он протянул мне одежду. Я жадно схватил её и принялся одеваться. От долгого лежания на солнце джинсы раскалились, но это были пустяки. Уж получше, чем стоять голышом, ожидая, пока громила со шпагой решит тебя проткнуть.
Что-то кольнуло пальцы. В рукаве пряталось какое-то животное. Я встряхнул рубашку, и на песок выпал крабик-бретёр - в точности такой, какого я оставил на станции. Воровато оглянувшись, я достал из кармана коробочку и запихал туда краба. Пригодится.
- Боюсь, что это лишь отговорки, сир Анфортас. Впрочем, если вы берёте ответственность…
- Беру, беру, - махнул рукой старик. - Можешь отправляться к сиру Белэйну, сообщить, что его дочери ничто не угрожает. Она находится под попечительством Рыбака и скоро прибудет во дворец.
- Благодарю вас, сир Анфортас, - Маллет стал на одно колено и торжественно поклонился. После чего встал и, не оборачиваясь, побрёл к скалам. Интересно, как он будет подниматься? Он что, летать умеет?
Рыбак с усмешкой смотрел ему вслед:
- Горяч, парень… Жаль, что из простых. Из него вышел бы прекрасный рыцарь. - Он обернулся к принцессе: - Что ж, Ваше Высочество, не будем искушать судьбу. Пора возвращаться во дворец.
Иртанетта с достоинством направилась к воде. Только сейчас я заметил привязанную среди камней лодку. Наш новый знакомый подхватил удочку и двинулся следом за девчонкой. Проходя мимо, он положил руку мне на плечо:
- Счастливая звезда ведёт тебя, парень. А может, и всех нас… Ты ведь не обидишь девочку, да? Маллет отыщет тебя везде, где бы ты ни спрятался. И на Земле, и на Тевайзе.
От старика несло сладковатым душком болезни. Ни страха, ни отвращения я не чувствовал. Говоря со мной, Анфортас смотрел вдаль, словно разглядывая нечто, видимое лишь ему. И улыбался - невесть чему.
Иришка первая забралась в лодку. Вслед за ней через борт тяжело перевалился старик. Искалеченная нога причиняла ему сильные мучения. Я видел, как он морщится при каждом движении, но ни слова жалобы так и не прозвучало.
Моя очередь была последней. Я отвязал лодку и толкнул её подальше от берега, затем запрыгнул внутрь. Мы с Иртанеттой устроились на корме, Рыбак взялся за вёсла. Грёб он здорово: вёсла уходили в воду почти без брызг, и лодка легко мчалась по морю.
- Как ваше здоровье, сир Анфортас? - скромно опустив глаза, спросила Иришка.
- Не жалуемся, Ваше Высочество, - усмехнулся тот.
- А улов?
- Ну, у тебя-то, думаю, улов получше будет. - Он подмигнул принцессе, и добавил неожиданно сурово: - Господин Астор бьётся в истерике. Ты сорвала ему репетицию.
- А, - отмахнулась девчонка. - У него вечно истерики. Ему женщиной надо было родиться.
Некоторое время мы сидели молча. Лишь плеск вёсел да пронзительный хохот чайки нарушали тишину. Наконец Анфортас спросил:
- Ты заглядывала в зеркало?
- Да. И он тоже.
- Что замышляет Красный рыцарь?
Иртанетта скорчила досадливую гримаску и не ответила. Тогда Анфортас обратился ко мне:
- А ты? Ты что скажешь, срединник?
- Я видел своё будущее, - осторожно ответил я. - Другие миры. Но я ничего не понял.
- Так обычно и бывает. Трудно истолковать предсказания Ока, прежде чем они сбудутся.
А о каком пророчестве вы говорили с Маллетом?
Иришка яростно пнула меня в голеиь. Не будь она босиком, я бы взвыл. Старик задумался:
- Тяжело говорить об этом… Думаю, ты скоро всё узнаешь сам. Моя рана, жизнь Иртанетты, судьба Лонота - всё сплелось в тугой узел. Один господь знает, кто может его развязать.
Больше он не сказал ни слова. До самого момента, как мы приплыли в город.
· * *
Провожать нас Рыбак не стал - как он объяснил, ему тяжело ходить по земле. Рана его тяжела, и лишь море даст облегчение. Анфортас взял с Иришки слово, что она пойдёт прямо во дворец, никуда не сворачивая, после чего отпустил нас.
Успели мы вовремя. Впрочем, могло ли быть иначе? Без принцессы праздник всё равно бы не начался.
Мы прошли сквозь сверкающие медью ворота. Гвардейцы смотрели на меня настороженно, и принцесса демонстративно взяла меня за руку.
Пока мы шли к дворцу, я весь извертелся. Аллеи, фонтаны, статуи - дворцовая роскошь не давала мне покоя. Я сравнивал с ними достопримечательности Каза и огорчался: в какой нищете мне пришлось жить! Слуги оглядывались на меня, перешёптываясь и хихикая. Кто-то не удержался и показал пальцем.
Когда мы поравнялись с дворцовой колоннадой, навстречу выплыла толстуха в розовом платье. Увидев Иришку, она всплеснула руками:
- Ваше Высочество! Ах, ах!.. В каком виде! Ужас! Боже! Немедленно переодеваться!
От её натиска мы отступили на шаг. Толстуха склонилась к нам и торопливо зашептала:
- Ох, деточки, лучше бы вам не идти парадным ходом. Там сир Итер. Сегодня он как с цепи сорвался.
Иртанетта нахмурилась:
- Это дом моего отца, госпожа Герцелойна. И пусть этот хам и мерзавец не воображает о себе много. Думает, раз красные доспехи надел, так… так…
- Что за ужасный лексикон, Ваше Высочество? - отшатнулась дама. - Где вы набрались этих ужасных слов?!
На дурацкие вопросы лучше не отвечать. Принцесса двинулась к парадным дверям. Я не удержался и показал розовой тётке язык. Пусть знает!
Толстуха не преувеличивала. На парадной лестнице Царил разгром. Человек двадцать громил в вишнёвых камзолах пьянствовали прямо на ступеньках, среди обломков статуй и разбитой мебели. Золотисто-серые ковры были загажены землёй из разбитых цветочных горшков.
На нижней площадке лестницы горел костёр. Возле него на корточках сидел рыжебородый тощий человечек в алом плаще. Глядя на его лицо, я сразу понял, что он ужасно самолюбив. И мясо он жарил не потому, что проголодался, а из вредности. Чтобы досадить хозяину дома.
В свете пламени рукоять его шпаги поблескивала алым. Именно это оружие я видел в зеркале.
Иришка вздохнула и отпустила мой локоть. На негнущихся ногах она подошла к костру. Рыжий сорвал с вертела зубами кусок мяса и вопросительно посмотрел на принцессу.
- Сир Итер, - объявила Иртанетта, - вы с ума сошли! Дея… деяние это… недостойно благородного рыцаря! Мой отец из вас рагу сделает!
- К-крошка, - задушевно ответил рыжий. От выпитого язык его заплетался: - Твой папик в к-курсе. Он п-просил передать чтобы т-ты поцеловала дядю Итера. К-как придёшь.
На верхней площадке заржали. Отчаянно взвизгнула женщина. Послышались пьяный гогот, ругань и проклятия. Иртанетта побледнела.
- В-видишь? Ребята р-развлекаются. - Итер подбросил на ладони кубок, словно приглашая нас присоединиться. - В-винишку пьянствуем. А?..
Иртанетта растерянно смотрела на кубок. Пламя вспыхивало на его боках разноцветными искрами.
- Это же кубок моего отца!
-. Он р-разрешил, - с пьяной важностью подтвердил Итер. - П-пока не вернёт мои земли. И - он покачал замаслившимся пальцем в воздухе: - платье твоей матери я облил от… от избытка рыцарских чувств. Ничто ин-ное.
- Что там, Итер? - закричали с лестницы. - Кто пришёл?
- Ти-ха! - Рыжий обернулся к своим солдатам. - Я с насле… дной п-принцес-й Лонота грю! В скорм времени… она будет моей жыой!
Бандиты зааплодировали. Иришка прижалась ко мне. Её била мелкая дрожь.
- М-милая девочка, - продолжал Утер, не замечая, что его плащ попал в огонь. - Когда твой отец примет вызов… тогда п-посмотрим. А сейчас…
Он подобрал плащ и хлестнул им по колонне, сбивая пламя. Нас обдало жаром, и я инстинктивно отпрянул. Иртанетта замешкалась..Рыцарь, отбросив плащ, шагнул к ней.
- Ну-с, добрая госпожа… - пробормотал он, хватая её руку. - Я н-не прав? Тогда…
Пощёчина прозвучала, словно выстрел. Голова Итера качнулась.
- Ах так? Ловко! Л-люблю бойких. - Он притянул брыкающуюся Иртанетту к себе и смачно поцеловал.
Девчонка отчаянно вскрикнула. Я сжал кулаки - крепко, до белых костяшек. Врезать ему сейчас! Гаду!! Когда я рванулся вперёд, Итер отступил в сторону и небрежно тюкнул меня носком башмака в голень. Мне показалось, что на меня вылили чайник кипятка. Перехватило дыхание.
- Эй, отпусти её, - несмело крикнул кто-то сзади. - Итер, это против законов.
- Так нельзя, командир, - поддержали его голоса. - Тиль, Лонот, Блэгиль - все восстанут против тебя. Ты же в гостях!
У дверей растерянно переминались гвардейцы в золотисто-серых камзолах. Их было всего трое, и Красного Рыцаря они боялись куда больше, чем своего короля.
- Кто там гавкает? - Итер сделал знак, и несколько солдат в вишнёвых камзолах спустились к костру. Иртанетта оказалась в кольце. Я поймал её отчаянный взгляд.
Надо было что-то делать, но что?.. Бежать, звать на помощь?..
Я попробовал встать. Ногу скрутило, как в тисках. Казалось, кость треснула пополам и кусочки трутся друг о друга.
Ерунда. Будь у меня нога сломана, я бы орал как резаный. А то и просто сознание потерял бы. Ушиб, скорее всего. Тихонько, бочком, я двинулся в сторону. Главное, выбраться отсюда. Найду кого-нибудь, позову… Мне поверят, должны поверить!
Словно прочитав мои намерения, один из громил Итера перепрыгнул через перила и вышел мне за спину. Путь к бегству был отрезан.
- Вы!! - Итер швырнул девочку на пол и наступил сапогом ей на юбку: - Вы, подонки, ублюдки, уроды! Кто-нибудь примет мой вызов?!
Лонотцы молчали. Я привалился к перилам, стараясь удержаться на ногах. Боль уменьшилась. Ногу дёргало, как будто кто-то клещами рвал её на части.
Итер схватил принцессу за шиворот и приставил ей шпагу к горлу:
- Сейчас. Я. Зарежу. Эту. Девку, - объявил он. - Слышите? - Глаза его сделались белыми от ярости. - Кто примет вызов?!
Вот и всё… Капля крови упала на мрамор и расплескалась жирной кляксой. Почему так тихо? Почему они молчат?
Ну и ладно.
- Я. - Голос звучал хрипло, и я сам не узнал его. - Я принимаю твой вызов.
Я с трудом оторвался от перил и перенёс вес на раненую ногу. Меня шатнуло. Если бы не солдат Итера, я бы упал.
- Держись, щенок, - прошептал он мне на ухо. - Спину ровней! Если выживешь - с меня бочонок тильского!
Он почтительно шагнул назад, придерживая на бедре шпагу. Я остался один на один с Красным Рыцарем.

Глава 3. ЗАЛ ЧУДОВИЩ

Помните, я говорил Визионеру об озере? Будто Валька взял меня на слабо?
Это чушь, конечно. Я уже давно не малёк. Просто у всех мальчишек есть больное место, вопрос вопросов.
Что произойдёт, если придётся драться? Сумеем ли мы?
Если мужчина не ответил на этот вопрос в детстве - он становится Красным рыцарем.
· * *
Забыв об Иртанетте, Итер шагнул ко мне. Принцесса всхлипнула и попыталась отползти от костра. Кто-то из солдат, узколицый старик с хмурым взглядом, подхватил её. Поставил на ноги и, отвесив шлепка, подтолкнул к дверям.
- Где же твоё оружие, парень? -спросил Итер с удивлением в голосе. - Как ты думаешь сражаться?
Я развел руками: говорить я всё равно не мог. Меня трясло от страха и возбуждения.
- А коленочки-то дрожат… - с усмешкой-заметил Итер. - И всё-таки в Лоноте не нашлось никого храбрее… Эй, скоты! - заорал он лонотцам: - Шпагу ему. Пусть умрёт как подобает воину.
- Дурное дело ты задумал, Итер, - крикнул старик. - Оно сведёт тебя в могилу.
Молчать, Играйс! Он сам выбрал судьбу.
Лонотцы оживились. Краем глаза я заметил Маллета, что-то яростно доказывающего гвардейцам. А затем - вот радость! - из толпы вышел Анфортас. Хромая, он Двинулся ко мне, держа в руке ножны со шпагой.
- Итер, - сказал он. - А ведь ты дурак. Ты рано ушёл из дома своего отца и забыл его руку. Он бы выпорол тебя за глупость.
- Что?!.
Красный рыцарь переводил взгляд с меня на Рыбака и обратно. Привычный мир рушился. Все знают, как отвечать на оскорбление. Но убить пятнадцатилетнего пацана, зарезать старика - вовсе не значит ответить на вопрос вопросов.
- Анфортас, все знают Короля-Рыбака. Все знают, что ты хранишь в своём замке. Но это не даёт тебе права вмешиваться в чужие дела!
- Я лишь повторяю то, что сказал бы Играйс, не заткни ты ему рот.
Старик в вишнёвом плаще попятился. Анфортас слово в слово угадал его мысль.
- Объясни.
- Очень просто, Итер. Если ты сразишься с мальчишкой и проиграешь - это позор. Скажут - лучше бы твоя мать спозналась с призраком и родила от него котёнка. А если ты победишь, тебя назовут убийцей младенцев. Я подарю тебе то самое копьё . Посмотри на его одежду, безумец!
Итер стёр пот со лба.
- Он одет как отщепенец. Да.
- Принцесса засмеялась сегодня, - объявил Король-Рыбак. - Она засмеялась, встретив этого юношу. Слышишь?
Ропот пронёсся над толпой. Я почувствовал себя актёром, попавшим на представление, не выучив роли. Красный рыцарь сплюнул в костёр и объявил, глядя мимо меня:
- С отщепенцами воевать не буду. Пусть их щенок убирается. И вообще…

Предыдущая страница 4 Следующая страница


5 Андрей Басирин

Что «вообще», узнать не удалось. Двери распахнулись. В зал ворвались рыцари в золотистых кирасах и шляпах с перьями, как у Маллета.
Вёл их загорелый мужчина с коротко стриженной бородкой и ярко-синими глазами. Он отдал приказ, и арбалетчики, идущие второй волной, нацелили оружие на Итера.
Красный рыцарь нисколько не смутился.
- Белэйн! Ты вовремя, бродяга. Смотри: отщепенец угрожает твоему гостю расправой, а ты и в ус не дуешь!
Предводитель лонотцев опустил шпагу. Те же глаза, тот же нос, что у Иртанетты… Принцесса проскользнула меж гвардейцами и стала поближе к отцу.
- Что, съел? - дерзко выкрикнула она Итеру. - Это тебе не с девчонками воевать!
Итер лишь усмехнулся в ответ.
- Покинь нас, Ирта, - сухим бесцветным голосом произнёс Белэйн. - Потом поговорим. - Он отыскал меня взглядом, и добавил: - Вы, юноша, составьте компанию моей дочери. Прошу вас.
Я напрягся. Вот так так!.. Дошло до самого интересного - и нас побоку.
- Сир Белэйн, - вступился за меня Анфортас. - Думаю, парень достоин того, чтобы услышать продолжение этой истории.
- Сир Анфортас, - в тон ответил король Лонота. - Думаю, вам было бы неприятно, начни я распоряжаться в замке Грааля. А впрочем, будь по-вашему. Маллет, проводите Её Высочество в покои королевы.
Следопыт и принцесса ушли.
- Ваше Величество, - заявил Итер. - А я-то к вам по-соседски заглянул, с подарками. Как-никак, праздник У вас! Дочурке четырнадцать стукнуло.
Он обернулся к своим солдатам и прищёлкнул пальцами. Арбалеты в руках стрелков дрогнули, но Красный рыцарь не обратил на это внимания.
- Эй, бездельники! - крикнул он. - Несите дары Белэйну Лопотскому от сира Итера!
Повинуясь его знаку, четверо верзил сорвались с места. Вскоре они вернулись, держа на носилках огромный ящик, покрытый чёрным бархатом. Итер со смешной торжественностыо стянул ткань. Ящик оказался звериной клеткой. В ней за толстыми стальными прутьями скалил зубы кот. Тот самый, из моего видения. Рыжий наглый зверь, большой и сильный.
От обычного дворового мурзика его отличали кожистые крылья да хвост - голый, членистый, блестящий, как у скорпиона. На конце хвоста хищным крючком изгибалась колючка.
- Мантикора! - выдохнула толпа.
- Котёнок мантикоры, - подтвердил Анфортас и с горечью добавил: - Итер, ты окончательно потерял честь. Мантикора - гербовое животное Лонота. Твой дар - тяжкое оскорбление сиру Белэйну.
- Что ж, - развёл руками Красный рыцарь. - Чем богаты, тем и рады.
Король Лонота кивнул:
- Отнесите подарок в бестиарий. Устройте получше, так, чтобы зверь ни в чём не знал недостатка.
Перед тем как уйти, Красный рыцарь сказал мне с усмешкой:
- Чужак ты, чужак… Встретимся ещё с тобой, обещаю. - Глаза его стали жёсткими. - Когда вернёшься - Визионеру о звере ни слова! Он слишком дорого мне достался. А для верности я тебя прокляну.
· * *
Чувствовать себя ненужным тяжело. К счастью, сир Белэйн обо мне помнил и послал Герцелойну помочь мне. Сам я идти не мог, поэтому розовая дама поймала первого попавшегося слугу (им оказался конюх) и заставила нести меня. Безответный детина даже и не подумал возражать.
Настало время позора и мучений. Лучше бы я один мыкался, ей-богу! Пока мы шли, она успела раз триста назвать меня «деточкой», «бедняжкой» и «милым ангелочком». От её щебета звенело в ушах; она всем рассказывала мою историю. По её словам, выходило, что Итер спьяну решил покуражиться над ребёнком и зверски меня поколотил. Особенно раздражало это дурацкое «поколотил». Просто Андерсен какой-то.
К счастью, Герцелойиу почти не слушали. У всех хватало своих дел. Охая и ахая, она доставила меня в клетушку возле покоев фрейлин. Там конюх уложил меня на перину и сбежал. Я остался один на один с Герцелойной и застенчивой длинноносой целительницей.
Дела мои ухудшились. Нога распухла как бревно. При малейшем прикосновении мышцы рвала острая боль. Лекарка, не долго думая, вспорола штанину. Ух, как я выл!.. Посовещавшись, дамы облепили разбитое место едко пахнущей мазью и обмотали полотном. Мне выдали хлебец, жареную перепёлку, кружку глинтвейна и оставили одного. Я сидел в кровати, закутанный в одеяло, пил вино и смотрел на закат.
Солнце зашло удивительно быстро - словно рухнуло за крыши домов. Я смотрел в окно, а в горле стоял ком обиды. Где-то гремела музыка, слышались хохот и пение. За дверью проходили люди, чаще всего женщины. Они смеялись и обсуждали всякую свою бабскую ерунду: платья и кавалеров. Ох, как тоскливо… Я принялся мрачно жевать, запивая, куропатку вином.
Вино я пробовал с опаской. Из книг и фильмов я знал, что напиться в первый раз - приключение то ещё. Как оказалось, боялся я зря: глинтвейн на меня не подействовал. Наверное, иллюзис сам по себе наркотик и вино в чём не опьяняет.
В дверь постучали.
- Да! - крикнул я с набитым ртом. - Можно!
- Адвей, ты здесь? - Иртанетта заглянула в каморку. Увидев меня, она обрадовалась: - Адвей, слушай… Мне тут… В общем, спасибо тебе за всё.
Она вошла, торопливо пряча у изголовья кровати какой-то пакет. Я смутился. Не люблю, когда хвалят или благодарят. Особенно задело. Кроме того, та Иртанетта, что пришла меня навестить, ни капельки не походила на девчонку-сорванца, которую я встретил утром.
Наверное, я влюбился. Понимаете, платье, причёска - это неважно. Что, я красивых девчонок не видел? У нас в интернате, когда Основание, они так наряжаются! Нет. Просто сама Иртанетта стала другой.. Более взрослой, что ли.
Глядя на меня, она нахмурилась:
- Послушай, Адвей… Ты так смотришь на меня. Что случилось?
- Ты красивая, - сказал я.
- А ты - станешь срединником. И скоро покинешь нас. Я попрошу папу, чтобы он задержал утро. Помнишь, что обещал мне?
Я посмотрел с недоумением.
- Я стану твоей дамой сердца, бестолочь! Не смей отказывать.
Мы расхохотались, и всё стало на свои места. Мы вновь могли шутить, дурачиться, болтать о всяком разном -как прежде.
- Кто такой этот Красный рыцарь? - спросил я. - Почему вы его так боитесь?
- Это старая история. Давай, я расскажу позже, когда уйдём отсюда.
- Уйдём? Куда?
- Ну, понимаешь… Мой отец попросил, чтобы я тебя увела. Люди Итера умеют расспрашивать, особенно Играйс. А на Герцелойну полагаться нельзя: она тщеславна, как сто павлинов. Скажи ей комплимент, похвали причёску, платье - и она выложит все дворцовые тайны.
- Иришка, я не смогу идти - у меня нога разбита. Такие ушибы знаешь, сколько лечатся? Мне однажды на хоккее клюшкой врезали - неделю лежал.
- «Хоккей» - это что? А впрочем, неважно…
Она присела рядом со мной. Нашарила больную ногу, сдавила сквозь одеяло, так, что я ойкнул.
- Сиди, не ёрзай, - предупредила она. - Я попробую вылечить. Меня учили небольшие раны затягивать.
Ничего себе небольшие! До интерната я знал одну девчонку, которая транс-рэйки занималась. Но только она, по-моему, больше о вселенской гармонии болтала, чем лечила.
Я откинулся на подушки. Раненая нога ощущалась болезненной горячей колодой. При малейшем движении мышцы ныли. Начала ли Иртанетта что-то делать или пет, я не знал. Скоро я почувствовал, как в больном месте возник сквознячок. Или нет - потекла вода. Ощущение было приятным; я лежал и не шевелился, боясь спугнуть. Течение становилось сильней и сильней, вымывая боль.
- Вот и всё, - донёсся до меня голос Иришки. - Полностью не вытянуть: там синяк, он через два дня сойдёт. А ходить ты уже сейчас можешь.
Я согнул ногу в колене. Действительно: боли почти не ощущалось.
- Спасибо, Иришка!
- Тебе спасибо, - таинственно ответила она. Достала из-за кровати пакет: - Здесь одежда, тебе должна подойти. И вот ещё. - Рядом с одеждой появилась коротенькая лёгкая шпага в серо-жёлтых ножнах. - Когда мой папа был мальчишкой, он фехтовал ею. Теперь это твоё оружие.
- Я же не умею! - испугался я. - У нас в интернате военные игры запрещены.
- Неважно. Переодевайся, я отвернусь. Нам надо спешить.
Я торопливо распотрошил свёрток. Одежда была подобрана по размеру, разве только рубашка чуть широковата в плечах. Коробочку с бретёром я на всякий случай переложил в кошель, притороченный к поясу.
- Всё, готов, - объявил я, пристёгивая шпагу.
· * *
Итер враждовал с Белэйном давно. Ещё до рождения Иртанетты. Говорят, рыцари сцепились из-за её матери. Потом случилась история с замком Аваниль… прямо скажем, нехорошая история. Кто прав, кто виноват, так и осталось неизвестным. Да и к чему лишние разбирательства? Замок стал собственностью сира Белэйна. Иртанетта говорит, что законно.
Примерно тогда и началась чертовщина. Итер исчез на несколько лет и появился вновь - но уже в обличье Красного рыцаря. Одновременно с этим король Анфортас получил свою загадочную рану.
Никто не знает, как всё связано друг с другом, но… говорят, Красный рыцарь что-то такое сделал. Наколдовал, может? В общем, он стал неуязвим. А Король-Рыбак с тех пор чахнет, и вместе с ним умирает его земля. Спасти её может лишь исполнение пророчества.
- Пророчество, пророчество.., - пробормотал я. - Все о нём говорят. Что оно такое?
- Извини. Тебе нельзя знать.
- Совсем?
- Совсем. Знаешь что? Папа просил отвести тебя к подземной реке. Там будет ждать Анфортас. Давай пока заглянем в бестиарий, посмотрим на зверей? И на котёнка тоже. Нам всё равно по пути.
- Давай, - обрадовался я.
Котёнок занимал мои мысли с того момента, как я его впервые увидел. Было в нём нечто чуждое этому миру. Чуждое - и вместе с тем близкое мне. Не удивлюсь, если мантикору послал Визионер.
Фонарь качнулся в руке Иртанетты:
- Не отставай, Адвей. И не пытайся никуда сворачивать. В наших подземельях много ловушек, пикнуть не успеешь - накроет. И вот ещё… Поменьше болтай о том, что увидишь. Лопотские подземелья - это тайна.
- Я не трепло, - просто ответил я.
- Я знаю.
Иришка подошла к пыльному рыцарскому доспеху и коснулась стальной перчатки. Рука девочки покрылась тёмными полосами; латы заблестели чёрпо-зелёпой эмалью.
- Грязные какие… - - Фу-у!
Она надавила на перчатку. Та не поддавалась.
- Помогай! - И мы вместе навалились на рычаг. Что-то заскрипело. Часть стены поднялась до половины и замерла.
- А я думал, что за потайными ходами ухаживают… - протянул я.
- Вообще-то ухаживают, - Иришка с сомнением смотрела на перепачканную ладонь. - Но Маллет в последнее время всякой ерундой занимается. Только не своими прямыми обязанностями.
А следопыт Маллет не так-то прост, подумалось мне. Оказывается, он отвечает за секретные переходы замка… Времени оставалось мало: стена поехала вниз, и принцесса торопливо толкнула меня в проём. Сама нырнула следом. Вышло это неловко, так что мы столкнулись лбами.
- Неуклюжий, - фыркнула она.
- А сама-то!
На стене прыгали гигантские тени от фонаря. Изогнутая каменная лестница уходила вниз. В воздухе питали ароматы старого кирпича, трухлявого дерева и мокрой шерсти. Было весело и чуть-чуть тревожно.
Внизу зверинец, - понял я. Бестнарий. Словно подтверждая мои мысли, из-под земли донеслось глухое рычание. Иртанетта храбро двинулась вниз. Её каблучки застучали по ступеням.
- Ир, - позвал я. - А кто такой Анфортас? Где его Королевство?
- Никто не знает, - не оборачиваясь, отвечала девочка. - Он бродит где угодно и может любого отвести в свой замок. А если не захочет - фиг ты его найдёшь. Анфортас говорит, что его страна повсюду. Надо лишь смотреть повнимательнее.
Вновь загадки… Лонот находится в иллюзисе - искусственной реальности, созданной Визионером. А что же страна Короля-Рыбака? Иллюзис в иллюзисе?
- Я думаю, замок Грааля действительно где-то неподалеку, - продолжала Иртанетта. - Просто его прячет какое-то волшебство. Сам посуди: из Лонотского замка в Аваниль можно попасть за три дня. Из Аваниля в Блэгиль - за четыре. Я посчитала, что из Лонота в Блэгиль путь должен занимать никак не больше недели - дороги везде ровные и прямые. Но на самом деле приходится тратить чуть ли не дюжину дней! Понимаешь? А отец говорит, что всё это глупости и чтобы я не забивала всякой ерундой мозги!
Я покачал головой. Со взрослыми всегда так. Попробуй им докажи! А всё-таки интересно… Кратчайшая дорога из одной точки в другую всегда прямая. Почему же король не хочет проверить, куда исчез кусок его королевства?
Я представил картинку. Три замка, соединённые напрямую дорогами: Лонот, Аваниль и загадочный Блэгильский замок. Треугольник. А одна сторона этого треугольника прогибается внутрь, потому что её теснит невидимая страна Анфортаса.
Я вздохнул. Скоро я покину Лонот, и все его тайны потеряют смысл. Сбудется туманная угроза Визионера. Интересно, что случится? Как я вернусь?
- Тс-с! - прижала палец к губам Иртанетта. - Мы пришли. Не грохочи так, а то зверинец перебудишь. Господин Биггль по головке не погладит.
- Биггль?
- Да. Смотритель бестиария.
Мы вступили в огромную пещеру. Шаги наши эхом отдавались меж стен. Льдисто посверкивали сталактиты; малейшее движение фонаря бросало на их грани гроздья праздничных огней.
Вмурованные в стену стальные прутья отделяли узкую тропинку, на которой мы стояли, от мира чудовищ. На миг мне показалось, что это мы находимся в клетке, мы, а не они, - и звери смотрят на нас равнодушными скучающими очами. Я схватился за рукоять шпаги.
- Порождения ночи… - пробормотала Иришка. - Они спят, по могут в любой миг проснуться.
Первую клетку заполнял кольчатый поток. Тускло отблёскивающее в свете фонаря тело перетекало из одной стены в другую. Казалось, нет ему конца и края.
- Змей Митгард, - пояснила принцесса. - Смотреть на него не очень интересно: он живёт во всех бестиариях. Да и повадки у него скучные.
- Чем он питается?
- Ничем. Он просто существует. А вот гляди - драконы!
На самом деле дракой был всего один. Но он непрерывно изменял свою форму, становясь то трёхголовым Змеем Горынычем, то обрастая готическими шипами и пластинами, то вдруг выпуская усы и превращаясь в змея Востока.
- А там что? - я указал на затянутую паутиной пещеру.
- Арахна. Паучиха.
Чем эта паучиха так знаменита, что попала в бестиарий, узнать мне не пришлось. Иртанетта повела меня Дальше. Мимо клетки с дремлющим сатиром мы прошли подозрительно быстро. Принцесса покраснела, как мак. Спрашивать, кто там прячется, я постеснялся.
Понемногу сталактиты разгорались собственным свечением. В их сиянии пещера раздвинулась. Мы увидели единорога, цербера, гарпий. Наблюдали за Роковым Волком Севера, ужасались мощи гекатонхейеров. Влюблённый в своё отражение василиск спал в обнимку с зеркалом. На загаженном насесте тосковал ангел.
Наконец мы остановились перед клеткой мантикоры. Рыжая бестия дремала, свернувшись калачиком, спрятав смертоносное жало под крылом. Во сне мантикора мурлыкала, словно музыкальная шкатулка.
- Смотри, - Иртанетта показала на дверь клетки. - Задвижка сломана!
Я пригляделся. Стальной засов, запирающий клетку, скручивался мёртвым червём, немного не доставая до петли. Достаточно легкого рывка, и дверь распахнётся.
- Не надо ничего трогать, - предупредила Иришка. - Сейчас разбудим мастера Биггля, пусть он что-нибудь сделает. Интересно, кто сломал засов?
Мы двинулись в обход испорченной клетки. Под каменным козырьком виднелась крохотная дверь - туда-то и вела меня Иртанетта.
- Главное - не шуметь и не паниковать, - объяснила она. - Мастер Биггль и не из таких передряг выпутывался. Он справится с любой тварью в бестиарии, кроме, пожалуй, Митгарда. Но с ним вообще никто не справится. Счастье ещё, что он мирный.
Я немного нервничал. Встречаться с головорезами Красного рыцаря не хотелось. Это лишь у Крапивина хорошо получается: пацан попадает в чужой мир и с ходу разделывается со всеми их бедами. Казнит тиранов, ломает Ящера… В жизни обычно по-другому.
Мы подошли к двери.
- Господин Биггль? - Иртанетта осторожно постучала. Никто не ответил, и она забарабанила сильней: - Господин Биггль, откройте! Это я, Иртанетта. У мантикоры сломана клетка!
Я потянул за ручку. Дверь распахнулась. Мы переглянулись и вошли внутрь.
Клетушка, в которой обитал смотритель, больше всего напоминала строительную бытовку. Грубые сосновые нары, поверх досок - тощий тюфячок да грубое солдатское одеяло. Стол, пара табуреток. На столе - оплетённая лозой бутыль, два грязных стакана и помятый жестяной чайник. Свисающий с потолка жёлтый камень наполнял комнату призрачным сиянием. Видимо, его света хватало для чтения: в углу комнаты стоял шкаф, заполненный книгами. Не легкими пластиковыми обложками, как у Визионера, а старинными, тяжелыми. Словно в исторических фильмах.
В каморке витал тяжёлый винный дух. Сам хозяин спал, скорчившись поверх одеяла, маленький, обмякший. Иртанетта тряхнула его за плечо - безрезультатно. Биггль всхрапнул, пробормотал что-то несуразное и спрятал голову под подушку.
- Кто же его так напоил? - недоумённо вскинула брови Иришка. - Ему же нельзя, все знают! Чудовища не переносят пьяных.
Я взял со стола бутылку, принюхался. В нос шибануло вонью гнилого винограда. Как такое пьют? И почему два стакана?
- Ириш, - я указал взглядом на стол. - Он не один пил.
- Точно.
Мы переглянулись. Предательский холодок разлился в животе. Кто-то из людей Красного рыцаря был здесь. Кто-то споил хозяина бестиария и сломал задвижку.
- Надо предупредить короля, - сказал я. Иришка помотала головой:
- Адвей, тебя ждет Анфортас. Это важнее! Я проведу тебя к реке, а сама вернусь.
Снаружи что-то загрохотало, послышались шаги. Я схватился за рукоять шпаги и замер. Раздался стук в дверь… даже не стук, царапание - словно напроказившая собачонка просилась домой.
Я вытащил шпагу. Иртанетта толкнула дверь и отпрыгнула мне за спину. За порогом валялся человек - коренастый, краснолицый, в широченных чёрных штанах и грязной белой рубашке.
- Господин Биггль? - удивлённо пискнула Иртанетта. - А… а на кровати кто?..
Я уже понял кто. Схватив принцессу за локоть, я бросился наружу.
- Не торопись, Адвей! - Красный рыцарь спрыгнул с нар и бросился за нами: - К Анфортасу тебе не успеть. Мои люди перекрыли все выходы.
Не слушая его, я тащил Иртанетту к тропинке. Итер не врал: среди клеток маячила сутулая фигура Играйса. Ещё один солдат караулил у дальней стены пещеры. На карнизе скучал арбалетчик в вишнёвом плаще.
- Как видишь, я не забываю обид. - Итер остановился на пороге клетушки. Потыкав лежащего Биггля носком сапога, он вздохнул: - Обабился старик. Пить разучился… - И добавил, глядя на меня: - Здесь свидетелей нет. Твоим друзьям отщепенцам никто не донесёт. К утру ваши трупы обнаружат; найдут пьяного смотрителя и раскуроченную клетку. Король огорчится, конечно, - гербовый зверь растерзал принцессу и ее дружка… Но все мы смертны.
Красный рыцарь шагнул ко мне. Я попятился.
- Какой же ты мерзавец, Итер! - воскликнула Иришка. - Ну ты и сволочь!
- Почему? - удивился он. - Я всего лишь продолжаю прерванный поединок. - Он шутовски отсалютовал принцессе шпагой: - У твоего дружка теперь есть оружие. А за свои слова надо отвечать.
Итер двинулся в обход тропинки. Я замер в неуклюжей боевой стойке, пытаясь отгородиться от Красного рыцаря клинком. Ни дома, ни в интернате я не играл в войну. Мама считала поединки дикостью, анахронизмом. В фильмах, которые я смотрел, коэффициент жестокости стоял на минимуме, так что боевые сцены превращались в балет.
Иришка сжалась в комок, сложив ладони лодочкой у рта - так, словно ей было холодно. Взгляд её сделался тоскливый, беспокойный.
- Прошу, - Итер отбросил грязно-серый маскировочный плащ и остался в алом камзоле. Мы скрестили шпаги. - Друг мой, - мягко упрекнул рыцарь, - держи оружие ровнее. Я могу зарезать тебя первым же ударом, а это неинтересно.
Я выровнял острие, направив его в горло Итера. Мы стояли, глядя друг на друга: он с интересом, я - с ужасом. Что же он медлит?
Лязгнул металл. Рукоять шпаги вырвалась из моей руки. Заныла ладонь. Иришка ойкнула, зажмуриваясь, и отступила на шаг назад.
- Подними, дружочек. И запомни: «они крепко сжимали оружие в руках» - плохая метафора. Расслабляй кисти.
Моя шпага лежала рядом с тропинкой. Я потянулся к ней, настороженно следя за рыцарем. Он не нападал. Подобно коту, что играет с мышью, Итер наслаждался моей беспомощностью.
- Туше! - Шпага вновь вылетела из руки. Как и в прошлый раз, я не смог уследить за движением Итера. - Мягче держи рукоять. Следуй за клинком.
Это повторялось вновь и вновь. Мой противник наслаждался жизнью. То он сетовал, что мне тяжело дышать, и я медленно двигаюсь (это стоило мне всех пуговиц с рубашки), то принимался подравнивать мою причёску. Фантазия его была неистощима. Когда он попытался перерезать пояс моих штанов, я отпрыгнул. Лезвие скользнуло по завязкам кошеля, и коробочка с крабом покатилась по камням.
Бок ожгло болью.

Глава 4. ЭТА ЖИЗНЬ

Первые несколько часов после наркоза - это всегда страшно. Говорят, что у нас на Казе медицина отсталая. На богатых планетах операции делают под гипноконтролем: это когда потом ни голова не болит, ни тошноты нет. Не знаю. Так тяжело просыпаться мне ещё не приходилось. Даже когда мне мениск чинили - после хоккея на скалах.
Свет в палате горел едва-едва, но всё равно глаза слезились. Над ухом жизнерадостно пиликал эскулап. Меня тошнило, тело казалось раздутым, словно баллон аэростата. Страшно хотелось пить.

Предыдущая страница 5 Следующая страница


Грааль никому не служит 6

Моё пробуждение сразу же заметили. Появилась пожилая медсестра, отключила дурацкую пиликалку и обтёрла мне лоб холодным мокрым полотенцем. Здорово! И пальцы у неё - тёплые, ласковые, как у мамы. От их прикосновения даже боль поубавилась.
- Ожил, путешественник? - добродушно осведомилась она. И добавила: - Лежи, лежи, подниматься тебе никак нельзя. Говорить - тоже. Сейчас тебя доктор посмотрит. Потом придёт его превосходительство, тогда всё и расскажешь.
Я успокоился. Может, и не провалил я экзамен? Иначе стал бы Визионер со мною разговаривать. Передал бы через какого-нибудь лейтенантика - мол, так и так, ты нам не подходишь. Счастливо оставаться.
Но всё равно тревожно… А вдруг у них так положено? И о провале должен сообщать сам генерал? А потом Каз, интернат… Даже если меня не отправят в Лачуги - как я буду жить, зная, что ничего путного из меня не вышло?
Появился доктор. Доктор хороший дядька, только задумчивый. Ои попросил называть его Алексеем Львовичем, а потом стал задавать вопросы. В основном спрашивал, как я себя чувствую. Посадил на меня жука-анализатора, а сам принялся что-то быстро-быстро набирать на листе пластика.
- Алексеи Львович, - спросил я, чувствуя себя совершенно по-дурацки. - А что со мной было-то? Как я сюда попал?
- Ничего особенного, - ответил врач, не отрываясь от листков. - Спонтанный мифизический переход. Похоже, у тебя аллергия на менторекс. Ты больше суток без сознания провалялся, а всё из-за… - Тут он спохватился. - Знаешь, я тебе рассказывать ничего не буду. Придёт его превосходительство и всё объяснит.
Я откинулся на подушки. Вот всегда так: чуть серьёзное - сразу: потом, потом! Ну и ладно, больно надо…
Алексей Львович защёлкнул на моём запястье холоднющий браслет из белого пластика, подключил к эскулапу и ушёл, пожелав скорого выздоровления. Эскулап тоненько заурчал. По руке побежали мурашки; я почувствовал, как под кожей что-то перетекает. Когда Иришка лечила, было похоже. Только у неё это получалось мягче, нежнее. Как-то более по-человечески, что ли?.. Эскулап гудел, а меня дергало - так во сне бывает, когда снится, что проваливаешься в пропасть.
Я и сам не заметил, как прошла головная боль. Усталость и ломота в теле исчезли, на лбу выступила испарина. Я уже почти собрался вздремнуть, как пришёл генерал Рыбаков.
Он нисколько не походил на Визионера вчерашнего - таинственного, с замашками волшебника-Тени из старого фильма. На нём были мешковатый свитер и брюки из немнущейся ткани. Генерал уселся рядом с кроватью и долго меня разглядывал.
- Далеко путешествовал? - наконец спросил он.
В Лонот.
Визионер присвистнул:
- Повезло тебе. Ну, рассказывай: когда тебя утянуло? В смысле - когда ты понял, что ушёл в мифизический план?
Я растерянно заморгал;
В какой? Нефизический?
Теперь удивился генерал:
- Вы разве в школе этого не проходили?
Пришлось объяснить, что у нас на Казе обучение специализированное. На острове из нас растили администраторов, счетоводов, управленцев. О том, что происходит на Первом и Втором Небе, мы узнавали из выпусков новостей и фильмов, большей частью фантастических.
То есть физику вам давали в урезанном виде, так?
Я смущённо кивнул.
- Ну и ладно. - Визионер задумался. Потом хлопнул себя ладонью по колену: - Давай так: ты рассказываешь, что видел в Лоноте, а я отвечу на твои вопросы. Идёт?
Я кивнул.
- Вот и отлично.
…Сам бы я вряд ли сумел толком пересказать лонотские события. Но Сергей Дарович оказался превосходным слушателем. Время от времени он задавал вопросы, от которых события вспыхивали в памяти, словно картинки трехмерного календарика-сюрприза, если его повернуть. Когда я закончил, Визионер некоторое время молчал, собираясь с мыслями.
- Ты ведь не думаешь, что тебе всё привиделось? - наконец спросил он. - Да нет, конечно не думаешь… Лонот так же реален, как Земля и Каз. Может быть, даже реальнее.
И он принялся объяснять. Оказывается, Лонот - это нечто вроде параллельного мира, только запутанней. Всё, что я делаю или думаю, отражается на Лоноте. И наоборот.
- Ты когда-нибудь пытался толковать сны? - спросил Визионер.
Я помотал головой. В интернате нам запрещали рассказывать друг другу, что спилось ночью. Это считалось глупым и даже вредным. За это наказывали.
- Можно поступать по-разному, - продолжал он. - Например, представить, что люди, окружающие тебя, - это ты сам. Один - твоё беспокойство, другой - зло, которое ты боишься в себе признать. Твоя Тень. Лонотцы - это разные части человеческой психики. Твоей в том числе.
- И Иртанетта тоже? - не выдержал я.
- Да. Это сложно объяснит Видишь ли, фемининная часть твоей души….
- Тогда не надо, - грубовато перебил я. - Не надо объяснять. Как-нибудь обойдусь.
Мысль о том, что Иришка - живая, весёлая - окажется формулой из учебника, была невыносима. Пусть уж лучше так… по-волшебному.
- А Красный рыцарь? - перевёл я тему.
- Каждый мальчишка рано или поздно должен победить своего Красного рыцаря. Выиграть решающий матч. Дать отпор негодяям. Не побояться сказать правду. Иначе ему не стать мужчиной.
Отчего-то Визионер сделался несчастным. Словно он о себе говорил в этот момент. Словно что-то когда-то упустил и сейчас страдает от этого. Я прикрыл веки:
- Ага. Знаю. Я ведь на озеро не просто так пошёл. Что я, дурак, что ли? За это Лачуги сразу. Просто Валька… ну, парень один у нас… сказал, что меня не примут в Орден. У нас Орден Белой Шпаги есть. Надо было принести крабика.
-Так это твоё животное в раковине сидело?
Да. А что?
Визионер усмехнулся:
- Предупреждать надо, братец. Твой, с позволения сказать, талисман всю ванную паутиной затянул. Потомство вывел, охотничий сезон объявил…
Я почувствовал, как горят щёки. На станции искусственная гравитация, а крабики очень чувствительны. Вдали от родной планеты они паникуют и включают все резервы выживания. Головой думать надо, экзоразведчик! На прошлой же неделе фильм показывали. «Тихий омут на орбите венерианского ада» называется.
- Ничего, -утешил меня Сергей Дарович. - Ребята поразмялись. Боевая тревога по коду А-4. «Проникновение на борт чужой биосферы» - это не игрушки.
Успокоил, называется… Я совсем смутился:
- А скажите… Экзамен на срединника… я сдал?
- А сам-то как думаешь? Ну вот, начинается…
- Если честно… Наверное, нет. Я же так и не добрался до замка Анфортаса.
Сергей Дарович хмуро кивнул. Мир сразу стал сереньким и тусклым. Отчего-то я не ожидал ничего иного. Он поднялся с табурета:
- Извини, Андрей. Жаль, что так получилось… Я постараюсь, чтобы тебя наказали не сильно. До Лачуг дело не дойдёт, обещаю.
Генерал уже стоял в дверях, когда я со спокойствием, удивившим меня самого, произнёс:
- Вот так всегда. Договаривались на честный обмен, а как дошло до самого важного - и в кусты!
Видно было, как напряглись плечи генерала. Медленно, очень медленно он повернулся ко мне:
- Андрей, я не понимаю… Ты считаешь, что я тебя обманул?
- Нет. Но вы не сказали всего. Что я видел в подводном зеркале? Как Лонот управляет моей жизнью? Кто такой Анфортас?
Вопросов было много. Они рвались из меня, словно пар из чайника.
- Ах вот о чём ты… - Его глаза остановились: Визионер через имплантат связался с эфиросферой. - Ладно, ещё минут десять есть. А потом я уйду: уж не обижайся. У меня и другие дела есть. И не жди, что я открою тебе государственные тайны.
- Тайн не надо, - обречённо сказал я. - Лучше расскажите про Лонот.
Он вновь сел. Наморщил лоб, собираясь с мыслями.
- Лонот… Лонот принадлежит не только тебе - всем людям. Война там может обернуться безумием и разрушением здесь. Ты убил Красного рыцаря - это как-то скажется на нашей жизни. Нам ещё предстоит выяснить как.
- А у других рас?
- Мы знаем только о рунархах. На мифизическом плане у них есть свой мир, подобный Лоноту. Но он устроен совершенно иначе.
- А как?
- Не знаю. Рунархи от нас сильно отличаются.
- А Морское Око? Что я видел в нем?
- Пять планет, пять людей… Человек из мира бунтарей, монахиня, умирающий отшельник. Парадоксальный медитатор, искалеченная огнём женщина. Андрей, я теряюсь в догадках. Видишь ли, пока мы разговаривали, я отдал кое-какие распоряжения. Наши аналитики возьмутся за эту проблему. Если найдём ответ, мы тебе сообщим.
- Ну а звери? - наконец спросил я.
- Звери? Какие звери?
- Ну звери… чудовища…
Мне стало нехорошо. Я вдруг понял, что ни словом не обмолвился о бестиарии короля Белэйна. И о маптикоре тоже. Из моего рассказа получалось, что Итер подстерёг нас в подземелье и затеял поединок. Всё, что касалось краба и последнего удара шпагой, я передал верно. Но потом… потом…
- Зверь… - теряя силы, пробормотал я. - Он… был… шип…
Странная апатия навалилась на меня. Я отвернулся от собеседника, уткнулся носом в колени. Спать… Спать хочется.
- Эй, парень, - встревожился Визионер. Он рывком перевернул меня на спину, встряхнул. - А ну проспись! Смотреть на меня! Глаза открыть!
Дальнейшее я помню смутно. Мир плыл вокруг меня, скручиваясь в весёлую цветную карусель. Монотонно бубнил Визионер, я что-то отвечал ему. Затылок ломило. Кошачье мяуканье застряло в голове, словно пук соломы. Кажется, я кому-то обещал, что не выдам…
Мембрана двери лопнула, и в лазарет мягкой походкой вошла мантикора. Она запрыгнула на кровать, потопталась в ногах и улеглась, не забыв спрятать жало под крыло. Зловеще наращивая темп, запикал эскулап. Зверь лениво поднялся, зевнул и неторопливо двинулся в путь. Прошёл по животу, по груди и замер, жалобно глядя мне в глаза.
- Мяу.
- Ты зачем… - прохрипел я. - Слезь!..
Воздух с трудом проникал в лёгкие. Казалось, на меня положили шкаф - таким тяжёлым было тело зверя. Я выгнулся дугой, сбрасывая гостя с кровати.
- Скорее!.. - шелестели бесплотные голоса. - Усильте поток. Он уходит.
Мантикора рухнула на пол; тело её вытянулось, покрываясь алым шёлком. Итер пытался встать, но распоротая рука мешала ему. Что-то он такое говорил… Что-то жестокое, опасное. Иртанетта?.. Белэйн?..
- Борись, - из неведомой дали донёсся голос Визионера. - Вспоминай, парень. Один раз ты его победил!
- Да… - прошептал я. - Да! Крабик…
- Что он сказал тебе тогда?.. Что?..
- Он… сказал… забыл… забыть…
- Говори! Говори!
Мягкое алое сияние накатило, вымывая из меня дурноту и боль. Я вспомнил всё: усмешку умирающего Итера, его последнюю фразу… Заклятие… Почему Грааль и плащ Итера - одного цвета?..
Слова рвались из горла с трудом, пробиваясь сквозь немеющие губы:
- Итера… убила… мантикора…
Радужный вихрь замедлился. Красный рыцарь таял, оплывая, словно целлофан в огне. Звон в ушах стихал, краски становились ярче, чётче, насыщенней.
- Итер… он поймал мантикору! - захлебываясь, объявил я. - А когда мантикора его… он приказал…
- Помедленнее. Спокойнее, срединник!

Глава 5. ВОПРОС, О КОТОРОМ Я ЗАБЫЛ

Бок ожгло болью. Лезвие скользнуло по завязкам кошеля, и коробочка с крабом покатилась по камням.
- Хм… Интересно. - Красный рыцарь нагнулся за ней, и тут я атаковал. Итер отбил удар не глядя. Затем схватил мой клинок за лезвие и дёрнул.- Спокойней, парень. Дыши ровнее!
От неожиданности я едва не выпустил шпагу. Итер держал клинок голой рукой! И не резался! Поймав мой удивлённый взгляд, рыцарь улыбнулся:
- Достойный противник для отщепенца, правда? - Он неуклюже подобрал коробочку. - Хотел бы я знать, парень, кто ты на самом деле.
Крабик-бретёр заверещал, захлопал створками. Метнулась клешня, и рука, державшая мой клинок, намокла в крови. Итер заорал, разжимая пальцы. Я не глядя рубанул его по лицу и бросился бежать. Тоненько вскрикнула Иртанетта.
Нельзя мне было оглядываться… А я оглянулся. Вид Итера был ужасен. Пол-лица в крови, в разрубленной глазнице мелькает что-то белое. От этого зрелища я сбился с шага и врезался в клетку с мантикорой.
Дверца распахнулась. Меня отшвырнуло в сторону.
Радостно взвыв, тварь вырвалась на волю. Не знаю, как Итер умудрился её поймать - в скорости он безнадёжно проигрывал мантикоре. Миг я смотрел на визжащий клубок рыжего и красного, а затем подступила тошнота. Я прислонился к углу клетки, и меня вырвало. Торжествующий рев зверя бился в ушах.
Бой кончился почти мгновенно. Следовало уносить ноги, пока мантикора не нашла другую жертву. Но где же она?
Я лихорадочно осмотрелся. Зверь сидел в двух шагах от меня, сосредоточенно вылизывая лапу. Сердце бултыхнулось в груди и замерло. Мантикора прекратила своё занятие и посмотрела на меня. Глаза у пес оказались неожиданно голубые, как у сиамца. Выражение на морде скорее подошло бы голодному помоечному котёнку, которому показали кусочек колбасы.
- Мяу… - жалобно сказал котёнок. Подбежал, задрав хвост трубой, и принялся тереться об мои колени. Онемелыми пальцами я почесал его за ушком.
- Адвей… - Я оглянулся и заметил Иртанетту. Лицо принцессы было белым, как бумага. Девчонка едва стояла на ногах, держась за решётку. - Адвей, эти звери не приручаются! - В её глазах мелькнуло восхищение, смешанное с ужасом: - Как ты сумел?!
- Не знаю… - Мой взгляд упал на бесформенную кучу, бывшую некогда Красным рыцарем. Меня вновь замутило: - Пойдём… пойдём отсюда, Иришка…
Не оглядываясь, мы бросились прочь от мертвеца. Мантнкора мчалась рядом с нами, временами подпрыгивая и молотя крыльями. Я словно попал в свои ночные кошмары. Люди Итера разбежались сразу же, едва поняли, что их хозяин мёртв.
- Адвей… что ты сделал… с Красным рыцарем?.. - задыхаясь на бегу, спросила Иртанетта.
- Крабик! - выкрикнул я в ответ. - Он… снял неуязвимость… понимаешь?..
Тропинка резко нырнула в тоннель. Мы оказались в темноте: фонарь Иришка забыла возле клеток. Минуту или больше мы мчались наугад, ориентируясь лишь на сопение мантикоры. У этих зверей хорошо развито ночное зрение. Без неё мы бы наверняка заблудились.
Наконец тьма отступила. Потянуло сыростью; где-то шумела вода.
- Подземная река… - Иришка нащупала моё запястье и крепко сжала: - Мы почти на месте.
С этого момента мы шли медленней, внимательно смотря под ноги. В тоннеле горели факелы: Анфортас или Маллет позаботились о нас. Вскоре шум течения стал громче. Мы вышли на берег реки.
Король-Рыбак сидел на камне, задумчиво глядя в воду. У берега покачивалась на привязи лодка. Завидев Анфортаса, мантикора зашипела, выгибая спину. Я ухватил зверя за загривок:
- Свои, Симба!
Сам не знаю, почему назвалось именно это имя - такое домашнее, уютное. Пренебрежительно фыркнув, котёнок отошёл в сторону и уселся на камни, обвив кольчатым хвостом лапы. Теперь он действительно выглядел самым настоящим Симбой.
Из-за валунов показалось бледное лицо Маллета.
- Ваше Высочество! - В глазах следопыта сквозило безумие. Он смотрел то на Иришку, то на меня, то на мантикору, то снова на Иришку. - Ваше Высочество, что случилось? Отчего вы не пошли условленным маршрутом? Откуда здесь зверь?
Принцесса принялась бессвязно оправдываться.
- Мы попали в засаду, - помог я ей. - Красный рыцарь подстерег нас в бестиарии. Он споил Биггля и сломал клетку маитикоры.
Мои объяснения лишь ухудшили ситуацию. Маллет Недоумённо вскинул брови:
- А что вы делали в бестиарии? Госпожа! Отец дал вам ясное задание, а вы…
- Ладно, Маллет, - оборвал его Король-Рыбак, - хватит. Итер не станет ждать, пока ты прочтёшь нотацию. - Он кивнул в сторону лодки: - Адвей, садись. Время дорого.
- Но Красный рыцарь мертв! - Я почти кричал. Как всегда, взрослые пропустили мои слова мимо ушей. Маллет проверил тоннель, которым мы вышли к реке, а затем вернулся и стал возле принцессы в позе верного стража. Арбалет в его руке едва заметно подрагивал.
Делать нечего. Я пожал плечами и направился к лодке. Чтобы не расплакаться, Иришка закусила губу. Когда я проходил мимо Анфортаса, он придержал меня за плечо.
- Попрощайся с девчонкой, дубина, - шепнул Король-рыбак. - Видишь, у нее глаза на мокром месте? - И легонько подтолкнул меня к принцессе.
Я застыл перед Иришкой, словно истукан. Буркнул, глядя в пол:
- Ириш… Счастливо тебе…
Иртанетта обняла меня, уткнувшись носом в плечо:
- Адвей… ты возвращайся, пожалуйста! - Она прерывисто всхлипнула: - Я… я буду ждать…
Робкий поцелуй в щёку. Вкус соли на губах. Вот и всё.
· * *
Лодка мчалась, рассекая смоляную гладь. Вёсел ей не требовалось. Мы с маптикорой сидели на носу, вглядываясь во тьму тоннеля. Анфортас дремал на корме. Время от времени Симба бил лапой по воде, и тогда Король-рыбак приоткрывал один глаз.
Мантикора охотилась. Вряд ли свет фонаря привлекал водных тварей: рыбины подземной реки слепы. Скорее, они собирались на звук.
- Эге, - сказал Анфортас, когда котёнок выхватил из реки очередную рыбину. - Да твой зверек из нашего братства, из рыбаков. Вот бы кого мне в друзья! Что скажешь, Адвей?
Симба оглянулся на короля и демонстративно зевнул. Затем улёгся у моих ног и принялся жрать пойманную рыбину. Безглазая тварь жалобно пищала и отбивалась рудиментарными лапками.
- Он не принадлежит мне, - отозвался я. - Как я могу распоряжаться его судьбой?
- Это правильно. Он тебе не служит, ты - ему. А путь общий.
- Ваше Величество… Можно задать вопрос?
- Можно, Адвей.
- Ваше Величество, о каком пророчестве вы говорили Маллету? Ну… когда мы впервые встретились. У кого ни спрошу, все молчат. Иришка чуть-чуть рассказала, но и то не всё.
Анфортас усмехнулся:
- Видишь ли, дружочек… Каждому из нас принадлежит лишь часть правды. Я расскажу то, что утаила Иртанетта.
…Несчастье произошло шесть лет назад. Случилось это, когда Итер впервые приехал в Лонот. Вёл он себя нагло и требовал слишком многого. Притязания незнакомца казались рыцарям Белэйна смехотворными. Гостивший при дворе двоюродный брат принцессы принял вызов. Итер убил мальчишку на глазах Иртанетты. Легко, играючи, - и с тех пор принцесса изменилась. Она перестала смеяться. Что бы ни происходило, взгляд её оставался неизменно серьёзен.
Белэйн отчаялся помочь дочери. Целители пожимали плечами: девочка ничем не была больна. Впустую пропадали усилия шутов и скоморохов. Им не удалось вызвать на губах принцессы даже тени улыбки. Так продолжалось до тех пор, пока Тильский узурпатор не прислал в помощь лонотцам своего шарлатана. Шарлатан осмотрел девочку и выдал пророчество. Болезнь пройдёт, сказал он, когда принцесса встретится с величайшим воином страны.
Лонотцы воспрянули духом. В столицу потянулись люди меча. Их паломничество не принесло пользы: Иртанетта оставалась всё так же печальна. Красный Итер бахвалился, что он и есть тот самый рыцарь из пророчества, но проверять побоялся. Как и все честолюбцы, он страшился неудач.
- Так что же получается, - не выдержал я, перебивая рассказ, - великий воин из легенды - это я? Но я не умею сражаться.
- Ты победил Итера. Принцесса впервые рассмеялась, увидев тебя. Даже если ты никогда больше не поднимешь оружия, твоя сила больше не нуждается в доказательствах. Именно поэтому ты следуешь за мной.
Больше я ни о чём расспрашивать не стал. Сытая мантикора дремала, привалившись к моему колену. Впереди забрезжил свет: подземная река выходила на поверхность.
- Эй, причаливай! - зычно крикнул Король-Рыбак неведомо кому. Лодка послушно рыскнула в сторону берега. Шла она мягко, не обращая внимания на волны. Мне стало интересно: почему Анфортас рыбачит с обычного ялика? Привык, наверное. Да и бесчестно это, в благородном спорте пользоваться волшебством.

Предыдущая страница 6 Следующая страница


7 Андрей Басирин

- Пойдём, - бросил Анфортас, когда мы выбрались на берег. - Замок недалеко, там уж нас встретят.
О лодке он словно бы забыл, да она и не нуждалась в его попечении: развернулась и уплыла неведомо куда. Мы отправились к виднеющемуся среди деревьев замку.
Хаос, царивший в землях Короля-Рыбака, ничем не напоминал красоту и ухоженность Лонота. Деревья росли скрюченными и больными. На листве, словно оплывшие плевки, белела парша. Жесткая трава иод ногами, казалось, так и росла засохшей. На дорожку уселась больная колченогая ворона. Злобно скосившись на мантикору, птица отчаянно заорала. Лес отозвался разноголосым граем, криками, щебетом.
- Вот я и дома, - отметил Анфортас. - Скоро нас встретят.
Король-Рыбак не соврал: навстречу нам двигалась процессия. Одевались слуги Грааля ярко; по их виду нельзя было сказать, что они в чём-либо терпят нужду, и всё же… Ощущалось в их облике нечто болезненное. Пропорции чуть искажены, цвета - неестественны, да и двигаются они с пугающей грацией призраков.
- Приветствуем тебя, господин Вторых, - склонился перед Королём-Рыбаком тонкогубый юноша с взлохмаченными волосами.
- Ладно, ладно, шут, - ворчливо отозвался Апфор-тас. - Уймись. Я привёл того, кто, возможно, станет первым.
- Он уже спрашивает? - загалдели встречающие. - Мы дождались?
- Надеюсь, да. Но тс-с-с! Не спугните его.
Я вертел головой, пытаясь уяснить, о чём идёт речь. Танцуя и кривляясь, придворные вели нас сквозь умирающий парк. Их болтовня скоро утратила всякий смысл - в птичьем щебете и то легче выделить тему. Мне стало неуютно.
Громада замка вырастала перед нами. Представляю, как обозлился бы Красный рыцарь, попади он сюда! Я в средневековых крепостях понимаю мало, но замок Грааля неприступен. Он стоит на скале, окружённый рвом, и чтобы захватить его, нужно быть альпинистом. Или уметь летать.
- Адвей, - негромко сказал Король-Рыбак, - у тебя ноги молодые, здоровые. Будь ласка, сбегай, попроси опустить мост. Чует моё сердце, я ещё долго хромать буду А ты голоден, хороший ужин тебе не помешает.
Тут он попал в точку. Есть хотелось страшно. Последний раз меня кормили в Лоноте, но с тех пор столько всякого произошло. И Красный рыцарь, и подземная река. Самое странное, что время опять сдвинулось. По моим подсчётам, должно было быть около четырёх часов ночи, а в королевстве Анфортаса только-только смеркалось.
Я побежал по дорожке к краю рва. Иришка молодчина: после её лечения нога почти не болела. Разве только чуть-чуть. Оказавшись возле деревянного настила, который соединяется с мостом, когда тот опущен, я запрыгал и замахал руками:
- Э-эй! В замке!
Караульный откликнулся немедля:
- Чего орёшь? Кто ты, парень?
- Король возвращается! Послал меня предупредить, чтобы встречали. Опустите мост!
- А! Так ты из друзей Рыбака, - уважительно откликнулся солдат. - Что ж, мы тебе рады. Входи, если сможешь.
Загремели-цепи. Ждать, пока опустится мост, пришлось долго. Громада потемневшего дерева и тусклых металлических балок зависла в воздухе. Заунывный скрип наполнил окрестности; от этого звука у меня заныли зубы. Наконец мост стал на своё место. Я храбро шагнул на выцветшие доски…
…и понял, что означает «входи, если сможешь». Мост охраняли чары. Каждый шаг отдавался в теле болью потерь. Я стал Королём-Рыбаком, и осознание собственной никчёмности обрушилось на меня.
Иртанетта осталась в Лоноте, - скрипели доски, - а ты - ты даже толком попрощаться не смог.
Визионер конечно же махнул на тебя рукой. Будь ты настоящим срединником - давно бы нашёл выход.
Красного рыцаря победила мантикора. Ты же - хвастун, возомнивший о себе невесть что. Итер не убил тебя лишь из жалости, он тысячу раз мог это сделать.
Да как они вообще могут иметь с тобой дело? Ты посто янно говоришь глупости, попадаешь впросак. Великий воин из легенд? Как бы не так! Король-Рыбак надеется на тебя, они все чего-то ждут, а ты - что ты можешь сделать?!
- Руку! - властно приказал караульный. Я рванулся ему навстречу, и он, ухватив меня за запястье, втащил в ворота. - Повезло тебе, парень. Я уже видел, как ты колебался. Будь постарше - свернул бы на полпути. Сюда редко кто доходит.
Я оглянулся. Мост отсвечивал в лучах заходящего солнца янтарными полированными плашками. Запах прогнившего дерева сменился ароматом сосновой смолы. Празднично посверкивали серебром искорки гвоздей. Крылатая тень промелькнула в синеющем небе, и рядом со мной опустился Симба.
- Что это было? - - Там… на мосту?
Солдат положил руку мне на плечо:
- Пойдём. Господин ждёт тебя в тронном зале. Сейчас начнётся церемония.
Я вывернулся из-под его ладони с раздражением, которое поразило меня самого:
- Как ждёт? Он же сам отправил меня вперёд, чтобы опустить мост!
- Не гневайся, юный рыцарь. - Тонкая улыбка тронула его губы: - Анфортас - господин Вторых, и поступки его непредсказуемы. Он испытывал тебя. - Солдат покачал головой: - Надеюсь, ты выдержал испытание. Идём.
Зал, в который мы вошли, запомнился мне прежде всего обилием свечей. Гроздья пылающих огней заполняли его от края до края, так что от жара и свечного духа хотелось кашлять. Пол устилали покрытые шёлком перины. У дальней стены стояли кресла, в которых дремали три старика в доспехах. Караульный знаком предложил мне сесть. Я опустился на одну из перин и замер в восхищении.
Жар шёл не от свечей - несмотря на лето, в замке топили печи. Рубашка намокла и прилипла к спине, по лицу струился пот. Я потянулся было расстегнуть рубашку, но тут в зал внесли Анфортаса.
В первый миг я его не узнал. Король похудел и осунулся. Запах болезни, который от него исходил, усилился настолько, что даже благовония не могли его заглушить. Раньше Анфортас просто хромал - теперь же он совсем обезножел. Его даже в зал внесли на кровати. Несмотря на жару, несмотря на шубы и одеяла, которыми он был укрыт, король всё равно мёрз.
Увидев меня, Анфортас ласково кивнул:
- Ты уже здесь… А я, как видишь, подзадержался…
Я не верил своим глазам. Ведь совсем недавно он выглядел вполне здоровым! Не понимаю… Это как же надо любить рыбалку, чтобы так меняться ради неё!
- Смотри, мой мальчик, - сказал Анфортас. - Тебя ожидает незабываемое зрелище. Такого ты ещё не видел.
Двери распахнулись; порыв ветра покачнул пламя свечей. В зал ворвался оруженосец с окровавленным копьём в руках. Кровь лилась потоком, заливая разбросанные по полу покрывала. Дикий крик следовал за юношей по пятам. От этого вопля, казалось, вибрировали стены.
Я вскочил на ноги:
- Что… что это он?..
За моей спиной зашикали. Старики в креслах смотрели на меня с неодобрением.
- Сядь, - бесцветным голосом приказал Анфортас. - Смотри. Будь внимателен, не пропусти главного.
Я уселся. Мне было стыдно: я единственный, кто так разволновался из-за дурацкого копья! Старые рыцари, король, девушки-прислужницы - все воспринимали дикие танцы оруженосца как само собой разумеющееся.
На всякий случай я поклялся себе, что не сделаю больше никаких глупостей. Буду сидеть тихо, спокойно, с достоинством. Как Анфортас. Не задавая лишних вопросов.
Две девушки в венках внесли подсвечники - я промолчал. Хоть меня и подмывало спросить: не много ли свечей? Мистерия продолжалась. Ещё две дамы принесли скамеечку слоновой кости, за ними следовали другие - в разноцветных платьях и венках. Двигаясь словно в танце, они обошли зал с букетами в руках. Еще четыре девицы держали в руках деревянную чашку, раскрашенную киноварью - их появление я едва не пропустил.
Вы не подумайте, что я рассказываю так сбивчиво, потому что неинтересно было. На самом деле я мало что запомнил. Мне было хорошо. Я плыл в волнах блаженства, не очень-то понимая, что происходит. Несколько раз я ловил на себе встревоженные взгляды слуг и рыцарей: они чего-то от меня ждали. Ждал и сам Король-Рыбак, правда, он скрывал это лучше всех. Что-то я должен был сделать… Что-то важное, нужное, от чего зависела судьба всех людей. Но сам я не мог догадаться, а подсказывать было запрещено.
- Что ты чувствуешь, Адвей? - шепотом обратился ко мне Анфортас. - Я наблюдаю эту картину с незапамятных времён. Мне всегда было интересно, каково это - видеть мистерию в первый раз?
- Н-ну… ничего… - протянул я.
- Ничего? Ах, да… ничего. - Король грустно усмехнулся. Вдруг глаза его осветились. - Адвей, есть что-то, о чём ты мечтаешь больше всего в жизни?
- Стать срединником, - выпалил я. - А можно?
- Твоё желание непременно сбудется. Видишь красную чашу? Это Грааль, он творит чудеса. Он способен утолить любую жажду, любой голод. - Тут Анфортас поморщился, словно вспоминая что-то: - Извини… Я заболтался, а ты действительно хочешь есть. Прости мою старческую болтливость.
Он хлопнул в ладоши, и девушка в шёлковых шароварах и коротенькой блузке поставила передо мной поднос.
- Тебе достаточно пожелать любой еды - и она появится, - сказал Анфортас.
И я пожелал. Знали бы наставники, сколько я здесь пью, - с ума бы посходили! Ужин короля оказался скромнее: тарелочка овсянки, половина яблока и стакан воды. Будь я королём, я бы так не скромничал.
- Как твоя нога? - поинтересовался он.
- Спасибо, Ваше Величество, хорошо. Иртанетта вылечила её.
- Да, мальчик мой, - невпопад ответил король. - Грааль способен исцелить любую рану. Тебе достаточно лишь пожелать.
Умоляющие взгляды, направленные на меня со всех сторон, стали совершенно невыносимы. У мамы такса дома живёт. Она так же смотрит, когда я бутерброд ем. Да чего им от меня нужно? Говорили бы напрямую.
- Быть может, ты нуждаешься ещё в чем-нибудь? - Лицо короля лучилось беспомощной добротой. Мне стало неловко.
- Спасибо, Ваше Величество. Я наелся и напился, всё было просто здорово. Теперь я хочу поспать, если не возражаете. И… - я запнулся, - где у вас туалет?
На лице Анфортаса появилась слабая улыбка.
- Хорошо. Я зря тебя мучаю. Отправляйся, отдохни… Тебя проводят.
Выходя из зала, я оглянулся. Таких отчаянных глаз, как у короля, я ни у кого не видел. Анфортас смотрел так, будто потерял свой последний шанс, а впереди - бесконечность.
Лупоглазая бледная служанка отвела меня в мои покои. Я говорю «покои», потому что иначе их не назовёшь. Огромная мрачная комнатина. По интернатским меркам здесь можно восемь спален разместить. Кровать - шедевр средневекового зодчества. Да ещё и под балдахином. Наскоро объяснив, где что находится, служанка ушла. Она оставила свечу, а с собой ни огонёчка не взяла. Смелая! Сам-то я в ночные переходы замка ни ногой, хоть меня режьте. А ведь девчонка меня старше ну года на три, от силы на четыре.
Я обшарил все закоулки. Туалета в нашем понимании слова не нашлось, был лишь ночной горшок. Вообще в Средневековье люди жили проще. Пока я искал, где помыть руки, появились ещё слуги: принесли горячую воду для умывания, блюдо со сластями, вино и ночную рубашку. Рубашку я вернул обратно: девчоночья. Пусть сами такое носят. От вина тоже отказался. Хватит.
Слуги стояли, глядя на меня овечьими глазами. Потом ушли. Опять я не оправдал их надежд… Я залез в кровать, разделся под одеялом (после духоты тронного зала меня бил озноб) и устроил себе гнёздышко в углу кровати. Свеча так и осталась гореть. Как зажечь её снова, я не представлял, а оставаться в темноте, да ещё в сумасшедшем заброшенном замке… брррр! Спасибо большое.
Послышалось царапанье. Дверь бесшумно отворилась, и в спальню вошел Симба. Глаза его отсвечивали в темноте алым. Мантикора с хозяйским видом обошла комнату, забралась на кровать и совершенно по-кошачьи свернулась калачиком у меня в ногах. Я поёжился: ткнёт ещё спросонья колючкой! Но Симба и сам понимал, что к чему. Жало он спрятал под крыло.
Я робко погладил рыжика по мохнатому загривку. Сим блаженно вытянул лапы и заурчал. Он совершенно не походил на зверя-убийцу, несколько часов назад растерзавшего Красного рыцаря. Я уж засомневался: да был ли поединок?.. Окровавленное лицо Итера, тусклые прутья клеток. Последнее проклятие Красного рыцаря… Жуткая картина ушла на задний план, и вместо неё всплыло другое: Иришка. Бросает мне яблоко, а сама хохочет, заливается. А потом у моря… тоже…
Я тоскливо уселся в постели. Мантикора требовательно просунулась под мою ладонь: гладь!
- Рыжик ты мой… Лапа. - Я пощекотал зверя за ушком. Кот зажмурился, блаженствуя. - Мне выбираться отсюда надо, понимаешь? А куда податься, не знаю. В интернат - страшно, меня в Лачуги отправят. Домой бы, к маме… Но туда я не попаду, это позор.
Да… По нашим понятиям, до двадцати двух лет человек должен воспитываться вдали от родителей. Потом можно вернуться, но обычно никто так не делает. Привыкают. И я привыкну.
- Ещё бы здорово в Лонот отправиться, по там я долго не протяну. Это чужой мир. Слышишь, Симба? Тебе, наверное, тоже несладко. Поймали, сюда привезли…
Мантикора… или как правильней - мантикор? заизвивалась, мурлыча. Хвост распрямился и застучал по одеялу.
- Да нет, - продолжал я. - Тебе везде хорошо… Вырастешь - станешь боевым зверем. Красавцем.
Симба встрепенулся. Прижал уши, вскинул голову. За дверью послышались шаги.
- …не то воспитание, - говорил хрипловатый голос. Я замер. Слова звучали с рунархским акцентом. Я не раз слышал в новостях, как говорят рунархи. Однажды мне пришлось в интернатской постановке копировать их речь. Говорят, получилось похоже.
- Всё равно стоит подстраховаться. - Второй голос принадлежал рунархской женщине - рунари. - Он же человек, ему незачем знать. Тем более Анфортас на него рассчитывает.
Симба бесшумно прокрался к столику, на котором стояла свеча. Мгновенный взмах жала - и комната погрузилась во тьму. Только кошачьи глазища светились алым.
Возле моей двери шаги стихли:
- Видящая Кассиндра, ты сказала. Я не хочу ссориться с хозяином, так и знай!
Симба напружился, готовясь к прыжку. Лунного света не хватало, чтобы видеть происходящее, по я услышал, как проворачивается дверная ручка. А ведь рунархн говорили обо мне!
- Постой, Лир. - Голос рунари звучал беспомощно. - Может, попробуем ещё раз? Он уже спит и неопасен.
Ручка неуверенно замерла.
- Хорошо. Делай что хочешь, но помни - хозяин должен быть из наших. Кстати, это не та дверь. Его поселили в третьей по счёту, если пустоголовая девчонка ничего не напутала.
Рунархи двинулись дальше; вскоре их шаги затихли. Мантикора скакнула на пол и подбежала к двери, принюхиваясь. Затем вернулась на кровать и вновь улеглась у меня в ногах. Вот я и обзавёлся персональным сторожем… Но интересно: рунархи - здесь! Расхаживают, словно хозяева, и всё им ни почём! Что они хотели?
Сон как рукой сняло. До сих пор всё было понятно. Иллюзис Визионера предназначался для того, чтобы выяснить, готов ли я стать срединником. Но рунархи?!. Наши извечные друзья-соперники. И зеркало в морской пещере тоже принадлежит им.
Предупредить короля? Ну уж нет. Лезть в чёрную пустоту переходов без свечи - это глупость. Я даже не знаю, где сейчас Анфортас. Скорее я наткнусь на рунархов, а у даже шпаги нет - сдал у ворот караульному.
Я залез под одеяло. Темнота давила сверху неуютом, и я прикрыл глаза. Вновь всплыли в голове давнишние мысли: чего же всё-таки хотел Анфортас? Почему он, интересно, не прикажет Граалю исцелить его рану? Раз - и готово! Или… или это я должен был сделать? Ну да, и желания мол чаша исполняла лучше, чем повеления Анфортаса. Ему овсянка, а мне - чего душа пожелает.
Я заворочался. Если Анфортас не мог захотеть, чтобы его нога зажила, то это мог сделать кто-то из слуг? Или же нет? Кому вообще подчиняется Грааль? Человеку со стороны?
Где-то в центре замка возникло знакомое биение. Волшебная чаша искала меня. В этот миг я ощущал весь замок: боль и вековечное терпение Рыбака, напряжённое ожидание слуг, расслабленность мантикоры.
«Найди меня потом, - промурлыкал рыжик. - Я покажу тебе дорогу сюда. А пока - возвращайся».
Алое сияние усилилось. Покой и умиротворение охватили меня.
«Возвращайся. Возвращайся домой, -запульсировало в висках. - Ты нужен там!»
Я изо всех сил потянулся к алой чаше. Словно в ответ, перед глазами развернулась чёрная воронка. Меня неудержимо потянуло в неё. Испытание… Неужели я прошёл? Это всё?

Глава 6. АВАТАРА ПО МОЮ ДУШУ

- Так-так… Хорошо.
Народу в лазарете оказалось неожиданно много: Алексей Львович, медсестра, ещё какие-то незнакомые врачи.
- Что вы себе позволяете? - набросился на Визионера Алексей Львович. - Я же русским языком сказал: полчаса, не больше!
Генерал с комическим ужасом развёл руками:
- Виноват, господин доктор. Исправлюсь. Но… разрешите ещё минут десять. Это важно.
- Вы с ума сошли! Состояние пациента… Да вы преступник!
- Надо, Алексей Львович, - веско произнёс экзоразведчик. - Интересы Первого Неба требуют.
Врач увял. На лице его появилось обиженное детское выражение. Собрав подчинённых, он величественно удалился. Словно Белэйн в окружении гвардейцев, подумалось мне. Уже в дверях он обернулся и умоляющим тоном произнёс:
- Ради бога, ваше превосходительство! Я одного прошу: пожалейте парня.
- Обещаю, - сухо ответил Визионер. - С ним всё будет хорошо.
Когда врачи ушли, он развёл руками:
- Андрей, сам видишь. Ты удивляешь меня всё больше и больше. Как ты себя чувствуешь?
- Нор-мально… - с трудом выдавил я. Прислушался к себе: да нет же. Я действительно хорошо себя чувствую.
- Кто-то поставил ментальный блок и запер твои воспоминания. Кто-то из тех, кого ты встретил в Лоноте.
Итер? - вырвалось у меня.
Визионер покачал головой:
- Сомневаюсь. Скорее, Анфортас или рунархи. Ты говорил о них, пока я выводил тебя из сумерек.
- Но я не общался с рунархами! - запротестовал я. - Я отлично помню, как Итер, умирая, проклял меня.
- Да, да. Именно это и навело меня на мысль, что воспоминания фальсифицированы. Два слоя защиты, дружок: один вынуждает забыть о важных событиях, второй включается, когда взломан первый. Его предназначение - запутать следы. Поверхностный блок я снял, а глубже… увы! Ладно. Сейчас ты расскажешь всё, что помнишь. И не напрягайся. Если почувствуешь себя плохо, говори. Сразу прекратим это.
Я вновь принялся рассказывать о бестиарии. Повествование звучало сухо и правильно, как если бы вместо меня говорил кто-то другой. С каждым словом я видел картинку происходящего всё ярче и чётче.
Скрипит, покачиваясь, отпертая дверца клетки. Сухой и тёплый запах змеиных чешуек бьёт в ноздри, мешаясь с вонью машинного масла. Лицо Итера - маска в потёках киновари. Грубые стежки чёрной ниткой на алом камзоле. Ноющая боль в руке.
И ликующий вопль мантикоры. Мартовская песнь, гимн победителя.
Когда я рассказал о привычке маптикоры прятать жало под крыло, Визионер обрадовался.
- Да, да, именно так, - забормотал он, глядя в пустоту. - Деактивация инверсора… Дальше, - потребовал он.
Я рассказал о Граале, затем вспомнил разговор рунархов под дверью. Перешёл к мантикоре.
- Ты его Симбой прозвал? Ах да, припоминаю… - Рыбаков говорил отрывисто, глухо. Не обращая на меня внимания, он вызвал голографический терминал, потом, спохватившись, развоплотил его.
- Императорский дворец? - прокричал он в пустоту. - Адмирала флота Пелеаса. Да! Доложите, что Рыбаков! - Раскрасневшийся, взволнованный, он напоминал управленца из анекдота, который в эфиросфере с плохой связью проговаривает мыслесообщения вслух. - Да, чёрт возьми!! хоть из бассейна!.. хоть от бабы!.. Я учить вас буду?.. Скажите, что протей отыскался. Так и передайте, он должен знать.
Лицо его обессмыслилось, а губы продолжали шевелиться, проговаривая неслышимые фразы. С удивлением я понял, что Сергей Дарович и в самом деле общается с неведомым собеседником голосом. Вот глупость! Имплантат улавливает мельчайшие движения гортани и языка, возникающие, когда человек «продумывает» фразу. Понастоящему «слышать» слова ему совершенно не нужно.
- Я связался с Землёй, - объяснил Визионер, вытирая пот со лба. - Через несколько часов на станцию прибудет аватара вице-адмирала императорского космофлота, - Видя моё недоумение, он усмехнулся: - Тебя удивляет, что я бормочу? Когда волнуюсь, всегда так. Я человек деликатный, а на этих сволочей в приёмной надо орать, да так, чтобы у них имплантаты дребезжали. В общем, отдыхай. Поправляйся. И помни: к появлению адмирала ты должен быть как огурчик.
Затем, словно бы вспомнив что-то, он добавил:
- А экзамен ты сдал. Лабораторный анализ показывает, что у тебя есть задатки. После обучения ты станешь срединником. Срединником на девять.
На девять? Да таких не бывает!
- Удивительно, как ты выжил. Во время медосмотра врачи проводили тесты… Обычные тесты, ничего особенного. Если бы всё шло по плану, ты бы ничего не почувствовал. Но тебе дали взрослую дозу препарата, понимаешь? К счастью, ты жив. Мало того: попал в Лонот и совершил то, что не под силу нашим лучшим специалистам.
Он достал из кармана носовой» платок и вытер лоб. Я перевёл дух.
- А скажите, - спросил я, запинаясь. - Анфортас вылечится?
- Вряд ли. Он ранен уже больше двух тысячелетий. С этим ни ты, ни я ничего не сможем поделать. Если верить средневековым легендам, Анфортас ждёт, что кто-то задаст ему вопрос.
- Какой вопрос?
- Кому служит Грааль.
- А ответ?
- Никто не знает. Наши посланники пока что не добирались до замка Короля-Рыбака. Ты первый.
- А рунархи? Они ведь попали в замок.
- Над рунархами Король-Рыбак не властен. Они не соревнуются, не сожалеют о прошлом. Не воюют. Их учёные далеко опережают наших в исследовании мифизического плана. Честно скажу: я встревожен. Рунархи - наши друзья. Мы торгуем, обмениваемся технологиями, ведём разведку космоса. А теперь выясняется, что им что-то нужно в нашем Лоноте.
Они хотят на нас напасть?
Визионер поморщился:
- Вряд ли. Но быть настороже необходимо. В общем, Андрей, - он протянул мне ладонь, - поправляйся. Доктор говорит, что окончательно ты в себя придёшь через два дня. Потом штатные процедуры, и - готовься к отправке на Землю. Желаю удачи!
- А-а… - начал я, но генерал остановил меня жестом:
- Всё. Хватит. Скоро пребудет Пелеас. Постарайся выспаться к его прибытию.

* * *

В ожидании адмирала флота на станции поднялась суета. Служаки носились, высунув языки: мыли коридоры шампунем, меняли голопанели в каютах (патриотичные земные берёзки вместо разнузданного хентая), красили робообслугу серебристой краской.
Визит адмирала - дело серьёзное. А визит адмиральской аватары - это вообще тихий ужас. Аватара невещественна. Она может запросто отправиться в реакторный отсек и проверить комплектность костюмов радиационной защиты. Или устроить ревизию гальюнов. Хуже начальника, который проходит сквозь стены и не боится грязи и радиации, и вообразить-то ничего нельзя. Особенно в захолустном гарнизоне, где безалаберность в порядке вещей. Визионера встречали гораздо спокойнее. Генерал от экзоразведки мало интересовался боеготовностью станции. Ему нужны были люди Каза.
Само появление аватары я пропустил. Жалко, конечно. Зато я выспался и хорошо отдохнул.
Разбудил меня Николай Джонович. В парадном мундире оп выглядел забавно. Его простецкая физиономия совершенно не вязалась с мишурой аксельбантов и эполетов. Капитан сконфуженно развёл руками: этикет, ничего не попишешь.

Предыдущая страница 7 Следующая страница


Грааль никому не служит 8

А потом он отыгрался. Когда Николай выдал мне мою парадную форму, я чуть не взвыл. Это оказался тот самый комбинезон. Белый. Девчачий. Парадная форма курсантов Каза. Бедные курсанты… С какой ненавистью я принялся защёлкивать замки! На плече вспыхнули идиотские скрещенные молнии. Живот украсился голограммой с гербом Каза. Судя по тому, как осветилась комната, на спине творилось и вовсе нечто несусветное.
- Не обращай внимания, - посоветовал Николай. - На Втором Небе всегда так: чем дальше от метрополии, тем больше хочется выделиться. На Леодегрансе, например, космодесантники до сих пор носят световые мечи.
Идиоты! Световой меч современную броню не прорубает! Я окончательно смирился с дурацким комбинезоном. Ну что делать, если на моей планете больше нечем гордиться?.. Как-то так вышло, что я начал воспринимать Каз отдельно от себя. Меня ждал центр подготовки экзоразведчиков - Ордусь или Камелот. А может, даже и Земля. Каз же оставался Казом - полунищим мирком Второго Неба, ничем не примечательным.
Капитан придирчиво осмотрел мой костюм:
- Хорошо. Глаз радует. Курсанты обычно своевольничают и ломают вот эту пластину, - он показал. - Иллюминация гаснет, вид неуставной… Наказывают за это, не скрою. Но всё равно на каждом смотре человек десять бунтарей.находится. Пойдём.
Мы двинулись по коридору. Николай Джонович шёл впереди, я за ним. Ломают? Будьте спокойны! И я сломаю. Пока я воевал с проклятой пластиной, он давал последние наставления:
- Не стекленей. На вопросы отвечай чётко, с достоинством, без заиканий. Сам вперёд не лезь: при дворе обстановка сложная. Рыбаков и Пелеас друг друга не любят; сдуру ляпнешь не то, считай, врага нажил. Понимаешь, что говорю?.. Ничего, справишься. Парень умный.
Пластина наконец хрустнула. Дурацкая ёлочная иллюминация погасла, и капитан, не оборачиваясь, объявил:
- Неделя карцера. Напомнишь потом, после аудиенции. Если я, конечно, ещё буду твоим наставником.
Возле кают-компании Николай замер с сосредоточенным видом. Судя по тому, как шевелились его губы, он связывался с начальством через имплантат. Мембрана раскрылась, и мы вошли.
- Курсант Перевал по вашему приказанию прибыл, - чётко отрапортовал я.
Адмирал поднялся из кресла мне навстречу.
- Курсант Перевал? -сухо переспросил он. - Приветствую.
Толстый, обрюзгший - даже рядом с Визионером он смотрелся глубоким стариком. На лице застыла недовольная гримаса. Бровь пересекал застарелый шрам. Мне Пелеас показался похожим на старого боевого шарпея.
Вдруг лицо его осветилось озорной улыбкой.
- А что, господин капитан, курсанты Каза того?.. По-прежнему верны традициям? - Он ткнул пальцем в погасший герб. - Надеюсь, он будет должным образом наказан?
- Так точно, ваше высокопревосходительство, - отрапортовал Николай Джонович.
- Молодцом, молодцом… Господин капитан, я хотел бы переговорить с вами ближе к вечеру. В неофициальной, так сказать, обстановке.
Намёк был очевиден. Тем не менее капитан уйти не торопился. Визионер едва заметно кивнул. Николай Джонович вытянулся в струнку.
- Разрешите идти, ваше превосходительство?
- Разрешаю.
Капитан развернулся на каблуках и вышел чуть ли не строевым шагом. Я понял этот спектакль так: капитан экзоразведки не подчиняется адмиралу флота. От этих игрищ становилось тускло на душе. К тому же меня зачем-то хотели выдать за курсанта военного училища.
- Курсант Перевал, расскажите, что вы видели в подземельях короля Белэйна, - официальным тоном приказал Сергей Дарович.
Я начал рассказывать. Справился я неплохо. Если в начале рассказа адмирал поглядывал на меня с усмешкой, то к концу его ирония улетучилась.
- Великолепно, курсант Перевал. Поздравляю.
Я хотел рассказать о замке Грааля, но Визионер остановил меня:
- Довольно, Андрей. Итак, ваше слово, Пелеас? Адмирал поёрзал в кресле:
- Скажите, Рыбаков… - только честно. Почему вы обратились ко мне? Ведь экзоразведка подчиняется напрямую императору. Только не говорите, что хотели разделить лавры. Не поверю.
- Видите ли, господин адмирал, - мягко ответил Визионер, - было бы глупо и неправильно считать вас идиотом. Что произошло с протеем, император представляет лишь в общих чертах. Он уверен, что протей болен. Что это диверсия лионесцев. Если я предложу иную версию, а она не подтвердится… Вы ведь можете сделать так, чтобы она не подтвердилась, правда?
- Иными словами, - скривил губы Пелеас, - вы хотите сказать, что я способен на испытаниях подменить больного протея здоровым и убить вашего срединника.
- Посмотрим правде в глаза: различить неприрученных протеев невозможно. Корабли-протеи морфа «мантикора» для пилотирования не предназначены - это автономные террор-машины. Они созданы для того, чтобы разрушать и убивать. Не будем говорить о злом умысле. Достаточно случайности. Кто-то из ваших подчинённых ошибётся, и на полигон привезут другую мантикору. Андрей попытается вступить с ней в контакт, и дело закончится кровью. Это слишком неравноценный размен. Андрей - потенциально лучший срединник Империи. Пользуясь шахматными аналогиями, его можно назвать слоном. Менять слона на пешку, то есть инженера обслуги кораблей-протеев, - глупо.
Аватара мигнула: видимо, засбоила эфиросеть. Я стоял ни жив ни мёртв. Собеседники рассуждали о моей жизни так, словно меня рядом не было.
- Сергей Дарович, вы слышали легенду о царе Соломоне? - устало спросил Пелеас. - Женщины искали праведного суда. Их было две, а ребёнок - один, и каждая объявляла себя его матерью. Соломон рассудил просто. Он приказал разрубить мальчишку пополам. Не стану скрывать: я поступлю так, как вы только что сказали. И вы знаете почему.
Они смотрели друг на друга, не мигая. Я был уверен, что проиграет Визионер: аватара способна играть в гляделки, пока не иссякнет энергия. Плохо же я знал Визионера.
- У этой легенды есть продолжение, - сказал он. - Одна из матерей отказалась от ребёнка, чтобы спасти ему жизнь. Она-то и была настоящей. Вас когда-то звали Корабелом, господин адмирал, или я ошибаюсь?
Адмирал смутился и отвел взгляд. Визионер продолжал:
- Корабли-протеи - это ваша жизнь, Пелеас. Вы их открыли. Они проложили вам дорогу ко двору. Человека вы предать можете, по протея - нет. Прошу вас, позвольте нам спасти мантикору! Мы ведь можем заключить соглашение, которое окажется выгодным для нас обоих.
- Какое же?
- Помните приказ от стандарт-февраля этого года? Император распорядился передать в распоряжение экзоразведки протея клана «единорог». Приказ до сих пор не выполнен. Вы оттягиваете его исполнение с упорством, достойным лучшего применения. Я предлагаю сделку. Отдайте экзоразведчикам больную мантикору, а я улажу этот вопрос с императором. Соглашайтесь, Корабел! Зверь страдает, и для флота он бесполезен.
Адмирал беззвучно побарабанил пальцами по столу. Синхронизация образа сбоила, и пальцы проваливались сквозь поверхность.
- Мантикора больна, - проговорил он задумчиво. - Лежит без движения, на раздражители не реагирует. Проваливает все тесты… - Он посмотрел на собеседника: - А если я скажу, что протей выздоровел? Что вчера наступил кризис?
На лице Визионера не дрогнул ни единый мускул.
Это правда?
Да.
- Вы сами понимаете, с чем это связано. Сознания протеев обитают в Лоноте в виде мифических тварей. Вы сами разработали механизм перевода чудовищ с мифизического плана в нашу реальность. Наш курсант освободил мантикору из клетки. Естественно, протей ожил. Но это ничего не значит: одна ловушка сменилась другой. Дело в том, - он выдержал паузу, - что Андрей дал мантикоре имя. Андрей, расскажи, пожалуйста, что случилось дальше.

Глава 7. ГАВАНЬ

Раньше моя жизнь была проста и предсказуема. Остров, интернат; в будущем - Белый Оракул, административный индекс и работа. До самой смерти.
А ещё была Земля - где-то далеко и не здесь. Всё, что я знал о Первом Небе, я почерпнул из фильмов и эфиросеть-сообщений. Как оказалось, большей частью это вранье. Ребят жалко: Вальку, Гарета, Иришку… не ту, которая в Лоноте, а интернатскую. Они ведь до сих пор живут, ничего не зная. Думают, что меня отправили в Лачуги. Николай Джоиович говорит, что маме сообщили правду, но тоже не всю. Потому что всю никому нельзя.
А Николай Джонович молодец. Если бы не он, я бы, наверное, загордился. Сами посудите: в пятнадцать лет попасть в школу экзоразведчиков! На Землю! У меня способности срединника, а ещё я установил контакт с кораблём-протеем морфа «мантикора». Вернее, установлю. Эх, мне бы на секундочку встретиться с нашими, интернатскими. Посмотрели бы на меня. Особенно Валька.
Правда, быть экзоразведчиком тоже не сахар. Я отсидел за сломанный комбинезон, а потом ещё и досконально вызубрил его схемы. Теперь могу собрать-разобрать с закрытыми глазами. Сергей Дарович приказал доставить меня на Землю, и до прибытия линкора Николай «делал из меня человека». Мне вживили имплантат и научили пользоваться эфиросферой. На Казе она слабенькая, а линк в сферу метрополии нестабилен, но я всё равно узнал много нового.

Прилетели мы, можно сказать, тайно. Самой Земли я так толком и не увидел. Линкор пришвартовался к орбитальной крепости; оттуда мы добирались катером. Корпус, в котором жили воспитанники школы экзоразведчиков, пустовал. На время каникул будущие экзоразведчики перебазировались в Новую Зеландию.
Когда меня заселяли, я ужасно хотел спать. Поэтому сразу нырнул под одеяло и выключился. Никакие красоты Земли меня не интересовали. А вот выспавшись, понял, что мне совершенно нечем заняться. Бродить по пустым коридорам было скучно, а из здания меня не выпускали. Я попробовал разбирать мем-карточки, которые мне выдал для ознакомления Николай Джопович. Но в основном это оказались инструкции и мои личные документы. Ничего интересного.
Терминал на все мои запросы лишь ругался: у меня не было доступа в эфиросеть школы. Оставалось одно: напиться чаю и уныло смотреть в окно. Чай я, кстати, нашёл в шкафчике для личных вещей. Там же отыскался пластиковый альбом-нотпаг с морф-картинами и морская ракушка. Спираль её закручивалась против часовой стрелки. Говорят, такие ракушки редко встречаются и приносят удачу. Чей-то талисман, наверное.
Ракушку я положил обратно, а альбом включил и стал рассматривать картины. Неведомый художник не особо утруждал себя придумыванием подписей. Большинство картин назывались «Закат», «Песок» или «Девушка». Всего в альбоме было четыре галереи: «Янтарь», «Изумруд», «Рубин», «Сапфир». Может, автор - девчонка? Девчонки любят красивость ради красивости. Я пролистал всю изумрудную галерею, перешёл к сапфировой. Леса сменились океанскими пейзажами и облаками в небе.
Скоро мне стало скучно. Непонятно было, как сюжеты рисунков связываются с названиями. Почему песчаный бархан называется «Руфина»? Где в морской глади прячется «Взгляд души»?
Я уже собрался отложить нотпаг, как рисунок поплыл, начал меняться. В волнах едва заметно обозначилось девичье тело. Я едва не выронил альбом: с пластикового листа на меня смотрела Иртанетта! Мои глаза начали слезиться. Я боролся сколько мог, но всё-таки сморгнул. Иришка исчезла. Сколько я ни бился, мне так и не удалось вызвать её вновь. Неужели показалось?..
Воды в чайнике оставалось чуть меньше трети. Линия доставки не работала, и я отправился на кухню - набрать свежей.
Я шёл по коридору, насвистывая арию из «Мёртвых королей». Альбом-нотпаг я так и не решился оставить в комнате и нес под мышкой. Мне было жутковато и весело - как тогда, в каюте Визионера. Интересно: бывал неведомый автор в Лоноте или же рисовал наугад? Лучше бы нет: тогда получалось бы, что Иришка принадлежит мне и больше никому; А к художникам у меня давняя неприязнь. Один Валька из пятой чего стоит.
Возле кухонной двери я остановился. До меня донеслись мальчишечьи голоса:
- Ерунда. Энтропийную шашку под дверь, а сам за угол. Минуты через три стена расплавится. А когда она вытечет и…
- Ага. Умный больно. Как я её положу?
- Ну-у… под тортик замаскируй или цветы.
- А охраннику что сказать? Цветочки для тети Маши-дворничихи?
Я затаил дыхание. Диверсанты. Эти интонации я не перепутаю ни с какими другими. На Казе я целых полгода вёл политинформацию, поэтому отлично знаю, что шпионы бывают повсюду. А тут школа экзоразведки. У меня оставалось два пути. Можно было вернуться в комнату и оттуда связаться со службой безопасности. А можно - остаться и проследить за преступниками.
Я выбрал второе. Стараясь не дышать, я подкрался вплотную к двери. Из кухни слышалось аппетитное шкворчание масла и доносился запах жареной картошки. Сквозь щель виднелся краешек стола и чья-то нога в расхристанном кроссовке.
Девчоночий голос с сожалением произнёс:
- Не, не пойдёт… Тортик уже был у Семченко, он за это пару схлопотал. И вообще, ты читал условие?
- Ну?
- Это же Каз. У них цветы девушкам не дарят.
- Листаешь, - испуганно ответил хозяин кроссовка. - На Казе - дарят. Спорим?
- Хорошо. - Зашуршали ролики, и кухонная дверь поехала в сторону. - Димка, следи за карто… Ой!
Отскочить я не успел. Чайник полетел на пол, девчонка, взвизгнув, отпрыгнула.
- Извините….- только и смог пробормотать я. - Я нечаянно.
Вода из чайника выплеснулась на пол. Из ниши в стене вынырнул сентибот-уборщик и, деловито жужжа, принялся вытирать лужицу. Он уже нацелился съесть сам чайник, но девчонка выхватила его в последний момент. Прижимая его к груди, она отступила к плите. Выглядела девчонка моей ровесницей: худенькая, круглолицая, волосы русые. Одевалась она простенько: джинсы с мультяшным единорогом и белая футболка.
Сентибот обнюхал девчонкины сандалии и, укоризненно жужжа, вернулся в свою нишу. Стоять в дверях было глупо, и я шагнул через порог.
- Здравствуйте, - сказал я.
- Здравствуйте, - растерянно отозвалась девчонка. Парень у плиты посмотрел на меня оценивающе, словно прикидывая: стоит ли здороваться? Затем солидно кивнул:
- Добрый день.
Третий (тот, что в кроссовках) ухмыльнулся:
- Здоров! Ты откуда?
Я не нашёл ничего лучшего, чем сказать правду:
- С Каза.
- С Каза! - радостно загомонили мальчишки. - О! С Каза! - И тут же умолкли под осуждающим взглядом Девчонки.
- Дикари… - Она протянула мне чайник: - Возьмите, пожалуйста. - Тут она заметила альбом, который я Держал под мышкой. - Это же Данкины художества! Можно?
Я молча кивнул. Девчонка быстро перелистала нот-пцг:
- Ребята, смотрите! Все четыре галереи!
- Ура! - обрадовались те. - А Данка-то ныла. Потеряла, потеряла…
Скоро мы болтали так, словно знали друг друга целую жизнь. Я тяжело схожусь с незнакомыми людьми. Но тут всё произошло как бы само собой. Девчонку звали Галчей (это сокращённо. На самом деле она Галя-Галка-Галина, только своё имя терпеть не может), рыжего в кроссовках - Юркой, а третьего - Дмитрием.
Меня усадили за стол, налили чаю. От ароматов жареной картошки в животе забурчало. Николай Джонович поесть не оставил, а пользоваться местными линиями доставки я не умел. Галча перехватила мой голодный взгляд:
- Скоро готово будет. Если Димыч всё не слопает.
Димка ухмыльнулся. Он сидел ближе всех к сковородке и украдкой таскал картошку из-под купола термо-поля. Нежно-персиковое сияние расступалось, пропуская пальцы.
- Галча древний рецепт раскопала, - пояснил он. - Как в двадцатом веке.
- Ага, - хмыкнул рыжий. - В двадцатом термополе без защиты делали. Была бы у нас сейчас картошка с мясом. Димыч! - прикрикнул он. - Харэ картошку трескать. Учись давай.
Галча повернулась ко мне.
- Два экзамена завалил, - пожаловалась она. - По космическим вооружениям и тактике диверсионной службы. - Глядя на моё ошарашенное лицо, добавила: - Шучу. По тактической интуиции.
- Так это вы к экзамену? Ну, стены ломать, энтропийная шашка…
- Точно. - Димка подтолкнул ко мне задачник - Номер двести сорок семь. Вводная: Каз, провинциальный городок. Надо отвлечь охрану вот этого особняка на семь с половиной минут.
Я посмотрел на иллюстрацию. Картинка изображала перекрёсток в двух кварталах от маминого дома. По улице нескончаемой чередой двигались машины. Пешеходы стояли у светофоров, ожидая, когда загорится зелёный.
- Не туда смотришь, - Юрка отобрал книжку и потёр пальцем розу ветров у нижнего края страницы. Изображение поползло влево-вверх, открывая резиденцию лорда-администратора. - Вот охранники, - ткнул он пальцем: - здесь и здесь. Димка хочет растопить степу магазинчика, чтобы отвлечь внимание.
- Зачем? - Я принялся неуклюже тереть розу ветров, сдвигая картинку. - Не нужно ломать. Я знаю хозяина этой лавки. Он хороший. И у него дети - пятеро. Вот смотри: здесь фонтан, куда туристы бросают монетки. Иногда чужаки их достают.
- И?
- Администрация этого не любит. В воде фонтана активное вещество. Оно невредное, но синтетику съедает в считанные минуты. Чуть поплещешься - ходи в. лохмотьях. А у нас на Казе когда человек делает глупость, все сразу собираются и смотрят. И не одобряют. Молча.
- И что, никто не знает?
- Не-а. Эту штуку полгода назад в воду добавили. Я, когда ездил на каникулы, видел.
Мальчишки переглянулись:
- Круто. Такого даже в справочнике лет. Пробуем?
- Ага.
Две головы, рыжая и чёрная, склонились над книгой. Димка принялся колдовать. Один из пешеходов надел чёрные очки, шляпу и накладную бороду. Его пиджак превратился в длинный светлый плащ. В таком виде шпион полез в фонтан. А за ним ещё двое.
- Ух ты… Работает!

Началось столпотворение. Люди всё прибывали и прибывали. Наконец случилось невозможное: один из охранников не выдержал и отправился к фонтану. Пикнул таймер: семь с половиной минут истекли. Задачу мы решили, а народ на картинке всё не мог успокоиться. Мне стало неудобно за соотечественников.
Они что у вас, всегда такие?
Я пожал плечами:
- Да нет, в общем. Раз на раз не приходится… А зачем вам это? Вы готовитесь Каз захватывать?
- Нет, что ты! Это же просто упражнения. На кругозор, на раскрепощённое мышление. Ну… как в девятнадцатом веке задачник был по арифметике. «На рабовладельческом судне везли негров. За первую неделю пути умерло треть рабов, за вторую…» и так далее.
- Серьёзно?!
- Ага. Мы по истории проходили. А тут дальше и про Землю задачки есть, - Юрка постучал по стрелочке в углу листа. - Вот, трёхсотая: найти человека, прячущего в кармане будильник. Или вот: переправить на орбитальную станцию живую овчарку. В обход таможенных правил.
- А зачем?
- Чтобы избавиться от социальных догм. Когда будешь учиться, поймёшь. Вот я, например, - Димка ткнул себя в грудь, - с Логра. У нас считается неприличным есть в компании…
- … то-то ты картошку украдкой трескаешь! - съехидничала Галча.
- … а Юрка - лунит. Он неба боится, представляешь? У них на Луне купола. Открытого пространства вообще нет.
- А ты? - спросил я у Галчи.
- А я местная. Это ещё хуже. На Земле вообще сложно. Скажем, если ты из Московского района, то в Киевский лучше не ездить. Побьют. А в школе у нас была группа из Чукотки. Туда раз попал мальчишка с Питерщины, так они его тупым задразнили. Прикинь, да?
Мы пообсуждали школьные обычаи. Галча принесла сковороду и разложила картошку по тарелкам. Оказалось очень вкусно. Старинная еда - вещь странная. На миг я почувствовал себя человеком двадцатого столетия. Времени, когда термополе плиты не имело предохранителей, и готовить было смертельно опасно. Я перемешивал палочками разноцветные квадратики картошки, а в моей душе росло уважение к предкам. Прекрасное было столетие…
Я представил Галчу в средневековом сарафане, с ножом в руке. Как она режет ломтиками разноцветный брусок картофелины, прыскает на сковороду маргарин-спрей. Бесстрашная девчонка!
- Слушай, - Юрка задумчиво посмотрел на меня. - А тебя где поселили?
- В триста восемнадцатой.
- Альбом там же нашёл?
В шкафчике.
Ребята переглянулись:
- Денис.
- Точно. В Данку втрескался. Помнишь, её на выставку не взяли? Потому что в морф-картинах морфа не оказалось?
Галча округлила глаза:
- Денисик. Точно, он и видел морф. А я ведь сразу поняла. Они же не разговаривают! Вот умора.
Они ещё поболтали о том, кто в кого влюбился. Я молчал: во-первых, я не знал никого из тех, о ком они говорили, а во-вторых… Я-то ведь видел Иртанетту в картине. Значит, морф есть.
Только попробуй, скажи им. Решат, что сам влюбился.
- Спасибо за угощение. - Я провёл пальцем по краю тарелки, включая очистку. Остатки еды исчезли. - Мне, наверное, уже пора.
- Да ладно, посиди ещё, - загалдели ребята. Юрка предложил:
- Хочешь, я письмо на терминал повешу? Твой капитан придёт - и сразу сюда.
- Ну… Давай.
- Раз плюнуть. - Он подтянул к себе задачник. - Это мы… Ого!
Мы едва не столкнулись с Димкой лбами. Задача, которую я помог решить, всё ещё работала. Вокруг фонтана начался митинг. Агентов в ошметках плащей выловили и куда-то понесли - бить, наверное.
- Загадочная душа Каза, - вздохнул Димка. Глаза его загорелись: - Андрюха, а это… айда в пятых «Демиургов» играть? Пара на пару, я с Юрычем, а ты с Галчей.
- Да? - прищурилась девчонка. - А экзамены?
- Я готовлюсь! Вон - пол-учебника нарешал, голова пухнет.
- И ни одной задачи сам. Даже Андрей лучше тебя справился. А он новичок.
- Что-о?
- Что слышал.
Галча достала ещё одну книжку:
- Вопрос первый. Перечисли типы кораблей рунархского флота.
- Слушаюсь, господин генерал, - дурашливо пискнул Димка. - К кораблям рунархского флота относятся биремы, триремы, квинтаремы, пентаграммы…
- Двойка тебе! Вот придурок… Поменьше в «Демиургов» играй. Не пентаграммы, а пентеры. И гексеры забыл. И эннеры. - Девчонка сделала умоляющее лицо: - Ну, Димчик! Семёныч же тебя завалит как пить дать. Заставит всё это пересказать на рунархском. Спросит год рождения бабушки конструктора протеев. Ещё что-нибудь придумает. Достанешь ты его своим разгильдяйством.
- Ну ладно… - Парень с обречённым видом потянулся к книге. - Тебе хорошо говорить: ты пилотом станешь. Тебе это всё в гипносне передадут. А нам учить…

Предыдущая страница 8 Следующая страница


9 Андрей Басирин

- Пилотом? - Никогда не думал, что бывают девчонки-пилоты. - Ты что, будешь водить протеи?
Кажется, я сморозил глупость. Ребята засмеялись, но необидно.
- Каз - это, наверное, действительно далеко, - сказала Галча. - Протеев не водят, с ними можно только подружиться. У меня на третьем курсе будет пси-мод «счётчица». Тогда я смогу пилотировать обычные корабли. - Она помрачнела: - Вот только никто не знает, как мод пойдёт. Сделают из меня полуумка - и болтайся всю жизнь на рудниках.
- Говорят, сейчас моды стабильнее стали, - авторитетно заявил Димка. - Акселерация. В позапрошлом выпуске из двадцати трёх счётчиц только одна могла управлять линкором. А в прошлом из двадцати пяти - целых три! - Он покровительственно погладил её по плечу. - Ты это… не переживай. Даже если большой корабль не потянешь, разведчики - они же маленькие. Там много мозгов не надо.
- Ага утешил… Всё равно в разведку только протеев посылают.
Она сумрачно посмотрела на меня. Моё желание рассказать о встрече с адмиралом Пелеасом улетучилось. Да и о том, что я стану срединником, тоже лучше было помалкивать.
- Значит, так, - объявила Галча суровым топом. - Перечисли недружественные людям морфы кораблей-протеев.
- Ну-у… - Димка наморщил лоб. - Драконы, мантикоры, архонты, белые кобылицы, левиафаны…
Юрка хихикнул. На лице девчонки появилось злобное выражение.
- Ты учиться будешь, оболтус? Мы ведь из-за тебя здесь торчим! Остальные уже полмесяца как на Новой Зеландии. Думаешь, мы здесь сиренью любуемся?
«Оболтус» захлопал ресницами:
- А что такого?
- Морф левиафанов - дружественный! В нём лишь один единственный протей! - Она яростно рубила воздух рукой. Чёлка её растрепалась, лицо раскраснелось. - И этот протей может утащить население целого города!
- Ну да. А я как сказал?
Галча в отчаянии закатила глаза. Юрка угрюмо заметил:
- Димон, серьёзно, хватит ерунды. Наша тройка и без того в отстающих. Давай заниматься.
- Ну ладно…
Невидимая тень накрыла моих новых знакомых. Галча посуровела и сделалась совсем взрослой. Димка измученно бубнил, чуть ли не наизусть пересказывая учебник. Наверное, он и в самом деле переучился: некоторые темы я мог бы рассказать получше него. Хоть и слышал их впервые.
Галча сидела, насупившись. Ещё бы! Летом в корпусе торчать обидно. Особенно если не по своей вине. Димка же словно не замечал ничего. Ему было весело,
- Ладно, - наконец сказал Юрка. - Что с придурка взять. Пойдём, погуляем?
Он собрал книги и помог Галче убрать посуду в шкаф.
- Пойдёшь с нами? - предложила Галча.
- Я бы с удовольствием. Но мне наставника дождаться надо.
- Он тебя по имплантату отыщет. Пойдем, Андрюшка! Мы тебе солапарк покажем. Кубический сад Мэдисон. Колосса. Ты ведь вчера на Землю прибыл?
Я кивнул.
- Вот и здорово. Посмотришь, как у нас тут. Давай!
- Вы идите, - сказал Димка, - а я кухню выключу. Я потом вас догоню.
Он принялся щёлкать выключателями. Стол и табуретки исчезли, оставив после себя слабый запах озона. Кухня наполнилась едва заметным лимонным сиянием. По полу засновали уборщики.
Собирался я недолго: взял мем-карточки и прихватил на всякий случай куртку. А вот Галчу пришлось ждать. Не понимаю, как можно полчаса менять джинсы на платье? Девчонка, одно слово.
Едва выйдя из корпуса, мы столкнулись с капитаном. Я ожидал, что он станет ругаться, но он кивнул:
- С ребятами знакомишься? Хорошо. Пойдём.
- Вы забираете Андрея? - растерянно спросила Галча. - А мы в город собирались.
Николай развёл руками:
- Дела требуют. Извините.
- Что, протея смотреть? - жизнерадостно ляпнул я. Ребята посмотрели озадаченно. Я сжался. Ну вот…
Язык, что ли, ампутировать? Не поможет: начну через имплантат глупости болтать. Какие-нибудь государственные тайны.
Я скомкано попрощался с ребятами, и капитан повёл меня к сиреневой «летяге».
- Ладно, не переживай, - усмехнулся он, когда мы садились. - «Смотреть протея» - это означает «нудно и долго оформлять документы». - И мстительно добавил: - Курсанты обычно не пользуются сленгом взрослых экзоразведчиков. Так что тебя записали в пижоны.
Я надулся. Сбылась моя давняя мечта: я любовался Землёй из окна аэра. Вот только почему мне так нерадостно?
Аэр летел низко, почти задевая верхушки сосен. Временами «летяга» плавно уходила в сторону, и тогда я замечал неясную тень меж деревьев. Камуфлирующие поля надёжно скрывали дома. Мы летели среди миражей.
- А мы не врежемся? - тревожно спросил я. Николай открыл окно и рассеянно ухватил пролетающую мимо ветку. В руке остался пучок хвоинок.
- Нет, не врежемся.
- Точно?
Он провёл копчиками пальцев по потолку, и кабина раскрылась. Яркое полуденное солнце брызнуло в глаза. Я зажмурился. Над головой радостно кричали птицы. Ветерок доносил запахи сосновой смолы и цветов. Повинуясь мысленному приказу, «Летяга» замедлилась до скорости пешехода. Капитан встал и неторопливо прошёл к тупому носу машины.
- Иди сюда, - махнул он мне. - Здесь не так удобно, как в кресле, зато море впечатлений. Мальчишкой я только так и мечтал летать. Родители не позволяли.
Я проследовал за ним. Мы лежали на тёплом пластике, свесив головы вниз и глядя на тень «летяги», скользящую по земле.
- Вы на Земле родились? - спросил я.
- Да. Когда я прибыл на Каз, мне было лет двадцать пять. Сама идея, что транспорт может сталкиваться и ломаться, казалась мне чем-то невозможным. Пришлось привыкать.
Аэр замедлил движение и вскоре совсем остановился. Николай Джонович прижал к губам палец:
- Тс-с. Видишь белку?
На ветке сидел рыжий потрёпанный зверёк. Капитан вытянул руку и призывно зацокал. Белка радостно помчалась к экзоразведчику. Вот это да! На Казе единственные существа, которых можно безбоязненно брать в руки, - это крабики-бретёры. Но и с теми следует держать ухо востро. Зазеваешься - палец отхватят.
- Можешь погладить, - разрешил капитан. Он достал из кармана орех и протянул гостье. Белка беззаботно ухватила подарок передними лапками и принялась грызть. Я уважительно погладил зверька по мохнатой спинке.
- Как вы её позвали?
- Вот так, - капитан поцокал языком. Белка недоумённо на него покосилась. - На самом деле это беличий крик опасности. Но мы его неправильно воспроизводим. Белки привыкли.
- Здорово, - я с сожалением отпустил зверька. - А мы не опоздаем?
- Нет. Извини, Андрей. С ребятами ты ещё погуляешь. А я хотел тебе показать свою Землю.
Аэр двинулся дальше. Скорость была всё так же невелика. Иногда мы останавливались, чтобы осмотреть какие-нибудь достопримечательности.
- Видишь тридцатитиэтажку? - внезапно спросил капитан. И гордо пояснил: - Двадцать первый век, памятник архитектуры.
- Красивая, - согласился я. - И как только сохранилась?
- Это реликт. Мы бережём её, следим, чтобы она не рассыпалось в пыль. - Он помолчал немного, а потом добавил: - Наша служба - такой же реликт. Андрей, у людей нет врагов. Рунархи не воюют, а с негуманоидами нам нечего делить. Самая большая опасность для нас - мы сами. Второе Небо. Провинциальные планеты вроде Каза.
- Разве Каз может сражаться с Землёй? - удивился я. - У нас даже космофлота нет. А тут всё вон какое… - Я запнулся, подыскивая слово, и наконец нашёл: - Могучее.
- Да, могучее… Дело не во флоте, Андрей. И не в технологиях. Армии и спецслужбы существуют, потому что существуют другие спецслужбы и армии. Знаешь, иногда я завидую рунархам.
Он умолк, кусая губы.
- Нас тянет на окраины, к ледяному Лангедоку. К засиженным птицами скалам Айесты. Потому, что мы чужие сами для себя. А рунархи везде дома.
Те, кто не спешит, всегда успевают вовремя. Когда мы прибыли к орбитальному лифту, выяснилось, что нас могут отправить в Гавань немедленно. Только что на орбиту ушёл сверхнормативный груз. Прилети мы раньше, пришлось бы ждать.
- В туалет не хочешь? - спросил капитан. - Когда отправимся, придётся терпеть. Орбитальный лифт ходит медленно.
Я послушно сходил в туалет. Потом мы отметились в регистрационном компьютере и отправились на стартовую площадку. Погрузчик, привезший наш аэр, растёкся металлической кляксой и впитался в пол. На мгновение зеленовато-бирюзовые плитки стали ярче, а затем погасли.
- Далеко не уходи, - предупредил капитан. - На краю болтанка большая. Если тебя унесёт, так и будешь всю дорогу висеть в воздухе.
Я кивнул, хотя ничего не понял. Мне было интересно: как же мы полетим? Почему-то я представлял себе вырастающие по краю площадки решётчатые фермы, непроницаемый купол, отгораживающий нас от черноты космоса.
Действительность оказалась куда прозаичней. Пол под ногами тряхнуло; служебные помещения, находящиеся за пределами бирюзового поля, медленно поползли вниз.
- Сядь. Когда можно будет ходить, пол станет желтым.
- Что значит «нормально ходить»?
Вместо ответа Николай достал из кармана ручку и бросил её к краю площадки. Ручка покатилась по плиткам, затем подпрыгнула на полметра и повисла в воздухе. Упала. Вновь подпрыгнула - по уже выше. Так повторилось несколько раз.
- Не люблю лифт. Болтаешься, словно яблоки в авоське. Но в Гавань иначе не попадёшь. Когда стартуют большие корабли, у катеров сбоят двигатели. Тоже приятного мало.
Я уселся рядом с капитаном. Меня укачивало; к тому же выяснилось, что плитки пола - это обман. На самом деле это силовое поле.
Прозрачное.
- Красиво… - пробормотал я, глядя на уходящий вниз город.
- Ага, - отозвался Николай. - На границе атмосферы ещё красивее. Только надоедает быстро.
Он улёгся на спину. Лицо его расслабилось: мой наставник нырнул в эфиросферу. Чудак человек! Неужели ему не нравится эта красотища?
Земля величаво уплывала вниз. Маскирующее поле в отдалении пропадало. Шпили и купола выныривали из небытия, чтобы тут же опасть до размеров кукольных домиков. Горизонт окутался зыбким многоцветным сиянием. Глядя на него, хотелось петь и смеяться. Прохладный ветерок прокатился над полом. Плитки приобрели цвет янтаря: гравитационные возмущения прекратились.
Восхищался я долго: целый час. Потом надоело. Заняться было нечем. Николай Джонович всё так же лежал, глядя невидящими глазами в чёрную даль.
На меня навалилась агорафобия.. Мне хотелось закрыть глаза и не открывать никогда. Воздух на площадке оставался таким же, как на Земле, но мне казалось, что я задыхаюсь. А то вдруг становилось холодно до гусиной кожи. Глупость, конечно: откажи терморегуляция - и я вмиг превращусь в ледышку. Всё-таки космос вокруг.
- Смотри, - Николай указал в небо. - Вон Гавань. Там строят земные корабли.
Над нами висел металлический бублик неправильной формы. При взгляде на него кружилась голова.
- Да, здорово, -без энтузиазма отозвался я. - Очень красиво. - И зачем-то спросил: - А вы в космических боях участвовали?
- Да. Я дрался на Лионессе.
- Расскажите!
- А что рассказывать? Ты думаешь, это приключение? Стрельба, росчерки лучевых ударов… Ты смотрел «Звездный Джаггернаут»?
- Ну… - Я всё ещё не понимал, куда он клонит. - Но это же старый фильм.
- Помнишь корабельную дуэль в космосе? Когда Джаггернаут сражался против Чёрного Рейдера?
Я кивнул. Наш знаток физики, Мишка по прозвищу Злобный Крендель как-то здорово раскритиковал этот фильм. За это я неделю на него дулся.
- В этом фильме, - продолжал Николай, - корабли уворачивались от лучевых залпов, а пилоты джойстиками координировали маневры истребителей, несущихся со скоростью света. Знаешь, как бы всё это выглядело на самом деле?
Я помотал головой.
- Во-первых, бой начался бы гораздо раньше. Как сенсоры определили противника, так и пошла бы пальба. Дистанция в несколько световых секунд уже достаточна. Во-вторых, никаких манёвров: от залпа можно увернуться, лишь используя тремор пространства. В-третьих, стреляла бы автоматика. В мире Джаггернаута не существует пси-мод «счетчица». Люди там проигрывают компьютерам в скорости реакции. Улавливаешь?
- Улавливаю. В общем, всё выглядело бы не так красиво.
- Некрасиво - полбеды. Неинформативно. Лучи лазеров в космосе не видны, грохота взрывов не слышно. Пылевые облака не возникают. В результате фильм выглядел бы так: на экране появляется маленькая точка - это вражеский корабль. Время идёт, а точка не меняется. Противник давно уничтожен, но продолжает полёт. Понимаешь, Андрей, конструкторы обычно проектируют корабли так, чтобы в случае аварии взрываться было нечему. Сверхнадёжные реакторы, двигатели, арсеналы. На борту - ни одного живого человека, вся автоматика в руинах, но корпус летит. А значит, зрителю непонятно, что произошло. Кто победил. Поэтому киношные бои такие красивые - там другие правила. А в жизни смотреть особо не на что. Жив - уже здорово.
Он помолчал и добавил:
- Если честно, экзоразведчики вообще не должны сражаться.
- Как это?
- Очень просто. Есть Первое Небо - Земля, Ордусь, Камелот, Основание и Гайя. Есть Второе - это колонии, которые мы открыли, и которые от Земли почти не зависят. А ещё есть неоткрытые миры. Так вот, наше дело - осваивать их. Шпионаж в колониях, дипломатия и торговля - этим не мы должны заниматься. - Капитан помрачнел и добавил: - Только учти: я тебе ничего не говорил.
Гавань надвигалась на нас сияющей громадой. Мельчайшие детали очерчивались на её поверхности резко, словно тени на лунной поверхности. В какой-то момент Гавань заполнила всё пространство над нами, и мне показалось, что мы падаем. Личинкой диковинного насекомого над (под?) нами проплыла трирема руиархов. Вдоль борта сё опоясывала лента двигателей - они действительно напоминали вёсельные порты античных судов. Вот только сами вёсла находятся в ином пространстве.
Я поискал взглядом наши корабли. Угловатая рама линкора висела чуть поодаль - словно летучая мышь под потолочной балкой. Ещё несколько крейсеров дрейфовали в кольце тора. Приглядевшись, я стал замечать и корабли классом поменьше: они были десятками разбросаны тут и там по поверхности станции.
- Скоро прибудем, - Николай нервно рассмеялся. - Веришь, до этого я ни разу не был в Гавайи.
- Как это?
- Очень просто. Не будь тебя, я бы так и куковал на Казе. Год, другой, десять… Хотя нет: меня перевели бы куда-нибудь ещё. - Он уселся, обхватив колени руками: - На Лот или Оркней… все они одинаковы. Лионесцев, гадов, ненавижу. Они предатели. Знаешь, Андрюха, в твоём возрасте мы все мечтали о Казе. Мне повезло. Я восемь лет мотался по колониям. И почему я такой дурной? Вот сижу - и никакой радости, лишь усталость… А ты-то что чувствуешь?
- Не знаю, - честно признался я. - Петь хочется, и мурашки по спине.
- Мурашки. Не растеряй их, эти мурашки, - улыбнулся Николай. - Тебе ведь тоже повезло.
- Точно. Я бы сейчас в Лачугах оказался, если бы не вы, - задумчиво сказал я.
- Ага. Когда-нибудь я расскажу тебе, что такое Лачуги. Только не сейчас. Мерзкое это место, Андрюха. Но бывают и хуже.

Глава 8. ХАРОН ЛЮБОПЫТНИЧАЕТ

Интересно: как на Земле уживаются разные национальные кухни? Индийская, немецкая, русская. На Казе синтет-кашу готовят всего одним способом. Правда, он-то как раз мне и не нравится.
Мы втроём - я, Николай Джонович и Визионер - сидели на верхней палубе Гавани, любуясь звёздами и лакомясь суши. Капитан и Визионер беседовали, я помалкивал. Гигантское помещение подавляло меня. Совершенно не представляю, зачем на космической станции нужен зал-оранжерея таких размеров. Да ещё и отгороженный от космического пространства лишь туманной дымкой силового поля. Показуха чистейшей воды. Наверное, для большого начальства. И чтобы на парады любоваться.
Николай растёр кусочек васаби, обмакнул сушину и отправил в рот.
- Страшный народ эти японцы, Сергей Дарович, - сообщил он, вытирая слёзы. - Вот и еда - вроде нормальная, а почитаешь названия - боже мой. Ика, сэмисаба, магуро дункан. Какие суровые люди были!
- Я в училище с одним фанатом каратэ учился. Мы с ним спорить любили. Раз поспорили, будто он названий всех ударов каратэ не знает. - Генерал подцепил палочками креветку и бросил в соус. - Я предложил ему показать «эби темпуру».
- И?
- Показал. Оказывается, в двадцать втором веке был расцвет боевых искусств. Школы как грибы росли. Вот один шарлатан и создал новое направление каратэ, совершенно не зная японского. Взял меню в ресторане и год по нему учил людей.
Глаза Визионера обессмыслились. Сергей Дарович полез в эфиросферу. Мы ждали двух гостей: рунарха и человека, посланника Пелеаса. Оба задерживались.
- Мы видели рунархский корабль, - заметил Николай Джонович. - Он уже пришвартовывается.
- Пелеас расист. Он рунархов терпеть не может. А я, Николай Джонович, обещал императору, что к концу месяца справлюсь.
- Подчинить мантикору?
- В точности так.
Я нацелился на кусочек осьминога. Палочки выскользнули из пальцев и покатились по полу.
- К гостям, - сообщил Рыбаков. - Вилка - значит, придёт мужик. Ложка - женщина.
- А если палочки, то рунарх.
Джемитин - рунарх. Он пси-мод. Трансформация «
Симбу - больного протея, чьё сознание я встретил в Лоноте, - всё-таки доставили в Гавань. С ним сразу же возникли сложности. Всё-таки протеи - это вам не обычные корабли. От земных фрегатов и корветов, а также рунархских гептаресов и эннеров они отличаются, как шаровые молнии от попугаев.
Протеи собраны на основе нанотехнологии. Чтобы управлять ими, не хватит никакого компьютера. Единственный шанс - притянуть из Лонота сознание какого-нибудь чудища. Заставить дракона или мантикору почувствовать себя кораблём.
Единороги и левиафаны, мантикоры и архонты. К протеям нельзя относиться как к роботам. Если обычный компьютер «проваливает тесты», то протей болеет.
- Главное, без спешки, Андрей. До конца месяца ещё две недели. Сперва ты просто посмотришь на зверя. Он заперт в струне Клейна и неопасен. Затем на полигоне мы проверим его реакции. Если специалисты подтвердят, что поведение протея в границах допустимого, ты попытаешься войти в контакт. Не раньше.
- А как это: «в границах допустимого»? - поинтересовался я.
- Это значит - не расстреливает всё, что видит, из лучевых пушек.
- Понятно.
Мы прождали ещё несколько минут. Наконец лицо генерала просветлело.
Наконец-то! Господа, рунарх Джемитин идёт сюда.
Я приготовился. Джемитин оказался типичным рунархом: бакенбарды, тяжёлая нижняя челюсть, глаза посажены далеко друг от друга. Одет в заросшую седым мехом симбионку. Это комбинезон такой. Но в целом ничего особенного.
Отличие я заметил позже. Мы, люди, всегда стараемся держаться вместе. А рунарх жил сам по себе. Словно кошка из сказки Киплинга.
- Где? - спросил он, не поздоровавшись. - Этот? - и кивнул на меня.
- Да. Присаживайся, душа Джемитин.
Фамильярное с точки зрения человека обращение рунарх воспринял как должное. Он уселся и после недолгих раздумий ответил:
- Спасибо. Правильно? Итак, добрая беседа и уважение между нами.
Рунархи не благодарят. У них не принято. Но Джемитин хотел быть вежливым.
- Добрая беседа, - отозвался Визионер. - Вот ученик Андрей, а это - его наставник Николай Джонович, - капитан вежливо склонил голову. - Джемитин, мы нуждаемся в твоей помощи. Дело касается больного протея. Ученик Андрей собирается вступить с ним в контакт. Протей опасен. Он принадлежит к морфу мантикора. У нас нет ничего, что могло бы противостоять его мощи и скорости. Единственный шанс - твоё предвидение будущего.
- Беседа наша неполна, - мягко возразил Джемитин. - Мантикоры - враждебный людям клан. Их покорность немыслима.
- Этот протей - особенный. Наши сотрудники уверены, что его можно подчинить. Андрей дал ему имя.
- Беседа наша неполна, - повторил рунарх. И добавил: - Тайны бесчестны моему духу. Кто этот ученик? Где истоки? Нет правды - нет помощи. Императорский Визионер, господин. - Последнее слово руиарх произнёс с особым тщанием.
Визионер и капитан переглянулись. Любопытство рунарха - его личная инициатива. Тевайзу наши тайны до лампочки. Другой рунарх, возможно, помог бы нам, ни о чем не спрашивая. Но Джемитину никто не мог приказывать. Как кошке.
- Зачем тебе? - не выдержал Сергей Дарович.
- Наша беседа неполна.
- Ладно, я объясню. Ученик Андрей встретил протея в Лоноте. Дал имя.

Предыдущая страница 9 Следующая страница


Грааль никому не служит 10

- Ученик на мифизическом плане. Чудовище-мантикора в услужении. - Рунарх прикрыл глаза. - Хорошо. Это знание достойно помощи. Беседа полна.
Визионер кивнул. Внешне он оставался спокоен, но я видел, какой ценой давался ему разговор. Рунарх пригладил бакенбарды и продолжил:
- Тайна за тайну: ожидание пилота бессмысленно. Ваш адмирал полон неодобрения. Обязанности пилота-погонщика-протеев велики и многотрудны.
Откуда ты знаешь, душа Джемитин?
Один из. Вы и ваши слова.
- Спасибо, - Визионер закусил губу. Обернувшись к нам, он сообщил: - Дело плохо. Мы договаривались с адмиралом, что тот пришлёт консультанта, пилота протеев. Похоже, Джемитин получил информацию из будущего. Пилот не придёт, надо отправляться в ангар.
Харон вцепился в мех симбионки и отчаянно дёрнул. Одежда пискнула. На глазах рунарха выступили слёзы. - Нет! Нельзя так! Время неполно!
- Он прав, - заметил капитан: - Если Джемитин видел будущее, то Пелеас скоро пришлёт сообщение. Мы должны его дождаться. Иначе нарушается причинно-следственная связь. Хароны к таким вещам относятся болезненно.
Несколько минут прошло в напряжённом молчании. Наконец пришло сообщение от Пелеаса. Визионер транслировал его так, чтобы видели все.
- Прошу извинить меня, - сообщил Пелеас, - но возникли осложнения. Господин Визионер, я обещал прислать эксперта по протеям. К сожалению, ничего не выйдет. Капитан Смит, пилот протея «Клэпси» был вынужден покинуть Землю, исполняя личный приказ императора. Я постараюсь найти ему замену в ближайшие же недели.
· * *
Мы шли по галерее, опоясывающей наклонную шахту арсенала. Шахта напоминала вывернутую наизнанку Пизанскую башню. Колоннада, балконы, причудливые картуши микросхем, пилоны управляющих пультов. В центре сплетённое из множества пульсирующих линий сияние. Это всё струны Клейна. Каждая заперта своим кодом и хранит в себе единицу оружия - от узкополосного «пожелай-жезла» до протея.
- На свет долго не смотри, - сухо предупредил Визионер. - Сядь возле шлюза и не путайся под ногами. Я разблокирую протея.
Вот, опять. Я, оказывается, под ногами путаюсь. А Джемитин? Вряд ли он что-то понимает в автоматике арсенала. И вообще, может, он рунархский шпион. А генерал выписал ему пропуск.
Я залез с ногами на диван и принялся демонстративно разглядывать стену. Николай сел рядом.
- Не дуйся, парень, - - На струну смотреть нельзя, она гипнотизирует. У нас всех стимул-блокада, нам ничего не будет. А за тебя Визионер беспокоится.
- Так и объяснили бы по-человечески, - буркнул я.
- Так и спросил бы по-человечески.
- А рунарха зачем взяли? Это же секретный объект.
- Джемитин говорит, будто без его присутствия в арсенале «время незамкнуто».
А, всё ясно. Только он, по-моему, листает.
- Да врёт он! Ему секреты наши нужны. Нашпионит, как последняя свинья и смоется.
Николай Джонович вздохнул:
- У каждого модификанта свои странности. Харон ещё не самый странный, Это ты ещё со счётчицами не разговаривал, когда они в «потоке».
Я вспомнил Галчу и помрачнел. Она-то ведь тоже станет счетчицей…
- Хароны видят ситуацию целиком. Все жесты и фразы собеседника существуют для них одновременно. Понятие движения в такой ситуации обессмысливается. Поэтому хароны не пользуются глаголами.
- А-а. А я слышал, будто Джемитин прыгает в прошлое и будущее на несколько минут.
- Не прыгает. Он живёт так. Размазан по ближайшим сорока минутам.
- Здорово.
Над плечом капитана виднелся зеркальный выступ. В нем на фоне сияющих струн Клейна отражался Рыбаков.
- …стоять вон там, - объяснял он рунарху. - Мы смонтируем гравизахват и установку слежения. От вас потребуется немногое: в случае опасности включить аварийную систему. Гравизахват вытянет Андрея из-под носа у мантикоры.
Сияние притягивало взгляд. Со скуки я принялся разглядывать белый столб струны. Не до потери сознания, - что я, дурак, что ли? - а так. Надо же посмотреть, чем меня пугают.
На самом деле ничего особенного. Вы смотрели когда-нибудь в глаза своему отражению? Сперва хочется отвести взгляд, а потом настает оцепенение. Кажется, что отражение меняет форму: щёки раздуваются, глаза превращаются в уродливые дыры, наплывает туманная дымка. Так и тут.
- Гравизахват опасен. Силы ученика достаточны? - донёсся до меня голос рунарха.
- Более чем, - ответил Визионер. - Мы нашли его на Казе, в чумном бараке. Мало того - он умудрился заразить станцию…
- Ого! - В голосе рунарха прозвучало уважение.
- Да. Кусочек местной биосферы - крабик-бретёр. Одни из самых безобидных. Пока мы ликвидировали прорыв, погибло два человека.
Я рассмеялся. Он что, так шутит? Или у меня уже начались галлюцинации? Я поднялся с диванчика и пошёл.
- Эй-эй, ты куда? - Николай схватил меня за рукав.
- В туалет, - грубовато отозвался я. - Здесь есть?
- Да. Вон та дверь.
Я отправился в указанном направлении. Меня пошатывало. Мысли в голове плавали ватными комками. Рыбаков - хороший человек, думал я. Он сразу сказал, что протей может меня убить. А Пелеас - нет. Он юлил бы до последнего. Вот что значит честь. Или генерал просто боится потерять лучшего на Первом Небе срединника?
Дверь захлопнулась за моей-спиной. Я не видел сияющего водопада, заполняющего шахту, по чувствовал его присутствие затылком.
Струна мигнула. Белое сияние сменилось алым, порождая новые ассоциации.
Я помню этот зал. В замке Грааля когда-то происходила мистерия; жар печей, картуши на стенах. Свечи. Кресла, занятые стариками-рыцарями.
Кажется я перебрал. Слишком долго смотрел на струну. Ох, ерунда какая…
- Андрей.
- Да, господин Анфортас?
Кафель за спиной. Сверкающие белизной писсуары. Пять лиц в зеркале: мятежник, монахиня, прячущий лицо отшельник, медитатор, демон. Сделав свои дела, я нетвердой походкой направился к выходу.
«Протей ничего мне не сделает, - билось в висках. - Он обещал. Я помню».
За дверью глухо звучали голоса. О чём-то упрашивал рунарха Рыбаков, а тот отказывался это сделать. Вот вступил растерянный баритон Николая Джоновича. Джемитин ответил чуть ли не ругательством.
Я отошёл от двери. О чём они могут спорить? Слов рунарха я не разбирал, но строй фразы не оставлял сомнений: «Моё время не полно» - вот что он говорил. Я прислонился виском к холодной поверхности зеркала.
Что же делать? Сумеречное состояние, в котором я находился, понемногу рассеивалось. Но выйти наружу я всё ещё не мог. Там пульсировал опасный свет. Там оставался рунарх, которому я не доверял. Раз, два, три, четыре…
Я досчитал до ста. Отражение в зеркале глядело испуганными глазами, но это было моё отражение. Лица из предсказания исчезли. Послышалось жужжание: из степной ниши вылез сентибот-уборщик и принялся надраивать полы. Надо было решаться.
Я повернул ручку двери. Мембрана протаяла, и в уборную ворвался рассеянный бело-синий свет. На пол легла длинная тень. Чья это тень, я сообразил слишком поздно. Рунарх шагнул внутрь и быстрым движением руки зарастил дверь.
- Ученик Андрей, - сказал он. - Важно, очень важно! Ты - в ключевой точке.
Я попятился. Лицо чужака казалось мне дружелюбным. Он не выглядел ни иномирянским шпионом, которых я искал в общежитии, ни безумным монстром из стереатральных постановок. В волосах и бакенбардах рунарха застыли кристаллики инея. Меховая симбион-ка делала его похожим на Санта-Клауса.
- Уйдите, - сипло сказал я. - Я буду кричать.
- Зачем? - удивился рунарх. - Со слухом у меня всё хорошо. Да и дикция у тебя на уровне.
Сентибот деловито обнюхал ботинки руиарха и выпустил облако ваксы. Зашуршали щётки; робот-уборщик принялся за работу. Он не воспринимал
- Я вызову охрану. Вас немедленно схватят.
- И очень жаль. Добрая беседа необходима нам. Доверие к собеседнику - лучший выбор.
Джемитин уселся на пол, поджав под себя ноги. Иней на его волосах таял, превращаясь в капельки влаги.
- Твоё исчезновение некстати, ученик Андрей. Очень, да. Холодно как…
Видимо, это была кодовая фраза. Симбионка пискнула и принялась расти. Её седая шерстка удлинилась; рукава волнами набегали на руки; подол толчками полз к голым коленям рунарха. Джемитин хлопнул себя по плечу. Под его ладонью вспух уродливый нарост, голый, словно лишайная кожа. Нарост набух, а потом лопнул сразу в двух местах. Края верхней раны раздвинулись, и оттуда вылез глаз в сетке кровяных прожилок. Нижняя превратилась в рот чудовища.
- Эй, доходец! - скрипнула симбионка. - Лупай ушами мой хорей, гнилой поц. Ну?
Что, простите? - растерялся я.
Симбионка сменила тон:
- Многоуважаемая, высокоучтивая монада Андрей! Соблаговолите внимать моим речам, ибо сие судьбоносно и сиятельно весьма. Для многих и многих.
- Не понимаю! - в отчаянии развёл я руками. - Что вы говорите?
- Ответ удовлетворительный. Во избежание развития взаимонедопонимания следует провести мероприятия по охвату сферы обмена информацией.
- Образчик твоей словесности, - проворчал рунарх. - Вариантов много, три оси вербальной структуры ясны, а где искомая точка?
Тут до меня дошло. Уродец пытался подстроиться под мой стиль речи. Он анализировал мой словарь и структуру фраз. Мне следовало ему помочь и сказать несколько слов.
- Что с генералом? - спросил я.
- Он жив, - откликнулся уродец. - Его спутник - тоже. Душа Джемитин исказил ход времени и создал парадокс. Я опечален, ученик Андрей: он умрёт, как умирают хароны. У нас мало времени. Говори!
Словно в подтверждение его слов, под потолком щёлкнул обогреватель. По ногам потянуло холодом; мембрана не могла сдержать стужу с той стороны.
- Что вы с ними сделали?
- Моя жизнь - облако времени. Моя смерть в раннем - это парадокс. Энергоёмкий парадокс. Он важен.
- Ты был в Лоноте, - заговорил уродец. - Видел утерянное Морское Око. Скажи, где оно? Кто ещё о нем знает?
- Да не скажу я вам ничего! - заорал я. - Убирайтесь, сволочи. Это наша станция! Мы вам войну объявим!
Не помню, что я там ещё кричал. Наверное, глупости разные. Но уж очень меня всё это разозлило.
- Человек душа господни Андрей, - вновь начал уродец. - Это важно. Мы на грани войны, твой и мой парод. Ты встречал рунархов во дворце Короля-Рыбака? Это предатели. Расскажи о них.
Джемитин неуклюже поднялся. Дрожал он не от холода: на горле его белел свежий рубец. Края раны разошлись, по кровь не текла: симбионка остановила кровотечение.
- Что с ним?
- Он мёртв. Чтобы мы могли поговорить.
До меня наконец дошло. Вернее, не дошло, а я видел такую штуку в одном фильме о рунархах. «Мастера времени» называется. Харон убил себя в будущем. Вернее, убьёт. Вернее… В общем, не знаю. Поскольку он размазан по сорока минутам, возник парадокс. Джемитин одновременно существует и не существует. Разум человека не может его выдержать, поэтому Рыбаков и Николаи Джонович потеряли сознание. А я - нет. Потому что на струну смотрел.
От этих мыслей у меня заныли зубы. Понятно, почему так холодно. Парадокс забирает уйму энергии.
- Идём, - звал уродец. - Ты нужен Тевайзу. Ты должен остановить предателей в Лоноте. Это касается и вас, людей! Где зеркало?
Надо тянуть время: скоро Джемитин доберётся до точки, когда убил себя. Парадокс исчерпает себя. Сколько осталось? Десять минут? Пятнадцать?
- Подождите, - я отступил к умывальникам. - Вы мне ничего не объяснили. Быть может, я и сам соглашусь помочь?
- Нет времени. Джемитин скоро умрёт. Надень меня!
Симбионка лопнула по шву и потекла ко мне. Я попятился. Упала симбионка неудачно. Полы её закрыли единственный глаз на голове уродца. Струя живого меха извивалась на полу, пытаясь нащупать мои ноги, а я всё пятился и пятился, словно в кошмарном сне, когда опасность близко, а бежать сил нет. Голый рунарх стоял, покачиваясь, в метре от двери, преграждая мне путь. Силы покидали его; шрам в бурых пятнах крови тянулся от горла к рёбрам.
И вот тут я психанул. У выхода живой мертвец топчется, а на полу - тварь из ужастика. Хочет на меня залезть и это… паразитировать. Отчаянно заорав, я полез на умывальник, едва не разбив голову о сушилку.
- Вернис-сь! Вернис-сь, уч-шеник Андрей!
Спас меня робот-уборщик: обнаружив, что ботинки исчезли, он на миг растерялся, а затем яростно атаковал симбиопку. Пластиковый цилиндр сентибота окутался сеткой молний. Комната наполнилась треском электричества. Запахло палёным. Уродец отчаянно закричал.
Я бросился бежать. Прыгать по умывальникам было неудобно, и я чуть не полетел в самую гущу сражения. Рунарх метнулся мне навстречу, чтобы перехватить, и я мстительно врезал ему ногой в челюсть. Будет знать, гад! За Иришку!
Джемитин ударился головой об стену, а я рванулся к двери. Мембрана упорно не хотела раскрываться. Скорее! Скорее! За спиной послышался хруст: симбионка жрала кибера. Рунарх полз ко мне - бледный, сутулый словно фикус, всю жизнь росший в шкафу. Отчаянно крича, я замолотил кулаками по замку. И чудо: мембрана выпустила меня. Я вырвался на свободу.
Снаружи стоял дикий холод. Туман заполнял шахту; в нем гасло гипнотическое свечение струн. Я вздохнул с облегчением: вот только кошмаров мне сейчас не хватало.
- Твои действия опасны, - завывал мертвец. - Земля в беде! Тевайз в опасности!
В опасности? И очень хорошо. Я рванулся к пульту управления струнами. Возле ограждения лежал Визионер. Николая Джоновича нигде не было видно: скорее всего, холод настиг его у шлюза.
- Ваше превосходительство, - я схватил генерала за грудки и энергично встряхнул. - Ваше превосходительство, вставайте!
Бесполезно. Его голова моталась, словно грузило рыболовной сети. Из руки Визионера выпал шарик. Сам не зная зачем, я схватил его и ринулся бежать.
Успел я вовремя. Туман расползся, и из него вынырнул Джемитин. Рухнув на колени, мертвец слепо зашарил ладонями по полу.
- Андрей! Андрей! - выл он. - Ради общего рождения!
Когда бежишь, оглядываться нельзя. Но я не смог удержаться.
Симбионка расплескалась по полу белой соляной полосой. Драка с уборщиком не прошла даром: комбинезон лишился уродливой головы. Змеясь тонкими нитями, симбионка ползла ко мне. Отступать было некуда: я сам себя загнал в ловушку. В стене матово поблескивала одинокая дверь-мембрана. Я с тоской подумал о бравых охранниках с той стороны стены. О системах обнаружения и защиты. Находись они на Луне, проку от них было бы столько же. Вряд ли мембрана меня выпустит без специального ключа.
- Общность рас! - безнадёжно донеслось из тумана. - Торжество разума!
Я рассмеялся. А может, рунархи не так уж плохи? Цивилизованный народ, пытать не будут. Сдаться им? Пусть делают, что хотят. Не звери же они.
Рунарх выполз из тумана и упал животом на загаженные плитки. Полоса вскипела жёлтой пеной, обволакивая его тело. Меня затошнило. Симбионка боролась за выживание, используя все возможные ресурсы.
Джемитин! -отчаянно закричал я. -Что вы делаете?!
Жёлтые нити наползли на тело
Ещё раз. Ещё.
Ничего не произошло. Шарик с имперским логотипом открывал совсем другую дверь. Какую именно - я не знал. Знал только, что она находится по ту сторону пенной полосы.
Вот и всё. Из тупика мне не выбраться. Разве только разбежаться и головой в шахту, в переплетение сияющих струн. И тогда…
Я закрыл глаза, вжимаясь спиной в стену. Тьма надвинулась на меня.
…Шум подземной реки. Влажное дыхание волн.
Я стою на берегу, а в руке - тепло девчоночьей ладошки. Иртанетта-Иришка-Ира. Та, что недавно научилась смеяться - после долгих лет страха и боли.
- Адвей… ты возвращайся, пожалуйста! Я… я буду ждать тебя!..
Голос девчонки звучит отчетливо - так, словно Иришка и в самом деле рядом со мною.
А ведь всё просто. Между колоннами - силовое поле. Шахта наклонная, и если повезёт, оно меня отбросит по касательной к пульту. Я смогу убежать. По крайней мере, попытаюсь.
Я бросился навстречу симбионке.
- Эй! Эй, тварь! Я согласен!
Сугроб пены вырос уже мне по грудь. Ничего. Главное, подбежать ближе. Очень близко - иначе не перепрыгнуть.
Жёлтый маслянистый ручеёк потёк в мою сторону. Оттолкнувшись, я взлетел на перила ограждения и ухнул в шахту. Сердце отчаянно бултыхнулось в груди. Воздух затвердел, плотные струи подхватили меня и швырнули обратно. Мне показалось, что я лечу прямиком в пенную гору, но тут меня отнесло в сторону. Я ударился бедром о пульт управления, перелетел через Визионера и покатился по полу.
Под потолком зазмеились вспышки. С опозданием завыла сирена охранной сигнализации. Где ж ты раньше-то была, голубушка?! Давай, выручай! Я помчался к огромному полосатому кубу, окружённому хромированными клешнями форц-манипуляторов. Что-то подсказывало мне, что куб этот имеет отношение к сторожевым системам арсенала. Я вытянул руку с шариком-ключом, и о чудо! В полосатой стене возникло матовое пятно мембраны. Края её разошлись в стороны, пропуская меня вовнутрь.
Навстречу мне мчался парень в джинсах и сине-серой рубашке - худенький, темноволосый. Не успев ни удивиться, ни закричать, я врезался в своего двойника. В глазах потемнело. Шахта арсенала сжалась в точку, а потом - скакнула почти до первоначальных размеров. Почти - потому что сам я стал великаном. Куб давил мне на плечи, не давая вздохнуть свободно. Я вырвался наружу, а когда мне под ноги метнулся жёлтый склизкий комок, просто наступил на него. Язычки пламени вырвались из-под подошвы. Симбионка перестала существовать.
В панике я взлетел к потолку и завис там, подавая отчаянные сигналы тревоги.
· * *
- Не шевелись.
- Я не…
- Говорю, не шевелись!
Я наконец-то сообразил, что пытаюсь активизировать внешние сенсоры, вместо того чтобы просто открыть глаза. Яркий свет заставил меня зажмуриться. В нос бил запах антисептики, от которого хотелось чихать. Кажется, медблок надолго станет моим домом…
- Живой, - радостно загудел капитан. - Живой, чертяка!
- Итак, коллега, - послышался голос Сергея Даровича, - резюмирую: вы были правы, а я, старый идиот, ошибался. Единственное моё оправдание, к сожалению, служит отягчающим обстоятельством.
На этот раз я открывал глаза медленно. Как я и ожидал, меня держали в медблоке. Причём не просто больничной палате, а в отсеке высшей защиты - для пациентов, искалеченных чужой биосферой. Моё тело покрывала стальная скорлупа стасис-кокона. Из-за неё я напоминал ребёнка, попавшего в лапы компрачикосов.
«Человека, который смеётся» мы проходили в позапрошлом году. Интересная книжка. О том, как злые нейрохирурги выращивали генетически модифицированных комедиантов на потеху президента Парижа.
- Андрей, ты как себя чувствуешь? - спросил Визионер.
- Не знаю, - честно ответил я.
- Попробуй рассказать. Только ничего не утаивай.
- Хорошо. - Я задумался. Ничего особенного со мной не происходило. Мне хотелось перелететь на нейтральную позицию, закапсулироваться в стасис-полях, наладить интерфейс с местными системами защиты и обменяться паролями. Вот только как это выразить, я не знал. - Э-э… - осторожно начал я. - Странное ощущение, Как будто мне хочется спрятаться и одновременно подружиться… э-э… с защитницей орбиты. А ещё, - тут на меня напала стеснительность: - ещё я хочу посплетничать с ней и это… ну…
- Понятно. - Экзоразвсдчики переглянулись. - Базовые алгоритмы, проективный синдром Арраха.
- В рубашке ты родился, парень, - вздохнул Визионер.
- Так что же всё-таки случилось?
- Ты подчинил себе протея. А он передал тебе некоторые привычки. Через несколько часов это пройдёт. В общем, слушай.
Большую часть из рассказанного Визионером я уже и сам знал. С Джемитином наша разведка крупно лопухнулась. Рыбаков не зря получил своё прозвище. Визионер - это человек, который видит духов и общается с привидениями.
Джемитина он проморгал. Скорее всего, тот и не подозревал о своей шпионской миссии. Всё сделала программа, скрытая в симбионке. Смерть
Лонот. Чем-то моё путешествие было важно для Тевайза. Важно настолько, что жизни людей и рунархов потеряли ценность.
- А двойник? - спросил я.
- Двойник? А, двойник… Шарик, который ты подобрал, управлял приёмной камерой струны. Мы как раз распаковали протея. В состоянии отдыха он похож на ртутный шар. Ты увидел своё отражение в его теле. - Рыбаков помолчал немного и добавил: - Теперь можно не торопиться. Мы победили.
Вечером того же дня я вернулся в свою комнату в общежитии. Перед тем как лечь спать, я заглянул на кухню. Предчувствия не обманули: будущие экзоразведчикн пили чай и резались в «Демиургов». У Димки - чёрная колода, у Юрки - бело-сине-красная, а Галча играла за жизнь и природу.

Предыдущая страница 10 Следующая страница


11 Андрей Басирин

- Андрей вернулся! - обрадовалась она. - Андрюша, иди сюда. Будем вместе играть.
Я придвинул табуретку и уселся так, чтобы видеть её карты. Ничего так: лес, монастырь и две отшельничьих хижины. Из созданий, правда, остался лишь сын древа. Но он сильный, жить можно. Игра началась недавно, и никто пока что не успел развить свои армии. Димкину сторону представляли склеп и стена костей, Юрка выставил поля лавы, а Галча только-только построила летающий остров.
- Королевский убийца, - шлёпнул на стол карту Димка.
Крохотный человечек в чёрном атласном халате уселся на стол, скрестив ноги. Хороший художник рисовал: глазенки так и сверкают, в бороде каждый волосок можно различить. Я на всякий случай отодвинул локоть. Димка хихикнул.
- А мы его аббатисой покроем, - меланхолично отозвался Юрка. - И ледовым богомолом. Как съездил, Андрюха?
На столе появилась толстенькая дама в чёрной рясе. За ней - серебристое создание, похожее на кузнечика-переростка. Вокруг кузнечика поднялась миниатюрная снежная буря. На столе намело крохотные сугробы, и аббатиса достала из поясного кошеля фляжку с коньяком. Запахло клопами.
- Ничего. Только возни много.
- Ага. Это всегда так. - Галча выложила на стол лес. Возле моей чашки закачались сосны, и весёлые медвежата полезли на поваленное дерево. - А этот обалдуй, - Шлепок карты, - интуицию сдал. С твоей помощью, между прочим. - На столе появился сын древа. - Дим, ты бы хоть спасибо сказал.
- Ага, спасиб. - Димка рассеянно выложил на стол карту рубашкой вверх. - Сюрприз!
Мы с интересом посмотрели на карту.
- Не томи. Что там? - грубовато спросил Юрка. - Людоед?
- Разбежался. - Он чуть помедлил и перевернул карточку. - Игнисса! Это мне дядя подарил. За экзамен.
На столе появилась миниатюрная копия огненной демоницы. Той самой, из рунархского зеркала. Она сделала несколько пассов, и над лавовыми полями вспухло облако взрыва.
- Так, допрыгались… - Галча задумчиво сложила свои карты и вновь развернула их. - Юр, у тебя срединника не завалялось?
Рыжий ложал плечами:
- Не-а. Срединника два хода ждать.
- Ну, значит, всё. Слили партию.
Она без раздражения бросила карты на стол. То же самое сделал Юрка.
- По следующей?
- Ага. Димыч, ты сразу скажи: кроме Игниссы у тебя других подарков нет?
Димка вздохнул:
- Нету. Вот сдам сессию - будет корабль «Восьмёрка мечей».
- Ясно.
Вновь зашлёпали по столу карты. После нескольких партий я попросил, чтобы мне дали колоду. А ещё через час - в первый раз выиграл.
- Случается, - Юрка перетасовал карты, сдал семь карт и повернулся к Димке: - Слушай, а «Восьмёрка» сильная карта?
- «Восьмёрка»? - Он на мгновение задумался. - Да нет. Не столько сильная, сколько непредсказуемая.

ЧАСТЬ 2
ВОСЬМЁРКА МЕЧЕЙ

Глава 1. ПОРЯДКИ ЗЛОГО ДЕМИУРГА

Весенний ветер проносился над ледовыми полями. В щель меж облаками проглянуло солнце, заставляя меня зажмуриться.
Руку нестерпимо жгло. Я едва удержался, чтобы не сунуть пальцы в рот. Следовало действовать быстро: мембрана съедает руку в считанные секунды. Я зубами рванул задвижку вибролезвия; она не поддалась. Противно заныл клык.
Попал, братец… Уже не до руки, самому бы выжить. Я дергал задвижку снова и снова. Неужели всё?
Дно сита отблёскивало свинцом. Я осмотрел его повнимательнее. Синяя губчатая поверхность мембраны была скрыта тонкой металлической плёнкой. Я перевёл взгляд на пораненные пальцы и расхохотался.
Я счастливчик. Проталкивая ком снега, я случайно задел стопор, переводящий сито в режим хранения. Пластина, закрывающая мембрану, защемила мне пальцы. Вибролезвие, конечно же, стало на предохранитель, чтобы старатель сдуру не попортил руку и улов.
Колени мои мелко дрожали. Я уселся в снег. Всё, ребята, сегодня я больше не добытчик… Норму не выполнил, но и бог с ней. Открыть сито мне не под силу. Рунархи обожают механические головоломки. В их инженерии даже ордусцы разобраться не могут. А они доки - говорят, что ордусец может с помощью кувалды и гаечного ключа починить сломанного протея.
Пора возвращаться. Надо ждать антиграв. Меня, конечно, накажут за невыполненную норму. Может - жрать не дадут, а может - назначат в загонщики. Весна наступает, скоро начнётся Дикая Охота. Охранникам хочется развлечений.
Я ещё раз попробовал раскрыть сито, но лишь сломал ноготь. Защемленные пальцы ныли, на кончике среднего темнело коричневое пятнышко. Хороша рунархская техника, нигчего не скажешь. Сплюнув, я отправился разыскивать буй.
Индикатора на контейнере с благодатью не предусмотрено. Старатель никогда не знает - выполнил он норму или нет. Это чтоб беспокойства было больше. Я дошёл до оранжевого шара, отщёлкнул с пояса контейнер и, переведя его в стасис-режим, уложил в рюкзак. Домой, домой… Отдыхать и наслаждаться жргзиью.
Скатав буй, я затолкал его вместе с ситом в рюкзак. Затем подключил к генератору термополя дополнительные батареи. Теперь можно погреться.
Обратный путь занял не много времени. Меня знобило - то ли от холода, то ли от пережитого напряжения. Когда я пересекал границу анизотропного снега, пискнул таймер. Хороший знак. Значит, сито защёлкнуло перед самым концом работы. Вряд ли я сильно недобрал норму. Я бросил рюкзак в снег и уселся. Тело привычно ныло под спрей-комбинезоном. Когда наступят мирные времена, поселюсь на планете, где нет снега и льда. Чтоб тепло, и холод не пробирал до костей. А жизнь не зависела бы от мощности термополя.
Интересно, во что верят рунархи? Один заключённый утверждал, что они воссоздали на Лангедоке загробный мир. Такой, каким он представлялся их древним философам.
Ад - Южный материк. Среди вулканов и огненных морей разбросаны печи и лаборатории. Оттуда нет обратного пути. До сих пор не понимаю, как я оттуда выбрался. Я вообще счастливчик.
Чистилище - плантации Северного материка. Мир льда и тяжёлой бессмысленной работы.
И, наконец, Рай. Орбитальные фермы. Некоторые заключённые отправляются туда. Что там, как, почему - не знает никто. Рассказывают разное.
У каторжников есть своя мифология, свои верования. Один из них пытался обратить меня в свою веру. По его словам выходило, что Лангедок создал злой Демиург, и всё материальное отравлено его дьявольским прикосновением. Лишь душа принадлежат благу. А печи и живодёрни служат совершенствованию душ.
Миссионера этого отправили в печь. Тогда же я поклялся, что убегу с Лангедока во что бы то ни стало.
По настоящему убегу. Живым и здоровым.
Потеплело. Антиграв бесшумно плыл над снежной равниной. Задумавшись, я пропустил его появление, почувствовав лишь, как отступает холод. Термополе машины накрыло меня, словно ватное одеяло. У мамы было такое. Из цветных заплат, из обрезков ткани… Оно связывалось в моей памяти с уродливым медвежонком, которого я когда-то сшил из кусочков байки. Мы рукодельничали вместе - я и она. Запах ткани и ваты, снег за окном, потрескивание свечи… Каждый раз появление антиграва вызывало у меня ностальгию.
Антиграв выбросил луч, нащупывая приёмную площадку лифта. Пролился ртутный серпантин, и сверкающие ленты собрались на площадке в тело десятника. Где же Джассер? Ему давно пора быть здесь. Антиграв ждать не будет; десятник зафиксирует побег, и машина двинется дальше. Завтра за беглецом отправят 6oтик - подобрать труп.
Ночь в тундре нельзя пережить. Разве только в скафандре. Температура падает на несколько десятков градусов, а к утру начинается снегопад.
- Коспотин умник, - десятник двинулся ко мне. - Коспотип умник, ты ещё хотишь? У-у. Шассер топрый. Я пы тепе пошки-то пооткручифал пы.
Болтая, он ни на секунду не прекращает привычных действий: раскладывает приёмник «благодати», достаёт ведомости. Я протягиваю рюкзак. Меня ждёт дотошная проверка. При виде защёлкнутого сита лицо десятника озаряется радостью.
- Коспотии умник! Счастлифчик, та. Пальцы целы, молотец. - Он смотрит с одобрением. Понятно. Для десятника каждый «обожженец» - ЧП. А сгоревшая плантация благодати - это вам не хрен собачий.
- Коспотин умник мноко умничал, - кудахчет десятник, сливая благодать из контейнера в приёмник. Я уже и сам вижу, что норма недобрана. - Коспотии умник мечтал о тефочках и куропатках с коффи. Не соппрал норму, нэт!
- Сито проверь, - советую я. - Там должно остаться.
Десятник ворчит, но сито проверяет. Там действительно осталась «благодать», и немало. К сожалению, для нормы нужно больше.
- Тикая охота, - бормочет гад. - Помпейские тикры. Шанхайские парсы. Прифетите моеко люпимоко слона, макаратши! - Не верю своим ушам: рунархский надсмотрщик цитирует Ильфа и Петрова. - Иской-умник, скоро феликая охота. Ты хочешь стать саконщиком? Охотить Искомую Сверь?
Я молчу. Не ругаться же с придурком. Он и в самом деле может отправить меня на Дикую Охоту загонщиком.
- Я похлопочу. Та, - продолжает он. - Тепя скушают сапачки: аф, аф!
Тут появился Джассер. Последние метры ему пришлось бежать изо всех сил. Лицо руиарха покрывал пот, грудь тяжело вздымалась.
- Опастываем, туша Шассер?
- Я попал в зону мягкого снега, - переводя дыхание, ответил тот. - Разведчик не обозначил её вешками.
Я мысленно присвистнул: мягкий снег. Трясина, в которую даже человека на лыжах утягивает за считанные минуты. А брат Без Ножен выбрался. Молодчина рунарх.
- Хороши, - бормочет надсмотрщик. - Коспотии умник цфеточки нюхает. Шассер - в снешку куфыркается. А норма - ффють. Коментант ищет саконщиков на охоту. Фот перфый кантитат, - он кивнул на меня с лицемерно-сочувственным видом.
Джассер сбросил с плеча рюкзак:
- Возьми, сколько не хватает, смерд. Возьми, и не досаждай нам пустой болтовнёй.
В этот момент им можно было любоваться. Аристократ! Скрипя и бурча, десятник дополнил мою норму. При этом чуть не получил по затылку, когда замешкался, отсоединяя контейнер. К счастью, до мордобоя не дошло. С антиграва за нами следят. Попытка напасть на десятника карается параличом на два часа.
На Южном материке я слышал рассказы об удачных нападениях. Однажды боец утащил десятника под снег и там сломал ему хребет. Лучи парализаторов сквозь снег не проникают. Другой раз месмеру удалось отвести глаза охране. Но такие случаи единичны. Охранники не зря едят свой хлеб.
- Котофо. Норма есть, - объявил десятник, выставляя руну против моего имени. Затем он заполнил графу с кодом Джассера. Брат Без Ножен тоже выполнил урок.
Мы по очереди шагнули на приёмную площадку лифта. Десятник шёл последним: ему предстояло собрать аппаратуру. Антиграв отправлялся в обратный путь.
· * *
Над поселением облака почти разошлись. Снег быстро таял, и под ногами поблёскивали лужи. Заревела сирена. Настал час обеда. Следовало поторопиться. Опоздавших никто ждать не будет.
Потоки людей и рунархов вливались в приземистое сводчатое здание. Пищеблок рунархи уже бог знает сколько времени не ремонтировали. По стенам ползли ржавые пятна, гололозупги над входом горели едва в треть накала.
Я принюхался. Пища, которую рунархи выдают заключённым, мало отличается от синтет-каши моей родины. Лагерные повара руководствуются лозунгом «настоящая еда должна быть невкусной». Бедняги! Не знают, на какой дряни я вырос.
Я свернул к блоку контроля. Чёрный, словно выточенный из обсидиана барельеф изображал девушку с двумя кувшинами. Волны под ногами девушки едва заметно покачивались; едва я останавливал взгляд, картина оживала. Струя, льющаяся из одного кувшина в другой, разбивалась мелкими капельками о горлышко; ветерок трепал край одежды девы. Стараясь не смотреть ей в глаза, я стал коленями на выщербленную плиту анализатора.
- Душа комендант Лангедока, - громко и отчётливо взмолился я. - Очень кушать хочется. Накорми меня, благодетель, век бога молить буду.
Говорить следовало проникновенно: автоматика анализировала обертоны голоса и паузы между словами. Я застыл в позе покорности. Потекли томительные секунды. Долго, слишком долго. Чем-то я не угодил анализатору.
Наконец мигнул огонёк контроля, и появился поднос. На нём - две пустые миски, плоская дощечка и пиала. Цвет их показался мне темнее того, что был вчера.
Ну да. Меня же повысили в ранге.
Поднимаясь с колен, я допустил оплошность. Уронил поднос. Палач-машина немедленно отреагировала. Горло перехватило от нежности и острого чувства вины. Я сожалел о любимом щенке, на которого спросонья наступил. Собирая разбросанные миски, я видел его как наяву; трогательного черныша в белых носочках, с ласковой доверчивой мордочкой. Когда морок развеялся, к ощущению вины добавилось ещё и чувство утраты. За проступки рунархи наказывали с выдумкой. Уж лучше бы током били.
С подносом в руках я отправился к раздаточной. Из ржавой стены рядком торчали кустики хромированных кранов, похожие на сюрреалистические инсталляции. Каждый кустик рос из плиты своего цвета. Первыми шли роскошные фиолетовые и малахитовые рационы, состоящие из восьми блюд. Элита. Предел мечтаний каторжника. Выше этого - лишь орбитальные оранжереи.
На мой поднос отозвалась искорками тёмно-рубиновая плита. Из первого крана полилась бледная комковатая похлёбка с рыбьим запахом. Второй выдал пригоршню зеленоватой кашицы. В нос шибануло перечной мятой.
Салат и макароны особенно испортить не удалось. Киселя, как всегда, оказалось немного больше, чем вмещала пиала, и по подносу растеклась небольшая масляная лужица.
Я вступил на синюю полосу, ограничивающую зону движения. Идти приходилось медленно: густота людского потока здесь была запредельной. И всё-таки каторжники шли, не касаясь друг друга. Временами то тут, то там слышалось знакомое потрескивание: работали палач-машины.
Шагах в пяти от меня сквозь толпу пробивался новичок. Новичков сразу видно: глаза встревоженные, ищущие - как у пса, потерявшего хозяина. Им страшно. Нас они воспринимают как манекенов с каменными лицами.
- Браток! - новенький схватил за рукав коротко стриженного скуластого альтяица. - Браток, да я ведь с Альтеи! Ты же земляк мне, скажи?!
Взгляд скуластого сделался рассеянным и каким-то беспомощным - словно у близорукого, который по недосмотру разрядил свой корректирующий имплантат.
Одному богу известно, что с ним сделали палач-машины. Он попытался отодвинуться от опасного новичка и уронил пиалу. По его плечам зазмеились трескучие разряды.
- Ах, суки! - забормотал новичок. - Нелюди!! Продались, гады!..
На рукаве новенького вспыхнули золотые зарубки. Одна, вторая, третья… Охранная система столовой начисляла новичку штрафные очки. Обычно одного отблеска-предупреждения хватает, чтобы утихомирить буяна. Но этот ещё не знает местных порядков.
Вот он выбил поднос из рук рунарха. Белёсые шарики размером с виноград брызнули ему в лицо. Рунарх растерянно сгорбился и побежал к колоннам. Из-под потолка оборвался трескучий голубой разряд. Новенький выгнулся дугой, распялив рот в беззвучном крике. Я перешагнул через сведённую судорогой руку и заковылял в сторону зала, делая вид, что ничего не произошло. Остальные заключённые поступили так же. Интересно, сколько из них заговорщиков?
Вынырнуло сосредоточенное лицо Джассера. Рунарх смотрел сквозь меня, словно не замечая. И правильно. Седьмая нора слева у грязи. Там и поговорим. После зелёной вспышки.
Зелёная вспышка - сигнал к отбою. Она отмечает темное время суток - в точности, как в армейском анекдоте. Выключаются обогреватели надземного пространства, и в течение часа температура падает. Заключённые прячутся по норам. Ночью наружу лучше не выходить - обморозишься. Генераторы термополей мы сдаём по возвращении в лагерь. У меня будет минут сорок на то, чтобы отыскать место сходки. А на деле - ещё меньше. Уже через пятиадцать-двадцать минут становится нестерпимо холодно. Спрей-комбинезон почти не защищает от мороза. Мышцы стынут, и бежать становится неимоверно трудно.
Я выбрал место, где усесться, и опустил поднос себе под ноги. Мир вокруг помутнел, скрытый пеленой экрана. Ложное одиночество - это издевательство рассчитано на рунархов. Экран делает обедающего невидимым для окружающих. Любой может ворваться в скрытую зону. Рунархи-заключённые от этого очень страдают.
Я собрал с дощечки листья салата и по одному запихал в рот. Долго жевать не стоило: рот наполнялся горечью, а вязкий ком с трудом проходил в горло. Отхлебнув киселя, я принялся за рыбную похлёбку.
Следовало кое о чём поразмыслить.
Кто же возглавляет заговорщиков? Сколько их? Кто они?
Брат Без Ножен в вожди не годится. Этот пси-мод рунархов основывается на подростковых комплексах. Джассера можно сравнить с Питером
Если не Джассер, то кто тогда? И главное, как они рассчитывают убежать с Лангедока?
· * *
Чтобы понять культуру чужой расы, вовсе не обязательно посещать её картинные галереи. Стереатры, библиотеки и музеи - да, это интересно и познавательно, однако же они не дадут вам ровным счётом ничего. В музеях цивилизация отражена такой, какой она хочет себя видеть.
Хотите увидеть её истинный облик - посетите концлагерь. Создатели Бухенвальда, Лангедока, Неблагого Двора на Титании и Крии-Тсии негуманоидного мира Айеста отлично поняли бы друг друга. Ведь цель, которую они преследуют, проста и незамысловата.
Убивать.
Причинять страдания.
Рунархи - гуманоиды. Им (да и нам тоже) никогда бы не пришло в голову мучить военнопленных, рассаживая на деревьях-насестах, как это делают крылатые айестяне. Пыточные колёса, в которых нельзя расправить крылья, нисходящие воздушные потоки - всё это абстракция для бескрылого прямоходящего. В изобретении мучительств разумное существо ограничено рамками, в которые его загнали собственные физиология и психология.
Рунархские лагеря не знают переполненных бараков. Пытка скученностью и произволом авторитетов (таких же каторжников, но понаглее и померзавистее) также вне понимания рунархов. Каждому заключённому полагается индивидуальная нора. Огромный утёс превращен в термитник; ходы тянутся, нигде не пересекаясь. Это правило соблюдается даже в аду Южного материка.
Но в норе нельзя выпрямиться. Нужду приходится справлять в слепом отростке трубы, и ночью бывает не продохнуть от вони. Для чистоплотных рунархов это страшное унижение. Занятая нора ничем не отличается от пустой - поэтому никто не застрахован от случайных гостей. Рунархи живут в постоянном страхе.
Норы живые. Я видел рунархские дворцы из живого пластика - норы лишь жалкая пародия. Говорят, что зимой они иногда убивают своих обитателей. В это не очень-то верится, но возможно всё.

Археолог по одной кости может определить облик динозавра. Экзосоциологу достаточно однажды увидеть рунархскую нору, чтобы понять всю подноготную этой расы.
Люди произошли от обезьян - стадных животных. Предками рунархов были хищники-одиночки.
Рунархи ни при каких условиях не сливаются в толпу. У них отсутствует культ власти. Патриотизм, корпоративный дух, религиозный фанатизм - ничего нет. Счастливцы! Больше всего я завидую тому, что у них нет привычки часами просиживать в форумах и чатах эфиросфсры.
Исходя из этого, что можно сказать о неведомом подпольщике? Он избегает действовать сам. Он отлично справляется с задачами стратегического планирования. Ведь заговорщикам удалось отыскать меня и устроить встречу с Джассером.
Кто же их возглавляет? Рунархский душепийца?
Нет: душепийцы не умеют подтасовывать случайности.
Значит, земной месмер? Месмеры - мастера внушения и гипноза. Они умеют создавать иллюзии. Подтолкнуть надсмотрщика, распределяющего заключённых по делянкам, заставить вписать в ведомость другое имя - это несложно.
Но как же поведение палач-машин? Автоматика лагеря не потерпит заговора. Не потому что он опасен, а потому что он объединяет заключённых в группу. Рунархи могут допустить побег одиночки. Это согласуется с их «кошачьим» стилем жизни. Но - никаких стад. Уголовники, пытавшиеся создать лагерную иерархию с буграми, сявками и шестёрками, погибли в первые же дни. Марионетки, не мыслящие жизни без обществ, коалиций, союзов, - тоже.
Друг автоматов?
Друг автоматов может договориться с палач-машиной. Но не со всей автоматикой лагеря. Заговор - это всегда структура. Как только заключённые начнут шушукаться по углам, палач-машины их быстро вычислят.
Мне вспомнилась речь проповедника:
Имена врагов своих запомни крепко: всё это выродки с модифицированным, сознанием. Из землян: кинетики, месмеры, срединники, психоморфы. Из рунархов: братья Без Ножен, душепийцы, знатоки пластика и друзья автоматов.
Кинетики, психоморфы и знатоки пластика. Заговор существует - значит, как-то удалось обмануть бдительность охраны. Значит, не перевелись ещё таланты. И побег вполне реален.
Из серой пелены экрана вынырнула большеглазая физиономия. Гость, вернее, гостья споткнулась об меня. Поднос перевернулся, тарелки покатились по полу. Женщина-рунари бросилась подбирать их, а потом осела, сжимая виски ладонями. Тут уж я виноват. Если не хочешь, чтобы на тебя наступили, ешь громко.
Моё наказание также не заставило себя ждать. Навалилась боль. Чувство собственной никчёмности захлестнуло меня. Я ощущал себя восемнадцатилетним юнцом, написавшим слезливый рассказ о щенке со сломанными лапами. Рассказ был ужасен. Критики ругали его на все лады. Яростней всех нападала незнакомая мне светловолосая девочка, заходясь в беспричинной ненависти, так, словно это была собака её врага.
Наконец издевательство прекратилось. Руки мои дрожали; на пластике остались вмятины - так крепко я сжимал поднос. Большеглазая рунари убежала. Я торопливо допил кисель и двинулся к выходу.
После обеда полагались санитарные процедуры. Вместе с десятками других каторжников я вошёл в приземистое бетонное здание. С порога нас встретил едкий запах дезинфицирующих веществ. Мы прошли сквозь стену из льющегося растворителя. От него спрей-комбииезоиы стекали с тел, превращаясь в чёрные лужи на полу. Пластик под ногами обжигал холодом, и тёплый растворитель лишь усиливал озноб. Люди всё прибывали и прибывали. На их лицах застыло тупое ожидание.
Серо-розовый поток обнажённых тел уходил в коридор. Я двинулся следом за остальными, и людская река вынесла меня в помывочную.
Мытьё происходит в два этапа: первыми идут рунархи и женщины, затем мужчины и рунари. Когда я впервые это увидел, решил, что произошла административная накладка. Оказалось, нет. Комендант боится рунархских жриц. Жрицы, поклоняющиеся Хозяйке Прайда, не могут исполнять свои священные ритуалы в присутствии мужчин-чужаков. А значит, их могущество слабеет и не может быть повёрнуто против командования лагеря.
Уживаемся мы вполне мирно. У нас нет влечения к рунари, а у них - к нам. Дело не в красоте. Биофизика тела действует таким образом, чтобы не реагировать на женщин чужой расы. Поэтому мы поделили зал на две половины: нам правая, им - левая. И друг друга не обижаем.
Беда в том, что иногда встречаются выродки. Почти всегда это обитатели Лиопессе. Насильники и убийцы. Долго они не живут, но дел успевают натворить немало.
Я вошёл в тёмный зал, пронизанный колоннами света. Свет здесь почти не рассеивается. Между лампами темно; слышно лишь шипение льющейся дезинф-жидкости. Волны тумана поднимаются в лучах ламп. Мелькают обнажённые тела. Я беру в автомате лохматую мочалку и брусок вонючего желе - мыло. Осторожно, чтобы не сталкиваться с рунари, иду на правую половину зала.
Дойти я не успел. Кто-то пронзительно завизжал; шарахнулись в белых лучах тени, послышались хриплые ругательства.
Сегодня полосатый день. Вот началась чёрная полоса.
Из клубов пара выскочила женщина-рунари. Лицо её было расцарапано, по плечу текла кровь. Увидев меня, она шарахнулась в сторону и заковыляла прочь - сутулясь, прикрывая грудь. Остальные руиари пронзительно закричали.
Тут я увидел её преследователя. Коренастый парень, огромный, неправильно сложенный. Ростом чуть ниже жертвы. Он сбил девушку с ног и схватил за волосы. Она почти не сопротивлялась.
Атаковал я быстро, почти не думая. От удара голова коренастого откинулась, клацнули зубы. Он так и не понял, что случилось. Глаза его помутнели. Туша обмякла, придавливая девушку. Я схватил его за плечо и поволок в сторону.
Нет, он действительно с Лионессе. Там повышенная сила тяжести, люди не люди - живые танки. Рунари плакала от боли, а я всё не мог перевалить громилу на другой бок, чтобы высвободить её.
- Помогай, - крикнул я какому-то парнишке, тупо стоявшему за спиной. - Не видишь, что ли?
Он словно очнулся от сна. Засуетился бестолково, забегал.
- Вот сволочь, - бормотал он. - Ну и сволочь же…
На вид ему было лет восемнадцать. Он больше мешал, чем что-то делал, но я не прогонял его. Понятно, шок у паренька.
Откуда-то появились рунари. Одна, за ней ещё две. Ни говоря ни слова, они принялись помогать мне. Вот их я боюсь. Наверное какие-то древние обезьяньи инстинкты включаются. Я чувствую себя голым в клетке с тигрицами.
Девушку вытащили. Она открыла глаза и застонала. Старухи что-то шептали ей, уговаривая, затем и увели. Я на мгновение встретился с ней глазами. Ни сожаления, ни ненависти не было в её взгляде. Только усталость и боль.
Рядом с моим недавним противником присел на корточки ещё один здоровяк. Я видел только его спину в россыпи веснушек да лысеющую макушку. Он потряс лежащего за плечо и растерянно, по-бабьи запричитал:
- Господин капитан!.. Господин!.. Ну как же это?.. Как же?!..
Ты его знал? - спросил я.
Лысеющий не слышал:
- Господин капитан!.. Очнитесь же!..
- Лионессе? - продолжал я допрос, удивляясь, что палач-машины до сих пор не распластали придурка.
- Да!.. Да!.. - отмахнулся он от меня.
- Не трогай его.
- Как?

Предыдущая страница 11 Следующая страница


Грааль никому не служит 12

- Уходи отсюда. Быстро!
- Да вы что, нелюди?.. - всхлипнул он. - Твари! Какие же вы твари!..
Ну как хочешь. Потом не жалуйся. Я шагнул в сторону. Свет сменился дезинф-жидкостью. Теплые тугие струи ударили по плечам, груди, голове. Запоздало затрещал разряд палач-машины. Здоровяк выгнулся, закричал.
Из тумана выступили женские силуэты. Их было много, очень много; вот одна из рунари вышла вперёд и замерла в столбе света. Мужчины испуганно попятились. Я с удивлением понял, что она - та самая, недавняя жертва. С кровавыми потёками на лице, отрешённым взглядом. Рунари двинулась к лежащему капитану. Пропорции её тела сильно отличались от человеческих. Бёдра - слишком длинны, чересчур круглые груди, нижняя челюсть велика. Лопатки торчат. Кожа блестит от воды, словно лакированная. Всего по чуть-чуть, всего понемножку, но я ощутил себя персонажем картины Босха.
Девушка опустилась на колени и протянула руки к насильнику. Медленно коснулась его щеки - там, где расплывалось пятно кровоподтёка. Капитан дёрнулся и застонал. Сам не зная зачем, я шагнул ей навстречу. Лицо рунари вспыхнуло радостью, она бросилась ко мне и схватила за руку. Умоляюще глядя в глаза, что-то произнесла на родном наречии. Их языка я не знаю. Так и не понял, что она хотела сказать. Не дождавшись ответа, рунари ушла в темноту.
- Хана тебе, парень, - прокомментировал голос за спиной. - Мужикам своим скажет, сучка. Да что ж это такое, а? Куды ж начальство-то смотрит?
- Заткнись, дурак, - отвечали ему. - Она - Хозяйка Прайда. Те благородство ценят. Повезло мужику. .

Глава 2. ПРАЙД ИЗГОЕВ И ЕГО ХОЗЯЕВА

Моя мочалка так и лежала иа полу. Я подобрал её и влез под душ. Струя показалась мне слабой. Я дважды хлопнул в ладоши, усиливая напор. Принялся ожесточённо намыливаться, словно стараясь стереть с кожи всю грязь концлагеря. Остановился я, лишь когда ссадины на коже начали гореть.
Всё. Хватит самоистязаний. Бросив истерзанную мочалку и крохотный обмылок в ящик для отходов, я вышел из зала. Воздух в коридоре шёл слоями - тепло-холод-тепло. Ноги покрылись гусиной кожей.
Дрожа от озноба, я вошёл в кабинку для переодевания и стал на металлическую решётку. Швей-трубки засвистели, разрисовывая моё тело причудливыми чёрными узорами. Металлический ланцет корректировщика парил в воздухе, неуловимыми касаниями перестраивая слои пластика. Через несколько минут гибкая плёнка покрыла всё моё тело. Под мышками вспухли коробки терморегуляторов. Инжекторы взяли тон выше, и в паху неприятно защипало: образовывалась ЭО-мембрана. Жжение перешло на ягодицы, а корректировщик перелетел к горлу и засновал, сглаживая края одежды.
Я опаздывал. Драка в санблоке выбила меня из размеренного ритма лагерной жизни. Когда я вышел, уже начало темнеть. Меж туч горели зелёные звёзды - словно изумруды на бархатных подушечках.
Вот и зелёная вспышка. Хрипло взревела сирена, и заключённые едва заметно ускорили шаг. В лагере началась деловитая суета. Каторжники спешили к холму, стараясь не сбиваться на бег. Они напоминали прилежных студентов психотренинга: движения ленивы и медитативны, глаза смотрят внутрь.
Бежать нельзя. Бегущие люди легко образовывают толпу, а с толпами палач-машины борются. Каждый должен гулять сам по себе. Как киплинговская кошка.
Я влился в общий поток. Вместе со всеми и - отделён от других. Потрескивали разряды. В воздухе разлилась промозглая сырость. Защищенный комбинезоном, я не замечал холода, однако изо рта с дыханием вырывались облачка пара.
Вот и «грязь» - озерцо чёрного янтаря. Мало кто осмеливается забредать сюда: попадёшь в лужу - не выберешься. Смола не застывает даже в самые страшные холода. Я отсчитал шесть нор от вытянувшегося к дорожке лакового языка и нырнул в седьмую.
Вот и всё. Я на конспиративной квартире.
Покрытие на ощупь напоминает мох. Интересно, она в самом деле живая? Жизнь, это способ существования белковых тел. Белка здесь хватает, и труба существует. Остаётся решить, можно ли назвать её телом.
Размышляя так, я полз вперёд. Труба потихоньку сужалась. Вначале я мог свободно передвигаться иа корточках. Затем мне пришлось стать на колени. Потом и вовсе лечь. Под конец отверстие сузилось настолько, что туда даже кошка не смогла бы пролезть.
Такого я ещё не встречал.
- Эй! - крикнул я. - Что за шутки? Есть кто-нибудь?
Темнота насмешливо молчала. Мне вспомнились рассказы о неудачниках, переваренных голодными трубами. По спине побежали мурашки. Фольклор-фольклором, а страшно.
На ощупь мох казался тёплым и сухим. Это успокаивало. Согласно тем же легендам, голодная труба стынет и покрывается инеем. Посмотрел бы я на сумасшедшего, что полез бы в ледяное логово… Разве что время поджимает, а снаружи мороз становится всё круче.
Я прислушался. За мной следом кто-то полз.
Уже хорошо.
- Эй! - крикнул я. - Здесь не пролезть!
Шорох не прекратился. Кто-то схватил меня за ногу ощупывая. Мой преследователь протиснулся вперёд, прижимая меня к стенке трубы.
- Не волнуйтесь, - послышался женский голос. Судя по акцепту, говорила рунари. - Сейчас всё будет в порядке.
Гостья (или хозяйка?) бесцеремонно протиснулась к сужающейся горловине. Пластик её спрей-комбинезона расцарапал мне щёку. Что-то скрипнуло, и я ощутил, как моховая подушка подо мной просела. Дышать стало легче. Энергично извиваясь, рунари поползла вперёд, и я едва успел убрать голову,.чтобы не получить пяткой по носу.
Давайте за мной, - услышал я. - Смелее.
Узкая, непривычно горячая ладошка ухватила меня за запястье. Я энергично заработал локтями и коленями, пробиваясь в темноту. Труба кончилась, и я оказался в небольшой пещере.
Я вытянул руки, ощупывая потолок. Метра два… Разодранные перышки мха щекотали нос, и я чихнул. Моя спутница что-то сказала по-рунархски. Вспыхнул тусклый багровый уголёк.
- Это гори-гори-ясно, - сообщила она с гордостью. - Никто так не умеет, одна я.
Я уселся. Рунари сидела напротив меня, поглаживая ладонями косицу светящегося мха. Огонёк светил слишком тускло, чтобы что-то можно было разглядеть. Спрей-комбинезон рунари сливался с тьмой. Красные отблески падали на её лицо снизу, превращая лицо в страшную маску.
- Подержите эту прядь, - передала она мне вторую косицу. - Я выплету зелёный. Сейчас станет светло и тепло.
- А, - наконец догадался я. - Вы - знаток пластика?
- Да, - кивнула рунари, не отрываясь от работы. - Держите вторую. Следите, чтобы они не соприкасались, - и она передала мне плетёнку, заполненную зеленым сиянием.
На ощупь мох казался шершавым, как спутанные комки овечьей шерсти. Моей собеседнице здорово повезло. Знаток способен менять свойства пластика. Придавать ему любую форму. А это значит, что и пищу можно сделать по-вкуснее, и трубу превратить в комфортный дом. Скорее всего, пещера, в которой мы сидим, собрана из нескольких нор. Вон пятна выходов на стене - очертились, едва свет стал поярче. А лишние трубы заварены, чтобы незваный гость ненароком не забрёл.
- Мне и в самом деле хорошо живётся, - рунари словно читала мои мысли. - Как вас зовут, благородный изгой?
- Почему благородный? - начал я и осёкся. Света в пещере хватало, и я смог разглядеть лицо девушки. Лоб её пересекали свежие царапины. На щеке засохли струпья.
Вот так встреча.
- Злой Демиург или, как вы его называете, Лангедок - это чистое место, - сказала она. - В каждом из нас живёт зверь. Хозяйка Прайда повелевает мною. Сильная, неистовая, жестокая. Первобытная. - Рунари подняла лицо. Зрачки её вытянулись, превращаясь в вертикальные щели. - Ты защитил меня. Почему?
Вот так так… Я прикоснулся к тайне рунархов. Любой экзопсихолог не задумываясь отдаст руку, лишь бы оказаться на моём месте.
Хозяйке Прайда лгать нельзя.
- Ненавижу насильников. Особенно лионесцев.
- Лионесцев?
- Этот человек родом с одного из наших миров, - неохотно объяснил я. - Когда-то мне пришлось сражаться с ними. Лионесцы подняли бунт против Первого Неба. С тех пор мы друг друга терпеть не можем.
Терпеть не можете? - Рунари нахмурила лоб, пытаясь понять идиому.
Лионесский трибунал заочно приговорил меня к смерти.
- А, ясно. - Рунари закрыла глаза. Когда же открыла её зрачки вновь стали нормальными. - Сегодня у нас праздник чистоты, - словно издалека, донёсся до меня голос. - Мы празднуем его раз в четыре года. Нельзя держать в себе грязь. А я - я осквернила себя ненавистью. Как твоё имя, благородный изгой?
- Андрей.
- Зови меня Гибкая Тири.
Обычаи рунархов требуют при знакомстве особых жестов. Я не мог выпустить из рук светящиеся пряди, поэтому просто кивнул. Гибкая Тири. Надо запомнить. Имена рунархов сокращать нельзя.
Пришёл долговязый рунарх со шрамом на щеке. Лицо его, казалось, состояло из одних углов. Жесткие волосы, узкий подбородок, привычка кусать губы в минуты растерянности. Его модификацию я угадал сразу. Она противоположна моей.
Душепийца способен стереть личность жертвы. На последнем соборе папа римский предал душепийц анафеме. Представители других конфессий его поддержали. К счастью, душепийца после каждого удара иа несколько месяцев лишается сил.
- Тепла твоим рукам, Гибкая Тири, - сказал он. - Человек держит твой пластик? Что произошло?
- Садись и жди. Этого человека одобрила Хозяйка Прайда.
Душепийца кивнул и переполз к одному из отпорков. Вскоре подошли остальные. Старик, похожий одновременно на учителя ушу и пенсионера-огородника из логрской глубинки. Бойкая белобрысая дамочка лет сорока («Торнадя», - представилась она). Джассер. Друг автоматов с непроизносимым именем. Некрасивая длинноносая девочка-аутистка.
Последними прибыли неуклюжий лысоватый человечек и миниатюрная рунари лет девятнадцати. Они заинтересовали меня больше всего. Дмитрий Эстокович беззлобно подшучивал над Белой Ллиу-Лли. Рунархи воспринимали это как само собой разумеющееся. А ведь юмор у рунархов не такой, как у нас.
- Вы случаем не кинетик? - спросил я Дмитрия.
- Очень слабый. Могу чашку со стола сбросить.
Я кивнул. Кинетики всегда считались бесполезной модификацией.
Белая Ллиу-Лли принялась колдовать у входа. Я понял, что больше гостей не будет. Входное отверстие затянулось.
- Ну вот, похоже, все в сборе. - Дмитрий Эстокович обвёл взглядом присутствующих. - Наш заговор без заговора пришёл в действие.
- Заграница нам поможет, - хихикнула Торнадя. - В каком полку служили? Надеюсь, вы октябрист?
Рунархи притихли. Дмитрий торопливо перевёл Джассеру сказанное. Я уловил лишь словосочетание Ger Pigear, где первое слово означало «двенадцать», а второе было связано с задницей… нет, сиденьем. Брат Без Ножен одобрительно кивнул:
- Хвалю. Нельзя забывать свои литературные корни.
Девочка-аутистка хихикнула. Джассер обернулся, но она вновь вернулась в своё спасительное оцепенение. Взгляд её остекленел.
- Хорошо. - Дмитрий Эстокович вздохнул. - Пожалуй, кому-то надо начать. Итак, господа, мы собрались здесь, чтобы противостоять машине убийства по имени Лангедок. До этого момента мы не знали о существовании друг друга. И вот…
Не люблю официальщины. Как начнётся говорильня, то хоть уши затыкай.
- Утром Джассер сказал, что вы все искали меня, - Прервал я его почти грубо. - Значит ли это, что у вас есть План?
- Шутишь? - нахмурился рунарх. - Я вижу тебя впервые.
Мы переглянулись.
- Андрей… - жалобно проговорила Торнадя. - Но ведь вы же знаете, где моя дочь?.. Там, в столовой, вы приказали мне идти сюда.
- Я не знаю вас, - ответил я.
Все зашумели. Выяснилось, что каждого в отдельности пригласил кто-то из нашей компании. И каждый это отрицал.
- Хорошенькое дельце, - нахмурился Дмитрий Эстокович. - Вы как хотите, а я отказываюсь понимать эту мистику.
Я покачал головой:
- Никакой мистики. Просто среди нас прячется психоморф.
- Именно! - отозвался старичок (Том II, герцог Новой Америки, как я узнал позже). - Именно, молодой человек. Вы удивительно правы. Я в некотором роде причастен, так что скажу. Встречая братьев по заговору, мы неминуемо ощутили бы внутреннее родство друг с другом. И это не укрылось бы от недреманного ока начальства. Но психоморф мастерски вёл игру, подменяя одного человека другим. Злой гений Тевайза (да простят меня рунархские братья и сестры) оказался бессилен перед нашим мастерством. Асмика, прошу вас!
Он драматичным жестом указал на молчаливую девчонку. Лицо аутистки по-звериному исказилось; она съёжилась, пряча голову между коленей. Длинные рыжие волосы разметались, закрывая лицо.
- Асмика! Ну что же вы? Просим!
Послышались сдавленные всхлипывания. Тонкие длинные пальцы загребли волосы, сжали. Из кулака выскользнула одна иссиня-чёрная прядь, другая. Судорога прошла по телу Асмики; едва намечавшиеся груди налились, бёдра стали шире. Судя по тому, что спрей-комбинезон не раздавил психоморфа, менялось не тело Асмики, а её образ в нашем сознании.
Женщина подняла голову. Мне она показалась прекрасной. Что-то было в ней от Иртанетты - нетерпение, изменчивая сила, не дававшая чертам её лица застыть в неподвижности.
- Я рада видеть вас живыми и здоровыми. - Асмика обвела нас взглядом, улыбаясь никому и каждому в отдельности. - Вы собрались вместе. Вы в безопасности - такие разные и непохожие друг на друга. Что может лучше подтвердить нашу силу?
Душепийца привстал:
- В безопасности, говоришь ты? Нам не пережить завтрашнего утра.
- Прими мою печаль, Джелиннахап. Ты хочешь стать плакальщицей? Попроси Белую Ллиу-Лли - она научит тебя.
Рунарху пришлось проглотить оскорбление. Асмика продолжала:
- Нам не надо беспокоиться о палач-машипах. Среди нас есть месмер.
Том II с достоинством кивнул. Я не ошибся. Месмер умеет прятать свои мысли. Палач-машины не видят его.
- Кроме того, мы нашли срединника. Андрей, встань пожалуйста.
Я неловко поднялся на ноги. Асмика смотрела на меня, и от её взгляда мне становилось жарко.
- Каждый из вас обладает необычным свойством. Каждый - своего рода драгоценность. Но лишь один человек может оценить это в полной мере. Андрей. Срединник.
Я молчал, рассматривая своих будущих окраинников. Голос Асмики стал звонче:
- Вас девять. С помощью срединника ваши души проникнут друг в друга. Чуткость знатоков пластика, собранность месмера, интуиция счётчицы - всё послужит нам. В любой момент вы будете знать, где находится каждый из нас. Умения одного будут принадлежать всем. Примете ли вы эту судьбу?
Гнетущая тишина повисла в пещере. Наконец Торнадя набрала побольше воздуху и выпалила:
- Вот что. Все молчат, да? А я согласна, между прочим. Очень мне интересно, вот. Да и мужик, - она стрельнула глазками в мою сторону, - интересный попался.
- Итак, нас уже двое, - объявила Асмика.
- Я - за. - Гибкая Тири встала рядом со много. - я ему верю.
- Если он примет душепийцу… - рунарх с сомнением глянул на меня.
- Приму. Я приму всех.
Ещё бы не принять. Мне никогда не удавалось заполучить больше трёх-четырёх окраинников. Да и те после единения бежали от меня как от чумы. Единственным исключением была Галча. Её души я касался дольше всего.
Один за другим изгои присоединялись ко мне. Последним был Джассер.
- Что требуется для обряда? - спросил Дмитрий Эстокович. - Я имею в виду, какое-нибудь оборудование или ингредиенты?
- Нет, ничего, - ответил я, с ходу прощая ему дурацкие «ингредиенты». - Каждый из вас подойдёт ко мне, возьмёт за руки и скажет: «Я принимаю тебя, срединник Андрей. Я принимаю всех».
- Я принимаю тебя, срединник Андрей, - послушно забубнил друг автоматов, запоминая. - Я принимаю всех.
- Да. Кто хочет попробовать первым?
- Я, - отозвалась Гибкая Тири.

Глава 3. ТАЙНАЯ ВЕЧЕРЯ

Я обзавёлся девятью апостолами. Вот они.
Торнадя - простушка, хохотушка, человек действия. Счётчица. Счётчиков-мужчин ие бывает. Лишь женщина может заранее знать ответы на все вопросы.
Дмитрий Эстокович - учёный. Настоящий, каких мало осталось в нашем мире узкой специализации.
Асмика. Её душа сродни персидским шалям, что могут пройти даже сквозь самое узкое колечко. А ещё я чувствую присутствие какой-то опасной тайны. И эту тайну придётся раскрыть.
Том II - скрытен, подобно плащу-паутинке. Заметить его можно лишь по тени, в которой мы прячемся. Ему удаётся ускользнуть даже от срединника.
Джассер. Обиженный ребёнок. Рыцарь в белых доспехах.
Гибкая Тири. Знаток пластика, жрица Хозяйки. Через неё я смогу прикоснуться к верованиям рунархов. Но будет ли это хорошо для меня?
Велиаджассен. Друг автоматов, живущий во вселенной своей логики. У всякого следствия есть причина. Каждая причина порождает следствие. Как он ухитряется сосуществовать с нами, такими нелогичными?
Белая Ллиу-Лли. Ученица Тири. Порывистая, непосредственная, восторженная. Ни грамма притворства. Такие мне всегда правились.
Душепийца Джелиннахан. Это моё испытание. Я охраняю души, он их губит. Мне придётся принять свою противоположность.
· * *
Волны эйфории сотрясали тело. Каждого из своих окраинников я любил всем сердцем. Они ощущали то же самое - несмотря на все различия между нами.
Девять ритуалов подряд. Такое мне приходилось выдерживать лишь однажды, когда в лаборатории школы проверяли границы моих умений. Но там объединение происходило под присмотром специалистов. И окраинников мне подбирали тщательно. Таких, чьё душевное здоровье не оставляло сомнений.
Здесь же девять модификантов. Пси-модов - уродов.
Принятие чужого мира - это суровый экзамен. В каждом из нас прячется ребёнок. А также зануда, убийца, счетовод, инженю, мать семейства, светлая личность, гениальный жизневед. Внутренних ролей много. Одни становятся первостепенными, другие мы загоняем внутрь себя. Этой ночью каждому из нас пришлось прикоснуться к тайнам, о которых он прежде и не подозревал. Каждому пришлось стать существом другого пола и чужой расы.
- Бог мой! - мычал Дмитрий Эстокович. - Да как же вы… ну это же нелогично! Это безумно, расточительно наконец. Такое мышление!

Услышав о нелогичности, друг автоматов скорбно улыбнулся. Ему приходилось тяжелее, всего. Я прислушался: в молчаливом рунархе обустраивались Торнадя, Джассер и Белая Ллиу-Лли. С остальными он более-менее разобрался.
Настала пора сказать самое важное.
- Внимание! - Я сел. В голове шумело, голоса отдавались в ушах многократным эхом. - Слушайте меня! Вам надо привыкнуть друг к другу. Никаких тайн и недоговорённостей! Задайте друг другу вопросы, которые вас мучают, и готовьтесь ответить сами. Пусть даже отвечать будет тяжело. Это важно!
Окраинники притихли, собираясь с мыслями. И началось:
- …зачем вы шмыгаете носом, Дима? Это… это просто ужасно!
- …Джассер, ты меня любишь?
- …Джелиннахан, ты подонок и мерзавец. Это не вопрос, это я так, к сведению.
- …Простите меня, Асмика. Я вам не доверяю.
…Андрей, а всё-таки? О чём ты умолчал?
Окраинники шумели долго. Признавались в любви и ненависти, делились сокровенным, задавали вопросы, которые в другое время показались бы им неприличнми. Белая Ллиу-Лли даже расплакалась. Когда первый порыв прошёл, вопросы стали интереснее:
- Джассер, - спросила Торнадя. - За что вы ударили Сэмюэля, когда он назвал вас «нормальным мужиком»?
- Это оскорбление, - ответил тот. - Дело в том, что психическая норма жителя Тевайза - это лёгкая степень слабоумия. Назвать рунарха нормальным - то же, что плюнуть ему в лицо.
- Но ведь Сэм не знал.
- Не отговаривайтесь. У вас на Земле то же самое. Вы просто боитесь себе в этом признаться.
Эстафету приняла Гибкая Тири:
- Скажите, господин Том II, откуда у вас такое имя? Я понимаю: на вашей планете бытуют особые религиозные воззрения. Я отношусь к ним с уважением, но…
Герцог насторожился:
- Какие такие воззрения?
- В начале было слово, - продекламировала рунари. Глаза её восторженно засверкали: - А вот ещё: «почитай отца и мать», «человек предо мной - что книга раскрытая». Я специалист по вашей культуре и глубоко изучала этот вопрос. Вы хороший человек, раз вас издали в двух томах. Не понимаю лишь, как вы этого добиваетесь технически?
Ничего смешного. Пропасть между расами велика, и со временем она становится ещё больше.
А сейчас я задам главный вопрос, и будь что будет.
Скажите, зачем вы начали эту войну?
В пещере оборвалась тишина.
- Андрей, - робко начал Дмитрий Эстокович, - ты ведь ничего не понимаешь. Зря ты так.
Ничего, - отозвался душепийца. - Это его право.

Предыдущая страница 12 Следующая страница


13 Андрей Басирин

Он повернулся ко мне:
- Ты помнишь наши довоенные флотские титулы?
- Нет.
- Я помню, - откликнулась Торнадя. - Вперёдсмотрящие, искатели, зорки…
- У тебя хорошая память. - Джелиннахан одобрительно склонил голову. - После Лорда-картографа пришло время Великого Друида. Во флот пришли садовники, посвященные, пастыри деревьев, друиды и так далее. Все они были равноправны. Нельзя сказать, что посвященный выше садовника, а пастырь главнее друида. Нынче ситуация изменилась. Тевайзом правит гранд-ассасин. Корабли ведут стрелки, убийцы, душители, туги, туги-мастера, каратели. Нынешние звания выстраиваются в иерархию. Душители мечтают стать тугами, а ради приставки «обер-» наши офицеры готовы сражаться когтями и зубами.
- Ты думаешь, что в этом виноваты люди?
- Да. Вы живёте стаями и стадами. Вы избираете вожаков. Каким-то образом вам удалось отравить нас своей болезнью. Нас - которые никогда и ни с кем не соревновались! Золотой век Тевайза безвозвратно канул в прошлое…
Наши взгляды встретились. В этот миг лицо Джелиннахана было похоже на лицо Короля-рыбака.
…и поэтому люди должны умереть.
· * *
На Тевайзе Тири и была жрицей Хозяйки Прайда - богини женского начала. Ей не раз приходилось исполнять роль Матери Костей. Не спрашивайте, при чём тут кости. Чтобы объяснить это, придётся углубиться в дебри психологии и метафизики. План бегства, предложенный ею, показался мне безумным. Именно поэтому он должен был сработать. Сумасшедшим везёт.
Каждую весну рунархи устраивают Дикую Охоту. Почти все офицеры кораблей и лагерное руководство участвуют в ней. Из провинившихся заключённых набирают загонщиков. Те выслеживают Искомую Тварь и гонят её под карабины охотников. Ритуал Охоты таков, что почти все загонщики погибают.
Гибкая Тири уверяла, что с её помощью мы сможем бежать. Захватить один из кораблей, покинуть систему. Пока длится Дикая Охота, во флоте царит жуткая неразбериха. Нас не станут преследовать.
- А как мы окажемся в числе загонщиков? - поинтересовалась Торнадя.
- Об этом предоставьте позаботиться мне, - сказал Том II. - Я месмер как-никак.
- Хорошо. Но ведь там будет охрана, палач-машины…
- Никаких палач-машип. Ритуал охоты священен. А что касается охраны - придётся рискнуть. Теперь, когда нас объединил срединник, каждый из нас стал братом Без Ножен. Отчасти.
По губам Джассера скользнула ироничная улыбка. Я его понимаю. Срединник получает от окраинников довольно много. Другим окраинникам достаётся лишь жалкая тень. Но даже я не могу сражаться с Джассером. Хотя каждый из нас теперь способен противостоять рунархской космопехоте.
- Постараемся взять заложника. Душепийца будет угрожать стиранием личности. - Гибкая Тири быстро взглянула на Джассера. - Но это - крайний случай.
Рунархи ничего так не боятся, как потерять себя. Удар душепийцы - нешуточная угроза.
- Затем Велиаджассен попробует договориться с автоматикой корабля. Попробуем высадиться на «Погибельный трон».
Вот тут заключалось слабое место нашего плана. Если другу автоматов удастся вытянуть из памяти машины пароли и коды орбитального допуска - хорошо. Если нет - мы обречены. Куда деваться с «Погибельного трона», тоже оставалось неясным. Рунархи уверяли, что смогут улететь из системы. После этого нас ожидала бы долгая космическая одиссея.
…Детали мы обсуждали долго. Наконец, когда все неясности исчезли, мы отправились спать. Заговор заговором, а каторгу на зелёных полях никто не отменял.
Эту ночь мы провели согласно обычаям наших рас. Рунархи разбрелись по отноркам. Людям пришлось спать в центральной пещере. Один из ходов выделили под «внутреннюю грязь», как стыдливо выразилась Гибкая Тири. Не скажу, что спать вповалку давняя земная традиция, но выбора не оставалось. Дмитрий Эстокович уснул сразу. Торнадя и Асмика о чём-то шептались. Том II, человек-книга (ох, прилепится к нему это прозвище!), медитировал.
Я же улёгся на спину и закрыл глаза.
Девять душ, девять окраинников… Когда-то я мечтал об этом. Все мы, пси-моды, упивались своими возможностями в первые дни посвящения. Кинетики опрокидывали стулья, месмеры невидимками пробирались в стереатры и элитные клубы. В моём выпуске был даже один психоморф, правда, послабее Асмики. Ох, он и важничал.
А посвящение Галчи провалилось. Я это сразу почувствовал, хоть она и скрывала от меня. К тому времени наша дружба окрепла и переросла в нечто большее.
Нечто большее… Я вздохнул. Даже наедине с самим собой я не могу произнести слово «любовь». Всё дело в Иртанетте. Я ищу её в каждой женщине. Ищу - и не нахожу. Разве только в Асмике. Но она психоморф. Поди, пойми, что в ней настоящее, а что - притворство.
Послышался шорох. Словно подслушав мои мысли, Асмика подползла ближе:
- Андрей, ты не спишь?
- Нет.
- Андрей, я всё думаю о рунархах. Ты помнишь легенду об Аламуте?
- Орлиное гнездо? Прибежище ассасинов, выкормышей старого Хасана ас-Саббаха?
- Да. Звания Тевайза отражают их стратегию. Туги, федави, ассасины. Мне страшно…
- Значит, их стратегия - террор? Наёмные убийцы, взрывы?
- Нет, не так. Я только сейчас поняла. По легенде, Хасан ас-Саббах разбил в одной из долин сад, в центре которого стоял прекрасный дворец. Фонтаны сада били вином, молоком и мёдом; по дорожкам прогуливались восхитительные женщины. Всё в этом саду было устроено, словно в раю, описанном пророком Мухаммедом.
Время от времени Старец Горы отправлял в «райский сад» своих приспешников, готовящихся стать убийцами. Одурманенные гашишем, послушники обнаруживали себя в райском местечке. Блаженное ничегонеделание, ласки гурий, дивная красота места… Но морок рассеивался, и несчастный человек вновь оказывался в угрюмой крепости. С этого мгновения душа его томилась в аду. Бедняга убивал по приказу своего господина, он предавал и шпионил - лишь бы вернуться в прекрасный сад.
- Рунархи ищут потерянный рай?
- Да. Не знаю, существует ли Старец Горы, проклявший целую расу, или же что-то нарушилось в мифизике мира, но метания рунархов легко объяснить. Поиск. Тоска об утраченном благоденствии.
Я приподнялся на локте. Разговор становился всё интересней и интересней.
- А концлагерь? Он же не имеет смысла.
- Я думала и об этом. Друг автоматов объяснил мне устройство палач-машин. Оказывается, электроника отслеживает появление новых эгрегореальных связей. Со старыми они до поры до времени мирятся.
А ведь она права. Мы, люди, с рождения состоим в разных сообществах: стая школы, стая Первого или Второго Неба, стая родины. Когда проклятие стадности обрушилось на рунархов, они оказались к этому не готовы. Бог знает, что произошло на Тевайзе. Мы видим лишь результат. Началась война, и Лангедок превратился в Чистилище.
Рунархи не способны уничтожать связи, объединяющие разумных существ в стаю. Поэтому они пошли другим путём. Они решили создать человека… или рунарха рая. Неподдающегося. Непривязанного.
Искусственным путём вывести кошку, которая гуляет сама по себе. Мичуринцы.
А орбитальные станции? Вряд ли туда переводят, когда изгой избавляется от всех стай. Скорее, когда перестаёт чувствовать себя заключённым. Интересно, почему Том II до сих пор здесь? Или у могущества месмеров тоже есть пределы?
Постепенно меня одолел сон, и я перенёсся на Южный материк. Сны о печах я почти не помню. В памяти остаются лишь обрывки: тошнотворный запах дыма, отблески пламени и - чьи-то лица.
He-господин страха? Ложный медитатор? Демоница? Вопросы, вопросы…

Глава 4. БЛАЖЕНСТВО НИЧЕГОНЕДЕЛАНЬЯ

Щель в небе расползлась, открывая васильковую синь неба. Солнце просверкивало сквозь облачный край, заставляя снега вспыхивать всеми красками радуги. Не сегодня завтра комбинезоны отрастят поляризационные щитки на пол-лица, и заключённые станут похожи на чёрных бескрылых стрекоз.
Антиграв уходил к горизонту, превращаясь в грязно-серую чёрточку. Холода я почти не чувствовал. По снегу бежали замысловатые узоры анизотропии. Сам не зная зачем, я пнул игольчатую поверхность. Снежинки взвихрились, восстанавливая узор, - словно железные опилки в магнитном поле.
Красиво… Раньше я этой красоты не замечал. Я ударил ещё и ещё раз; узоры каждый раз получались новые. Игольчатый снег сползался к моим ногам, словно потоки муравьев.
С другой стороны поля ко мне двинулась крохотная фигурка. Изгой брёл неуклюже, переваливаясь с ноги на ногу, загребая фонтанчики анизотропной пыли.
Тяжело идет, неумело. Новичок, наверное. По снегу надо бежать, а этот ломится, словно паровоз. И вес на одной ноге нельзя задерживать: ухнешь по колено - выбирайся потом.
Словно подтверждая мои мысли, изгой упал. Лицо его побагровело от натуги. Движения стали ещё более бестолковыми.
- Хватит, - крикнул я. - Они нас не видят. Превращайся.
Новичок стал на колени. Белые иглы облепили тело, превращая его в снежную статую. Когда они осыпались, иллюзия пропала. Вместо коренастого каторжника на снегу стояла Асмика.
- Ты до посвящения в стереатре не играла? - спросил я.
- Нет. Меня в монастыре воспитывали. Я боюсь сцепы.
- Представляю себе…
- Не представляешь. Дар психоморфа - это компенсация за излишнюю стеснительность.
Девушка притёрла в снегу одну ногу, потом другую. Снежные иглы под её подошвами собрались в монолит. Теперь она могла стоять, не проваливаясь. Легенды об эльфах, которые не оставляют следов на снегу, возникли не на пустом месте. Говорят, знатоки пластика умеют создавать анизотропные поля сами. И водоросль этим не губят, не то что генераторы.
- Ну что? Мы теперь саботажники? - спросила она.
- Сачки. Пойдем, прогуляемся.
Мы надели лыжи и отправились к краю анизотропного пятна. Бугристый облачный край ушёл вниз, открывая солнце. Снега вспыхнули.
Асмика отвернулась, закрывая глаза рукой:
- Ненавижу это время. Когда приходит, я сама не своя…
- Весну?
Асмика кивнула. Как она появилась на Лангедоке, не знает никто из нас. Психоморфу выжить в лагере нетрудно. Можно копировать психику передовиков, например, и успешно выполнять норму… От этой мысли я рассмеялся. Асмика глянула на меня с интересом, по ничего не спросила.
- Неправильный мир, - сказала она. - У нас на Крещенском Вечерке если зима и небо в облаках, так становится теплее. А когда небо чистое - мороз.
- Один человек на Южном материке рассказывал, отчего так. Но это долго объяснять.
Ты родился на Казе, да?
Да.
- Среднинник, родом с Каза. Знаешь, я ведь работала в аналитическом отделе под руководством Рыбакова. И кое-что слышала.
- В аналитическом? - переспросил я. - Значит, ты влезала в мою шкуру.
- У меня не получилось. Срединников трудно копировать.
Что пробовали, я знаю. Я это почувствовал. Вопреки устоявшемуся мнению, психоморф не способен воссоздать другого человека. Он заставляет окружающих видеть его копию. А это не одно и то же.
- Как ты попал на Лангедок?
- Своим ходом.

Прилетел?
Да.
В десятке метров от края анизотропного пространства снег зашевелился. Слепящее сияние заставляло щуриться. Мне показалось, что там мелькнул кошачий силуэт. На мой мысленный призыв никто не откликнулся. Если это и был протей, то он не спешил вернуться к хозяину.
- Я прилетел сюда до прибытия рунархов, - соврал я. - Нам предстояло эвакуировать исследовательские посёлки. Когда земляне отступили, ничего не оставалось, как смешаться с толпой изгоев.
- Листаешь. Как раз в это время я сопровождала исследовательскую экспедицию на Южный материк. Никакой эвакуации не было.
- Значит, ты ничего не услышишь.
А если я взамен расскажу о пяти лицах Морского Ока?

* * *

Я не сильно уклонился от правды. Как говорится, не в лотерею, а в преферанс, не десять тысяч, а триста пятьдесят и не выиграл, а проиграл.
Моё появление на Лангедоке было связано с лионесцами.
После происшествия в арсенале прошло несколько спокойных лет. Казалось, рунархов не интересует, куда делся их
Все эти годы я обучался в спецшколе экзоразведки. Освоился с протеем, получил посвящение срединника. Мне повезло. Зверь по имени Симба оказался мил и покладист. Даже единороги порой взбрыкивают, а мне досталась мантикора.
Выпускные экзамены я сдал с отличием. Как оказалось, вовремя. Через две стандарт-недели после выпуска вспыхнул мятеж на Лионессе. Меня отправили разбираться с бунтовщиками.
Мятеж развеял мои юношеские иллюзии. Я стал мудрее, терпимее и… нет, не циничнее. Бои с обезумевшими от неустроенной жизни фронтира колонистами научили меня прощать. Себе, друзьям, врагам.
Экзоразведчики не были рыцарями в белых плащах. Я сам не похож на капитана Джи из «Мига вечности». А фермеры с кассетными пульсарпиками в руках уж никак не годятся на роль злодеев. Не были они ни плакатными повстанцами из «Звёздных войн», ни слугами чёрного властелина. Всего лишь запутавшиеся бедолаги, которых жажда несбыточного бросила в горнило войны. Спроси каждого в отдельности - конечно, он предпочёл бы спокойную, пусть и тяжёлую жизнь на своей плантации. «Низы не могут, а верхи не хотят» - это чушь. Особенно в эпоху разгула СМИ.
Я стал кошмаром для жителей Лионессе. Известие о том, что на колонию напустили протея, подействовало куда эффективнее, чем высадка десантов и орбитальные бои. Диверсии следовали одна за другой. Мифология Лионессе предоставляла хороший материал для импровизаций.
Мантикора не без изящества сыграла роль Синего Кладбищенского Угробища, Ухайдаха Смейся и господина Пятницы. Люди исчезали. В повстанческой армии нарастала истерия. Не выдержав напряжения, мятежники сдались.
Трибунал Лионессе заочно приговорил меня к смерти. За мою голову назначили награду. Насколько знаю, предложение актуально и сейчас. Я дважды встречался с охотниками за головами.
После Лионессе началась полоса спокойной жизни. Меня потревожили лишь дважды. Первый раз, когда мифизический план непонятным образом закрылся для любых исследователей: и наших, и рунархских. Меня отправили на Каз проверить, смогу ли я достучаться до Лонота. Не смог.
Второй раз, когда началась война с рунархами. Поводом к войне послужила чепуховина. Посол Первого Неба на Тевайзе разговорился с одной рунари и принялся читать ей стихи.
Кто не знает Вдовы из Виндзора,
Коронованной старой Вдовы?
Флот у ней на волне, миллионы в казне,
Грош из них получаете вы
(Сброд мой милый! Наемные львы!).
На крупах коней Вдовьи клейма,
Вдовий герб на аптечке любой.
Строгий Вдовий указ, словно вихрь, гонит нас
На парад, на ученья и в бой
(Сброд мой милый! На бойню, не в бой!).
Так выпьем за Вдовье здоровье,
За пушки и боезапас,
За людей и коней, сколько есть их у ней,
У Вдовы, опекающей нас
(Сброд мой милый! Скликающей нас!)!
После этого пошла ерунда. Стоявший рядом брат Без Ножен впал в амок и атаковал любителя поэзии. Началась бойня. Лишь одному атташе удалось выбраться из охваченного безумием дворца. Рунархи выслали посольство, а через два стандарт-дня флот Тевайза вошёл в систему BD +20307. Да, да, ту самую, к которой принадлежит Лангедок.
Имперские аналитики сходили с ума, пытаясь попять, что в строках древних стихов могло возмутить мирную расу, а «Милый сброд» бесчинствовал в мирах Второго Неба. Горели материки, лилась кровь. Госпиталя переполняли тела отравленных мутациями колонистов. Мышление рунархов созидательно. Там, где человек будет бить плазмой или резать лазерными лучами, рунархи модифицируют молекулярную структуру белка. На раны, причинённые их оружием, лучше не смотреть.
Именно тогда в ставку императора поступили сведения о возможном предательстве. Один из резидентов на Лионессе сообщил, что несколько миров Второго Неба вступили в сговор с врагом. У него были тому неопровержимые доказательства. К сожалению, лионесцы зря времени не теряли. Резидент пропал.
Не знаю, какой подвиг пришлось совершить нашим разведчикам, но они отыскали следы пропавшего резидента. Освобождать его выпало мне. В сопровождении четвёртой Оркнейской эскадры я проследовал к системе Орзмунда - ближайшей к BD +20307. Там выяснилось, что мы опоздали.
Разведчика отправили на Лангедок. Я вызвался спасти его..Сам император благословил меня на подвиг. Путь к Лангедоку оказался суровым испытанием. Протеи мастера камуфляжа, но рунархи собрали в системе BD +20307 очень много войск. Их можно сравнить разве что с армией Агамемнона, пришедшей воевать Трою.
Если верить Гомеру, ахейцы выставили тысячу сто восемьдесят шесть кораблей, на каждом из которых плыло по сотне воинов. Это, конечно, преувеличение. Думаю, через три с лишком тысячи лет рунархский флот у Лангедока тоже приобретёт легендарные размеры.
На самом деле BD +20307 защищало не больше полусотни кораблей. Их возглавляли два эннера: «Мир» и «Колесо Фортуны». Каким образом я проскользнул у них под носом, останется моим профессиональным секретом. Мантикора вышла на орбиту Лангедока незамеченной. Мы обнаружили на экваторе лагерь старателей, и я решил рискнуть.
Симба сел на одной из плантаций. План мой был таков: скрываться среди льдов, прощупывая по одному все поселения. Если понадобится - перевернуть вивисекторские лаборатории Южного материка.
На деле всё вышло не совсем так, как я себе это представлял. Я нашёл каторжника. Устроил засаду на делянке, куда его вывозили собирать «блажь». Подвела случайность. Мантикора неудачно раскрылась, выпуская меня на снег, и остаточный энергетический всплеск сжёг благодать. Как оказалось, жизнь в концлагере сломила разведчика. Увидев, что поля водоросли выгорели, он запаниковал и перерезал себе горло вибролезвием.
Глупость - животное общественное, в одиночку не ходит. Я слишком далеко зашёл, чтобы сдаваться. В мирах Первого Неба действует запрет на оживление мертвецов. У нас, но не у рунархов. Роболекари Тевайза способны на чудеса. Я поднял корабль и отправился вдогонку за антигравом.
С этого момента начался мой путь на Южный материк.
· * *
Лоб Асмики пересекли морщинки.
- Тебе не удалось справиться с пилотом?
- Удалось. Рунархи спасли беднягу-изгоя. Но я недоглядел, и надсмотрщику удалось связаться с флотом.
- Что же было дальше?
- Дальше… Я стал духом Лангедока - это было привычно и не требовало работы мысли. Фольклор рунархов богат; таящиеся в ночи хищники придумывают не меньше легенд, чем их жертвы. Дважды я пытался покинуть планету, и оба раза меня вынуждали вернуться. Отыскать протея на поверхности почти невозможно, а вот в космосе прятаться негде. Когда я попытался бежать третий раз, командир одной из пентер совершил подвиг. Он атаковал меня почти в самой атмосфере. Пентера погибла, а с ней - несколько десятков рунархов. Думаю, где-то в тундре можно отыскать огромное радиоактивное пятно - всё, что от них осталось. Протей честно дотянул до лагеря и выбросил меня в периметре охраны.
- Не представляю… Ты появился в лагере, минуя обычную процедуру? Человек из ниоткуда?
- Да. У них страшный бардак. Учёт заключённых поставлен из рук вон плохо. Мне удалось прокрасться в санитарный блок, когда меняли спрей-комбинезоны. Протей сгорел, и рунархи решили, что его пилот погиб вместе с кораблём. С тех пор я живу в лагере.
Сверкание снегов пошло на убыль. Зелёная водоросль гасила свечение, и на сугробы можно было смотреть не щурясь и не прикрывая глаза ладонями.
- Андрей Перевал, значит… - задумчиво сказала Асмика, сбрасывая с плеч рюкзак. Сито в её руках щёлкнуло и зашипело, активизируясь. - Враг номер один в списках Лионессе.
- Убери сито, - посоветовал я. - Ты опасно его держишь. Что ты хочешь делать?
- Делать? - она неуверенно положила сито в снег. - Я хочу пособирать «блажи». Будет странно выглядеть, если мы оба сожжем плантации и ничего не добудем. - Асмнка достала из рюкзака буй и надула его.
- Ты обещала, что расскажешь о Морском Оке.
- Да, обещала. К сожалению, я знаю немного. Его превосходительство Рыбаков говорил, что у него есть версия, объясняющая всё.
- И что это за версия?
- Не знаю.
- Негусто. Ты можешь принять облик Визионера?
- Могу. И мы сейчас попробуем. Быть может, он расскажет что-нибудь интересное.

Глава 5. ДИКАЯ ОХОТА

Наш заговор оказался удачен. Никогда ещё люди не задействовали такие силы и способности, чтобы причинить себе вред. Велиаджассен постиг логику руководства лагеря. Асмика поочерёдно влезла в их шкуры. Модифицированная интуиция Торнади с удивительной точностью предугадала реакцию десятников. Тех, чьи действия нас не устраивали, Том II подтолкнул в нужном направлении.
На следующий день никто из нас не успел далее установить сигнальные буи. С неба спустились ангелы в снежном оперении и утащили нас к облакам.
Не стану лгать: небеса нам не светили.
Временами я думаю: а изменилось бы что-нибудь, высадись я на Лангедок весной? Спасти разведчика во время праздника Искомой Звери было бы проще. На Лангедок приезжают охотиться и офицеры флота, и лагерное начальство. Космическое пространство остаётся почти неохраняемым.
Всего есть несколько охотничьих площадок. Мы подгадали так, чтобы попасть на самую маленькую. Среди флотских офицеров могли оказаться братья Без Ножен, а драться с ними не хотелось.
Рунархи в серебристой броне гравиподвески проводили нас на тюремный катер. К нам они относились с уважением.
Загонщик на Дикой Охоте - это почётно.

Предыдущая страница 13 Следующая страница


Грааль никому не служит 14

Кто-то сунул мне металлический колпачок от термоса с чем-то дымящимся. Я принюхался: пахло вином и корицей.
- Ваше здоровье, души потерянные.
Вино оказалось вкусным. Саботажников не кормят, поэтому со вчерашнего дня в желудке было пусто. Хмель Ударил в голову.
- Твоё здоровье, изгой, - старательно выговорил чернявый обер-стрелок и вновь наполнил мой стакан.
- Кто ещё хочет? - Он повернулся к заключённым со стаканом в руке. Каторжники смотрели с ненавистью. Охранник пожал плечами и повернулся ко мне.
- Они не будут. За процветание Земли и Тевайза.
Мы чокнулись. Я облизнул губы и поставил стаканчик на столик. Охранник протянул мне брикет прессованного зерна, опутанного тонкими бледными нитями грибницы. На поверхности хлебца они сплетались в плотный розоватый ковёр - словно плёнка на шляпке шампи.ньона. Я взял бутерброд и деликатно его надкусил. Ну и дрянь. Пророщенное зерно с сырыми грибами.
- Сухой паёк, - словно извиняясь, пояснил чернявый. - Ночью срок годности вышел. Я-то есть боюсь, а тебе сойдёт. Ты после пластика и не такое слопаешь.
Есть хотелось безумно. Просроченный, нет - вряд ли солдатская пища в полночь превращается в яд. Это же не платье Золушки. Кто-то сунул мне очищенную репку в пластиковом пакете и тюбик, украшенный замысловатыми рунами.
Пластик рвался с трудом. В памяти всплыло полузабытое:
«…Суточный рацион солдата Логра составляют продукты на две тысячи калорий.
- А рунархского - на четыре.
- Врешь, гнида. Не может солдат два мешка репы в день сожрать».
Оказывается, репа в сухом пайке - это не выдумка острословов-анекдотчиков. Меня потянуло в сон. Я привалился к мелко подрагивающей переборке и прикрыл веки.
Гравикоптер мчался над заснеженными равнинами. Несколько раз он зависал в воздухе, и солдаты отправлялись вниз, за новыми пассажирами. Просыпался я дважды: когда приволокли Джассера и когда один из каторжников зачем-то попытался меня пнуть. Брат Без Ножен едва не сломал ему ногу. Буянов спеленали силовой «розочкой», и они висели друг напротив друга, бессильно пуча глаза.
Чернявый таял от любви к миру. Он предложил Джассеру выпить, и тот не стал отказываться. Струйки вина стекали по его подбородку. Каторжники глотали голодную слюну.
Я знаю тайну рунархов. Лионесцы меньше похожи на людей, чем рунархи, хоть у нас и общие предки. Но лионесцев мы считаем своими, а рунархов ненавидим. Всё дело в том, что внутри нас живёт мохнатый четверорукий зверёк. Он любит прыгать по ветвям деревьев и кидаться в тигров нечистотами.
А зверёк рунархов другой. У него мягкие лапы, и, поймав мышь, он играет с ней в кровавые игры.
Вряд ли наши звери когда-нибудь уживутся.

* * *

Гравикоптер прибыл на площадку во второй половине дня.
Я огляделся, отыскивая окраинников. Четверых я увидел сразу, а ещё пятеро оставались в тени, но я их чуял затылком. Интуиция счетчицы не подвела. Все заговорщики стояли примерно на одном расстоянии от своих десятников-регистраторов. Когда подойдёт наша очередь, мы должны попасть на одну площадку.
Интересно, как сама Торнадя относится к своей безошибочности? Думаю, что дурачится она, чтобы компенсировать тягость всезнайства. Галча была слишком серьёзной. Потому и провалилась на экзамене. «От многой мудрости много скорби, и умножающий знанье умножает печаль», - сказал когда-то Экклезиаст.
Я сам не заметил, как подошла моя очередь. Заключённые приближались к столам, выслушивали приговор регистраторов и безропотно переходили на одну из очерченных цветными силовыми полями площадок.
Больше всего людей было на четвёртой - бело-красной. Рунархи кучковались на сине-зелёной. Нашу площадку я определил сразу: салатовая, самая маленькая. На ней уже стояли друг автоматов, историк, Гибкая Тири и Асмика.
Вот к ним присоединился Душепийца.
За ним - Белая Ллиу-Лли.
Клерк за столом прищурил на меня сонные глаза. Веки его были словно очерчены красной кисточкой.
- Изгой PVP-534792? - устало спросил он.
- Да, душа регистратор.
- Твой коридор - светло-зе… - он запнулся. Принялся рыться в кипе нотпагов на столе. Не найдя тоге что искал, полез в ящик стола, Я наблюдал за ним с деланным равнодушием.
Плохо. Время-то идёт. Вот к загонщикам присоединилась Торнадя. Остались мы с Джассером и ещё Том II.
- Ты сломал сито? - Рунарх с любопытством посмотрел на меня. - Как тебе это удалось?
По салатовой дорожке обречённо шагал бритоголовый здоровяк с детски припухлыми чертами лица. Где я его видел? Ах да, вспомнил. Асмика копировала его облик во время саботажа.
- Я объяснил десятнику как. Информация уже в хранилище. Её учтут, чтобы модифицировать конструкцию сита.
Следом за здоровяком шла измождённого вида девочка с цыплячьей шеей. За ней - Том. Число людей на площадке ограничено. Ещё один подойдёт - и мне или Джассеру входного билета не достанется.
- Да. Точно. Просто… - По лицу регистратора скользнула тень. Он нахмурился и потёр висок. Я ошУ» тил тонкое биение в воздухе - в игру включился месмер. Сейчас регистратор скажет мне…
Старик с испуганным птичьим лицом засеменил от соседнего столика к салатовой дорожке. Оплошал Том.
- Хорошо, проходите, - сдался регистратор. - Светло-зелёный коридор.
Мы со стариком вступили на дорожку одновременно. Джассер не успел. Что делать? Пока я раздумывал, что предпринять, старик поднял на меня слезящиеся глазки.
- Простите… - прошамкал он. - Я плохо различаю цвета. Сине-зелёная площадка… где?
Вздох облегчения вышел слишком громким. Старик посмотрел на меня с удивлением. Я махнул рукой куда-то вбок.
- Храни вас бог, молодой человек, - забормотал старик. - Помогли старичку. Храни вас бог.
Его взгляд ещё долго преследовал меня в толпе. Казалось, всюду, куда бы я ни оборачивался, мелькали худые трясущиеся щёки, слышалось бормотание: «Храни вас бог!»
- Все в сборе, - объявила Белая Ллиу-Лли, когда Джассер присоединился к нам. - Я… я так боялась.
- Зря боялась, - ответила Гибкая Тири. - Доверься Хозяйке. Она не подведёт.
Сейчас она выглядела обычной женщиной, без жестокой мудрости жрицы. Душепийца криво усмехнулся.
- Хорошо. Это - первая наша победа.
Я отыскал взглядом тех, кто пришел последним: здоровяка с детским лицом и испуганную девочку, похожую на старуху. Они прижались друг к другу. Здоровяк что-то шептал девочке на ухо; от его слов лицо девочки разглаживалось, становилось спокойным.
Я прислушался: здоровяк рассказывал сказку.
О птицах и крыльях. О розе и нарисованном барашке. О ребёнке, что живёт в каждом из нас.
Отправка задерживалась. Мы маялись в клетке из силовых полей, а ветерок доносил до нас ароматы весенней хвои, пробуждающегося мха, пота и химического запаха испражнений. Наконец прибыл гравикоптер. Измученных людей вели среди серебристых облаков полей. Нам позволили оправиться, а потом сразу же рассадили по машинам.
Гравикоптеры снимались с места один за другим. Стрелок в бирюзовой броне дождался, пока последний из каторжников поднимется на борт, и дал команду к отлёту. Я поймал себя на том, что пытаюсь запоминать дорогу. Гравикоптер мчался на восток, оставляя за хвостом льнущее к горизонту солнце.
Я привалился к иллюминатору. Красиво…
Тень гравикоптера скользит над пылающими ржавыми снегами. Щель в облаках расширилась на полнеба; воздух наполняет весенняя свежесть, и сосны кажутся маленькими и выпуклыми - словно в стереопанораме, где видно каждую иголочку. Вынырнула поляна, уставленная столами с закусками и вином.
Дикая Охота вовсе не была дикой. В лесу вились тропинки, поблескивали станиолевыми искрами указатели. Край охотничьих угодий отгораживали силовые поля - на случай, если непокорная дичь попытается сбежать. Хотя куда здесь бежать? Без специального оборудования в тундре не выжить.
Я потянулся сознанием, отыскивая протея. Мантикора молчала. Мне вспомнились строки из устава: «Протей - это смесь полузабытых снов и страхов человечества. Алхимическая смесь несуществования и мечты…»
Рунархская пентера охотилась не на мечту - на земной корабль. Самый опасный. Самый современный. Предчувствуя скорую гибель, рунархи били наверняка. Даже если протей и выжил, за три года разлуки он одичал. Встреча с ним может оказаться опасной даже для меня.
Сделав круг над лесом, гравикоптер опустился на импровизированную взлётно-посадочную площадку. Рунархи вывели нас из машины и рассадили у незажжённого костipa. Я украдкой огляделся: хвоя чистая. Паутинок палач-машин не видно, а за нашими спинами скучают два бойца с винтовками.
Ага, вихревики. Интересно. Оружие рунархов ничего не разрушает. Выстрел вихревика путает в поражённом объекте право и лево. Часть белков человеческого тела приобретёт обратную закрутку. Если по нам откроют огонь, мы будем отравлены собственной органикой.
Значит, надо не дать им возможности для выстрела. Вот и всё.
В небе собирались сумерки. Один из охранников запалил костёр, и Джассер втянул голову в плечи. Он чувствовал себя неуютно. Ещё бы: мы, изгои, сидели в пятне света - беспомощные, беззащитные - а в сумраке прятались хищники. Для рунархов, привыкших ассоциировать с хищниками себя, сидеть у костра - унижение.
Заскрипел снег. Из леса вышли охотники, чтобы полюбоваться на нас. Среди них я отметил юношу в офицерской форме. На вид ему можно было дать лет двадцать - двадцать пять. Это гранд-туг-мастер, комендант Лангедока. За плечом юноши стояли пожилые рунархи в форме гранд-тугов и бледная светловолосая рунари в салатовом платье.
Тири толкнула Дмитрия Эстоковича локтем.
- Мать Костей, - пояснила она, не разжимая губ. И указала глазами на девицу в салатовом.
Историк присвистнул:
Та самая?
Рунари кивнула.
Это уже интересно. Я присмотрелся к охотнице повнимательнее. Пухлые щёки, крючковатый нос и хохолок на макушке делали её похожей на рассерженного совёнка. Платье чересчур откровенное, хотя открывать особенно нечего. Среди снегов нагота рунари выглядела пугающе. Я бы дал ей лет семнадцать. Даже Белая Ллиу-Лли казалась старше.
- Смотри, Андрей, - шепнул Том II. - Не вздумай её стихов читать. На Тевайзе наше посольство такая же курва принимала.
Гибкая Тири пнула его в бок.
- Закрой свою помойную пасть, - яростно зашипела она. - Я тоже стала бы Матерью Костей, не начнись война.
Герцог забормотал невнятные извинения. Салатовая рунари грациозно помахала нам ручкой. Белая Ллиу-Лли робко ответила на приветствие.
- Она будет руководить праздником, - с сияющими глазами обернулась она к нам. - Улыбайтесь. Улыбайтесь ради ваших матерей и сестёр. Матери Костей это приятно.
Комендант Лангедока сделал знак. Его спутники замерли по стойке «смирно».
- Приветствую вас, изгои, - объявил он. - Я оказываю вам честь, разговаривая на равных, а завтра окажу честь молчанием.
Голос этот был мне знаком. Тот самый, что читал проповеди в антигравах.
- Пришла весна, - продолжал офицер. - Вам выпало стать загонщиками на празднике Искомой Звери. Пожалуй, варварам стоит объяснить, что это значит.
Он мог не утруждать себя. Гибкая Тири рассказала ритуал Охоты достаточно подробно. Ничего нового комендант не сообщил.
…До последнего мига я надеялся, что в роли Искомой Звери выступает протей. Комендант рассеял мои заблуждения. Традиции Дикой Охоты создавались веками. Первая и главная заповедь состоит в том, что Искомой Звери не существует. Весь праздник представляет собой метафорическую погоню за собственным хвостом, бой с тенью, действие ради действия.
Дмитрий считает, что Охота - это карнавальное шествие. Мистерия, посвященная Хозяйке Прайда, Это так и не так. Во время погони теория вероятностей сходит с ума. Ненормально возрастает число «забавных» охотничьих случаев. Оружие стреляет невпопад, звери бесятся и нападают на загонщиков. Среди охотников случаются шуточные дуэли, заканчивающиеся вполне серьёзными увечьями. Гибкая Тири объясняла это тем, что Искомая Зверь не что иное, как воплощение случая. Те, кто переживет Охоту, смогут управлять судьбой.
Загонщики этим обычно похвастаться не могут.
Комендант всё говорил и говорил, а Мать Костей, улыбаясь, смотрела на него. Наконец она ладошкой прикрыла ему рот.
- Помолчи, - с мягким акцентом объявила она. - Завтра всё случится. Праздник весны - праздник смеха и веселья. Так давайте же веселиться, равные! Забудем, кто мы, забудем о путях, приведших нас в этот лес. Наполним сердца радостью и довольством.
Она хлопнула в ладоши, и начался праздник. Заиграла музыка. Женские голоса завели протяжную песнь - весёлую и тревожную одновременно. Лес наполнился Движением. Гибкие девичьи фигуры танцевали на границе света и тьмы. Отблески пламени выхватывали их лица - юные, но в старческом гриме.
Появился худой рунарх в камуфляже - хозяин зверей. За ним на поводке бежал добродушный пёс. Породу я определить не смог: зверь напоминал немецкую овчарку, но был гораздо крупнее.
- Гладиатор, сюда! - приказал комендант по-рунархски. Смысл я понял. Странно было слышать земное собачье имя в сочетании со звуками чужой речи.
Из темноты вышли слуги. Они расставили среди нас кубки с вином и подносы. На подносах была еда - хорошая, не та дрянь, которой угощал меня стрелок в
- Гладиатор,сидеть!
Пёс сел. Затем он по команде лёг, полаял, «послужил» сидя на задних лапах и умильно виляя хвостом. Рунархские офицеры смеялись. Каждый из них поздоровался с овчаркой за лапу. Пёс улыбался и смешно поскуливал.
- Мне нужен помощник, - весело сказал гранд-туг-мастер. - Кто хочет?
Свитские загалдели. Каждый предлагал свою помощь, по коменданту не подошёл никто. Его смеющийся взгляд скользнул по нашей компании.
- Ты, - комендант указал на здоровяка с детским лицом. - Подержи поводок. Я найду палку, чтобы Гладиатор её принёс.
Здоровяк неуверенно поднялся. Девчонка повисла у него на шее.
- Не ходи, Дэн! Не надо! - заскулила она. Дэн нежно поцеловал её в щёку:
- Ничего не бойся. Я с тобой. И помни, о чём я говорил.
- Дэн! Дэн!
- Да иди же, трусишка, - рассмеялась рунари. - Какой робкий.
Показалось мне или нет, по зрачки её вытянулись, словно у кошки. Девчонка сжалась в комок. Я переполз к ней поближе, обнял за плечи.
Всё будет в порядке, - прошептал я. - Слышишь?
Рука Дэна легла мне на плечо:
- Позаботься о ней, хорошо?
Я кивнул в ответ. Девчонка всхлипнула и прижалась ко мне всем телом. Её била мелкая дрожь.
Дэн шёл к рунархам. Походка его выглядела неуклюжей, но всего лишь выглядела. Я видел людей, которые так ходят. В бою с ними лучше не встречаться.
- На, подержи. - Комендант ухватил пса за ошейник и подтащил к Дэну. Пёс дурашливо замотал головой. Шерсть распушилась, глаза превратились в смеющиеся щёлочки. Морда сделалась точь-в-точь как у хомячка.
Дэн взялся за ремень.
- Вот так, да. Молодец, Гладиатор, молодец, Хорошая собака. - Комендант говорил по-рунархски, но суть была ясна. На всех языках мира слова «хорошая собака» звучат одинаково. Пёс лизнул Дэна в лицо, а потом плюхнулся задом в снег и принялся чесаться.
- Нет такого слова - «никогда», - невпопад произнесла девчонка. Я крепче обнял её.
Комендант не глядя протянул руку. Мать Костей вложила в неё белую, чуть изогнутую палку. Взмах! Палка, кувыркаясь, пролетела над нашими головами.
- Апорт!
Пёс взвился в воздух. Рывок был настолько силён, что Дэна сбило с ног. Ошейник лопнул, и собака помчалась к сидящим у костра людям.
В школе экзоразведчиков нам читали курс боя против животных. Были и практические занятия. Шаи и Гора натаскивали нас, как щенят. Но одно дело полигон, где силовой костюм защищает тело от укусов, а преподаватель на гравизахвате готов в любой миг вырвать тебя из зубов пса. Другое - заснеженный лес Лангедока.
Атака застала врасплох даже Джассера. Он прыгнул, но поскользнулся на разлитой по подносу каше. Гладиатор всеми четырьмя лапами обрушился на спину историка. Дмитрий затравленно пискнул, и в воздухе запахло мочой.
Зверь перемахнул через пламя и умчался в лес. Вскоре послышался топот: пёс возвращался к хозяину, сжимая в зубах палку.
- Умница, Гладиатор. Хороший мальчик!
Дэн сидел в снегу, недоумённо рассматривая ошейник. Пластик не лопнул, просто расстегнулась пряжка, видимо, конструкция так и рассчитывалась, чтобы при сильном рывке защёлка открывалась, освобождая пса.
- Боже мой… Боже мой… - бормотал Дмитрий Эстокович, возясь в изгаженном снегу. - Какие звери!..
Рунархи захохотали.
Я знаю этот смех. Мы, люди, веками храним незатейливые шутки, доставшиеся нам от хвостатых предков. Залепить кому-нибудь тортом в рожу. Усадить на окрашенную скамейку, вымазать спящего зубной пастой. Некоторых смешит упавший ребёнок.
Всё это смех обезьяны, прыгающей по ветвям и кидающейся в слонов переспелыми бананами и дерьмом. Радость примата, не сорвавшегося с ненадёжной ветки, потому что менее удачливый собрат указал её ценой собственной жизни.
Но люди никогда не оценят шутки, в которой пёс рвёт на части добычу. Это веселье хищников. Рунархов.
Из леса пахнуло теплом: включился мощный генератор термополя. Скорее всего, он установлен на корабле коменданта - биреме или триреме. Я попытался определить направление, но не смог. Где-то за спинами рунархов. Где-то в лесу.
- Ты хорошо справился, изгой. Можешь идти. Ошейник оставь себе. - Комендант небрежно подтолкнул Дэна. Тот на негнущихся ногах побрёл к костру.
- Дэн! Дэн! -счастливо зашептала девчонка. -Жив!
Щеки её блестели от слёз. Парень улыбнулся ей одними глазами и вдруг метнулся в сторону. За его спиной взорвался фонтан снега. Рычание превратилось в хрип. Дэн успел ударить два раза: ногой по рёбрам собаки и ладонью в горло.
В следующий миг зверь оторвал ему руку.
Спрей-пластик прочен. Он выдерживает удар ножа. Зубы Гладиатора вспарывали ткань с хирургическим хрустом, легко, словно папиросную бумагу. Потеряв руку, без лица (пёс дважды промахнулся, пытаясь вырвать горло) - Дэн всё-ещё оставался в сознании. Сражался, не давая зверю располосовать живот.
Лицо окропило горячей росой. Оторвав от себя пса, Дэн бросился на рунархов. Мать Костей уклонилась от удара, но неудачно: её колено подвернулось внутрь. Гладиатор перепрыгнул через изгоя и на лету цапнул его за загривок. Дэп обмяк. Пёс встряхнул его, как терьер крысу, и бросил в снег.
- Нееееееееет!
Девчонка рванулась к убитому. Тощая, измождённая - откуда в ней столько силы? Я навалился всем телом, вжимая её в снег.
- Джассер, помогай!
Рунарх не двигался. Его лицо гримасничало. До меня донёсся заливистый смех Матери Костей. Гибкая Тири, Белая Ллиу-Лли, друг автоматов - все они прятали судорожную улыбку.
Выручил Том. Без пего я вряд ли удержал бы девчонку. Месмер прижал ладони к её вискам, и бьющееся тело обмякло. Лицо расслабилось, изо рта выплеснулась ниточка слюны.
- Надо жить, - одними губами произнёс старик. - Надо. Живи!
Гладиатор уже тащил труп в лес. Мать Костей зачерпнула обеими руками кровавого снега и протянула нам, словно величайшую драгоценность:
- Искомая Зверь бродит меж вами. Ждите утра. Когда огонь погаснет и поднимется солнце, начнётся охота.
Женские голоса умолкли, и тишина расплавленным воском влилась в уши. Костёр догорал. Один за другим рунархи уходили в ночь, и последней шла Мать Костей.
Потрясённые, мы сидели подле умирающего пламени. Воняло дымом и кровью. А ещё - мокрой шерстью. Где-то вдали залаял пёс - яростно и безнадёжно. Его лай Подхватили в десятках, сотнях мест.
- Они выпустили собак, чтобы мы не разбежались, - Медленно произнёс Том. - Жаль, что среди нас нет хозяина зверей…
Никто не ответил. Историк вытащил из кучи несколько хворостинок, придирчиво их осмотрел и бросил в костёр. Огонь радостно набросился на добычу.
Ничего, подумал я. Гибкая Тири знает ритуалы охоты. Знает, где пойдут охотники, а где будем идти мы. А ещё среди нас - месмер и брат Без Ножен. Мы захватим какого-нибудь офицера. Лучше, конечно, коменданта или Мать Костей. Дальше всё пойдёт просто. Подменить убитого? На это есть Асмика. Рунархи ничего так не боятся, как потери себя. Душепийца выпытает у пленного местоположение корабля. Гибкая Тири, Белая Ллиу-Лли и друг автоматов помогут нам поднять его в воздух. Мы укроемся в руинах «Погибельного Тропа», а там…
Там что-нибудь придумаем.
До нас никто не решался на побег. Всё потому, что без срединника невозможно скоординировать действия бойцов так, чтобы они чувствовали себя единым целым. Мы - первые. И лучшие.
Я представил тайгу сверху. Яркая россыпь огоньков, к кострам жмутся испуганные люди. Там, за спасительным кругом света, бродят псы и чудовища. Матери Костей в разноцветных платьях заклинают холод и тьму.
- Том, - позвал я. - Том, ты чувствуешь это… - Не найдя слов, я обвёл рукой вокруг себя.
- Да. Ничего опасного. Грудастенькая поколдовывает. Думаю, часика через два всё обустроится.
Услышав про «грудастенькую», Гибкая Тири всхлипнула. Я вытер пот со лба. Лихорадочный жар витал в воздухе, не давая собраться с мыслями. Термополе работало на пределе мощности.
Я уткнул лицо в сугроб, пытаясь остудить. Снег не таял. Если бы у кого-нибудь из нас нашёлся градусник, он показал бы, что в лесу царит стужа. Термополе действовало на живые организмы, повышая сопротивляемость к холоду, а неживую природу оно не трогало.
- Гибкая Тири, - позвал я. - Что сейчас делают охотники?
- Спят под звёздами. Мать Костей танцует в лесу. - Глаза рунари измученно блестели. Она уводила взгляд от костра, но пламя притягивало его обратно. - Прости, Андрей. Я не знала, что так будет. Этот костёр… Я никогда не вела Охоту.

Предыдущая страница 14 Следующая страница


15 Андрей Басирин

- Бог с ним, с костром. Если хочешь, мы его погасим, - с деланной бодростью произнёс я.
В последнем я не был уверен. Мне казалось, что Дэн смотрит в затылок изодранными дырами глаз. Хотелось обернуться, но я сдержался.
- Скажи: она долго будет танцевать?
- Всю ночь. Она одержима Хозяйкой Прайда. - Лицо Гибкой Тири исказилось. - Девчонка! Надменная тварь! Она же никогда не была матерью. - Рунари разрыдалась. Сквозь всхлипывания доносилось: - Кощунство! Ересь!
Вот оно что. Профессиональная ревность. Я дождался, пока Тири успокоится, и спросил:
- Ты говорила, что можешь говорить с Хозяйкой. Это правда? Ты ведь можешь стать Матерью Костей?
Руиари испуганно помотала головой:
- Ты что! Не говори так.
- А что такое?
-Ты способен вызвать в себе любовь? - Она вздохнула и неохотно призналась: - Я не понимаю, как ей удаётся. Мать должна собирать кости. Эта же… она умеет собирать, но не способна отличить кость от сухой палки. Мы принимаем жизнь и смерть, а девчонка слишком увлеклась смертью. Потому что дарить жизнь ещё не пробовала. Я не знаю. Ничего не знаю. И собаки… Рунархи никогда не охотились вместе со стаей.
Я обвёл взглядом своих спутников. Историк и Торнадя прижались друг к другу, глядя в огонь круглыми испуганными глазами. Ганзель и Гретель в домике ведьмы.
Асмика отдыхает в своём излюбленном облике девочки-аутистки.
Душепийца кусает губы. На его коленях лежит голова Белой Ллиу-Лли. Я давно замечал, что они стараются держаться вместе. Кажется, девчонка в него влюбилась.
Брат Без Ножен сломался. Огонь пьёт его силы. Велиаджассен размышляет о чём-то своём, другоавтоматическом. Он из тех, кому тюрьма не тюрьма и неволя не страшна. Интересно, зачем он за нами увязался?
Том II возится с подругой Дэна. Та всхлипывает, стонет. Глаза закрыты, а лицо залито слезами.
Нет такого слова «никогда».
Дэн, Дэн… Ты был хорошим человеком. Повернись дело иначе, мы бы стали друзьями. Я обожаю людей, рассказывающих истории. Истории, от которых в сердцах поселяется надежда.
Том поднял голову:
- Андрей, всё в порядке. Девочка скоро придёт в себя. Нам бы поспать. Лангедокская ночь длинна, до утра времени хватит.
Я кивнул. Он прав. Полночь вечера мудренее. Я откинулся на спину и закрыл глаза. В голове приятно зашумело.
Лес вокруг. Сучья скрипят. Если забыть о том, где мы, то можно представить, будто я лежу на краю оврага. За деревьями интернат, там мои друзья. Вот полежу немного - и обратно. Чтобы наставница ничего не заподозрила.
Горячие шершавые ладони обхватили мои виски. Я дёрнулся.
- Лежи, лежи, - успокаивающе пробормотал Том. - С девчонкой я управился, сейчас с тобой поработаю. Будешь как новенький.
Я вновь закрыл глаза. От рук месмера исходило приятный жар.
- Думай о чём думается, - сказал он. - Появятся тревожные мысли - разреши им течь. Всё неважно. Я посторожу, пока будешь спать.
- Хорошо. Если станешь засыпать, разбуди меня.

Глава 6. ТЕ, ЧТО СОБИРАЮТ КОСТИ

Когда я проснулся, костёр почти догорел. Темнота ночного леса накрыла спящих словно одеялом. Том не солгал: магия Матери Костей действительно рассеивалась.
Я подбросил в костёр сучьев и отошёл к краю опушки - подальше от того места, где пёс растерзал Дэна.
Успокаивающе потрескивало пламя. Окраинники мирно посапывали у костра. Правда не все: кто-то из них бодрствовал. Я ощущал это чутьём срединника. Кто и зачем, я спросонья определить не мог. Для этого требовалась свежая голова, а этого мне как раз и не хватало.
Где-то отчаянно завизжал пёс. Вопль его разнёсся над деревьями и резко оборвался. И тут до меня дошло.
Так и есть. Подруга Дэна сбежала. Кроме неё исчезли душепийца и Гибкая Тири. Том же и не подумал меня будить - дрых без задних ног.
Андрей! - позвал незнакомый голос. - Андрей!
Аутистка села и взъерошила волосы. Рыжие пряди под её ладонями превращались в чёрные, волна изменений прошла по лицу.
- Они ушли недавно, - сказала Асмика, становясь сама собой. - Дурацкий облик… Опасность я в нём хорошо чувствую, а вот такие… - она пощёлкала пальцами, подыскивая слово, - …обстоятельства не распознаю. Видела же, как уходят, по хоть бы что сказала.
Лес взорвался лаем и воем; псы сражались не на жизнь, а на смерть. Тут уж проснулись все. Дмитрий Эстокович шарил по мху, словно ища что-то. На лице его проступило беспомощное выражение, свойственное близоруким людям.
- Что… что случилось? - бормотал он.
- Это не Охота, - уверенно заявил друг автоматов. - Это наши.
- Я пойду искать их, - объявил я.
- Ты хочешь сказать - «мы пойдём»? - уточнил Джассер.
- Нет. Слышишь вой? Охота началась раньше времени. Собак убивают, и я знаю, кто это делает. Вам с ним лучше не встречаться.
Асмика хотела что-то сказать, но сдержалась. И правильно. Рунархам о протее знать ни к чему.
- Это Искомая Зверь, - согласился Джассер. - Мы все допустили ошибку, а я особенно. Надо было следить за Гибкой Тири. Лишь Джелиннахан оказался на высоте.
- Что с ней?
- Она приняла аспект Хозяйки. Гнев ведёт её. Рунархи выпустили собак и тем самым исказили дух Охоты. Стая - один охотник, рунарх - другой. Истинная Мать Костей должна понимать это.
- Куда они направились? Ты знаешь?
- Они ищут отступницу. Позволь мне пойти с тобой.
- Нет. Оставайся у костра. В случае чего ты защитишь их. Когда будет нужно, я дам знак, и вы поспешите мне на помощь.
С этим Джассер согласился. Он мог определить направление, куда пошли беглецы, лишь приблизительно. Зато я для своих окраинников что маяк в ночи. Наверное, он рассчитывает выждать немного и двинуться следом. Понятие дисциплины для рунархов - пустой звук.
Я двинулся на поиски.
Идти оказалось неожиданно легко. Срединник перенимает качества своих окраинников, но далеко не полностью. Я немного брат Без Ножен, чуть-чуть психоморф, в чём-то знаток пластика. Ночное зрение рунархов мне также передалось. Я видел лес не так ярко, как днём, но вполне отчётливо. Единственное «но»: мне приходилось постоянно помнить о том, чьими глазами я смотрю, едва я терял концентрацию, темнота сгущалась.
Больше всего мне не хотелось, чтобы охотники нашли меня раньше, чем я встречу душепийцу и Гибкую Тири. Я осторожно прикоснулся к беглецам. Волна чувств захлестнула меня: смятение и радость, чувство вины, страх, чуть-чуть безумия.
Что-то они такое натворили. Я вспомнил сон, преследовавший меня у костра. В этом сне я пил море.
Надо спешить.
Деревья мчались навстречу, ноги вязли в снегу. Откуда-то вынырнула тропинка салатового спрей-пластика. Ей я обрадовался от души.
Рунархи хорошо подготовились. Армейские генералы так охотятся на Новой Сибири: вездеходы, сторожки, медведи в ошейниках с инфомаяками. Некоторые вообще через эфиросферу зверьё стреляют. Влез в шкуру сентибота, и вперёд. Самые глухие закоулки не проблема: робот передвигается на антигравитационной подвеске. Боезапас солидный, но выдаётся по пять зарядов. За каждую новую обойму приходится платить. Охотнички.
Лес погрузился во тьму. Лишь пластик дорожки светился фосфоресцирующей зеленью. Я остановился, чтобы восстановить ночное зрение. В облаках лучше не витать. Слишком большая роскошь.
Деревья расступились. Открылась круглая площадка, украшенная гирляндами из хвои, мха и оранжерейных цветов. Рунархи постарались на славу, отчистили полянку от снега, выровняли идеально. В центре высился небольшой алтарь, украшенный шишками, прядями мха и черепами маленьких зверьков. Вся флора и фауна Лангедока - в виде костей и засушенных трав.
Царство Матери Костей. Сюда она уходит танцевать перед Охотой.
Я подошёл поближе. Перед алтарём, заботливо укрытые сосновыми ветвями, лежали два тела. Обезображенное лицо Дэна уставилось в небо, словно высматривая там что-то. Может, звёзды, может, птицу с беспокойным человеческим именем. Рядом лежала беглянка. Я опустился на колени рядом с ними.
Вот оно как.
Не успел.
А ведь обещал, что позабочусь о ней.
- Прости, Дэн…
Я провёл ладонью по волосам девочки. Ладонь укололи кристаллики льда. Термополе не властно над мёртвыми, вспомнил я. А девочка была мертва.
- Вот оно как вышло. Опоздал я. Промашку дал. Я посижу с вами, ладно?.. Всё ж вам не так жутко будет.
Где-то завыл пёс - отчаянно, безнадёжно. Плохо как… В чужом мире, в злом лесу. Их ведь даже похоронить по-человечески не удастся. Копать яму нечем, да и времени нет. Окажись под рукой генератор силового поля, можно было бы курган сделать, чтобы падальщики не сожрали тела.
Девчонка лежала, свернувшись калачиком, доверчиво уткнувшись носом в подмышку Дэна. Я стащил с дерева гирлянду и набросил на мёртвых. Спите, милые, спите… Пёс сильно изорвал тело девчонки, и я порадовался, что не вижу её лица. Пусть она останется такой, какой я её запомнил: глаза горят, губы чуть приоткрыты в улыбке.
Интересно, кем ей приходился Дэн? Вряд ли отцом: по возрасту они различались лет на десять, не больше. Может, братом или любовником - ей было лет пятнадцать-шестнадцать. А может, просто другом. Хороший человек. Тот, кто не может равнодушно пройти мимо попавшего в беду.
Ворох гирлянд полностью скрыл их. Да, это бесполезное занятие, я знаю. Что такое куча ветвей для овчарок, с лёгкостью рвущих спрей-пластик? Но я искупал свою вину. Хоть чем-то.
Возле тропы лежало покрывало из ткани с
Когда я проходил мимо кустов, ударило смрадом свежей крови. Совсем рядом кто-то хихикнул. Звук повторился ещё и ещё. Собачий вой стал тише, и я понял, что ошибся: то был не смех, но плач.
Не теряя времени, я протиснулся сквозь кусты. Запах стал сильнее. Воняло кровью, дерьмом и мокрой псиной. Среди изломанных сучьев валялось собачье тело - без головы и лап. Тот, кто убил пса, постарался на славу.
В корнях сосны, зарывшись лицом в грязный снег, лежала Мать Костей. Её худенькие плечи вздрагивали. Платье превратилось в грязные лохмотья, на бедре темнела глубокая рапа.
Сейчас, когда тёмное очарование жрицы отступило, я смог увидеть то, что упустил при первой встрече. Она была ровесницей мёртвой девчонки.
Дурацкие времена настали… Мы скатились до того, что убиваем детей.
Я спрыгнул к ней. Ухватил за плечи, встряхнул:
- Вставай!
Рунари взвизгнула и попыталась вырваться. Но я держал крепко.
- Что здесь произошло? Отвечай!
- Т-ты… - стуча зубами, пробормотала она, - т-ты… н-не тот…
На девчонку напала икота.
- Успокойся, слышишь? Я ничего тебе не сделаю. Ну?
Она испуганно кивнула и задержала дыхание. Не помогло. Руиари мучительно икнула и попыталась отодвинуться от меня.
- Вот и ладно. - Я укутал её покрывалом, поднял на руки. Лёгкая, почти перышко… Что же, чёрт возьми, с ней случилось? И кто убил пса?
- Не надо здесь оставаться, - сказал я. - Это плохое место.
Она снова кивнула. Я двинулся наугад в лес, надеясь выйти на тропу. Куда угодно, лишь бы подальше от кровавой поляны. Девчонка притихла, прижимаясь щекой к моему плечу.
- Я думала, ты тот… мёртвый, - едва слышно объяснила она.
Ничего в мире не меняется… Когда я впервые увидел Гибкую Тири и Белую Ллиу-Лли, то решил, что они сестры. Джассера я еще мог отличить от других рунархов (по росту), но душепийца и друг автоматов кажутся мне на одно лицо. Неудивительно, что Мать Костей спутала меня с Дэном.
- Гладиатор сошёл с ума, - пробормотала она. - Он убил слугу… - Слово, которое она произнесла, я так и не смог воспринять на слух. Такие кошмарные имена придумывают только рунархи. - Теперь он сам мёртв. Ну за что она меня прокляла?! За что?!!
- Успокойся. Успокойся, всё будет в порядке… - Я поймал себя на том, что шепчу те же слова, что и погибшей девчонке. Это меня разозлило.
Хватит. Больше я никому не скажу такого . Никогда. Если уж утешать, то по настоящему.
- Знаешь, - сказал я. - Может, всё и не будет в порядке, но мы постараемся. Правда?
- Мы хотели пожениться с Галеаджем, - вздохнула она. - А теперь…
- С Галеаджем?
- Ты видел его. Он комендант Лангедока.
С каждым шагом тело маленькой рунари словно наливалось свинцом. Нет, долго я её не пронесу… Душепийца и Гибкая Тири шли мне навстречу, и я решил передохнуть. Всё равно мы скоро встретимся, рано или поздно. Место я выбрал под корнями упавшей сосны, где снегу намело поменьше.
Оказавшись на земле, Мать Костей поджала под себя голые ноги и с головой закуталась в накидку. Термополе работало как и прежде, но девчонку бил озноб.
- Мне уже всё равно, - пробормотала она. - Все равно. - Сейчас она ещё сильней напоминала голодного и усталого совёнка. Речь её стала неразборчивой. Чтобы услышать хоть что-то, я наклонился к самому её лицу.
- Хозяйка, - в полубреду бормотала руиари, - тот самый… И папа о тебе говорил.
- Папа? Кто твой отец?
- Да ты его знаешь… - Мать Костей счастливо рассмеялась: - Джемитин-лапа. И душа Лир тебя искал.
- Джемитин? Харон? Говори же!
- Ты мог тогда… всё исправить… - Голос её стал громче: - Спроси её. Она знает… всё расскажет…
- Да кто же? Кто?
- Гибкая Тири. Она меня прокляла, - И девчонка вдруг рассмеялась сквозь слёзы: - Её подручный… Он… он…
Больше она ничего не сказала. А я мог и не спрашивать. Мне вспомнился мой последний сон. Будто я пью море, и оно мелеет. Вода уходит, обнажая камни и кости погибших кораблей…
Срединники чувствуют то, что происходит с окраинниками. Это Джелиннахан, его дьявольская способность. Он применил её против девушки в салатовом платье.
Море.
Так вот как выглядит твоя душа, рунари.
Оставить её одну я не решился. На всякий случай я прикоснулся к сознанию Белой Ллиу-Лли и передал образ жестяной миски. По нашей системе кодов это означало приказ «всем идти ко мне».
Почему-то миску Ллиу-Лли воспринимала очень живо. Она говорила, что дома собирала ручных белок, стуча половником в дно миски. Так что сигнал общего сбора у нас появился сразу. Остальные команды пришлось поделить между Томом, Асмикой и Джелиннаханом. Других я даже обучать не стал.
Мать Костей спала, прижавшись щекой к моему колену. Во сне она выглядела совсем юной и беззащитной. Придёт Джелиннахан - убью гада, подумал я. План ведь был - пригрозить выпустить душу. Шантажировать. А он что сделал?
Хотя, скорее всего, он не виноват. Просто Гибкой Тири показалось, что она лучше знает, как вести Охоту. Хозяйка Прайда оправдает любую подлость. Как и все боги.
Я опять забылся и утратил контроль над зрением. Тьма прокралась меж деревьями, плеснула в глаза. Ночное видение исчезло минуты на полторы, не больше, - но этого хватило.
Когда свет вернулся, я обнаружил, что мы не одни. Из сумрака выскользнул рунарх в мундире гранд-туга. Молодой, сильный, самоуверенный. С кинетической плетью и вихревиком на поясе. Комендант Лангедока.
- Здоров, начальник, - помахал я ему рукой.
- И тебе здоровья, изгой, - ответил комендант. - Твёрдой руки, загонщик.
- Рано ты, Галеадж. Охота только утром, а ты уж по лесам бродишь. Нехорошо.
- Откуда ты знаешь моё имя, изгой?
- Сорока на хвосте принесла, - отвечал я, не заботясь, поймёт ли тот метафору. - А ведь я тебя хорошо знаю - наслушался за три года. Как поводок надену, так и слушаю.
Мать Костей сонно зашевелилась, высунула голову из-под накидки. Увидев коменданта, она сжалась в комок.
- Невесту вот одну в лесу бросил, - продолжал я. - И не стыдно тебе, Гуляш? Тут зверьё шастает, каторжники злые. Девчонку только оставь - вмиг беда приключится.
Его надо вывести из себя. Чтобы с кулаками на меня бросился. Иначе силы слишком неравны. Из вихревика он палить не будет, девчонку пожалеет. А кинетической плетью уделает так, что милости просим. В мешке хоронить придётся.
- Злишь ты меня, изгой, - усмехнулся комендант. - Горько злишь… А эта - что?.. Она мне больше не невеста: Хозяйка Прайда покинула её. Кому нужно существо без души?
Рунари дернулась, словно её ударили. Я прислушался к своим окраинникам.
Куда-то они не туда идут… Такое ощущение, что Джелиннахан и Тири Меня обходят, а группа, что оставалась у костра, движется им навстречу. А зря. Если бы Джассер вышел бы коменданту за спину, я бы не обиделся.
- У тебя душу давно отобрали, - сказал я, поднимаясь. - Так и маешься, бедняга, без души. Калека.
Мать Костей притихла под покрывалом. Повезло тебе с женихом, милая… Нечего сказать.
- Скажи, зачем тебе всё это понадобилось? - Комендант обвёл рукой лес. - Так всё хорошо было. Ритуал удачи, потом свадьба… - За деревьями неистово залаяли псы. Кто-то захрипел, забился в предсмертной агонии. - И вот - Мать Костей сменилась. А охота должна идти своим чередом. - Он с ненавистью посмотрел на свою бывшую невесту: - Ты не удержала их возле костров! Почему?!
- Успокойся, Галеадж. Тебе достался орешек не по зубам.
- Ты думаешь?
Пора. Я сжался для прыжка, и тут из-за деревьев выскользнула тень. Ещё и ещё одна. Псы садились полукругом, так, чтобы при любом движении растерзать меня в клочья. Комендант снял плеть с пояса, включил. Огонёк индикатора затеплился алым. Говорят, у человека, убитого плетью, глаза становятся красными, как у вампира. От перегрузок сосуды в глазах лопаются.
- Ты перевернул ход Охоты. Мне хочется узнать как. Потом тебя сожрут псы. Мы доведём Охоту до конца - иначе флот Злого Демиурга покинет удача. После этого я казню самозванку. Но сначала ты всё расскажешь.
Удар плети выбил из меня дыхание. Я корчился на снегу, пытаясь вспомнить, где находятся лёгкие и что следует за чем: сначала вдох, потом выдох или наоборот. Ни умения экзоразведчика, ни рефлексы брата Без Ножен помочь не могли. У Галеаджа была слишком хорошая позиция.
- Молчишь?
Псы - это хоть как-то понять можно. А тут сбили врага невесть чем: то ли воздухом, то ли криком.
- Отдышись, расскажи. Не мучай себя.
От следующего удара нога хрустнула. Боль - ослепительная, чистая, белая - пронизала меня. После третьего щелчка меня вырвало. Мучительно ныла печень.
- Не мучай его, - донёсся до меня голос рунари -
- Откуда ты знаешь? Отщепенка.
Плеть подняла фонтан снега в нескольких сантиметрах от моей головы. Мои окраинники наконец встретились, разобрались в ситуации и полным ходом мчались сюда.
Поздно. Я послал им сигнал к отступлению. Здесь шесть псов - людей порвут, как выводок котят на помойке.
Я собрал команду… - хрипло начал я. - Команду.
Изо рта, носа, ушей текут тёплые струйки. В голове шумит; я не могу поймать даже самую простую мысль.
Какую команду? - Комендант участливо нагнулся ко мне.
- ушепийца? Рунари, которой подвластна сила Матери? Она хорошая Мать Костей. Куда лучше моей… бывшей. - В голосе его промелькнуло сожаление. - Кто ещё?
Отступать некуда. Если я не выиграю время, они погибнут. Гибкая Тири думала, что, став Матерью Костей, сумеет обрести власть над охотниками. Так-то оно так, но псы подчиняются Галеаджу.
- Со мной брат Без Ножен. Их несколько. Ты обречен.
- Ты лжёшь! - заорал комендант. - Быть того не может!

Предыдущая страница 15 Следующая страница


Грааль никому не служит 16

- Может. И с ними - психоморф. А ещё - хозяин зверей, - соврал я. - Глазом не моргнёшь - твои же псы тебя растерзают, Галеадж.
От боли я совершенно забыл о глазах. Тьма наползла на меня, словно похоронный мешок из спрей-пластика.
- Ври, да не завирайся, изгой. Я сам - хозяин зверей. Будь у костра кто-то из наших, я бы почувствовал. Придётся тебя наказать. Гладиатор, ассеан!
Заскрипел снег. Шумное дыхание приблизилось. Надо мной навис едва различимый собачий силуэт. Из пасти зверя несло разогретым металлом. Что-то тёплое капнуло мне на щёку.
- - умоляла рунари. - Хватит смертей!
Щёлкнула плеть. Девчонка вскрикнула, словно раненая птица. Я попытался встать, но пёс поставил мне лапу на грудь. Наклонившись, он облизал мне лицо. Меня передёрнуло, но желудок был пуст. Блевать было нечем.
- Ты уже видел Гладиатора в действии, - донёсся до меня голос Галеаджа. - Ваш боец был хорош. Это его ты назвал братом Без Ножен? Хотя нет, вряд ли… Думаю, он справился бы с братом. Но не с этим псом. Их мы вывезли с Берники.
Значит, Берника уже во власти рунархов. Джассер приближался. Похоже, он мнит себя полубогом, способным справиться с чем угодно. Будем надеяться, что это так.
- Расскажи правду. Как ты собрал изгоев? Кто ты?
Из пасти Гладиатора вновь что-то капнуло. Я ощутил на губах острый вкус «валкирианы» - флотского боевого коктейля из стимуляторов. Меня разобрал смех.
- Чему ты смеёшься, изгой?
- Да так, - отвечал я, приподнимаясь. В этот раз пёс не стал мне мешать. - Вспомнилась одна старая шутка.
Я обнял зверя за толстую шею, зарываясь лицом в короткую тёплую шерсть. Запах разогретого металла, такой несвойственный собаке, стал сильнее.
Всё, хватит.
Хорошо, что ты вернулся, Симба.
- На кого ты охотишься, Галеадж? - спросил я. - Хочешь увидеть Искомую Зверь? Вот она!
Всё кончилось в считанные секунды. Я не успел даже уловить, что произошло. Визг и лай псов, щёлканье плети. Протей словно взорвался. Я успел лишь крикнуть: «Не трогай!», когда он напал на рунари.
Трупы Овчарок темнели на изгаженном кровью снегу. Над ними курился пар. Скоро тела собак остынут и превратятся в лёд.
Боль уходила из тела, и я вновь начал видеть в темноте. Симба принял облик мантикоры. Мышцы заиграли под зеркальной шкурой. Крылья встопорщились, как у бойцового петушка перед хорошей дракой.
- Симба… Зверюга ты этакая… - Я прижался щекой к мускулистому боку. - Где же ты пропадал?
Протей замурлыкал от удовольствия. В моём сознании замелькали обрывочные картины: снега, аптигравы, перепуганные люди в мундирах. Разбойничал, значит.
Когда из-за деревьев появились окраинники, протей зарычал. Я успокаивающе погладил его по гриве:
- Свои, Симба. Пропусти их.
Изгои застыли в нерешительности. Ещё бы: гигантская туша протея (и как он в облике Гладиатора помещался?), трупы собак. Бывшая Мать Костей плачет у тела коменданта. Я махнул рукой:
- Всё в порядке. Подходите.
Дмитрий Эстокович сделал жест, будто пытался сиять очки:
- Госссподи, - с отвращением пробормотал он. - Вечно то одно, то другое… И трупы, трупы…
- Кто это с тобой? - спросил Джассер.
Земной протей, морф мантикора. Мой корабль.
Рунарх обошёл Симбу по широкой дуге. Ничего не говоря, двинулся к плачущей рунари.
- И эта сучка здесь. - Гибкая Тири сплюнула. - Тварь! Уродина!
- Помолчи, - бросил ей Джассер. - Ты тоже не стала Матерью Костей. Хозяйка Прайда отвергла тебя.
Гибкая Тири втянула сквозь зубы воздух. Глаза её стали белыми от бешенства. Прикоснувшись к её душе, я понял, что сейчас рунари заплачет. Или бросится на Джассера с кулаками.
Брат Без Ножен обменялся с бывшей невестой коменданта несколькими фразами на рунархском. Я поразился тому, как мягко звучал его голос. Никак не угадаешь, что таится в человеке. Или рунархе.
- Джелиннахан, - объявил он, обернувшись к душепийце. - Ты мерзавец и негодяй. Впрочем, я всегда знал это. Когда окажемся в безопасности, я вызову тебя на дуэль.
- Блаародно как, - фыркнула Торпадя, подходя к протею. - Черная речка. Погиб рунарх, невольник чести. Аидрюша, его можно погладить?
- Можно. Только он любит лизаться.
- Это ничего, это ладно. Ой, симпатяшка… А можно его за ушком почесать?
Всё ясно. Симба попал в хорошие руки. Я подошёл к хмурому, как туча, Джассеру. Рунарх вновь спросил что-то у Матери Костей, и та ответила.
- Весенняя Онха знает, где стоит комендантская бирема. Она готова провести нас. Правда, у корабля охрана. Придётся сражаться.
Джассер, нам не нужна бирема. У нас есть протей.
Девчонка вновь заговорила. Брат Без Ножен выслушал её с напряжённым вниманием, а потом сообщил мне:
- Ничего не выйдет. У мантикоры запросят пароль, едва корабль покинет ионосферу. Карта с паролями у Галеаджа с собой. Но вряд ли протей её расшифрует.
А это мы сейчас проверим. Давай карту.
Рунархи обменялись короткими фразами. Девушка закрыла глаза и отвернулась. Джассер обшарил мундир коменданта. Список паролей нашёлся в нагрудном кармане, между личным мем-чипом и стереографией, изображающей Весеннюю Онху с огромным букетом ирисов в руках. Стереографию Джассер отдал мне.
- Спрячь, - попросил он. - Ты чужак, так что лучше пусть у тебя.
Я кивнул и отправился к протею:
- Симба, фас. Нюхай, ешь!
Протей обнюхал карточку с паролями, а потом слизнул её с моей ладони. Послышалось довольное чавканье.
- Всё в порядке, - сказал я Джассеру. - Теперь он знает пароли.
- Значит, загружаемся, - ответил тот.
- Не так быстро. Я не могу управлять протеем, не соединяясь. А значит, один из вас лишний. И надо решить кто.
- Не надо решать, - отозвался Джелиннахан. Он кривенько усмехнулся: - Дуэли с братом Без Ножен мне не пережить… А вам не очень приятно будет касаться души мертвеца. Что надо сделать?
- Просто скажи: «Я отвергаю тебя, срединник Андрей Перевал. Я отвергаю всех». Остальное я сделаю сам.
Это была ложь. Я могу выбросить из своей души любого, ничего от него не требуя. Но мне хотелось, чтобы душепийца сам произнёс эти слова.
- Я отвергаю тебя, срединник Андрей Перевал, - объявил Джелиннахан. - Отвергаю вас всех.
Вот и всё. Место Джелиннахана занял Симба.
- Загружаемся на протея, - приказал я. - Каждый должен подойти к нему и посмотреть в глаза. После этого он перенесёт вас в своё внутреннее пространство.
- Перенесёт?
- Да. Вы должны будете позволить ему. Окраинники переглянулись. Джассер протянул руку Весенней Онхе. Я мысленно с ним согласился: оставлять рунари в лесу нельзя. Лишние свидетели ни к чему.
И лишние смерти тоже.

Глава 7. Я САЖУСЬ НА «ПОГИБЕЛЬНЫЙ ТРОН»

У каждого протея есть внутреннее пространство, в котором размещаются двигатели, реакторы, навигационная часть, жилые каюты. Не спрашивайте, где оно находится. Дело попахивает чертовщиной и, может быть, даже пятым измерением. Протей-левиафан снаружи размером с кита. Но внутри него умещается целый город.
За годы беспризорной жизни Симба одичал. Куда девались салоны класса люкс? Бордовые ковровые дорожки, чёрное дерево перил, инкрустированные перламутром мембраны входов?
Мы сидели на полу в небольшой меловой пещерке. Ни экранов, ни кресел. Пульта управления тоже нет. А мне нужен руль. Ещё Воннегут писал, что без кнопок «вкл.» и «выкл.» пилот чувствует себя неуютно.
- Симба, - позвал я. - Где мы?
- Всё в порядке, хозяин, - отозвался голос корабельного коммуникатора. - У меня запросили пароли на четырёх постах. На последнем дежурный поинтересовался, почему мы не охотимся.
- А ты?
- Я ответил, что Винджент передумал и в последний момент решил участвовать в Охоте, - продолжал протей.
- Вииджент? Кто такой Винджент?
- Неважно. - Мне показалось, что программа хихикнула. - Пока я жил в снегах, я многому научился. Взломал коды, с помощью которых рунархи переговариваются. Они хреновые конспираторы, хозяин. Лионесскис разведчики опаснее.
Я расслабился. Значит, протей зря времени не терял.
- Симба, кто такой Винджент?
- Гранд-туг. Командующий флотом.
Ясно. Я закрыл глаза. Джассер и Весенняя Онха о чём-то спорили на рунархском. Потом к ним присоединилась Гибкая Тири. В их интонациях ощущалась угроза. Всё-таки чужой язык загадка.
Как всегда бывает после сильного психического и физического напряжения, на нас навалилась усталость. Действие коктейля NP-46 (в просторечии «валькирианы») закончилось, и я еле волочил ноги. А ведь нам ещё предстояло высадиться на «Погибельном Троне».
- Пойдём, - сказала Асмика. - Я знаю, где жилые отсеки. Они, правда, больше двух лет в консервации, но это ничего. Мы их запустим, и всё будет в порядке.
- Рунархи оставили на станции работающую автоматику?
Психоморф пожала плечами:
- Это в их духе. «Погибельный Трон» трижды переходил из рук в руки. Последнее сражение было особенно жестоким. Братья Без Ножен вырезали весь гарнизон. Всё оружие было демонтировано или защищено ловушками. Системы дальней связи обезврежены. А жилые блоки ни для кого опасности не представляют.
Да, конечно. Раса, которая никогда ни с кем не воевала, может позволить себе быть беспечной. Люди взорвали бы станцию, чтобы не мозолила глаза. А рунархи не любят ничего разрушать.
Но странно: откуда Асмика знает о боях на «Погибельном Троне»? Она же была на Лангедоке. В концлагере.
Протей высадился возле пусковых шахт, откуда стартовали малые корабли: катботы и шлюпы. Внутрь «Погибельного Трона» он отказался заходить, сославшись на то, что «есть дела». Мне пришлось остаться, чтобы выяснить, в чём дело.
Оказалось, он решил создать инфофантома комендантской биремы: пакет данных, имитирующий в флотских сетях передвижения корабля. При нынешнем развитии стелс-технологий сторожевые посты больше доверяли тахиопереговорам, обмену паролями и кодами, чем тому, что показывали радары. Начало этому парадоксу было положено в двадцатом веке. Предприимчивый делец мог перегнать через материк существующий лишь на бумаге состав с нефтью и получить за него вполне реальные деньги.
«Всё в порядке, хозяин, - передал мне протей. - Иди. Я скоро вас догоню».
Я отправился вслед за Асмикой. Размеры станции впечатляли: не Гавань конечно, однако «Погибельный Троп» был в несколько раз крупнее «Авалона». Километров семь-девять в диаметре. Рунархские бомбардировки превратили его в подобие эшеровской головоломки; металлопластиковая броня вытекла и застыла причудливыми фигурами.
Застывший Солярис. Симметриады и асимметриады.
Я двинулся к шахтам. Гравитация в космических сооружениях играет с людьми дурную шутку. Её вектор выползает куда угодно; в давно покинутых станциях любая мало-мальски плоская поверхность самопроизвольно становится полом. Поэтому я не удивился, когда, подпрыгнув, рухнул на потолок. Стены притягивали меня с равной силой: едва я терял равновесие, как меня шатало вбок. Дважды мне приходилось падать на стену - это чертовски неприятно.
Балансируя, как заправский канатоходец, я пробежал по коридору. Где находятся окраинники, я знал. Непонятно было лишь, как до них добраться.
Помог случай: едва не свалившись в шахту, я заметил на аварийном подъёмнике салатовую искру. Среди чёрных глянцевых тел платье Весенней Онхи выделялось очень ярко.
- Эй, стойте! - позвал я. Никто не обернулся. Тогда я хлопнул по бедру, активизируя связь. Завибрировало защитное поле, которым протей облил каждого из нас, выпуская в свет. То бишь в открытый космос. В такт ему запульсировали «поля-близнецы».
- Андрей, поднимайся, - крикнула в ответ Гибкая Тири. - Здесь восходящий поток. Он тебя удержит.
Законный вопрос - «поток чего?» я придержал при себе. Рунари не владела ситуацией. Шахта запустила программу по самоочистке. Этот восходящий поток на деле не что иное, как силовой транспортер, который утягивает наверх мусор. Где-то там располагается утилизатор, в котором пыль, песок, камешки, использованные носовые платки и потерянные очки превращаются в абстрактную материю.
Вообще-то он должен работать мощнее. Разбаловался без людей.
Я прыгнул в поток. Меня потащило вверх, да так резво, что я забеспокоился. У площадки, на которой столпились мои окраинники, поток слабел. Джассер схватил меня за руку и вытащил из шахты.
- Здесь должен быть лифт, - уверенно сказала Асмика. - Если нам повезёт и он работает - мы окажемся в жилой зоне. Если нет, придётся прогуляться.
Нам не повезло: лифт не работал.
Потом ещё раз не повезло.
И ещё.
А потом вдруг попёрло. Всё-таки «Погибельный Трон» огромен. Полностью его разгромить никаких рунархов не хватит. Мы нашли движущийся коридор. Тут появился Симба. Он ничего не сказал, лишь снял рунархскую трансформ-мину у входа.
О подобных сюрпризах нас должен был предупреждать Велиаджассен. Он бледнел и краснел. Клялся, что вовсе не думал нас подвести, просто после охотничьей ночи у него темнеет в глазах.
Всё понятно. Люди устали. Один Джассер держался молодцом: попадись нам одичавшие десантники или рунархские стрелки, он бы нас защитил. Всем остальным давно было пора на боковую.
Скоро отыскалась жилая зона. Асмика ввела в сервис-блок команду на распаковку жилых модулей. Привалившись к стене, мы ждали, чем кончится дело.
Мягко загудели сервомоторы в стенах. По полу прокатились волны самоочистки. Где-то захлопали створки и птичьими голосами защебетали ремонтные сентиботы.
Мне пришло в голову, что если я их слышу, не касаясь головой стены, значит, появился воздух. Через переборки звук передаётся иначе. Вектор гравитации выровнялся; пол стал полом, а потолок - потолком. Раскрылась мембрана в стене, и приятный баритон сервис-коммуникатора объявил:
- Приветствую вас на борту «Погибельного Трона», господа. Ваши полномочия подтверждены. Запрос на идентификацию выполнен. Добро пожаловать!
Я посторонился, пропуская Асмику:
- Прошу вас, сударыня.
- Благодарю, сударь.
Чинно, словно аристократка на балу, Асмика вошла в жилую зону. За ней наши рунари, Торнадя, потом Дмитрий Эстокович. Я шёл предпоследним. Протей остался в арьергарде. Он съёжился до размеров лесной рыси и отрастил камуфлирующую шкуру. Чеширский кот, только неулыбчивый.
Распакованный модуль строился по принципу коммунальной квартиры. Он включал в себя десять жилых , кухонный отсек, кают-компанию и два санитарных блока. Робоэскулап и сервисные сснтиботы располагались в помещениях, которые мы окрестили кладовками. Модуль создавался с нуля, так что никаких сюрпризов здесь быть не могло. Я подключил протея к инфосе-ти. Теперь можно было не опасаться нападения извне.
Какое наслаждение - избавиться от надоевшей спрей-шкуры. Я влез в синий спортивный костюм из синтет-льна и побежал занимать очередь на помывку. Почему-то душевые кабинки в каютах не работали.
В коридоре меня перехватила делегация рунархов. Джассер, Джелиннахан и друг автоматов.
- Ты помнишь мою клятву, срединник? - спросил Джассер. - Настало время её исполнить.
Прямо сейчас?
Да.
Я вздохнул:
- Джассер, ты скотина. Он на ногах почти не держится. А ты - брат Без Ножен. Это честно, по-твоему?
Как оказалось, честно.
- Господь лишил меня сил перед дуэлью, - ответил душепийца. - Это ли не высшее проявление его мудрости?
- Не стоит мешать богу, - поддержал Джассер. - Андрей, скажи зверю, чтобы выпустил нас. Мы будем сражаться в пустых коридорах, чтобы не осквернять жильё кровью.
- Идиоты. А он-то вам зачем? - я ткнул пальцем в грудь Велиаджассена. Коротышка побелел от унижения.
- Секундант.
- Идите.
Я приказал Симбе открыть шлюз. В конце концов, душепийца сам того хотел. В чужой монастырь со своим уставом не ходят.
- Симба, проследи за ними, - приказал я. - Что-то с этими шутами неладно.
Кто-то тронул меня за плечо. Я обернулся. Рядом стояла Асмика, загадочно улыбаясь. Прижав палец к губам она указала глазами на шлюз:
- Я хочу посмотреть рунархскую дуэль. Выпустишь меня?
Я махнул рукой. Семь бед - один ответ. Но Симбе придётся вертеться, чтобы уследить за всеми.
На станции царили уют и безмятежность. Месмер и кинетик спали. Торнадя объясняла юным рунари, как пользоваться ванной:
- …вот полотенце, - донеслось до меня. - Вымоешь голову, обмотаешь вот так и так.
- Зачем? - поразилась Ллиу-Лли.
- Чтобы получилась чалма из полотенца.
- Зачем?
- Что «зачем»? Так надо. Так все делают.
- Госпожа, я не понимаю. Это что, ритуал хорошей погоды?
Белая Ллиу-Лли взяла шефство над бывшей Матерью Костей. Они даже халатики выбрали одинаковые: белый и одуванчиковый.
- Так надо, малышки. Идите, вымойтесь хорошенько, - Торнадя по-матерински расцеловала своих подопечных. - Лёгкого вам пара.
Рунари послушно отправились в санитарный блок. Счётчица грустно смотрела им вслед.
- Торнадя, - окликнул я её.
- Аюшки?
- Что ты им сказала? О паре?
- Это для женщин, Андрюша. Старинное напутствие перед мытьём.
- И что оно означает?
- О-о, дружок, тут хитро всё. «Пар» - это уважительное от слова «парень». Не паренёк, не парниша, не парничок какой. Серьёзный человек. Тот, с кем можно стать парой.
- Хм… Помню. «Пашня под паром». А лёгкий?
- Лёгкий - значит, на характер лёгкий, покладистый.
Интересно. Какое знание лингвистики. А ведь всего лишь счётчица.
Торнадя взяла меня за руки.
- Беда у младшенькой, сердцем чую. Дружки её молчат, да я вижу. Что-то они с нею сделали нехорошее. Ты помоги ей, Андрюша, ладно? Ничего не обещай - просто помоги, если сможешь.

Предыдущая страница 16 Следующая страница


17 Андрей Басирин

- Хорошо. - Я не удержался, спросил: - Торнадя, а как тебя по-настоящему зовут?
- Торнадей и зови, - улыбнулась она. - Чем плохое имя?
- Тяжело быть счётчицей?
- Ох, Андрюша… Умным это горе горькое, хуже не придумаешь. Умным бабам всегда тяжело. А я - Торнадька-дурочка. Чего с меня взять?
Уходя в свою каюту, она обернулась:
- За Асмикой приглядывай и Томом. У них своя игра. Тебе в ней не поздоровится, понимаешь?
И ушла в свою каюту. Ничего нового она не сказала. Что Асмика темнит, я давно догадываюсь. У меня девять окраинников, и каждый - загадка.
Я похромал в кают-кампанию. Порка кинетической плетью даром не прошла: я еле волочил ноги. По пути я заглянул во второй сапблок. За дверью шумела вода, и Асмика напевала какую-то восточную песенку. Уже вернулась, оказывается.
Интересно, когда? Скорее всего, Джассер её заметил и прогнал обратно в модуль.
В кают-компании я оказался не один. За столиком сидела Гибкая Тири. С первого взгляда было ясно: плохо ей. Она даже не переоделась - просто накинула поверх спрей-комбинезона уродливый балахон и всё.
- Можно с тобой посидеть? - спросил я.
Рунари вздохнула и чуть отодвинулась, давая мне место. Глаза её покраснели. На щеках поблескивали мокрые дорожки от слёз.
- Ученица ещё не знает? - спросила она.
- О чём?
- О Джелиннахане.
- Пока нет. Когда Джассер уходил, они с Весенней Онхой отправились мыться.
- Бедная девочка… Я всегда желала ей добра. Весенняя Онха была очень талантлива.
Талантливей Белой Ллиу-Лли?
Тири отвернулась.
- И поэтому ты натравила на Весеннюю Онху Джелиннахана.
- Тебе этого не понять. Ты варвар.
Варвар так варвар. Сейчас меня волновало другое.
- Весенняя Онха - спросил я, - кто она? Девчонка говорит, будто ты можешь рассказать о начале войны.
Ловушка была построена грубо, но Тири попалась.
- Она знает не меньше меня. Джассер её дядя. У них не было секретов друг от друга.
- Джассер?
Рунари продекламировала:
Просторно Вдове из Виндзора,
Полмира считают за ней.
И, весь мир целиком добывая штыком,
Мы мостим ей ковер из костей
(Сброд мой милый! Из наших костей!).
Не зарься на Вдовьи лабазы,
Перечить Вдове не берись.
По углам, по щелям впору лезть королям,
Если только Вдова скажет: «Брысь!»
(Сброд мой милый! Нас шлют с этим «брысь!»).
Мы истинно Дети Вдовицы!
От тропиков до полюсов
Нашей ложи размах. На штыках и клинках
Ритуал отбряцаем и зов
(Сброд мой милый! Ответ-то каков?)!
Я ждал, что будет дальше.
- У Хозяйки Прайда много обликов, - продолжала рунари. - И Вдова, и Мать Костей, и Дева у моря. Ковёр из костей - священный символ, который открывается лишь немногим посвященным Хозяйки. Ваш посол не имел права говорить об этом.
- Он всего лишь читал стихи. Написанные бог знает когда. И не о Хозяйке Прайда, а о…
- Знаю. О вашей королеве. Но Джассер - поэт. Эти слова уязвили его. Он увидел в них свою судьбу и судьбу всех рунархов.
- Значит, Джассер и есть тот самый Брат Без Ножен, случайно оказавшийся рядом с послом.
- Андрей, не надо об этом. Мне больно. Честно.
- Тебе больно… На Лангедоке погиб Дэн. Он тоже был поэтом. Хуже Джассера, лучше - кто знает?.. Пёс загрыз девчонку. У неё всё было впереди. Она могла влюбиться, могла прожить счастливую и светлую жизнь. А хотя бы и нет, пусть тёмную и тоскливую… но сейчас есть лишь обглоданные кости в снегу.
- Замолчи! Замолчи! Замолчи!! - завизжала Тири, закрывая уши ладонями. - Я не хочу этого слушать!
- Нет, послушай! - Я схватил её за руку. - Скажи, что такого знал Джемитин? Ради чего он погиб?
- Я не знаю. - Гибкая Тири смотрела на меня с ужасом. - Андрей, честно, я ничего не знаю! Но я могу помочь. Мы разговаривали с Весенней Онхой, и она рассказала последние новости Тевайза. Всё изменилось. Скажи, насколько сильны твои обязательства перед Первым Небом?

Глава 8. ОПТОМ, В РОЗНИЦУ, С ПОТРОХАМИ

У рунархов никогда не будет Первого и Второго Неба. Тевайз, Гебох, Отили, Перта и Уруза всегда останутся единым целым.
Фантазия людей неистощима. Мы постоянно придумываем всё новые формы рабства. Это занятие отнимает почти всё наше свободное время. Оставшиеся часы мы отдаём борьбе за свободу.
Во Втором Небе уживались вместе любые типы правления. И демократию можно было найти, и монархию. Социализм, коммунизм, теократия, меритократия, анархия… А если вспомнить, что на одной планете возможны несколько «кратий» одновременно, становится ясно: в мире людей царит бардак.
У рунархов всё иначе. Их связь с коллективным бессознательным теснее, чем у нас. Правитель Тевайза живёт в их аналоге Лонота. Это примерно как если бы нами правил Король-Рыбак.
У них нет понятия «предательство родины». Родина в каждом из них. А значит, и предавать нечего.
Андрей, ты должен сдаться гранд-тугу Виндженту.
Я решил, что ослышался.
- Что ты сказала?
- Сдаться. Виндженту. Это очень важно. Если бы мы узнали раньше, мы немедленно сообщили об этом охранникам. Или во время Охоты Галеаджу.
- Да? - протянул я. - Ну вы и сволочи, господа хорошие.
- У нас нет выбора. Ты был в Лоноте, когда отец Весенней Онхи отправился исследовать мифизику людей. То, что происходит с Тевайзом, не случайно. Лир что-то сотворил нехорошее. Наши учёные должны знать правду. А для этого придётся изъять у тебя информацию.
- Изъять, значит.
- Да. Даже если придётся прибегнуть к глубинному Допросу. Это важно!
Что такое «глубинный допрос», я знаю из лекций в школе экзоразведки. Прошедшему его делают лоботомию - из милосердия. Хотя милосердней было бы его сразу расстрелять.
- А если я прикажу протею вас перебить?
- Всех? - Она печально усмехнулась. - Убей меня, срединник. Рунархи не благодарят, но я скажу тебе спасибо. А потом убей Белую Ллиу-Лли и Весеннюю Онху. Они всё равно погибнут - на Южном материке. Тебе не выбраться с «Погибельного Трона».
- Это почему же?
- Велиаджассен отправился с дуэлянтами не просто так. Он должен снять блокировку с аппарата связи и отправить Виддженту тахиограмму.
Вот так-то, брат. По рукам и ногам повязали дурака. Или, как рунархи говорят, нормального мужика. А я-то думал, что с Асмикой что-то неладно. На тебе - у рунархов расовая правильность взыграла.
«Симба! - мысленно позвал я. - Симба, ты где?»
«Наблюдаю за дуэлью. Какой странный народ эти рунархи».
«Что делает коротышка?»
«Всё в порядке, хозяин. С передатчиком возится, ведёт переговоры на местной волне».
Хм… А протей тоже хорош. Мог бы и сообразить что к чему.
«Симба, ты можешь начать расшифровку?»
«Это сложно. Мне придётся хорошо помедитировать. Я не смогу уследить за всем сразу».
«Действуй, котёнок. Это важно».
У Симбы - истинно мужской характер. Если он чем-то занят, то отдаётся делу целиком, не распыляя внимания.
- Андрей, но ведь крайние меры не обязательны, - сказала рунари. - Вполне возможно, что хватит простого гипноза. Мы не враги тебе.
Именно что враги. Под гипнозом я выболтаю все секреты землян. А это будет весьма некстати…
- Мы можем дать гарантии, - продолжала она.
- Гарантии? Хорошо. Допустим, я согласился. Что дальше?
- Винджент прибудет через два часа на пентере «Восьмёрка мечей». Он передаст струну Мёбиуса, куда ты упрячешь протея. Струна останется у тебя. Нам тоже нужны гарантии, что ты не натравишь на нас зверя.
Логично. Мантикора не справится с пентерой. А держать за спиной готового к бою протея Винджент не станет.
«Хозяин!» «Да, Симба?»
«Коротышка ушёл, но терминал работает. Я обнаружил неактивную задачу полугодовой давности». «Задача? Что за задача?»
«Хозяин, это аватара с Земли. Чтобы активировать её, мне потребуется время».
Аватара… Полгода назад кто-то отправил на «Погибельный Трон» аватару. Зная, что станция разгромлена и послание не дойдёт по назначению. Кто? Зачем? И главное, кому?
В любом случае, она мне не помешает. Вдруг я узнаю новости с Земли?
«Давай, Симба. Действуй».
«Слушаюсь, хозяин капитан!»
В следующий миг мне стало не до протея. Навалилась тоска - такая, что хоть в петлю лезь. Боль ударила, не давая вздохнуть.
- Андрей? - Рунари смотрела на меня с ужасом. - Что… это?..
Я не ответил. Мне было не до этого. Меня скручивало в жгут, выдирая из сознания одного из окраинников. Ощущения Тири были слабой тенью того, что происходило со мной.
- Тут должна быть аптечка. Я помогу!
- Не надо. Прошло уже.
Я вытер пот со лба. Только что погиб кто-то из моих окраинпиков. Кто именно - выяснить пока нельзя: слишком больно.
Неужели протей?
- Мне неспокойно… - Голос рунари дрогнул. - Может, это и глупость… не случилось ли что-то с Джассером?
- Думаешь, душепийца справится с братом Без Ножен?
Тири беспомощно улыбнулась. Предположение слишком дикое, чтобы оказаться правдой.
Несколько минут мы напряжённо ждали. Наконец в коридоре послышалось жужжание сервомоторов - автоматика разблокировала шлюз. Ошибки быть не могло: вернулись Джассер и его секундант. Или же друг автоматов был секундантом душепийцы?
- Радуйся, сестра, - объявил Джассер с порога. - Справедливость торжествует. В душе Джелиннахана отныне нет места пороку.
Честь невесты восстановлена, негодяй извинился. Как легко мы находим оправдания мерзостям, которые делаем. Что люди, что рунархи.
Брат Без Ножен уселся в кресло и посмотрел на Гибкую Тири:
- Ты говорила с ним о нашем деле, сестра?
- Да. Он согласен.
- Это хорошо. Потому что другого выхода нет.
Я хотел сказать, что Тири поторопилась, но не успел. Щёлкнул выключатель. Асмика стояла на пороге санблока - посвежевшая, румяная. С головой, обмотанной полотенцем.
- Кто следующий? - жизнерадостно спросила она. - Андрюш, ты? Смотри, прощёлкаешь клювом. Или ты с Джассером помоешься?
Брат Без Ножен побледнел от возмущения. Но промолчал. Острого язычка Асмики он побаивался.
Я двинулся к санблоку.
- Не вздумай бежать, - прозвучало мне в спину. - Протей далеко, а я заблокировал шлюз. Нарушишь слово - хребет сломаю.
- Ты зря угрожаешь ему, брат, - тихо сказала Тири. - Он не тот человек, кого можно запугать. Кроме того, мы не враги.
- Извини. Я слишком просто вижу мир. Это мой недостаток..
Мембрану санблока затянуло за моей спиной. Я включил блокировку. Даже если я и влез в ловушку, отсюда меня трудненько будет вытащить. Да и протей меня в обиду не даст.
«Симба! Что с аватарой?» - позвал я.
«Всё в порядке, хозяин. Я уже закончил. Тебе на полную материализацию или так? Полную ждать дольше».
«Лучше побыстрее».
«Понял. Сейчас будет».
Деловитый тон протея успокоил меня. Пока Симба готовит аватару, хорошо бы залечь в ванну. Это не просто дань гигиене: мне надо восстановиться. Залечить ушибы, что-то сделать с тонусом мышц. Как дело ни обернись, мне придётся либо бежать, либо драться, либо держать голову гордо. А на всё это нужны силы.
Постанывая от боли в разбитых мышцах, я стянул с себя костюм. Влез в пустой бассейн - безобразно маленький, два на два метра. Пульт оказался неудобным и непривычным, по я быстро с ним освоился. Человек, родившийся на Казе, нигде не пропадёт. Я потыкал курсором в меню, выбирая состав геля (общевосстановительный, стимулирующий, лечебный… и хватит - не в салоне красоты), запустил массажёр.
Стенки бассейна потеплели. На дне забурлили фонтанчики розового киселя.
Зря я так скептически отношусь к местной технике. Здесь есть очень интересные режимы мытья: водой Мёртвого моря, например. Пресной, дистиллированной, активированной. Любого из океанов Первого Неба на выбор.
А массажей сколько, а режимов
На глаза мне попался флакон шампуня. Асмика, наверное, оставила. Я повертел его в руках. Раритет. Серия «Дар прародины»: голографическая этикетка, золотые виньетки, на крышке - полоска из настоящей бумаги. Этикетка изображала кудрявого человека в тунике - Архимеда. На лице Архимеда застыло выражение плакатной мудрости.
Я перевернул флакон и принялся читать рекламный текст на задней стенке.
«С детства Архимед проявлял задатки великого античного философа. Однажды он сидел в ванной, размышляя над составом нового шампуня для Вас. Увидев пучок череды, он выскочил и побежал по городу неодетым, крича: „Эврика!»
Благодаря эликсирам Архимеда, причёски древних гречанок отличались пышностью и объёмом. Во время войны женщины отдали городу свои волосы, чтобы сплести из них канаты для метательных машин.
Мудрец много размышлял над целительной силой финикового экстракта, придающего Вашим волосам блеск и ухоженность. Когда враги напали на Архимеда, последние его слова гласили: „Не троньте моих шампуней!»
Мы сохранили для Вас рецепт античного философа. Череда очистит Ваши волосы, финики наполнят их жизнью, а маслины придадут загадочности.
Покупайте шампуни серии „Дар прародины!»».
Я подцепил ногтем крышечку. Бумажный язычок, удостоверяющий подлинность упаковки, лопнул. Я с наслаждением принюхался к ароматам череды и фиников,
Да-а… Умели раньше делать. Судя по году выпуска, шампунь был моим ровесником.
Меня кольнуло беспокойство. Гель плескался уже у самого подбородка. Я выставил уровень жидкости пониже, подрегулировал температуру и улёгся на дно бассейна. Это не вода - в киселе можно дышать. Массаж век - одна из самых приятных процедур, какие я знаю, а его нельзя проделать, не погрузив лицо в гель.
Совместим приятное с полезным. Глаза закроем, руки-ноги вытянем. Ну вот. Я готов слушать вести с Земли.
«Давай, Симба. Запускай!»
Несколько секунд ничего не происходило. Потом я услышал голос шефа:
- Здравствуй, Андрей.
- Здравствуйте, Сергей Дарович, - ответил я.
Глаза были закрыты, но лицо Рыбакова я видел чётко, словно наяву. Со времени нашей первой встречи он мало изменился. Думаю, он и в девяносто останется тем же насмешливым, крепким стариком.
- Рад, что ты жив, - сказал он. - Ты, конечно, старался, чтобы вышло иначе. Но далее твоей глупости оказалось недостаточно. Почему ты застрял на Лангедоке?
- Меня сбили. Рунархская пентера атаковала в атмосфере. Я ничего не успел сделать.
- Ясно. Докладывай обстановку.
Стараясь быть немногословным, я обрисовал последние события. Рассказал о смерти окраинника, о том, что нахожусь под домашним арестом, а меня караулит брат Без Ножен.
- Хорошо. Попятно. Вероятнее всего, погиб друг автоматов.
- Этого не может быть. Я сам видел, как он вернулся с Джассером.

Предыдущая страница 17 Следующая страница


Грааль никому не служит 18

- В твоей компании психоморф и месмер. Прикажи Симбе поискать труп. Жаль, что не я могу появиться полностью. Мы бы узнали больше.
- Можно сделать полную аватару… - начал было я, но шеф поморщился:
- Забудь. Есть дела поважней. Слушай и запоминай всё, что я скажу. От этого зависит твоя жизнь.
Я повозился, отыскивая положение поудобнее. Массажёр набросился на мои разбитые ноги, как питбуль на мячик.
- У нас две новости: хорошая и плохая. С какой начинать?
- С плохой.
- Хорошо. Сведения, за которыми ты охотился, подтвердились. Сепаратисты Второго Неба действительно подняли мятеж. Эскадры Лионессе, Логра, Берники и Оркнея восстали.
- Оркнея тоже?
- Да. Возвращаться будет тяжело, так что извини. Но главное не это. У нас появились доказательства того, что мятежники договорились с рунархами.
- Этого следовало ожидать. Где это произошло?
- На Бернике. Со стороны Тевайза переговоры вёл Винджент. Второе Небо представлял Борис Витман.
Объяснять, кто такой Витман, не требовалось. Этот человек - живая легенда Второго Неба. В своё время он носился с проектом объединения в империю созвездия Ориона. Любой человек, мало-мальски знакомый с астрономией, счёл бы Витмана сумасшедшим. Звёзды Ориона только с Земли кажутся расположенными близко друг от друга. На самом деле между ними чудовищные расстояния. Борис исполнил свою мечту. Если уж он взялся за дело - значит, союзу рунархов и сепаратистов быть.
- Эскадра мятежных кораблей идёт к системе Лангедока на соединение с флотом рунархов. Вполне возможно, что именно сейчас они подходят к планете.
- Так-так. Кое-какие странности проясняются. А хорошая новость?
- Мы поняли смысл картин Морского Ока. Люди, которых ты видел, выстраиваются в интересную последовательность. Ты помнишь школьный курс психологии?

- Психологии? Я не помню даже, какое чудо помогло мне сдать экзамен. Скорее всего, это чудо звали Галчей.
- А вот это ты зря, разведчик. Психология - твой хлеб, масло и черная икра. Зеркало показало тебе круг человеческих реакций. В древнем Китае его называли кругом У Син.
- Не понимаю.
- И не надо. Останешься в живых - отыщи Антуана Клавье. Запомнил? Пусть прочтёт тебе лекцию. Люди, которых тебе предстоит найти, никакие не чудовища. Они калеки, да. Именно из их ущербности тебе предстоит черпать силы. Не-господин страха, монахиня, отшельник, медитатор и демоница.
- Это мистика?
- Никакой мистики. Голая физиология. Ищи Клавье, Андрей. Единственное, что добавлю: эти пятеро - твой ключ к Лоноту. К Иртанетте. Ты единственный, кто способен преодолеть барьер мифизики. Удачи тебе.
И Визионер исчез. Я вынырнул, оставив без внимания протестующее попискивание робомассажиста.
Лонот. Иртанетта. Грааль.
Всякий, кто хоть раз прикасался к свету исцеляющей чаши, меня поймёт.
Grail, Greal, Le Sang Real.
Исток - Истинная Кровь.
Можно втоптать человека в грязь. Можно загнать в ловушку, лишить всех надежд и упований. Но едва забрезжит вдали алое сияние, всё изменится. Прошлые беды будут не в счёт. Раны, усталость - тоже.
Я никогда и никому не признаюсь в том, что люблю Иртанетту. Меня сочтут психом. Беглецом от реальности, стремящимся укрыться в выдуманной стране, где нет опасностей и тревог. Но я не собираюсь прятаться в Лоноте. Да это и невозможно. Мне надо увидеть её. Прикоснуться к алому сиянию чаши, вновь познать это чудо. Иртанетта и Грааль сплелись в моём сознании в единое целое.
Я больше не мальчишка. Я знаю, о чём спрашивать и что делать. Буддисты любят поговорить о нирване и просветлении. Но я-то знаю, что принц Шакья-Муни стал Буддой лишь после того, как Грааль отказался от него.
Что отделяет меня от сияющей чаши? Джассер? Флот рунархов? Мятежное Второе Небо?
Это пустяки.
Я знаю, ради чего сражаюсь. И я должен победить.
Терминал выдал мелодичную трель: кто-то хотел войти.
- Да! Можно, - крикнул я, снимая блокировку.
Никакой реакции. Я выждал немного и открыл дверь: пульт позволял сделать это, не вылезая из ванной. Тёплые волны прокатывались по телу, изгоняя из мышц усталость. Автоматика
Мембрана лопнула, пропуская гостя. Я почти ожидал увидеть Джассера с новым ультиматумом. Но на пороге стояла Асмика.
- Привет, милый, - ласково улыбнулась она. - А я к тебе.
- Вижу.
- Почему не открывал? Я стою, жду…
- Я же кричал, что открыто. Не слышала?
- Нет. Здесь отличная звукоизоляция. - Асмика подобрала полы халатика и уселась на край ванной. - Как ты? Наслаждаешься?
- Ага. - Я блаженно вытянулся в геле. Автоматика перешла на новый режим, по второму разу обрабатывая синяки и ушибы. - Что рунархи поделывают?
- Ругаются. Все на нервах, злые стали… Особенно Джассер. Я потому к тебе и пошла. Том с Димкой дрыхнут без задних ног. Поговорить не с кем.
Ещё Чехов говорил о погибельных тайнах бретелек и полуобнажённости. Халатик Асмики был целомудренно запахнут. Но линия бедра, тонкие руки, выглядывающие из широких рукавов, небрежно прикрытая грудь… Казалось, малейшее движение - и лёгкая ткань сама соскользнёт, открывая запретные тайны.
- Устала я от всей этой мерзи, - вздохнула Асмика. - От рунархов, от вечного ужаса. Скажи, Андрюша, эта война кончится? Так хочется, чтобы псы не жрали людей, а виляли хвостом, преданно глядя в глаза. Чтобы тапочки приносили.
А у тебя была когда-нибудь собака?
Нет.
Она опёрлась локтями о край терминала, положила подбородок на сплетённые пальцы рук. Чалма из полотенца размоталась и упала в бассейн. Волосы Асмики вьются мелкими кольцами. Как у Иртанетты. Когда лонотская принцесса вырастет, наверное, станет похожей на неё…
Я протянул руку и погладил кучеряшки. Волосы психоморфа были сухими. Странно. Они не могли так быстро высохнуть под полотенцем. И рука - возле локтя она испачкана сосновой смолой. Смолой и машинной смазкой. Это после мытья-то?
В голове словно что-то щёлкнуло.
Флот Лионессе идёт сюда. Союз с рунархами. Психоморф, подозрительно осведомлённый о боях на орбите…
А бумажный ярлычок на шампуне? Любая женщина хотя бы открыла флакон, чтобы понюхать. Значит, к шампуню Асмика и не прикасалась.
- У нас в монастыре была такая же система, - кивнула она на пульт. - Мы девчонками любили прятаться в ванной и пускать мыльные пузыри.
- Как это?
- Показать? Только тебе надо будет вылезти и одеться.
- Давай. Возьми пульт, я сейчас.
Асмика потянулась к пульту. Узел на пояске, и так державшийся на честном слове, развязался. Халатик распахнулся, обнажая крепенькие смуглые груди. Асмика взвизгнула и отпрыгнула от бассейна, запахиваясь. Пульт полетел с бортика.
«Капитан, новости!»
«Ты нашел труп, Симба?»
«Да. Маленький рунарх убит. Здесь ещё один передатчик; кто-то отсылал сообщение за пределы системы. Судя по следам, это была женщина».
- Стой!
Гель забурлил, превращаясь в горячую жижу. Любое движение опаляло кожу. Внезапно в геле вспыхнули ледяные кристаллики. От холода перехватило дыхание.
Я дёрнулся, пытаясь выскочить из бассейна. И тут пошёл второй цикл.
Такого я не ожидал. Пока я хватал ртом воздух, гель стремительно возвращался к своей нормальной температуре. И вновь чуть ли не кипяток. Асмика, неловко придерживая халатик натруди, истерично тыкала в кнопки пульта.
- Прости! Прости! Прости!
Наконец гель успокоился. Девушка нащупала поясок и быстро обмотала его вокруг талии.
- Ох, Андрюшка, прости! Я последняя дура.
- Что ты сделала?
- Я по кнопке промахнулась.
Дрожащей рукой она протянула мне пульт. На терминале высветилась информация. Я прочёл:
- Ки-комфорт, программа номер сорок три. Ого! Последний писк моды Первого Неба. А хотела?
-
Мы переглянулись и расхохотались. Гель вновь начал нагреваться. Я защёлкал кнопками, останавливая программу.
- Андрей, - без всякого перехода объявила Асмика, - ты знаешь, что рунархи нас предали?
- Велиаджассен? Знаю. И ты убила его.
В её глазах промелькнуло нечто, похожее на уважение.
- Как ты догадался?
- Я же срединник. А ещё у меня есть протей.
- Понятно. Послушай, Андрей: ты ведь не землянин. Ты родился на Казе. Значит, к Первому Небу у тебя особых симпатий нет. Так?
Почему они все думают, что я должен ненавидеть Первое Небо? Меня вытащили из убогого интерната, дали будущее, интересную работу и положение в обществе. У меня земное гражданство - что тоже немаловажно. Правительству Каза наплевать на своих граждан. На Земле иначе. Им тоже наплевать, но уже на граждан других миров. Пусть живут своим умом.
- К Лангедоку идёт флот сепаратистов, - задумчиво сказал я. - С Витманом во главе. И вдруг появляешься ты…
- Я - резидент Второго Неба на Лангедоке. Побег был спланирован и осуществлён нами.
- Нами - это кем?
- Мною, Томом и Дмитрием.
Значит, Торнадя сама по себе. Не удивлюсь, если она придёт и предложит сотрудничество от имени… скажем, негуманоидпых рас. Хотя это уже перебор.
- Ага. А до этого ты была аналитиком в штабе экзоразведки. Двойной агент.
- Я психоморф, - словно извиняясь, ответила она. - Нам трудно привить моральные нормы.
- Ладно, неважно. Мне нужно переодеться.
Асмика послушно отвернулась. Я вылез из бассейна и принялся одеваться. Стоило бы влезть под душ. Гель не вода: он не смачивает кожу, поэтому после ванны не нужно вытираться. Но зато после душа остаются ощущение сохнущей кожи, мурашки от холода и свежесть. Это вам не дезинф-жидкость в лагере. Приверженцы старины, сибариты и борцы за экологию моются исключительно водой. Для них-то и выпускаются шампуни и множество сортов мыла.
У меня на сибаритство времени не оставалось. Велиаджассен успел связаться с расторопным гранд-тугом. Рунархи и люди перешпионили друг друга.
В общих чертах понятно, что произошло. Душепийца стал неугоден и даже опасен для рунархов. Поэтому Джассер убил потерявшего ценность заговорщика, а друг автоматов отправился, чтобы связаться с командиром флота. Благо, появился прекрасный повод для отлучки. Асмика увязалась за дуэлянтами. Мой протей и тут умудрился всё испортить. Он не выпускал никого из модуля, и шпионке пришлось засветиться, прося позволения посмотреть дуэль. На самом деле ей надо было связаться с сепаратистами и передать, что первая часть плана выполнена. Вряд ли она собиралась кого-либо убивать. Скорее всего, Велиаджассен случайно на неё напоролся. Убив коротышку и даже не позаботившись спрятать труп, она отправилась на место дуэли. Естественно, приняв облик убитого. Брат Без Ножен к беседам вряд ли был расположен. Думаю, Джассер и лжесекундант обменялись парой незначащих фраз: «- Всё сделано? - Да» - и после этого не разговаривали. Асмика боялась, что её уличат в незнании дуэльных ритуалов, и много не болтала.
Тем временем я был уверен, что Асмика принимает ванну. Иллюзию создавал месмер. Прокололся он на пустяке: не учёл хорошую звукоизоляцию на «Погибельном Троне». Проходя по коридору, услышать, что происходит за мембраной, невозможно. Это вам не хибарки-однодневки Второго Неба. Здесь можно орать, можно петь песни, эротично стонать - наружу не просочится ни звука.
Я застегнул молнию костюма. Ну вот и всё. Я готов к неожиданностям.
- Почему вы ничего не сказали мне на Лангедоке? - спросил я.
- Извини, Андрей. Мы боялись, что ты нас выдашь. Лангедокские разведчики и так ходят по острию ножа.

Вполне логично. С эскадрой Асмика связалась до того, как выяснила, буду ли я сотрудничать. Но у меня действительно нет выбора.
- Эскадра Второго Неба войдёт в пределы системы через, - она оглянулась на терминал, - полтора стандарт-часа. Быстрый рейд, короткий бой - не увязая, так, чтобы только отвлечь внимание. Тральщик сбросит несколько дрейфующих стасис-сфер. Твой шанс в том, чтобы нырнуть в одну из них. Потом тебя выловят и доставят на Лионес…
Уже доканчивая слово, Асмика поняла, что проговорилась. На Лионессе меня не любят. Особенно дети. Благодаря мне их ночной пантеон обогатился мифическим «Стражем Перевала». Трудно сказать, что случится, попади я лионесцам в руки. Возможно, меня расстреляют, а может - разберут на органы и продадут в больницы.
- Пока что рунархи торгуются лучше. У них меня всего лишь подвергнут глубинному допросу.
Асмика замотала головой:
- Витман - умный человек. Ему выгодней сотрудничать с тобой, чем повесить.
- Ты думаешь?
- Повстанцы не откажутся от протея и срединника. Если появится возможность переманить тебя на их сторону, они забудут о любых планах мести.
- Хорошо. Посмотрим. Откуда должна появиться эскадра?
- У BD +20307 только один узел гиперсети. Рунархи не умеют рассчитывать узлы и находить их. Флот Второго Неба будет неожиданностью для них.
Я сел и крепко задумался. У меня возник план… вернее, не то чтобы возник - так, забрезжил на горизонте. Мой наставник Николай Джонович любил рассказывать притчи. Одна из них была о человеке, которому властители обещали помилование, если он вытянет из шляпы белый камешек. Парень вытащил камень, а потом не глядя выбросил в реку. Палач проверил шляпу, нашёл чёрный камень и решил, что белый - в реке. Смертника освободили. А ведь на самом деле в шляпе лежало два чёрных камня. Отцы города готовили ему верную смерть. У меня есть две возможности: упаковать протея в струну Мёбиуса и сдаться рунархам или же вручить свою судьбу милосердию Витмана. В первом случае я проигрываю. Во втором - тоже.
Стасис-сфера работает на том же принципе, что и струна Мёбиуса. Она упаковывает всё, что в неё вошло, а затем схлопывается. Потом дрейфует в космосе на околосветовых скоростях, покидая систему. Обнаружить её может лишь тот, кто отправил её в путь. Рано или поздно мятежники выловят меня и отдадут Виндженту. Или отвезут на Лионессе. Первое гораздо вероятнее.
Не будет лихого рейда в систему Лангедока. Асмика не знает о соглашении между сепаратистами и рунархами. Скорее всего, Витман её обманул. Корабли, о которых говорил Рыбаков, тихо-мирно войдут в зону действия рунархского флота и начнут переговоры. У Витмана на руках будет срединник, которого ищут рунархи. Да ещё и протей в придачу… По-любому я попаду к рунархам в плен.
Оба моих камня - чёрные. Я поднял взгляд:
- Хорошо. Я тебе верю. Выбор маленький: Второе Небо, рунархи или гроб на колесиках… Мне приятнее иметь дело с людьми.
- Андрей, ты не пожалеешь. Обещаю тебе!
Если бы ты что-то могла решать, милая девочка… С этого момента мне придётся полагаться только на себя. «Симба! - позвал я протея. - Симба, немедленно уничтожь оба передатчика». «Зачем это, хозяин? - изумился тот. - Все же узнают. И рунархи, и мятежники». «Вот и хорошо, котёнок. Мне надо, чтобы они узнали».
Мантикора отправилась выполнять приказ. Я же повернулся к психоморфу:
- Асмика, а теперь ты слушай. Если бы вы связались со мной раньше, всё было бы куда легче. Рунархи имеют на меня свои виды. Под дверью караулит Джассер. Из модуля он меня не выпустит.
- А твой зверь на что? Пусть он их… того. Как коменданта.
- Не всё так просто. Протей - это не робот. Он животное, мифическое чудовище, если хочешь. Сегодня я прикажу ему убить своих бывших пассажиров, да ещё и окраинников, а завтра он нападёт на меня.
- Что же делать?
- Тебе надо принять мой облик и выйти в кают-компанию. Отвлеки рунархов. Предложи им обряд единения с Весенней Онхой. Мол, без души рунари скоро погибнет. А став окраинницей, сможет протянуть за счёт нашей силы.
- Это действительно возможно?
- Нет. Извини… Я проверял - не с чем там объединяться. Джелиннахан всё выпил. Срединничество - это обмен, а ей нечего дать нам.
- Плохо-то как… Но рунархи на это купятся.
- Вот и я так думаю. А проверить не смогут. Собери их вместе, придумай что-нибудь позаковыристей. Пусть за руки держатся, что ли…
- А ты?
- Я почувствую, когда вы соберётесь вместе. Это у меня получается хорошо. Мы с протеем отправимся к шлюзу. Тому самому, помнишь? Откуда мы проникли в «Погибельный Трон».
- Хорошо. Я их обману. В крайнем случае, Том поможет. А дальше?
- Встречаемся в шахте с подъёмником. Снаружи светиться нехорошо: думаю, станция уже под надзором эннеров.
- Эннера. Он один на страже. Ночь ещё не закончилась, не забывай. Большинство офицеров зажигают на Лангедоке.
По лицу психоморфа пошли волны. То ещё зрелище… Видеть своё лицо в зеркале - это одно, а стоять рядом с собою - живым, настоящим - совсем другое.
- Пожелай себе успеха, - сказал я-морф. - Или нет: лучше пожелай счастья. Это нужнее.
- Счастья тебе, дружище. И той, что скрывается за твоим обликом.
Я-морф криво усмехнулся и вышел из ванны. Как я ни пытался разглядеть девичью фигурку в коротеньком халатике, у меня ничего не выходило. Сознание упорно старалось видеть крепкого широкоплечего мужика в спортивном костюме.

Глава 9. ДВА ЧЁРНЫХ КАМНЯ

У «Погибельного Трона» есть своя история. Станция эта строилась в рамках проекта «Круглый стол», и предназначалась для того, чтобы стать опорной базой экзоразведчиков. Всего ей подобных закладывалось сто пятьдесят (с координационным центром в Камелоте).
Необходимость в «Круглом столе» назрела давно. Экзоразведка выполняла множество несвойственных ей функций, от полицейской до дипломатической. Будь у нас собственные базы, не пришлось бы участвовать в дрязгах между Небесами. Экзоразведчики занялись бы своим исконным делом: открывали бы новые планеты. Исследовали космос.
Каким наивным я был… Великое Кольцо, мегасфера разумов.
Проект заморозили. Причина проста: в рамках «Круглого стола» централизация власти невозможна. Земля и другие миры Первого Неба утратили бы свою исключительность. Стали бы рядовыми планетами среди десятков подобных.
Экзоразведка попала в немилость двора. Государства Второго Неба всё менее охотно соглашались отдавать своих детей для пси-модификации. Первое Небо не торопилось менять отношение к бывшим колониям. И вот результат: Лангедок принадлежит рунархам, а значит, вся благодать идёт на нужды Тевайза. И у Второго Неба скоро появится свой флот, способный соперничать с земным.
«Сколько прошло времени, Симба?»
«Пятьдесят две минуты, хозяин».
То ли Асмике не удалось обмануть рунархов, то ли возникли осложнения. Психоморф не пришла в условленное время.
«Отправляемся, Симба».
«Мы не будем ждать твоих спутников?»
«Мы никого не будем ждать».
Пустое небо развернулось вокруг нас. Косматой головнёй сияла BD +20307; крохотная песчинка Лангедока была незаметна рядом с ним. Не те масштабы. Я смотрел глазами протея, почти полностью сливаясь с кораблём. Чудовищная масса светила, покорность Лангедока, обречённого миллионы лет кружить вокруг звезды на поводке гравитации, шероховатость пояса астероидов - всё это я воспринимал через призму восприятия маптикоры. Во мне сейчас мало оставалось человеческого - больше от мистического чудовища. Интересно, как это ощущают обманутые мною окраинники?
Я принюхался. Единственный действующий эннер рунархского флота меня пока не видит. «Погибельный Трон» строился в астероидном кольце, и, пока мы не шевелимся, отличить протея от ледяной глыбы довольно сложно. Но это пока. Скоро нам придётся покинуть сад камней, выйдя из плоскости эклиптики. И тогда вряд ли удастся выдать себя за рунархскую бирему. Особенно сейчас, когда Винджент начеку и держит свору на поводке, готовый обрушить на мой кораблик мощь рунархского созидания.
· * *
Наши корабли используют разные принципы передвижения. Рунархские, начиная от крохотных бирем и заканчивая гигантскими эннерами и гексерами, перемещаются не в реальном пространстве, а в рунархском представлении о космосе. Вселенная - она не то чтобы абсолютно непознаваема… но уместить её в сознании невозможно. Никакой фантазии не хватит. Если попросить кого-либо представить космос, он вообразит себе пылающие плазменные шары звёзд, разделённые гигантскими расстояниями. И будет не прав: потому что понять, насколько эти расстояния велики, не в состоянии ни один рунарх. И уж тем более человек.
Представляемую Вселенную рунархи открыли давно. Рунархские корабли переходят в неё и путешествуют меж воображаемых звёзд, сильно экономя время. Потом выныривают обратно в наш космос. Путешествие от одной удалённой звезды к другой занимает несколько месяцев.
А человеческие корабли ходят совершенно иначе. Подобно паукам, они ползают по узлам гпперсети, накрывающей вселенную. Возле каждой звезды обязательно есть один узел. Некоторым везёт больше - возле них болтается от двух до пяти узлов.
Случается так, что две звезды разделяет несколько световых лет, но их узлы не связаны. От одной до другой приходится добираться кружными маршрутами. Вот для этого и нужны счётчицы. Компьютер просчитывает маршрут дольше, чем корабль будет по нему лететь, а счётчицы заранее знают все ответы. Без них земной флот превратится в стадо черепах.
Флотский фольклор утверждает, что лучшие счётчицы - светловолосые. У брюнеток и шатенок рациональная часть разума сильнее. Так это или нет, но после нескольких лет службы все счётчицы почему-то перекрашиваются в блондинок.
Моя беда в том, что мне нужно вывести протея в лангедокский узел гиперсети. Вывести достаточно близко - настолько, чтобы запустить поиск начального соответствия. А узлы плавают. Рунархи не умеют рассчитывать их положение, но сегодня фортуна от меня отвернулась. Возле узла болтается бакен; откуда он взялся, сомнений быть не может: мятежники постарались. Скорее всего, у Витмана не было другого выхода.

Предыдущая страница 18 Следующая страница


19 Андрей Басирин

Бакен пристрелян. Рунархи держат его под прицелом. Если я попытаюсь бежать, от меня пыли не оставят.
«Хозяин, пентера движется от Лангедока».
Мысль воспринялась как моя собственная. Когда я живу в теле протея, любая беседа с маитикорой воспринимается как внутренний диалог.
Это Винджент. Летит, чтобы упрятать мантикору в струну Мёбиуса. Купить ценой протея мою жизнь… зачем? Чтобы прекратить войну? Или же просто выколотить из меня сведения о Лоноте?
Я двинулся навстречу пентере, включив опознавательный код Галеаджа. Позёрство, конечно: о том, что комендант мёртв, мой противник прекрасно осведомлён. И конечно же знает, кто его убил.
Пентера откликнулась тотчас, требуя переговоров. Винджент намеренно пользовался довоенным сводом сигналов, подчёркивая своё миролюбие. Подтверждение он получит кодом Галеаджа. Пусть думает, что имеет дело с упрямцем и хвастуном. Часть космоса вывернулась наизнанку, вылепляя из себя рубку пентеры. Под картинкой рунической вязью (стилизация, конечно) шло название пентеры: «Восьмерка мечей».
Винджента я представлял себе гораздо моложе. И уж точно не таким огромным. Туша словно у борца сумо, багровые складки на шее, бакенбарды вьются ассирийскими кольцами. Нижняя челюсть утюгом, хромовая звезда на чёрном берете. Красавец, одним словом.
- Ну, - добродушно пробасил он. - Где братья твои, Каин?
Хвост протея беспокойно дёрнулся. Дурная кошачья привычка.
- Не сторож я братьям своим… и сестрёнкам, - пробормотал я.
Рунарх нахмурился:
- Передатчик-то зачем поломал, лишенец? А? - В голосе его появилась напевность: - Ты его делал, милай? Или, может, настраивал?
Командующий флотом настроен игриво. И «Миг вечности», мой любимый фильм, смотрел. Все цитаты - оттуда.
Что ж, игры я люблю.
- Люди делали, рунархская морда, - задушевно ответил я, - люди и настраивали. Им - отвечу. А не тебе, нет. Передатчик - собственность земного космического флота. Флот здесь представляю я, понимаешь?
- Нет, не понимаю. Ты ведь не на «Троне», так? Сдаваться не думаешь. На что надеешься, душа Перевал?
- На то и надеюсь, - честно признался я. - Тошно мне вам, душа Винджент, сдаваться. С какой стороны ни гляну-с любой и тошно. Уж лучше в погибельном огне сгореть.
- Зря. Мы бы тебя обласкали, обогрели.
- Хватит. Нагрелся на вашей каторге, благодарствую. На всю жизнь хватит. Да и найдется кому за сироту заступиться.
Рунарх наслаждался. Тевайз - мир одиночек. Наглость перед лицом превосходящего силой врага они ценят. Потому что сами такие. Гранд-туг уже открыл рот, чтобы сказать что-нибудь ободряющее, как вдруг…
Возле бакена, отмечающего узел гиперсети, вспыхнула белая звезда. Эскадра Витмана прибыла на полчаса раньше условленного срока. Важная деталь: отсюда до Оркнеи лёту несколько часов. Такая большая ошибка означает, что среди мятежников нет ни одной счётчицы. Или же, что раздолбаев во флоте без меры. И то, и другое мне на руку. Так что держись, Винджент, побегаем!
Звёзды сыпались из пустоты, вспыхивая одна за другой.
- Вот они, - сообщил я. - Съел, морда рунархская? Братья меня не оставят.
- Что это? - непонимающе моргнул гранд-туг.
- За мной прилетели братья из Второго Неба. Прощай, душа Винджент.
Прощай? Скорее, до встречи, душа Перевал.
Фантом-рубка погасла. Перед этим Винджент выдал шёпотом несколько слов на родном языке. Первым шло «Pigea». У меня отлегло от сердца: хорошее дело задницей не назовут.
Рунархам теперь не до меня. И не до беглых каторжников. Виндженту предстоит принять эскадру союзников. Принять так, чтобы всё прошло без сучка, без задоринки. А это сложно: люди рунархам не доверяют. Значит - тевайзцам надо вести себя максимально предупредительно. Деликатно,
Когда я рванулся к заветному узлу, никто не попытался меня остановить. В обычных условиях рунархи накрыли бы систему тормозящим полем: два эннера позволяли и не такое. Сейчас же выброс ТП означал бы подготовку к боевым действиям. Вряд ли мятежники восприняли бы это спокойно.
Белые звёзды расходились в разные стороны, подальше от опасного бакена. Разумно: если рунархи предадут союзников, бить начнут в зону узла. А первым умирать никому не хочется.
Симба наконец разобрался в опознавательных знаках кораблей, и сияющие точки обрели форму и объём. Два линкора, полторы дюжины крейсеров, сорок четыре фрегата. Это не считая прочей мелочи. А ведь с такими силами можно взять Лангедок. В другое время рунархи расколошматили бы их быстро, но не сегодня. Когда почти половина личного состава на поверхности, не больно-то повоюешь.
Из колеблющегося облака мелких судов (катботов, шлюпов, тендеров) вырвались крохотные мошки - тральщики. Траектория их пути расцветала фракталами. Стасис-сферы плыли в разные стороны, подобно гигантским радужным снежинкам.
«Восьмерка мечей» рванулась мне наперехват. Вряд ли он догадывался о плане спасения, предложенном Асмикой. Наверное, просто сдали нервы. Слишком многое на него свалилось. Гибель коменданта, бегство каторжников. Прибытие флота союзников. Слишком многое приходилось импровизировать, а значит, вероятность ошибки была высока.
Гранд-туг задействовал стоящие на пентере маломощные генераторы тормозящего поля и попытался меня остановить. Передвигалась «Восьмёрка мечей» бестолково. Похоже, все грамотные пилоты отправились на Охоту.
Что ж. Тем лучше. Я знаю людей, подобных Виндженту. Мои слова о прощании задели его. Он будет сражаться до конца.
Я направился к узлу гиперсети. Мимо первой из снежинок протей промахнулся чудом. Рванулся ко второй: петлями, изображая боевое маневрирование. К счастью, код, которым Асмика переговаривалась с эскадрой, протею взломать удалось. Истошные вопли о помощи понеслись в эфир. На всякий случай я дублировал тахиопередачу открытым текстом.
Строй кораблей не нарушился, но я знал, что командиры эскадры озадачены. Самый тяжёлый выбор предстояло сделать адмиралу. Полтора часа назад он получил сообщение, что операция идёт успешно, и агенты выбрались на «Погибельный Трон». Затем остаточный тахиолинк с передатчиком прервался. Означать это могло лишь одно: гибель передатчика. И вот вам картинка: протей, которого предстоит «спасти», мечется, словно ополоумевший заяц. А на хвосте у него - пентера. И на всех частотах - вопли о предательстве. Как прикажете поступить?
Я в очередной раз увернулся от стасис-сферы. Со стороны это выглядело так, будто я почти нырнул в спасительную снежинку, но рунархский корабль вынудил меня отвернуть в сторону. По маневренности с протеем мало кто сравнится. Он и не на такие фортеля способен.
- Вмажь ему, Симба, - приказал я. - Чтобы все видели.
Протей понял с полуслова. Ключевая фраза была - «чтобы видели». Поэтому Симба раскрутил гиролуч и швырнул в «Восьмерку». Спровоцировал диффузию защитных полей на пентере, а напоследок - выбросил плазменную торпеду. С точки зрения космического боя неё это были действия бестолковые и даже опасные. Повредить противнику они не повредят, а подставить атакующего - запросто.
Пентера - корабль массивный. Чтобы гиролуч сумел закрутить её в пространстве, а уж тем более сломать что-нибудь, нужно секунд двадцать непрерывной работы, не меньше. Диффузия полей - отличное средство, если после этого ударить из орудий большого калибра. Крохотному протею такие по штату не положены. А плазменная торпеда - вообще диверсионное оружие. Ею в упор бить надо, тогда будет толк.
Но цели своей я достиг. И рунархи и мятежники увидели, что протей из последних сил атакует преследователя. Вряд ли кто в мандраже сообразит, что делаю я это не самым эффективным, а самым эффектным оружием.
- Ещё! Ещё!
Пентера окуталась переливчатым сиянием. Огрызаться Винджент не решался, а уж я гвоздил его, как мог, Наконец он пошёл на сближение. Это решение оказалось роковым: едва пентера включила тормозящее поле, как у одного из «второнебесных» командиров не выдержали нервы. Крейсер дал залп по «Восьмёрке мечей». Пространство закипело.
Рунархский бакен превратился в пульсирующее световое пятно. Судя по силе удара, постарался один из линкоров. Мятежники рыскнули носами к гиперузлу, и началось.
Первую линию лангедокской мелочи - биремы и триремы - смело сразу. На месте «Восьмёрки мечей» закрутилась огненная воронка. Рунархи отреагировали непозволительно медленно: командующий обороной, гранд-туг Винджент, погиб. Окажись адмирал мятежников поотчаянней, Лангедок в эти стандарт-сутки перешёл бы под власть Второго Неба. Сепаратистов подвела бедность воображения: они и представить не могли, что можно расколошматить два эннера столь малыми силами. Вместо того чтобы обрушиться на рунархов всей мощью эскадры, они заметались в пристрелянной зоне.
Гибель бакена здорово помешала рунархам. Пока друзья автоматов сообразили, что дальше придётся сражаться самим, прошло несколько секунд. Мне этого хватило, чтобы первым вырваться к узлу. Линкоры мятежников отстали совсем чуть-чуть, но и это сыграло мне на руку. Силовые поля гигантов прикрыли меня, когда я
Моё сознание сжалось в точку, а затем Вселенная сдвинулась так, чтобы эта точка оказалась на новом месте. Я всё-таки выкинул в реку свой чёрный камень. Лангедок уходил в прошлое.

ЧАСТЬ 3
ЛЮДИ ФИЛОСОФСКОГО КРУГА

Глава 1. НАСТАЮТ ИНТЕРЕСНЫЕ ВРЕМЕНА

Над головой оглушительно орали попугаи. Что-то они там опять не поделили, терапевты хреновы… Солнце с любопытством подглядывало за мной сквозь перистую листву пальм. Колеблющиеся тени прыгали по страницам книги, не давая сосредоточиться. Я нашарил на столике (бамбук, ручная работа) бокал с коктейлем (малибу, только натуральные продукты) и сделал глоток.
Шла третья неделя моего лечения. Сны о Лангедоке потеряли остроту; боль сменилась пронзительной печалью, а затем - осознанием того, что я жив. Жив вопреки всему. Робкий цветок на краю закопчённого ущелья, оскаленная собачья морда, последнее объятие изгоев у алтаря охоты - всё это заставило меня по-новому взглянуть на мир.
Человек хрупок. Да, мы можем быть сильны и выносливы, но хрупкости в нас больше. Я знаю это, и оттого ценю дар жизни сильнее, чем раньше.
Мелодично застучали плашки моста над крохотной речкой. Кто-то идёт меня проведать. Скорее всего, это мой врач - полковник Антуан Клавье. Старина Клавье - увалень с добродушным неправильным лицом и седыми висками. Отчего-то его очень любят женщины. А их на линкоре «Император Солнечной» хватает. Из двух с половиной тысяч человек экипажа - почти четыре сотни.
Я передвинулся так, чтобы солнце не светило в глаза. Цветочные ароматы наполняли воздух, но духоты, обычной для оранжерей, не было. Столик располагался в так называемом «климатическом пятне повышенной комфортности». «Императора Солнечной» построили за полгода до моего побега с Лангедока. Инженеры постарались на славу; многое из того, что являлось для экипажа линкора обыденностью, я воспринимал как чудо.
Взять, например, зал психологической разгрузки, где я сейчас пью коктейль. Он с лёгкостью трансформируется в кусочек одного из сорока восьми пейзажей, занесённых в память сервис-процессора. Учёным удалось открыть секрет протеев, позволяющий в небольшом объёме умещать огромные пространства.
Пятое измерение, господа, пятое измерение.
Больше всего меня поражают две вещи. Первая: пространство зала индивидуально. Кроме меня здесь отдыхает тридцать семь человек, но мы не мешаем друг другу. У каждого свой мир. Вторая - этот зал называется иллюзисом. Неужели семнадцать лет назад я предугадал будущее?
- Приветствую, мой друг, - ещё издали машет мне полковник. Машу в ответ. Полный доступ к иллюзисам на борту «Императора» имеют всего четверо. Антуан, корабельный психолог, - один из них. Он немного старомоден, и это подкупает. А ещё - он срединник, как и я.
- Ну-с, что новенького? - подходит к столику господин Клавье. Его взгляд падает на раскрытые страницы: - Разрешите полюбопытствовать?
Молча пододвигаю к нему книгу. Антуан перелистывает её, а я наблюдаю за ним из-под полуопущенных ресниц.
- О, да это мой соотечественник. Ещё и тёзка. - Его брови удивлённо поднимаются. - С чего бы вас потянуло на классику?
- Так… Мне взбрело в голову поискать истории, которые Дэн рассказывал своей спутнице.
- И как успехи?
- Вполне. «Чайка по имени Джонатан Ливингстон» показалась мне морализаторской. Зато вот это… - киваю на книгу в его руках, - меня поразило. Признайтесь, это была ваша идея?
Аптуан усаживается напротив. Смотрит с иронией и лёгкой грустью:
- Эх, Андрей… Всюду-то вы подозреваете заговоры. Лучше расскажите, что вас зацепило в этой книге. Поверьте, мне действительно интересно.
- Ребёнок… - я немного смущаюсь. - Ну, маленький принц… Он мыслит как срединник. Понимаете?.. А ещё - летчик не мог его спасти. Вернее, мог - но как барашка. Или розу под колпаком. Мы и в самом деле отвечаем за тех, кто нас приручил.
Клавье выслушивает мой сумбурный ответ с улыбкой. Кому ещё понять меня, как не срединнику?
- Да, интересная идея. - На лицо его набегает тень: - Андрей, у меня плохие новости для вас.
- Списать хотите? - Эта мысль заставляет сердце сжаться. Неужели они заберут протея? - Я вполне здоров. Я могу делать свою работу.
- Неправда. На террор-акции вас посылать нельзя. В тыл врага - тоже. Лангедок сломал вас, Андрей. Как разведчик и как солдат вы гроша ломаного не стоите. - Он соединил пальцы перед лицом. Задумчиво продолжил: - Вы знаете, что Рыбаков умер?
- Убит?
- Нет, умер своей смертью. Удивительно, что он столько продержался… Знаете, с его сердцем жить так долго - это чудо. Когда пришло сообщение, что вы спаслись с Лангедока, отправил меня сюда. На следующий день его не стало. Я должен объяснить вам некоторые вещи.
- Да он говорил о вас. Его аватара хотела, чтобы я с вами встретился.
- Откуда взялась аватара на «Погибельном Троне» - это отдельный вопрос. Она не зарегистрирована в эфиро-сети. Наши техники ищут передатчик, откуда она могла быть отправлена. Но сейчас разговор пойдёт не об этом.
- О чём же?
- О рунархе Лире. О философском круге и ваших пяти. Позволите, я тоже выпью?
Не дожидаясь разрешения, Клавье щёлкает пальцами, и на столике возникает бокал с двуцветным коктейлем. «Инь-ян». Сливочный ликёр и логрский бальзам. Антуан взбалтывает напиток и задумчиво наблюдает, как шоколадные и сливочные струи вновь собираются в древний философский символ.
- Мы навели справки о рунархе, которого зовут Лиром. А также о его подруге - Видящей Кассиндре.
- И?
- Это ученые. Предположительно . - Антуан делает маленький глоток из бокала. Дожидается, пока у рыбок инь-ян проступят пятнышки-глазки, и вновь отпивает. - Сфера приложения их сил, - продолжает он, - довольно необычна. Это построение новых общерунархских архетипов.
- Ого!
- Да-да. Не отыскание, а именно построение. В поисках вдохновения Лир и Видящая Кассиндра обратились к мифизике землян. Это было смелое решение. Я бы сказал, отчаянное: узнай мы, что происходит, рунархам бы не поздоровилось. Потому они так испугались, узнав о вашем появлении.
- Симба меня спас.
- Да. Он молодец, ваш протей… Штука в том, что Лиру и Кассиндре удалось задуманное. И далее больше. То, что они открыли, не было новым архетипом.
Антуан выдержал паузу. Я сидел спокойно, ничем ие выдавая своего нетерпения, и доктор даже немного обиделся.
- Вас ничем не пронять… Человек-скала, homme d'rocher, - недовольно произнёс он. - А ведь дело нешуточное. В результате их экспериментов изменилась психология целой расы.
- Вы пытались проникнуть в Лонот, чтобы выяснить, что произошло?
- Увы! Мифнзика закрыта и для нас и для рунархов.
- А что с Лиром?
- По нашим данным, он застрял в Лоноте. Рунархи почитают его как гранд-ассасина Тевайза. - Клавье сжал кулаки: - Небывалое дело: у рунархов иерархия! Сыскался главарь!
- Бросьте, - отмахнулся я. - Какая там, к чёрту, иерархия? Если спросить, кто главнее: гранд-туг, мастер-ассасин или обер-федави, они и сказать-то ничего не смогут. Гранд-ассасин - это дело другое. Это новое качество рунарха. Кстати, вы ничего не рассказали о Видящей Кассиндре.
- Увы, - Клавье развёл руками. - Никаких следов. Мы потеряли на Тевайзе психоморфа, который искал её. Cherchez la femme, как говорится. Дурацкая история, тут уж ничего не попишешь. - Он достал из кармана салфетку и высморкался. Подбросил в воздух, и грязный комок испарился над его ладонью. - Похоже, все ниточки оборваны. Харон Джемитин был в курсе происходящего, но его убили. Винджент… да что говорить. Вы сами знаете. Он совершил невозможное: пробрался на Лангедок, занял высокий пост, отыскал вас… такая бесславная кончина!
- Я всё равно не принял бы его условия, - сухо ответил я.
- Да никто вас не винит, помилуйте. - Антуан нервно рассмеялся. - Вы поступили правильно. Нельзя давать рунархам преимуществ. Но теперь вам предстоит самому выйти на мифизический план. И вот тут-то мы подходим к самому главному. К философскому кругу.
- Будет лекция?
- Да, но очень короткая. Возьмите ещё коктейль.
Я прищёлкнул пальцами, и на столе появился бокал. Аитуан начал рассказ:
- Как ни обидно сознавать это, но в своих реакциях мы недалеко ушли от животных. Хуже того: мы отвечаем на превратности судьбы так же, как это миллионы лет делали одноклеточные наши предки. Признаёмся ли мы в любви, пытаемся занять денег, лечимся от простуды - всё происходит по одной схеме. Есть пять состояний сознания, и мы последовательно переходим из одного в другое.
Я кивнул.
- Чтобы выйти в Лонот, не нужно ни особых механизмов, ни сложной электропики. Всё, что требуется, находится у вас здесь, - Клавье дотронулся до моего виска. - Вы один из немногих людей, способных перемещаться между мирами. И вот тут возникает проблема. Барьер между нашим миром и мифизическим планом - это больше, чем препятствие. Ваших сил, Андрей, не хватит, чтобы его преодолеть.
- Но раньше же хватало?
- Да. Вы были подростком. Это другое видение мира, другая энергетика, если позволите. - Антуан вновь потянулся в пустоту. Его пальцы выхватили из воздуха бокал. - Подросток реагирует на происходящее искренне и бурно. Если любит, то всей душой, если ненавидит, то всем сердцем. Вы это утратили, получив взамен другие силы.
- И что же мне делать?
- Вам нужна помощь. Каждый из ваших зеркальных знакомых застрял в одном из пяти состояний. Они калеки; вы можете представить, каково им живётся.
- Пожалуй, что могу.
- Вряд ли. Скажем, монахиня постоянно живёт в чувстве вины. Неправильный медитатор всю жизнь находится в состоянии гнева. Вы проскальзываете эти состояния эпизодически, мельком. Тревога длится у вас максимум несколько часов. He-господин страха живёт в трепете почти с самого рождения.
- Профессиональный трус?
- Да. А так же виртуозная обвинительница, адепт равнодушия, мастер гнева и посвященная экспансии. Их сила велика. Они заражают своим состоянием всех, кто окажется рядом.
- Мне придётся взять их в окраинники… Это тяжёлое испытание для моего самоконтроля.
- Да. В случае неудачи вы можете сойти с ума. Но у каждого первоэлемента есть две стороны. Тревога оборачивается надеждой, гнев - способностью творить. Не отчаивайтесь, Андрей. Эти люди не так ужасны, как кажутся. Вы срединник. Когда они объединятся, круг замкнётся. Вы обретёте силу, а пятеро круга - полноту. Действовать придётся решительно и быстро: ведь энергия начнёт течь, и окраинники скоро станут обычными людьми. Если вы не успеете перейти в Лонот, все усилия окажутся потрачены зря.
- Понятно… Чья это была идея?
- Моя. Я ведь тоже срединник, правда слабый - всего на две души. Меня всегда интересовала сфера приложения нашего дара. Что-нибудь действительно важное и нужное, не такая банальщина, как, например, дальняя связь и усиление окраинников. Жаль, что ко мне эти выкладки неприменимы. Но я рад, что они кому-то помогут.
- Да, действительно… Господин Клавье, быть может, вы знаете, как задействовать мои умения на полную катушку? Всё-таки девять душ.
Полковник развёл руками:
- Пока нет. Но потом - возможно. А знали бы вы, какие прекрасные возможности у рунархов! Знатоки пластика, повелители зверей, друзья автоматов… Впрочем, - спохватился он, - это материя зыбкая. Не будем об этом.
- Хорошо. Тогда ещё один вопрос. У вас есть соображения, где искать людей зеркала?
- Есть. Андрей, я поделюсь своими идеями, а вы уж сами решайте, что можно принять во внимание, а что отбросить. Да, и вот что… Благодаря новейшим достижениям науки нам удалось отснять голофильм, основанный на материалах ващего гипнодопроса. Естественно, самые важные моменты. Готовьтесь вновь увидеть пятерых из пророчества.
- А остальное? - спросил я. - Остальное сохранилось? Вы можете показать?
- Нет.
Ладно… Жить прошлым действительно ни к чему. И кто она для меня - Иртанетта того времени? Чужая, полунезнакомая девчонка. Она мне в дочери годится.
Хорошо. Показывайте, что можно.
Полковник завозился, стягивая с запястья браслет голотранслятора. Над столиком затрещали искры. Пошёл снег из вспыхивающих блёсток. Что-то не ладилось.
- Сейчас-сейчас, - сконфуженно пробормотал Ан-туан. - Одну минуточку… настрою…
Наконец ему удалось справиться с транслятором. В воздухе повисло туманное зеркало, которое я видел когда-то в Лопоте. Выглядело Морское Око мутным и зеленоватым - как если бы его рассматривать сквозь толщу воды.
- Ну, это реконструкция, это мы перемотаем…
По зеленоватой глади побежали чёрные зигзаги помех. В глубине возникли тени, они сгустились, рисуя картины пророчества.
Симба. Загорелая девчонка с отчаянными глазами - Иришка. Стальная клетка. Итер в алом плаще.
А вот и первая планета - мир бунтарей. Выплыло лицо в нелепой плоской шапке: помятое, худое, беспокойное. Хрящеватые оттопыренные уши, реденькие усишки. На вид не-господипу страха можно было дать года двадцать два.
Его стихия - настоящее. Человек с такими тревожными глазами вряд ли заглядывает в завтрашний день.
- Обратите внимание на пейзаж. Мы искали мир, в котором могло происходить действие, но, к сожалению… Горы встречаются на многих планетах. Помогло другое: один из экспертов заинтересовался головным убором окраинника. Выяснилось, что это так называемая фуражка. Её носят, вернее, носили когда-то студенты Народного Демократического Университета на Либерти-2.
- Либерти-2?
- О да! Занятный мир. Посмотрите в энциклопедии, вам будет интересно.
Картинка над столом поменялась. Я окунулся в запахи ванили и свежей сдобы. Рождественский пирог… глазурь… Обвиняющая монахиня глядела на меня с укором. На щеках поблёскивали дорожки от слёз.
- Это Крещенский Вечерок - мир сестёр дианниток. Кстати, психоморф, которого вы оставили на «Погибельпом Троне», тоже оттуда.
- Асмика почти не рассказывала об этом.
- Дианнитки не любят распространяться о своём прошлом. Проникнуть на Крещенский Вечерок будет тяжело: сестры не любят докучливых гостей. Но мы постараемся что-нибудь придумать.
Зеркало вновь ожило, показывая ледяные поля и вмёрзшего в снег отшельника. Разглядеть его лицо во всех подробностях я не сумел - слишком далеко он находился.
- Это не Лангедок, - уверенно объявил я. - Но что это за место?
Антуан сцепил пальцы под подбородком:
- Этот вопрос меня также занимает. Мы вступаем в область догадок. Взгляните сюда и вот сюда: эти выступы косвенно указывают на то, что действие происходит в пещере.
Пещера? Похоже на то.
- Мы консультировались со спелеологами. Распределение теней… анализ свечения снега… - забубнил Антуан, перемежая речь узкоспециальными терминами. Говорил он долго и непопятно. Наконец подвёл итог: - Из всего этого получаем неутешительные известия: в списке «подозреваемых» - около полутора десятка планет. Вот список. А ведь отшельник может находиться в одном из малоисследованных, а то и неоткрытых миров.
- Хорошо. Ладно. Последние окраинники? -На неправильного медитатора и демоницу смотреть не хотелось.
- С ними тоже глухо, но не совсем. Мы пришли к выводу, что эти люди проживают на одной и той же планете. Может быть, даже знакомы.
Да, негусто… Зацепки есть лишь по первым двум, да и что это за зацепки… Хоть планеты знаем. Можно сделать портреты, объявить розыск по всем мирам.
Антуан меня с ходу остудил:
- Вам придётся отправиться на Либерти инкогнито. Экзоразведчиков там не любят. Слава богу, хоть на Лионессе лететь не придётся.

Предыдущая страница 19 Следующая страница


Грааль никому не служит 20

Да, это большой плюс. Вырвавшись из лангедокской ловушки, адмирал мятежной эскадры вряд ли питает ко мне тёплые чувства. По сведениям разведки, под его командованием находилось ядро лионесского флота. Их ненависть ко мне только упрочилась.
- Сколько у нас времени? - спросил я.
- К сожалению, мало. Не больше месяца. Второе Небо мы контролируем с трудом, а от него зависит слишком многое. Слишком долго длится война. Люди устали. После первых стычек мы наглухо увязли в позиционной войне. Подобно шахматистам, просчитывающим десятки ходов вперёд, мы окапываемся, выжидаем, собираем силы… Из одной системы в другую корабли добираются черепашьим ходом. Ни мы, ни руиархи не способны к мгновенным ударам.
- То есть война по сути прекратилась?
-Да. Фактически, нет даже противостояния флотов. Есть битва штабных модификантов. Наши счётчицы против харонов Тевайза. Интуиция счётчиц позволяет предугадать все ходы Тевайза, а рунархи топчутся на месте. Ни одна из картин будущего не сулит скорой победы. Воюй мы с людьми, переговоры начались бы через два месяца после вашей высадки на Лангедок. Но против нас - рунархи. Для них война не продолжение политики, а нечто иное. У них и политики-то в нашем понимании нет.
- Тогда чего же они хотят? Быть может, их цель - геноцид?
Клавье встал:
- Молите бога, чтобы это предположение оказалось ложным.
· * *
Прошло всего несколько часов, а я был полностью готов к путешествию. Мне выдали оружие, мем-карты с информацией, документы. В их числе оказался универсальный допуск на имя Гелия Ахадова, сотрудника туристической фирмы «Поход» на Крестовом.
Крестовый проспект размещался почти во всех крупнейших городах Второго Неба. Открыть на нём офис стоило невообразимых денег. Затраченные средства окупались сторицей: бизнесменов с Крестового уважали. Допуск с заветным косым крестом открывал любые двери. Были ещё Пятнадцатая авеню и Черный чум, но знающие люди от них воротили нос. Обитатели пятнадцатой чтили «Кодекс политкорректности», сохранившийся почти неизменным с двадцать первого века, а в Чуме верховодила чукотско-китайская мафия. С ними лучше не связываться. Одни пытки «геолога, геолога» и «а олени лучше» чего стоят.
Мне можно было не опасаться северных бандитов. Раздел сфер влияния завершился давно - ещё в прошлом веке. Как крестовый бизнесмен я мог безбоязненно появляться почти во всех мирах Второго Неба.
Протей, две недели куковавший на боевой палубе среди катботов и тендеров, воспрянул духом. Техники «Императора Солнечной» скормили ему новейший торсионный реактор и двигатели на замену. После дикой лангедокской жизни он всерьёз занялся собой. Подключился к сети и качал последние обновления скинов пассажирских салонов и боевых рубок. Думаю, меня ожидает сюрприз. Счётчица Кэтрин (платиновая блондинка) рассчитала для нас лучший маршрут к Либерти. Расчеты я из вежливости взял, но твёрдо решил ими не пользоваться. За Симбой ни одному кораблю не угнаться. Временами мне кажется, что он знает секретные связи между узлами, недоступные людям. А то и создаёт их при случае.
Чтобы сбить с толку шпионов, наш старт увязали с ходовыми учениями «Императора Солнечной». Линкор прошёл на полтора десятка узлов в сторону Элейны, сбросил нас с Симбой в открытом космосе и двинулся дальше. Симба же вернулся немного назад и уж оттуда прыгнул к Либерти.
Шутки ради я попробовал пересчитать маршрут сам. Протей меня похвалил и сообщил, что до уровня рыжей счётчицы я дотягиваю. Но с блондинками мне лучше не соревноваться.
Его «похвала» заставила меня задуматься. У меня нет счётчицких способностей. Бежав с «Погибельного Трона», я не разорвал связь со своими окраинниками. Сила Джассера, интуиция Торнади, изменчивость Асмики - всё это до сих пор во мне.
Удивительнее всего то, что окраинников снова девять. Место друга автоматов занял кто-то другой: робкий, иссохший, больной. Неужели Асмике в моём обличье удалось невозможное?
Присоединить Весеннюю Онху?

Глава 2. ВИХРИ ВРАЖДЕБНЫЕ

Полковник Клавье выдал мне мем-карты с информацией о Либерти-2. Планета действительно оказалась интересной.
Историю сё следует отсчитывать аж с самого начала двадцать второго века. Что это было за время! Эпоха социальных экспериментов, реформ и переворотов. Первое Небо ещё только формировалось, а о Втором даже речи не шло.

Кто-то из социологов, ссылаясь на опыт древней Британской империи, предложил отправлять преступников в колонии дальнего космоса. Идею поддержали. Алкоголиков, жуликов и тунеядцев погрузили в транспорты и отправили на Новый Фронтир. Планеты Фронтира скоро утратили официальные названия и в документах стали проходить как Трубопрокатная, Ликёроводочный и Мясокомбинат.
К концу века выяснилось, что содержать звездную систему-тюрьму нерентабельно. Поселенцы на Фронтире мёрли как мухи. Какое-то время прирост держался стабильным (за счёт политических ссыльных), а потом население стало катастрофически сокращаться. На Ликёроводочном вспыхнул бунт; захватив несколько транспортов, заключённые бежали с Фронтира в неизвестном направлении.
Беглых каторжан приютила Тайга-3. Для заселения бескрайних просторов требовались люди, и прошлое этих людей никого не волновало. А зря. Неугомонная пассионарность новых граждан сыграла с Тайгой злую шутку Десятилетия не прошло - Тайга ступила на скользкий путь революционных преобразований.
Известно, для колонии первая революция - что потеря невинности. Волнительно, страшно, немного больно. И вполовину не так приятно, как это расписывают подружки. Но признаваться, что ты ещё ни разу, - стыдно.
Эта революция оказалась удачной. Около трети населения Тайги погибло в уличных боях, зато оставшиеся зажили хорошо. Не так хорошо, правда, как раньше, но без жалоб. Кто в наркоматах - те вообще как сыр в масле катались. Так что мятеж группы старопоселенцев для таёжной партократии оказался обидной и несправедливой неожиданностью.
Бунтарям опять пришлось бежать. Не стану утомлять вас однообразным перечислением побоищ и революций, скажу только, что Либерти оказалась последним прибежищем беспокойной крови Ликероводочного. Вселенная к этому времени поделилась на Первое и Второе Небо. Либертианцы решили, что хватит с них беспокойств. После всего, что они натворили, можно и отдохнуть.
Так что в то время, когда Второе Небо лихорадило от мятежей, на Либерти царил мир. Своих внутренних неурядиц либертианцам вполне хватало. Внешние считались излишеством, и излишеством непристойным.
В этом-то мире мне и предстояло искать не-господина страха.
· * *
Для высадки я выбрал либертианский город Сан-Кюлот. Выбрал только потому что там стояла нестерпимая жара. После Лангедока мне хотелось лета. Можно было высадиться на Петроградской Стороне или у Жёлтых Повязок, но они располагаются в северных широтах. А это - туманы, дожди и прочие прелести нерегулируемого климата. Не наш выбор.
Кстати говоря, «высадиться» вовсе не значило полу-нелегально десантироваться где-нибудь на городской свалке. Либерти гордится своими законами. Это самый упорядоченный мир Второго Неба. И этим он мне симпатичен.
Протеям на Либерти хода нет. Поэтому я оставил Симбу на орбитальной станции (под видом купеческой шхуны), а сам купил билет на «космическое такси». Каких-то сорок минут - и я в Сан-Кюлоте.
Стюардесса вела себя со мной особенно вежливо. Белозубая улыбка, предупредительность на грани назойливости… Я почти решил, что меня раскрыли. Позже я узнал, что её поведение - норма. Давние либертианские традиции. Вот они - плоды просвещённого демократического правления.
Тогда же я ни о чём не подозревал. Пройдя формальности на таможне (весьма утомительные, надо заметить), я вышел в город и направился в сторону центра. Скоро меня нагнало такси. Перепуганный водитель сообщил, что с моей стороны весьма невежливо пренебрегать гостеприимством либертианцев. Что с него руководство космопорта голову снимет. После недолгих препирательств он повёз меня на Крестовый.
Всё это оказалось весьма некстати. Я заранее предупредил руководство о своём приезде. Меня должна была ждать машина. Правда, она задерживалась, но это не повод, чтобы пускаться в авантюры.
- Надолго к нам? - вырвал меня из размышлений вопрос водителя. Я с удивлением посмотрел на развязного типа. У нас на Казе подобное обращение невозможно. Наглеца просто выкинули бы из машины. Да и на Земле, где живут милые, отзывчивые люди, излишнее любопытство не в чести.
- Я ещё не определился, - буркнул я.
- Значит, надолго, - отозвался водитель. В зеркале над лобовым стеклом отражались его счастливые глаза. - А вы, сударь мой хороший, в какой фирме служите?
- А вам-то что за дело?
- Есть дело. У меня личная лотерея. Ну, каждому десятому, сотому, тысячному подарок - это само собой. Это святое. А ещё - лототрончик. Вечерком, до головизора. Дочурка шарики тягает, - водитель поцеловал кончики пальцев, - эдакий ангелочек. И сынуля рядом - на скрипочке. На каждого пассажира свой шарик. Имя, родовое имя, имя по-матушке, ну адресок там… всё честь по чести. На прошлой педеле один вазу выиграл. Дедовская ваза-то. Не из дешёвых.
- Да не нужна мне ваша ваза!
- Ну, не нужна, так не нужна… Чего орать-то?.. А вот жвачечки? Хотите? Угощайтесь: хорошая жвачка-то. Натуральная сливовая.
- Здесь остановите, пожалуйста. Я сойду.
От такой неблагодарности водитель растерялся:
- Да куда ж вы сойдёте? А подарочный тур по городу? Золотое кольцо? А распродажа чохашбили в «Могилке Сулико»? - Его лицо блестело крупными каплями пота. - Не-ет! И не надейтесь. Что ж это: улизнуть?.. Как?.. Бросить?.. Не выйдет, господин хороший.
К этому времени я был почти уверен, что меня раскрыли. Но сбивала с толку фантастичность происходящего. Загнать машину в тупик, залп из парализаторов, громилы в камуфляже - это понять можно. А тут…
- Да что же это, - водитель чуть не плакал. - Я вас обидел? Нет, вы, господин, прямо скажите: обидел, да?.. В глаза смотрите! Ну конечно же! Ах я морда плебейская. С лотереей полез, дурак. У-у! Чохашби-или! - передразнил он сам себя. - Вы-то, поди, человек культурный. Из образованных. Вам пиршество души надо.
Я принялся наугад нажимать блестящие кнопочки на двери, намереваясь выпрыгнуть на ходу.
- Да вы ж погодите, - метался водитель, - Мы ж… Мы ведь того, из тёмных… Хотите, в цирк свезу?! Богом клянусь, самолучший! Шапито! Или к мадам Коко? Гуттаперчевая женщина на баяне играет?
Машина остановилась. Я наконец справился с механизмом двери и выбрался наружу. Водитель сник: - Вы б, может, того… одумались?
Чёрта с два. Что с ним, мошенником, разговаривать? Меня ждали тенистые скверики Сан-Кюлота. Как оказалось, за разговорами мы выехали в самый центр города. Судя по обилию вывесок и сверкающих витрин, Крестовый располагался где-то совсем недалеко.
Над асфальтом плыло жаркое марево. В удушливой тени полотняных навесов изнывали цветочницы. Пшикали пульверизаторы, шуршал целлофан. Вполголоса ругаясь, потные измученные девушки собирали букеты из растрёпанных роз.
Я обошёл поблёскивающую асфальтовую лужу. Жара на меня почти не действовала. Костюм мой отвечал условностям либертианской моды, но в то же время был удобен и функционален. Шорты до колен, толстовка, тонкая бархатная курточка. На голове - картуз с алой розой. Мне объяснили, что такие здесь носят зажиточные купцы и представители вольных профессий. Будь я шоуменом, пришлось бы носить стилизованную гармошку. Я попытался сориентироваться. На стене дома висела табличка с названием улицы, краткой историей места и голографической картой. Стоило задержать взгляд, как голокартинка расплывалась, показывая список предыдущих переименований. Улица, по которой я шёл, раньше называлась «Большой Робеспьерницей», а до того улицей «Лены, Нины и Ани». Сейчас же она была поименована в честь китайского революционера Дан Тона.
Справившись в автомате-картографе, я выяснил, что иду правильно. До Крестового осталось квартала два. Мои опасения, что улицу переименуют, оказались беспочвенными. Крестовый не переименовывали, а истолковывали. История проспекта переписывалась несколько раз. Весной прошлого года он символизировал переход к исконно христианским корням. Осенью - крест, поставленный на старом мышлении. Прозывался он и в честь Красного Креста и в честь карточной трефы, был перекрёстком и перекрестьем прицела. Последняя запись в таблице переименований была пуста. Сегодня судьба проспекта решалась в очередной раз.
· * *
Над суевериями экзоразведчиков смеются. Наша привычка стучать по дереву и разбивать шампанское о шлемы новых экзоскелетов стала притчей во языцех. Но всё же не зря над аэропортом сегодня вились вороны. Из наших примет эта самая плохая. Я не помню случая, чтобы она не сбылась.
Едва я вышел на Крестовский, сразу стало ясно: дело неладно. Улицу перегораживал хромированный бок полицейского бронемеха. Бравые солдатики в металлопластиковой броне держали строй, не подпуская обывателей. Вдоль бордюра струилось слабое силовое поле - да простят мне этот оксюморон.
Я вытолкался почти к самому оцеплению. Возле магазина с заманчивой надписью «Дар-волхвов» выстроились столы. Алели скатерти с золотой бахромой; приглядевшись, я понял, что это знамёна. Кроме красных с золотом (цвета Тайги-3), был ещё французский триколор, чёрпо-зелёные вымпелы Солнечного мятежа и тускло-бордовые значки Ликёроводочного.
На переливчатом шёлке выстроились батареи винных бутылок. Серебрились ведёрки со льдом. Жареные рябчики раскинули крылышки среди ананасовых ломтиков, зелени и можжевеловых ветвей. А ещё - салаты, а ещё - корзинки с фруктами. На отдельном столике - простые деревянные доски с нарезанным чёрным пластибагетом, пищей бедноты.
- Бей землян, спасай Отчизну, - глухо пророкотало откуда-то из недр мегаполиса. И ещё: - Глобализации - бой! Господь с тобой!
Вразнобой грянули трубы. Бухнули барабаны, синтезаторы поддержали колокольным звоном. Под «Варшавянку» - древний гимн Тайги-3 на проспект вступила процессия. Молодцы в алых рубахах и чёрных байданах, бомбисты в кожаных куртках, измождённые барышни - страшненькие, большеглазенькие, с чахоточным румянцем на щёчках. Над строем качались портреты свирепых бородатых стариков. От их взглядов становилось не по себе. «Слаб ты, братец, - читалось в глазах бородачей. - Скуксишься, поди, за счастье народное умереть».
Я выбрался из толпы. Нехорошо получилось. Что это?.. Зачем?.. К чему алые косынки? Бомбисты в очках? Я свернул в переулок. Нырнул в лабиринт улочек, намереваясь пробиться к Крестовому с другого места.
Это мне ничего не дало. На тротуаре выстроилась шеренга закованных в цепи сотрудников «Похода». Секретарши в наручниках выглядели очень сексуально - словно позировали для BDSM-журнала. Глава филиала безмятежно улыбался, словно происходящее его не касалось.
- …на открытии ежегодного погрома, - несся над проспектом усиленный динамиками голос, - знаменующего верность традициям Либерти и приверженность революционным идеалам Тайги. Ура, господа!
- Ура-а-а! - понеслось над городом.
- …легендарная Чёрная Сотня, Красные Стрелки, Желтые Повязки и Черно-Зелёный Полк. А теперь… представить…
Толпа немилосердно стиснула меня. Перед глазами запрыгали чёрно-зелёные пятна. От запахов пота и несвежего пластибагета меня начало мутить.
Лишь выбравшись из людского водоворота, я смог отдышаться. Нет, рано ещё от окраинников моих отказываться. Куда я без них? Не будь во мне умений брата Без Ножен, до сих пор торчал бы за ограждением.
Стараясь не сбиваться на бег, я зашагал подальше от страшного проспекта. В горле пересохло. Я заглянул в автоматический мини-маркет и наугад купил две бутылки «Яна Гуса». Одну открыл, но неудачно. Пенная струя выплеснулась из горлышка прямо на живот. Толстовка промокла, но мне было плевать. Я жадно глотал пиво, понимая, что влип.
На Крестовый до выяснения обстановки лучше не соваться. Опасно. В лучшем случае придётся искать не-господина страха одному. На чужой планете, без союзников, вслепую. А в худшем - всё то же самое, но меня ещё и местные спецслужбы возьмут на карандаш. Провальное начало.
Выбросив изгаженную бутылку в мусорный ящик, я вытер руки салфеткой и побрёл вдоль переулка. Наученный горьким опытом, второго «Яна» я открыл без суеты и бестолковщины.
Мимо проехал трамвай. Женщина в легкомысленном персиковом берете неодобрительно скосилась на мои шорты, но ничего не сказала. Жизнь шла своим чередом.
Итак, что же мы имеем? Наличные с карточки я снял ещё в космопорте. На неделю хватит - если экономить. Снять номер во второсортном отеле, питаться в кафе…
Дёргать Симбу с орбиты не буду. Очень не хочется оставить после себя дурную память. Всё-таки на Либерти мне нравится, несмотря на все местные странности. Да и после войны - надо же где-нибудь поселиться? Вот здесь и обоснуюсь. Хорошее место.
А не-господина страха искать следует…
Эй, ты! - гаркнул кто-то над ухом. - Поди-ка сюда.
Я обернулся, пытаясь понять, к кому обращается бесцеремонный голос.
- Да, да. Ты, который с пивом. Нечего глазами лупать!
Привалившись к светофорному столбу, за мной наблюдал человек высоченного роста. Одет он был в пиджачную пару и нежно-сиреневую рубашку. Рубашка была свежей (правда, двух пуговиц не хватало), а ботинки блестели.
Лицо великана могло в равной мерс принадлежать удачливому беллетристу и брошенному любовнику. Усы и бородка аккуратно пострижены, а глаза тоскующие, больные. Губы обветрены, на щеке - маленький шрам.
- Я вас умоляю, - незнакомец смотрел на меня с укором. - Пиво в общественных местах. Вы что, из чужой иностранщины приехали?
- Н-ну…
- Так вот. В Сан-Кюлотчине запрещено. И пиво, и места.
Я огляделся. Скамеечку оккупировала стайка тинэйджеров. Ребята сосредоточенно дули пиво. Из таких же бутылок, как та, что у меня в руке.
- А эти?
- Этим можно. Видишь голограммы?
Над этикетками колебалась полупрозрачная дымка, не дававшая прочесть название. Из-за неё бутылки выглядели непропорционально большими, а сами подростки казались раблезианскими великанами-пьянчугами.
- Дай, - протянул руку незнакомец. На оставшиеся полбутылки ему хватило два глотка. - А теперь пойдём, - он взял меня за плечо. - Чую я, пропадёшь ты в одиночку.
Я не спорил. Город казался мне чужим и враждебным. Селиться в нём после войны уже не хотелось. Я тупо шёл за своим провожатым, не особо задумываясь над тем, куда мы идём.
- Ты не шпион, часом? - спросил вдруг великан.
- Нет, - ответил я. Разницу между «шпионом» и «разведчиком» я усвоил ещё в школе.
- И слава богу. Вроде бы ну что мне эти шпионы? А вот не люблю. Воспитывал себя, аутотренингом пробовал… Нет, не помогает. Давай, знакомиться. Я - Борис.
Он протянул громадную ладонь.
- Гелий. Очень приятно.
Я наконец понял, отчего так ему доверяю. Чем-то неуловимым Борис напоминал моего наставника, Джоновича. Фигурой ли, обстоятельностью. Манерой речи.
- Чем занимаешься? - спросил он.
- Да так. По-разному.
- Купечествуешь. Вижу. На Либертщине первый раз, порядков местных не знаешь. - Он вскинул глаза к небу, что-то прикидывая: - А нынче влип в историю. Скажем… Крестовую. Точно?..
Я кивнул.
- Плюнь, батенька. С погромами не угадаешь. Поди, начальство кипятком писало? Вынь да положь, а к двенадцати чтоб в конторе. Так?..
Даже месмер не может настолько точно читать мысли собеседника. Борис меня успокоил:
- Я эти фокусы насквозь знаю. Два года в погромщиках отходил. Потом разжаловали. За пьянство и деструктивное раздолбайство. Так что у меня опыт - ого-го!
И он принялся объяснять:
- При погроме что важно? Смету выдержать. Чтоб ни лишнего проводочка, ни ручечки дверной не сломать. А я сдуру в бухгалтерскую машину кинул. Сверх списка. Вот и попёрли меня - поганой метлой да из опричников.
- А сейчас ты кем?
- На вольных хлебах. Вон, видишь дом? Там и живу, на втором этаже. Сейчас поднимемся, всё обскажу. Писатель я.
Наверх мы поднимались в лифте. Борис экономил силы для творчества. Подойдя к двери, он сосредоточенно уставился на папиллярный замок, словно вспоминая, что с ним делать. Затем решительно ткнул ладонью в окошко сканера. Загорелся зелёный огонёк, и дверь со щелчком открылась.
- Заходи, - пригласил он. - Обустраивайся.
Жена бросила Бориса месяц назад. От неё остался чемодан без ручки и ящик научно-популярных брошюр о спрутах. Последнее Бориса потрясло больше всего. Прожив с женой четыре года, он и не подозревал, что та обожает головоногих.
- Чего ушла-то хоть?
- Сказала, что я разный.
- Чего? Грязный?
- Разный, говорю. Во мне живут десятки личностей. Утром могу шпарить ямбом, а вечером - цитировать Голсуорси в оригинале. И матом тоже.
Одной рукой он поставил на плиту чайник, а другой зашарил в груде хлама, вытаскивая стул-трансформер. Над полом поднялось облако пыли. Из-под холодного шкафа торчала суставчатая лапа киберуборщика, но, судя по всему, его давно никто не включал.
Проследив мой взгляд, Борис помрачнел:
М-да… Грязновато. Это мы сейчас упраздним.
Механическое чудовище взвыло. Принялось ползать по полу, отдраивая засохшие винные пятна. От его воя неуют в кухне лишь усилился. Борис порылся в хлебнице и извлек оттуда засохший селёдочный хвост. Подумав немного, хвост он спрятал, а достал початую коробку крекеров и два пластиковых стаканчика. В холодильнике нашлась бутылка недурного игристого. Подделка земных крымских сортов.
- Ну, за знакомство. - Он разлил вино по стаканчикам, придвинул ко мне печенье. - Как там у вас на Земле?
Я пригубил шампанского.
- Почему это у нас и почему на Земле?
- Акцент у тебя, Гелька. Специфический, сам понимаешь. Каз ещё в начале войны разбомбили. Кто выжил - тех на Логр эвакуировали, но они уж никуда не летают. Экзоразведка, да?
Вот те на… Клавье клялся, что меня не раскусят. Наши школьные наставники начали с того, что выбили из меня казовое клекотание. Оказывается, нет, не выбили.
- Да ты не бойся, - проникновенно обнял меня писатель. - Экзоразведка в сравнении с лионесской сволочью - пшик. Ваши ребята, которые из «Похода», звонили. Просили помочь.
Я попытался встать. Борис меня остановил:
- Давай начистоту. Кроме меня тебе здесь не помогут. Посыплешься на ерунде. Пива не там выпьешь, бабу поцелуешь, куртку зелёную оденешь. Всё это запрещено. А я специалист по внутренней цензуре. Ловишь эфир?
- Ловлю. Но…
Борис сделал нетерпеливый жест: не перебивай!
И продолжил:
- Я не спрашиваю, зачем ты явился. Экзоразведка действует официально, по правительственным каналам. Если бы не погром, тебя привезли бы на Крестовый и там проинструктировали. А так - пришлось импровизировать. Либерти собирается вступать в Первое Небо. Вернее, собиралась. До войны, ловишь эфир? Сейчас - не знаю, но ссориться мы не будем.
Это я понимал. Господин Клавье предупреждал, что Либерти лояльна к политике Первого Неба. Но настороженность не проходила. Почему меня не предупредили на «Императоре» о новом статусе?
Закипел чайник. Борис бросил в заварник полгорсти чая-сенчи и залил кипятком. Беззаботно стащил пиджак и швырнул в угол. Немнущаяся ткань тут же напружилась, стала коробом. Пиджак вступил в борьбу за выживание.
- Так ты местный контрразведчик? - осторожно спросил я.
- Нет. Я же сказал - специалист но цензуре. Ты эфир-то лови, Гелька.
Специалист по цензуре. Я постарался припомнить содержимое мем-карт. Нет. Ничего, похожего. Но это обычная история. Об этом ещё Лем в двадцатом веке предупреждал. На всех планетах одна беда: плывут термины. Где-то кто-то что-то не так оценил, аналитики ошиблись - и вот вам, нате. Всё мироустройство наперекосяк. Сказать, что в действительности происходит на планете, может лишь постоянный агент. А рапорты, которые они шлют, субъективны: ведь хороший резидент на девять десятых - местный житель. Не просто чужой страны - чужой планеты. Он уже не может адекватно объяснить то, что для него само собой разумеется.
- Это новая должность, - помог Борис. - Несколько месяцев назад ввели. Потому что всякая мразь, - он многозначительно посмотрел на потолок, - бунтует. И нас хотят втравить. Да ты пей, пей, - спохватился он, пододвигая чашку.
В чайнике оказался ядрёный бурый настой. Пить его без содрогания оказалось невозможно.
- Мы - народ горячий, - объяснял Борис. - Мы такие. Душа в нас болит, от самого рождения. А начнёшь душу лечить - печень страдает. Слышал, писатель был - Достоевский? Он, да ещё один фантаст на «Дэ»… Олег Чудов, кажется. О нас писали. Загадочная либертианская душа.
- Я слышал о Достоевском, - сказал я, хлебая хину из кружки. - Но он писал о русских. Терзания, samoedstvo, загадочная русская душа,.. Это было давно.
- Да какая, на фиг, разница, о ком он писал? И когда? Мы ведь живы! Почему половина пси-модификаций носит древнерусские названия: срединник, счётчица, а остальные - чёрт-те как называются? Месмеры? Психоморфы? Это всё оттого. От трагедии. - Последние слова вышли у него с надрывом. - Да ты слушай, слушай! - продолжал он. - У нас кровь жаркая, боевая. Либерти полмира в революциях опустила. Ещё когда мы Ликёроводочным были - ох, погуляли!.. Думаешь, нам жалко, что народ пиво на улице выпьет? Девчонку притиснет? Думаешь, мы за нравственность боремся? Да хрен с ней, нравственностью! Тут другое. Те, которые бутылки в голопакеты суют, - это так, мусор-люди… Мы для других работаем. Для тех, которые в открытую. Которые революционеры. Он сегодня выпил на улице да над правительством поглумился: поймали, козлы? И всё. Пар выпустил, больше не мятежник. Вот, почему на Лионессе бои? Там - гайки завинчены, братка. Людей и жандармы, и армия Повиновения по сетке строят.
Я вспомнил лионесцев и согласился. В каждом из них словно была закрученная до отказа пружина. Лионесские законы логичны. Полицейские силы на уровне, и кара за нарушение следует немедленно. А порядка нет. На Лионессе постоянно идут войны. Законодательство Либерти в этом смысле мудрее.
- Так что же… и погромы, значит?
- И погромы. А ещё у нас антитайгизм есть. Продала Тайга-матушка.
- Кому? - машинально спросил я. И спохватился: - Но ведь Тайги уже полтора века не существует. Экологическая катастрофа… ядерные ледники…
- Тем лучше. Претензий не к кому предъявить. - Он посмотрел на часы: - Пойдёшь смотреть погром? Как раз самое интересное начинается. Витрины бить начнут. И морды.
- Ты что, серьёзно?
- А ты думал! Зачем фирмачам твоя морда понадобилась? Заодно дела обсудим.

Глава 3. БУДДИЗМ, РЕКЛАМА И ГАДАНИЕ ПО ЭФИРОСЕТИ
Засиделись мы допоздна. Погром на экране ГБН-визора (подумать боюсь, как его называют в просторечии) сменился боями пенсионеров на ратушной площади. Маклеры, букмекеры, опьянённая азартом толпа… Затем пошёл длинный блок рекламы. Пока на экране балерины рекламировали антистатик для велосипедных чехлов и удобный держатель для булавочных подушечек, я успел посвятить Бориса в свои изыскания. Не полностью, конечно. О том, для чего мне нужен не-господин страха, я умолчал.
- Студентик, значит… - Борис задумчиво побарабанил пальцами по подлокотнику. - Да ещё и в горах… Ну, зараза… Давай картинку.
Я достал фотографию. Цензор недовольно сморщил нос:
- Почему плоская?

Предыдущая страница 20 Следующая страница


21 Андрей Басирин

- Реконструкция.
- Ясно. Придётся повозиться. Часов шесть, ловишь эфир?
Эфир я ловил. На то, что дело окажется настолько простым, я и не надеялся.
- В общем, так. Я погоняю картинку через сетку. Предупреждаю: поисковик слабый. Гражданский. Для цензорского придётся смотаться кое-куда, а сейчас уже поздно. А тебе, чтобы не скучать, можно на боковую. Где ляжешь - здесь или в гостиной?
Гостиную я забраковал: мне хотелось посидеть у головизора, поизучать жизнь Либерти. Кроме того, был ещё один вопрос, который меня мучил:
- Борис, а ты взаправду писатель?
Секунд двадцать он смотрел на меня, не говоря ни слова. Потом вышел. Я уж решил было, что обидел его, но тут он вернулся и вывалил мне на колени кучу мем-карт. Сверху пришлёпнул планшетку:
- Вот держи. Что нашёл, то принёс. Разберёшься?
Я с интересом взял планшетку. На Земле выпускали похожие, только там кнопок было больше.
- Вот это - регулятор уровней восприятия, - принялся объяснять Борис. - Здесь -блокировка кровавых сцен, включена. Это - секс-микширование. В это гнездо вставляешь мем-карту с книгой, а чтобы менять - отщёлкни здесь. Я тебе штук тридцать принёс, на первый раз хватит.
Мы выдвинули из стены ложе-трансформер (один шарнир заедал, поэтому кровать получилась с перекосом) и в четыре руки застелили бельё. Хозяин пожелал мне спокойной ночи и удалился.
Я остался один на один с включенным головизором и планшеткой. На полу горкой лежали мем-карточки. Культура планеты, на которой я собирался прожить послевоенную жизнь, ждала меня.
Я залез в кровать. Попрыгал, регулируя жёсткость матраца. Одеяло оказалось тяжеловато - после корабельного из вакуум-нити непривычно. Подушку я сдул на две трети от обычного и пристроил под спину.
«Симба, - позвал я. - Дай связь по резервному каналу».
Разговаривать, используя протея как ретранслятор, оказалось трудно. Не видно собеседника, не слышно голоса. Я коротко обрисовал ситуацию. Эксперты ответили уклончиво. Да, сказали они, у экзоразведки есть соглашение с советом цензоров. Моего нового знакомца уже проверяют. Первичная рекомендация - помощь принять. С осторожностью, конечно. В общем, действуй на своё усмотрение.
И я принялся действовать. Поджал ноги, усевшись по-турецки, и принялся рассматривать планшетку. Воспроизведение работало в трёх режимах: текстовой, звуковой и проекция внутреннего диалога. К последнему я относился скептически: держать в сознании поток на триста слов в минуту - это здорово, но долго ли продержишься с бормотунчиком в голове?
Выбрав мем-карту, я зарядил её в планшетку. Книга оказалась безумно сложным философским романом, посвященным проблемам этического самоопределения. Я поленился ввести своё имя, поэтому переменная «читатель· оказалась не определена.
«…«читатель· вошёл в пещеру. Снегопад снаружи усилился, затягивая выход мутной пеленой. Ориентироваться в сгустившемся полумраке было нелегко и «читатель· включил фонарик.
Тусклое пятно света заметалось по пещере, выхватывая предметы обстановки. Чаша для подаяний, ветхая шкура, старый кувшин. На лице отшельника луч ненадолго задержался. Старый монах сидел, привалившись спиной к стылому камню стены. Поза его казалась насмешкой над канонами медитации, но вот лицо… «читатель· видел такие лица не раз. Бессмысленная маска идиота, дряблый мешок - это выражение называют улыбкой Будды. Монах не двигался уже несколько месяцев. «читатель· решил, что святой вряд ли сможет ему помешать, и двинулся к алтарю с заветным ларцом.
- Грабить пришёл? - спросил монах.
- Так точно.
- Ну и дурак. Это не настоящий Будда.
- Рассказывай! А лорд Пивонька думает иначе. Полмиллиона даёт, Пивонька-то.
По пещере прошелестел смешок:
- Ты продешевил, о раб обезьяньего ума. Вор, пославший тебя, может заплатить трижды. Но Будда всё равно ненастоящий.
«читатель· озадаченно замер. Надо было хватать статуэтку и улепетывать, но он с детства обожал загадки. Да и бегать по горам в метель - занятие то ещё. Пока ешё Саймон на гравикоптере его отыщет…
- Говори, - отрывисто бросил он. Поискал взглядом, где можно присесть, и устроился на потрёпанной шкуре.
- Слушай, раб обезьяньего ума. Всё на свете оставляет свой след. Когда ты поймёшь это, перед тобой откроются врата рая.
…Есть присутствие, когда следы тотальны, и есть нирвана - бесследие.
Будда ушёл в нирвану. С собой он забрал всё, что могло отметить его путь на Земле. Откуда же тогда взялись его изображения? Откуда молитвы и истории?
Это - Будда ложный. Не будь его, осталось бы неприсутствие. Пустые шкатулки стали бы символом истинного Будды и привязали его к миру. В золоте статуэток, в грохоте взрывов, которыми талибы почтили никогда не существовавшего, - милосердие мироздания. Ложный Будда - есть Будда ушедший. Он существует лишь потому, что Будда истинный смог уйти. Никогда не быть.
Спасение невозможно. Тот, кто спасся, - никогда не существовал. А значит, некого было спасать…»
Я потёр виски. И это у них называется развлекательной литературой?.. На боковой панели планшетки виднелся рычажок «ИУ». Регулятор интеллектуального уровня. У нас они используются в учебной литературе, чтобы менять сложность материала. Рычажок стоял на высшей отметке. Я сдвинул его чуть пониже.
«…«читатель· вошёл в пещеру. Снегопад снаружи усилился, затягивая выход мутной пеленой. Ориентироваться в сгустившемся полумраке было нелегко, и «читатель· включил фонарик. Тусклое пятно света заметалось по пещере, выхватывая предметы обстановки. Чаша для подаяний, старая Шкура, кувшин. «читатель· нагнулся к чаше. На внутренней поверхности вспыхнули свежие царапины. Посветив фонариком, он прочёл:
А роза упала на лапу Харона. Кто имеет медный шлем, тот имеет медный лоб. Поцелуйте меня в зад, джинны, - вы ищете там, где не прятали.
Все стало ясно. Тот же шифр, что применялся в старом монастыре. Первая фраза - намёк на старинный палиндром. Значит, именно Азор - переодетый рунархский . Вторая же фраза - вольный пересказ священной книги о возмутителе спокойствия. «Джинн» в данном контексте «безумец», эти два слова у арабов созвучны.
Он вытянул из кармана колоду. Достал карту, изображающую безумца.
- Ах я дурак! - хлопнул себя по лбу.
- Поторопись, - донёсся из глубины пещеры бесплотный голос монаха. - Швед опередил тебя. В ларце - поддельный Будда».
Я ещё раз передвинул рычажок и отключил блокиратор кровавых сцен.
«…высохшие кости хрустели под ногами. Блеклое пятно фонарика выхватило стену с размазанными по ней кровавыми брызгами. Вот и всё. Как печально всё закончилось.
Господи, упокой старика отшельника, беднягу. Даруй ему покой и благодать. Нирвану, к которой он так стремился…
«читатель· выхватил парализатор и принялся методично садить в угольную тьму шоковыми зарядами. Затем швырнул плазменную гранату. Во мраке нестерпимо полыхнуло. Послышался дикий рёв. Пора!
Вскочив, «читатель· бросился навстречу врагу. Автомат в его руках забился, выплёскивая навстречу дьявольской твари мономолекулярную пить. Ожерелье на шее врага лопнуло. Оскаленные черепа горохом запрыгали по каменному полу. Отбросив бесполезный автомат, «читатель· бросился на чудовище врукопашную. В последний миг взгляд «читателя· скользнул по стенам пещеры. С потолка на крючьях свисало нечто, похожее на обугленный мешок с тряпьём. Костяк в хлопьях жирного пепла - вот и всё, что осталось от красотки Джипы…»
Я вернул блокиратор в прежнее положение и включил микширование эротических сцен.
«…«читатель· вошёл в пещеру. Роскошное зрелище открылось ему. Среди тёмно-бордовых ковров, дорогих светильников, подносов с винами, сластями и фруктами высилось ложе тёмного дерева. На нём, привольно раскинувшись в обворожительной своей наготе, возлежала юная монахиня. Тонкие пальцы сжимали золотую статуэтку Будды с огромным торчащим фаллосом.
- Иди же ко мне, - низким грудным голосом позвала монахиня. - Я открою тебе всю благость нирваны.
«читатель· ощутил, как восстала его мужская плоть, и, не помня себя, ринулся к соблазнительнице…»
Я перевернул планшетку. Триггер пола был спрятан под неприметной панелькой возле блока питания. Проверять, адаптирован ли роман под читательниц, я не стал. И так ясно. Прежде чем отложить планшетку, заглянул в выходные данные. Текст принадлежал к серии «Революция сознания». Был одобрен советом цензоров Либерти и рекомендован для всеобщего прочтения как культовый роман.
Так вот чем занимается Борис. Он действительно пишет книги. И, по совместительству, является их цензором.
Критика бестселлеров, одобренных советом цензоров, теряет смысл. Искусство условно. А в данном случае отсутствует книга как таковая. Критику можно посоветовать перечитать роман, выставив ИУ-регулятор делением выше или ниже. Любая книга - одновременно женский роман, детектив или боевик. Либерти пришло к абсолюту литературы.
Я закинул руки за голову и задумался. Бедные либертиатщы… Как же они сами себя боятся. Бунтовщики по натуре, они делают всё, чтобы избежать новых революций.
Первое Небо нашло себе достойного союзника.
· * *
Разбудил меня шум головизора. Борис сидел на ковре, жевал бутерброд с колбасой и сосредоточенно щёлкал пультом. Уютно пахло свежим кофе.
- Доброе утро, - кивнул мне Борис.
- Ага, - вяло отозвался я и, спохватившись, добавил: - Доброе.
Лучше бы не ложился… Несколько часов сна не принесли бодрости. На экране дева с томным взглядом и упругой грудью рассказывала о достоинствах сенсорного кодового замка для соковыжималки. Красный мотылёк-треугольник надоедливо трепыхался у её сосков.
- Что это? - хмуро спросил я, кивая на экран.
- Блок новостей. Говорят, что…
- Да нет, вот это. На груди.
- А-а… ты о мельтяшках. Манипуляционный маркер. Правительство обязало рекламодателей отмечать все точки воздействия на сознание.
- Ясно. Нашел что-нибудь?
Борис пододвинул мне тарелку с бутербродами. Налил кофе.
- Угощайся. Я закинул твою хреновину в «Трандекс». Обшарил все трансферы видеоинформации, веб-камеры, хранилища изображений. Даже в спецхраны залез. Пусто.
- Обидно.
Борис предостерегающе поднял руку:
- Не вешай нос. Это не всё. Я вспомнил одного полезного друганца. Документы подделывает. У него в архивах всё и нашлось.
Он пощёлкал кнопками пульта. Реклама сменилась объёмным блоком поисковика. Зелёными полосами выделялись значимые куски информации, бежевым - нейтральные тексты, жёлтым - мало относящиеся к теме.
- Видишь, структура хаотическая. Но порядок есть. - Его палец уткнулся в поле картинки, разорвав изображение инверсионным следом. - Зелёные пятна кучкуются здесь. В домене террористических организаций.
Зелёная амёба приблизилась, раскрываясь перед нами колонками текста.
- У вас ещё остались террористы?
- Худо-бедно. Мы их не рекламируем. Честно говоря, терроризма на Либерти нет. Мы его похерили в связи с военным положением. Указ от позапрошлого года, восемьдесят три процента голосов «за» при четырёх воздержавшихся.
- Терроризма нет, а организации, значит, остались.
- Да, и это наше счастье, - Борис надавил ладонью на край изображения, приминая. Облачко поисковой системы лопнуло, из него высунулся салатовый язычок ярлыка. - Вот они, все здесь. Уставы, основные положения…
- Явки, пароли, списки.
- Обязательно. Все антиправительственные организации зарегистрированы в эфиросети. Чтобы любой желающий мог выбрать по своему вкусу. У них жесткая конкуренция. Сидя дома, передавая записочки, много не навербуешь. Нынче не девятнадцатый век. Тайные общества так и умирают тайными.
- А правительство? Их не гоняют?
- Зачем? - Он искренне поразился. - Гелька, ты действительно не понимаешь? Это же наши традиции. Либерти - мир победившей свободы. - Кивнул на планшетку и россыпь мем-карт: - Как думаешь, почему не читают книг, не одобренных советом цензоров? Да потому что на хрен они никому не нужны. У нас существует около трёх тысяч разновидностей фильтров. Есть BDSM, есть христианской направленности, заточенные под слесарей, водопроводчиков, политиков разного толка.
- Ну хорошо. Но представь, что появился гений. Пушкин, Маркес… тот же Достоевский. Написал действительно сильную книгу.
- Так ведь и пишут. Знаешь, на чём они режутся? Всегда находится кто-то, кому интересно: а вот запихну я «Капитал» новоявленного Маркса, и пусть его представят в виде детектива. Или любовного романа. Получится? Нет? Не получается - к новинке теряют интерес. Получилось - тогда в чём её отличие от наших публикаций? Мы настолько привыкли играть с формой, что содержание неважно. В стереатральных постановках, интеракине, играх - то же самое. Из почти трёхсот новых нелегальных религий, зарегистрированных в прошлом году, двести канули в Лету. Их священные книги оформляли непрофессионалы. Стиль, сюжет, дизайн иллюстраций, благозвучность святых имён… Может, в них и было рациональное зерно, не знаю. Одних зёрен людям мало. Надо платить мельникам, надо печь булки. Крупой никто питаться не станет - на дворе давно уже не Средневековье. - Он хмыкнул: - А ещё около восьмидесяти сектам предъявили иски по факту нарушения авторских прав. Они передрали дизайн у своих предшественников. Тоже, заметь, нелегалов.
- Хорошенькое дело.
- Да. Однако же вернёмся к террористам. У парня, которого ты ищешь, богатый послужной список. Вот, смотри, - Борис повёл пальцем по зелёному параллелепипеду ссылок. Названия организаций вспыхивали под его ногтем. - Около десятка террор-групп. Последняя - «Закон тайги». Там он попытался устроиться на работу в таможню Нью-Маркса. Безуспешно. Я справился в спам-списках: его мэйл засвечен в той же десятке, что и эфироящик «Закона». А что это означает?
- Адрес, под которым он действовал, создан для нужд организации.
- Соображаешь. И в таможню он внедрялся не по собственному почину, а по заданию «Закона тайги».
Борис задумался. - Знаешь что? - предложил он. - Давай заглянем к одному друганцу. Не пожалеешь. Обычно он в «Фёдоре Михайловиче» сидит, самоедством занимается. Только учти - старик болтать любит. Да, ты сам увидишь.

Глава 4. ЗАГАДОЧНАЯ ЛИБЕРТИАНСКАЯ ДУША

Жалеть мне действительно не пришлось. Мы собрались и отправились на встречу с загадочным самоедом, В машине Борис продолжал пыхтеть над ноутбуком. Когда мы подъезжали к «Фёдору Михайловичу», он помрачнел и хлопнул ладонью по панели:
- Чёрт! Не сходится, Гелька. Такая версия была… Накрылся «Закон тайги». Две недели как кончился. «Братья фундука» его утипарили.
- А человек со стереографии?
- Пропал. В государственном реестре он не зарегистрирован, паспорта и личного кода у него нет. Думаю, он просто поленился его получить.
- Такое возможно?
- Да. Либерти - планета, где личная свобода ставится превыше всего. Придётся идти обходными путями. Наведаюсь в Нью-Маркс, порасспрошу тамошних цензоров. С ребятами переговорю. Что-нибудь сыщется наверняка.
Мы вышли из машины и направились в бар, точнее - заведение общего питания. Чем одно отличается от другого, я постеснялся спросить. Это оказалось без надобности, - я и так всё понял.
Внутри ЗОПа было дымно и малолюдно. В центре зала стояла плита в потёках сбежавшего молока. На крайней конфорке чернела закопчённая кастрюля. Над головой перекрещивались верёвки; на них висели плохо выстиранные квадратные куски ткани (pelenki на местном жаргоне) и влажная детская одежда. Дизайнер «Фёдора Михайловича» постарался на славу. Обшарпанные столы, драная клеёнка, расшатанные табуретки. Под ногами - истёртый линолеум. Официантки в застиранных халатиках, с волосами, накрученными на уродливые пластиковые цилиндры с резиночками.
Как и во всякой традиционалистской культуре, на Либерти уделяли много внимания древним национальным костюмам. Мне пришлось убедиться в этом на собственной шкуре. Из сизых прядей дыма выступила тощая фигура метрдотеля:
- Прошу прощения, господа, - объявил он. - Я дико извиняюсь, возможно, я роковым образом не прав. Тем не менее считаю своим долгом указать вам иа некоторую несообразность ваших одеяний.
- О чём он? - толкнул я Бориса локтем в бок.
- Переодеться надо, - нехотя шепнул тот. А метрдотелю ответил на том же диком жаргоне: - Простите, ради бога. Склоняем выи. Глубоко, всецело не правы, некоторым образом признаём свои упущения. Не извольте беспокоиться.
Метрдотель проводил нас в каморку под лестницей, где и оставил одних.
- Вот и славненько, - Борис вытряхнул из верёвчатой антикварной сумки тряпьё. - Сейчас переоденемся.
Мне достались линялые синие штаны с пузырями на коленях. К ним полагались сизая футболка иа лямках и без рукавов и плохо заштопанная клетчатая рубашка.
- Что это? - поинтересовался я, влезая в штаны.
- Старинный либертианский костюм, ещё с прародины. Называется tren'iki. А вот это - majka. Рубашку пока не надевай, я покажу как. Её застёгивают с перекосом на одну пуговицу: это символизирует высокий интеллект рубашковладельца. А ещё отказ от условностей бытия в пользу духовной жизни.
- Тут нитка…
- Нитку давай сюда. Нитку мы выпустим, чтобы торчала. Ага… Ты ведь не женат, да? Поэтому оторвана только одна пуговица. А у меня - две, потому что я в разводе. Традиция.
Сам Борис одежду менять не стал. Только надел под пиджак уродливый свитер грубой вязки. Я поразился его патриотизму: из традиции носить неудобный костюм - это вызывает уважение.
Когда мы вошли в общий зал, нас встретили возмущённые вопли официантки:
- А-а-а! И с сабой, с сабой навёл!! Рожа пьяная! Где балтался-та? Тебя спрашиваю, -абель. Я абед по сту раз грей, да?
- Пойдём, Гелька, - шепнул цензор. Он нацепил на нос странное устройство из линз и металла и мелко засеменил через весь зал. Мы шли к столику, за которым всклокоченный седоватый либертианец читал газету. Похоже, он собирался уходить: весь скукоженный, он неловко горбился и поглядывал в сторону двери. Потом я узнал, что это обычная поза завсегдатая ЗОПа.
Завидев нас, либертианец обрадовался. Газетку отложил, подозвал официантку и что-то у неё заискивающим тоном попросил. Та скривилась, черкнула в записной книжке и ушла.
- Приветствую вас, Семён Захарьич, - оживлённо поздоровался Борис.
- И вам всего, Борис Натьсвич, - отозвался тот. - Как жена, здоровье?
- В разводе я. А вы как? Помаленьку?
- Ничего, слава богу. Перебиваемся.
Как мне позже объяснили, Семён Захарович мог служить эталоном либертианца нового образца. Тщедушный, глазки слезятся, нос угреватый. На вид - лет пятьдесят человеку, но тут легко ошибиться. Местная мода заставляла франтов облагораживать облик, придавая себе солидности и добавляя лишних лет. По всему было видно, что Семён Захарович следит за собой. В еде он проявлял спартанскую умеренность. На столе стояла лишь тарелка с треугольничками чёрного хлеба да бутыль прозрачной жидкости - видимо, воды.
Странная диета.
Я взял бутылку. «Особая столичная»… Скорее всего, из Сан-Кюлотских горячих источников. Что-то я не слышал о местных минеральных водах. Посуда на столе вызывала зависть: пил либертианец из гранёного стакана. По слухам, настоящий либертианский стакан стоит бешеных денег. Особенно если стекло мутное, а сам он украшен древним символом - человечком в разрушенном пятиугольнике.
Появилась официантка.
- Всю молодость на тебя, ирода, угробила, - с едва различимым берникским акцентом произнесла она. На столе появились тарелки с грибами, огурчиками и селёдкой, а также новая бутылка «Столичной».
- Вот, так сказать. На аванс гуляем, - туманно пояснил Семён Захарович. И добавил: - Извините за скудость. Система заела.
- Это Гелий, - представил меня Борис. - Предприниматель, с Крестового. Нашей жизнью интересуется. Гелий, это Семён Захарьич, эксперт.
- Очень приятно, - церемонно поклонился Семён.
Я поклонился в ответ. Обстановка «Федора Михайловича» действовала странным образом. Хотелось каяться, хотелось обустраивать Либерти и Первое Небо… только непонятно было, с чего начать.
- Вы наш человек, юноша, - с ходу объявил Семён. - Я это сразу понял. Конечно, и я могу ошибаться, слов нет. Все мы люди, все ограничены. Но… Хотите водочки?
Я кивнул. Семёна Захаровича моё согласие восхитило:
- Истинно! Истина, как говорили римляне, винус эст, Мудрые люди были, да. Гляньте на ту стену, пожалуйста.
Борис тоже посмотри, тебе будет любопытно. Видите портреты?
На степах «Фёдора Михайловича» была развешана целая галерея. Бородач с мудрым и укоряющим взглядом, растрёпанный полубезумный чинуша, мягколицый франт в парике, негр, некто длинноволосый в чёрных очках. У длинноволосого было презрительное и одновременно исстрадавшееся лицо. Чем-то он мне сразу показался симпатичен. Портретный ряд казался бесконечным. Я не знал никого из людей, изображённых на них.
- Вот ведь как бывает… Не поймите меня превратно: хозяин «Федор Михалыча» хороший человек. Но - не интеллигент. Нет, не интеллигент!
- А что такое?
- Да вы посмотрите. Вглядитесь. Достоевский, Чернышевский - это да. Это русское. Но при чем здесь Руссо? А философ Рассел? Россини? Что они понимали в либертианской трагедии? Эх…
Беседа пошла. Я выпил обжигающей воды, и мне стало хорошо. Семён Захарович рассказывал о духовности своего народа, о его тяжкой судьбе, а я сидел и думал: удивительное место! Удивительная планета!
Чем же всё-таки мне так близки эти люди? Что общего между мной, Андреем Перевалом, и либертианцами в заношенных трениках, в своих пенсне и шляпах-пирожках? Отчего так хочется рвануть рубаху на груди и крикнуть: «Продали Либерти, суки! Ни за грош продали!» Есть что-то мистическое в харизме этого народа. В широте души, в любви к буйству, разухабистости и тройкам с бубенцами.
Люблю тебя, Либерти!.. За приволность люблю, за размах твой вековечный! Раззудись душа, размахнись плечо! Есть женщины в либертиапских селеньях!
Я сам не заметил, как мы с Семёном Захаровичем заспорили о счастье: что оно есть и откуда берётся. Чем личное счастье отличается от народного.
- Если бы вы знали, юноша, - втолковывал мне Семен Захарович, - насколько всё в жизни обусловлено языком, на котором мы говорим. Да что там! То же счастье…
- Счастье - в достижении цели.
- Не спорю, молодой человек, не спорю. Да ведь подход это западный! А мы, либертианцы, всегда держались особняком. Слово «счастье» в языках логрской группы звучит как «happyness», что созвучно их же «happen» - случаться. Счастье - это то, что происходит, случается. То есть происходит случайно. Наше же счастье целенаправленно. Оно присутствует в самом моменте существования. Его можно вывести из «счас», то есть «сейчас».
- Но позвольте…
- Позвольте не позволить. А ещё в слове присутствует корень «част». Это означает, что полное счастье недостижимо, оно всегда приходит по частям. И, наконец, слово «счастлив» содержит суффикс «-ли». Суффикс сомнения, рефлексии. В самом деле: наше счастье всегда содержит примесь тревоги. Я счастлив. Да полно, счастлив ли я?
Я огляделся. В голове шумело. Со всех сторон доносились обрывки речей, пьяные выкрики, слезливые возгласы. Завсегдатаи «Фёдора Михайловича» прожигали жизнь, Топили её в болтовне, наслаждаясь эфемерностью и вычурностью конструкций, порождённых их умами.
- Ну вот что, - шепнул мне Борис, - нашей либертианской экзотики тебе хватит. На вот, выпей. - Ои украдкой сунул мне две таблетки в коричневой обёртке. - Водку стаканами - это не всякий выдюжит. Вот сок, запей.
После таблеток муть в голове рассеялась, и я начал воспринимать мир без похоронного либертиаиского трагизма.
А мы к вам, Семён Захарович, по делу, - объявил Борис.
- Да уж ясно, по делу. Не стариковскую же болтовню слушать. Рассказывайте, что стряслось. Лиопессцы воду мутят? Или?..
- Или. Мы тут обнаружили странность. Есть молодой человек, стремившийся стать таможенником в Нью-Марксе.
- Это ненаказуемо. Хотя и удивительно.
- Вот-вот.
Семён Захарович прикрыл веки.

Предыдущая страница 21 Следующая страница


Грааль никому не служит 22

- Занимательный казус. Весьма, весьма… Рассказывайте, Борис Игнатьевич. Слушаю вас внимательно.
В нескольких фразах Борис обрисовал обстановку. Упомянул «Закон тайги», вскользь коснулся моих поисков. Семён Захарович откинулся на спинку стула.
- Ах, как занятно! - Он потёр ладони. - Что ж, попробуем разобраться. Бомбисты и заговорщики не служат из идейных соображений. По их понятиям, это бесчестно. Государственного пособия вполне хватает, чтобы вести безбедную жизнь. Пропаганда, правда, стоит денег… Но ведь «Закон тайги» исчез, не выдержав конкуренции.
- Если бы они гнались за деньгами, можно было найти другой путь. В учителя податься или инженеры. Медбратья много зарабатывают. Дворники, наконец.
- Да. Значит, деньги не главное. Тогда что?
- Таможня.
С таможней просто, - отмахнулся эксперт. - Я о другом думаю - почему Нью-Маркс? Что в нём особенного?
- Рунархское посольство. Космопорт.
- Точно!
Я переводил взгляд с одного на другого. Глаза цензоров поблёскивали. Титаны шли по следу. На столе появился ноутбук Бориса.
- Ну-ка, ну-ка, - бодро бормотал Семён Захарович, - а где тут у нас списочек новеньких террор-групп? А вот он у нас, списочек террор-групп. Посмотрим.
- Поиском! Поиск запусти, - подпрыгивал от нетерпения Борис. - Ручками листать - ты до понедельника провозишься.
Они уткнулись носами в экран. Слышались лихорадочные возгласы:
- Пять претендентов…
- Это мы пропустим, у них возрастной ценз слишком высок…
- «Красная Перта» - только для женщин…
- Вот оно!
- Ну я же говорил! - пробормотал Борис, восторженно колотя кулаком по моему плечу. - «Новые рунархи». Сразу после развала «Закона тайги».
- У вас даже такие общества бывают?
- У нас чёрта лысого не бывает. Ах, заразы, чего удумали!.. Ну ты посмотри.
- Да что же? Что?
Борис сжалился и пояснил:
- Обычное баловство. Парни хотят заработать на торговле рабами и наркотиками. Причём не просто так, а выдав наркоту за «благодать». Лангедок в руках рунархов - это все знают. Посольство после начала войны выслали, но ведь рунархи не люди. На Либерти остался резидент. А дальше просто. Появляются «Новые рунархи», - он склонился над ноутбуком и прочёл: - «…цель организации: нести либертианцам идеалы архетипического правления, развивать методики освобождения от тлетворного влияния социума…» Это мы пропустим. - Зашуршало колесико прокрутки. - Вот! «…культивировать рунархские модификации сознания…» А?!
- С ума сойти.
- Это тоже ненаказуемо. Ну впарят они беднягам псилуол под видом «благодати», ну что? Псиулоловая зависимость за сутки лечится.
- Вы забываете пси-модификации, - напомнил Семён Захарович. - У «Новых рунархов» есть методики изменения сознания. Варварские, калечащие… Если не ошибаюсь, тут и надо копать.
- С какой же стороны взяться?
Тут наша идиллия была разрушена. К столику приблизился худой небритый человек в полосатой футболке с длинными рукавами и меховой шапке. Шапка завязывалась тесёмками под подбородком.
- Скажжть, Сём Захарч, - нетвёрдо произнёс худой. - Я дико звиняюсь… У нас дис… дис-кус-сия.
- Валериан Дементьевич, - поморщился Семён, - бога ради, попозже! Вы же видите…
- Не вижу. Я к-нечно п-нимаю, вы отрываетесь… Вот уже месяц избегаете ди… ди…
- Дискуссий. Позже, умоляю вас!
- Но речь идёт о трагических событиях на Тайге! - донеслось от соседнего столика. - Пакт от сорок второго года… Разгон интеллигенции и некультурная революция.
Семён Захарович, кряхтя, принялся подниматься.
- Прошу простить, - развёл он руками. - Я чертовски подвожу вас. Но видите ли: статус интеллигента - это нерушимо. Он требует жертв.
- Идите, - согласился Борис. - За сотрудничество с Цензурой вас по головке не погладят. А мы скоро уйдём.
- Ещё раз прошу простить.
- Ничего, ничего. Удачно вам подискутировать. Семён Захарович ушёл вслед за худым. Мы остались в одиночестве.
- Жрать ещё будете? - остановилась у нашего столика официантка.
- Нет, милочка, не будем. Нам бы счётик.
- Корячишься тут, как рабыня. Ни слова благодарности.
- Вот и славненько.
· * *
- Итак, - объявил Борис, когда мы вышли из «Фёдора Михайловича», - у нас два пути. Заглянуть на вербовочный пункт «Новых рунархов» и прощупать таможню. Мы испробуем оба. Как говорится: вставайте, граф, нас ждут великие дела. Чего задумался?
- Да так… Впечатлений много.
- А-а… Ну ещё бы. «Фёдор Михайлович» - место знатное. Подожди, я тебя в «Алису» свожу - там ново-пуритане собираются. Или в «Бар победившей демократии». Тоже яркий народ. Только это на Пятнадцатой. Придётся кодекс политкорректности выучить.
Голова шла кругом. После непроходимой, просто сказочной разрухи, царившей в ЗОПе, так приятно было окунуться в обычную жизнь Либерти. Понять, что великих проблем и трагедий в общем-то не существует. Кроме тех, что мы сами себе создаём.
- Я думаю, лучше начать с Нью-Маркса. Дело в том, что я немного знаю рунархов. Если у вашей террор-группы есть связи с Тевайзом, я это почувствую.
- Прекрасно. Вот что, Гелий: постарайтесь не геройствовать. Законы Либерти довольно причудливы. Многое из того, что кажется вам ужасающим, здесь вполне законно. И наоборот.
- Я притворюсь человеком, желающим пополнить ряды «Новых рунархов». Это не запрещено?
- Нет.
- Вот и хорошо. Потом постараюсь выяснить что-нибудь о рунархских модификациях. Если получится - отыщу того, кто изображён на фотографии.
- С богом.
И мы отправились в Нью-Маркс.

Глава 5. РУНАРХИЯ - МА ТЬ ПОРЯДКА

Офис террор-группы «Новые рунархи» располагался между кафе-клубом «Хижина дяди Тома» и стереатром «Разрушенная Бастилия». Белозубые негры звякали бутафорскими кандалами в тени разрушенных стен. Выглядели негры очень довольными. Они пили кофе, пели песни, состоящие из агрессивных ритмичных выкриков, и брызгали из баллончиков краской, разрисовывая тротуар жизнерадостными граффити.
Здание «Бастилии» меня удивило. Заляпанные голубиным помётом развалины никак не подходили на роль самого прогрессивного стереатра города. В другое время я обязательно заглянул бы сюда, но надо было делать дело. Я двинулся к «Рунархам».
Архитектор честно пытался выдержать здание в стиле Тевайза. Но сделать в каждой комнате выход на улицу - ещё не значит превратить дом в рунархский грот-лабиринт. Я прошёл под барельефом, изображающим обнажённую женщину у реки. Женщина стояла на коленях, выливая из двух кувшинов воду в реку. Над её головой сияли звёзды.
Нет, пожалуй… Архитектор не совсем безнадёжен. По крайней мере, у него есть представление о знаках Тевайза.
На душе стало тревожно. Мир вокруг показался мне враждебным и злым, завтрашний день - неопределённым настолько, что не хотелось переходить в него. Я был готов повернуть обратно. Длилось это состояние несколько секунд, а потом ушло.
Я встал на зелёный коврик-мембрану. Вокруг моих сандалий запузырилась зелёная пена, съедая грязь. Почти как лангедокские сита. Я с трудом удержался от того, чтобы спрыгнуть с коврика. Пена отчистила обувь и исчезла. Я нажал кнопку звонка.
- Входите, иноземный человек, - отозвалась дверь женским голосом. - Мать Костей Строптивая Кат-Терина ждёт вас.
После, этих слов всё стало ясно. Какой там, к чёрту, террор. Расшалившиеся подростки играют в рунархов. Интересно, насколько хорошо у них получается? Актёрская игра ведь и дарований требует, и души.
Дверь сложилась, открывая извилистый коридор, спиралью загибающийся вверх. Полностью серпантин я, конечно, увидеть не мог. Но в каком направлении работает мысль архитектора, подражающего рунархам, представить нетрудно.
Я двинулся по коридору. С потолка свисали бесформенные светильники, словно залитые прозрачным стеарином. Неважные у ребят знания о Тевайзе. Такие светильники ставят в дом многодетной семьи, предупреждая, что в любой момент вам из-за угла могут залепить мячом в лицо. В офисе или представительстве фирмы они так же неуместны, как грибочки и зайчики на дверях шкафов.
- Назовитесь, человек, - потребовал всё тот же капризный голосок.
- Гелий Ахадов. Коммерсант.
- Коммерсант. Хорошо. Обращение свободных капиталов, независимость… Надеюсь, вы не запятнали себя сотрудничеством с сатрапами?
- Простите, с кем?
- С душителями свобод и зажимщиками индивидуальности. Мерзавцами и палачами. - Голос изменился: - Здесь скользко. Осторожнее!
Коридор пошёл вверх под немыслимым углом. Мне пришлось держаться руками за стену, чтобы не кувыркнуться обратно.
-Давайте руку. - На фоне огромного окна возник женский силуэт. Я ухватился за протянутую ладонь. Став на ровное, я некоторое время приходил в себя с закрытыми глазами. Краски были настолько ярки, что мешали ориентироваться.
- Мы экспериментируем с дизайном, - послышался извиняющийся голос Катерины. - Джиттоля хочет, чтобы в этом зале сохранялась частичка каждого храма Тевайза. Пока что нам удалось собрать Храмы Колоды, Хозяйки Прайда и Братства Охотников.
Я медленно открыл глаза. Сияющее разноцветье никуда не делось, но сейчас оно хотя бы получило объяснение. Зал оптически увеличен: такая махина в офисе вряд ли поместится. С выдумкой работают ребята.
«Мать костей» носила чёрное платье, украшенное тусклыми заклёпками, мехом и птичьими костями. На голове - расшитая бисером повязка, на шее - ожерелье из мышиных черепов. Соски, губы и веки Катерины были густо вычернены; на щеке красовался вытатуированный череп. Волосы были того тусклого мертвенного цвета, что может дать лишь лучшего качества краска для волос.
- Это для непосвящённых, - пряча глаза, пояснила Строптивая Кат-Терина. - Не всякий войдёт в храм. Иные в страхе бегут, и это хорошо: нам не нужны неокрепшие души, не способные выдержать мощь повелителей Тевайза. Позвольте, я отведу вас к нашим друидам.
- Друидам?
- Да. Мы решили, что рунархи впали в безумие. Их раса обречена. Здесь пишется новая страница в истории Тевайза. Мы начнём с того, на чём они споткнулись.
После этих слов едва не споткнулся я. Черт бы побрал эти высокие пороги. Насколько помню, рунархи их делают лишь в больницах для тяжелобольных. Девушка открыла потайную дверцу за колонной и поманила меня.
Я последовал за ней.
В комнате, куда мы вошли, вкуса было проявлено больше. Стены обшиты деревянными панелями, камин, ковёр на полу. Два дивана, стол с терминалом и загадочной установкой. В ней я не без труда опознал армейскую лабораторию экспресс-анализа. Непонятно лишь, зачем надо было её вытаскивать из корпуса и раскладывать по столу.
По стене струился гололозунг: «Рунархия - мать порядка».
Кроме нас в комнате сидели двое юношей лет восемнадцати-двадцати и крепко сбитый мужчина лет сорока в трёхцветной меховой безрукавке, долженствующей изображать, видимо, рунархскую симбионку. Ещё я заметил анемичного вида перезрелую шатенку. У шатенки немного выдавалась вперёд нижняя челюсть (возможно, пластическая операция) и чёлка была пострижена наискось - довольно похоже. Если бы бедняжка знала, что у рунархов означает эта причёска… Сидящие в комнате старательно отворачивались друг от друга.
Приветствую вас, братья, - церемонно произнесла Катя. Поглядев на шатенку, нехотя добавила: - И сестры.
- И ты прими наше благословение, Мать Костей, - нестройно забубнили новые рунархи.
- Я привела к вам неофита. Тяжелые времена настают. Разумные отворачиваются от мудрости Знаков. Его зовут Гелием, и он явил себя почтительным и открытым.
Я закашлялся. Вот чешет девчонка! И хоть бы хихикнула. Да и остальные тоже.
Рунархи могут так говорить. Для них это естественно и обыденно. Те же самые слова в устах человека звучат театрально.
- Я хотел бы услышать ваши имена, чтобы ненароком не исказить их, - ответил я ритуальной фразой. Фразу эту мало кто знает. Она связана с таинством имён Тевайза. Моя эрудиция пропала зря. Новые рунархи просто представились:
- Джиттоля.
- Евджений.
- Золотистая Вери.
- Колядж.
- Очень приятно, - подвёл я итог. - Меня всегда интересовала культура Тевайза. Знаки, управляющие судьбой миллиардов существ. Непривязанность к иделам порочного общества…
- О да! - отозвался мужчина в лжесимбионке. Колядж. Видимо, он считался идейным вдохновителем группы - он да ещё готическая Катерина. Остальные в их присутствии помалкивали. - Культура народа, волею судеб ставшего нам враждебным. Их наследие, позволяющее отрешиться от влияния муравейника. Вы пришли по объявлению на сайте?
До сих пор никто не предложил мне сесть. Строптивая Кат-Терина маячила, за спиной, словно охранник. Я прошёлся по комнате, выбирая место, затем уселся возле стола. Отсюда было видно всех.
- Именно так, - подтвердил я. - На сайте. Я хочу стать одним из вас.
- Можно узнать почему? - поинтересовался Колядж.
Что-то в его тоне заставляло насторожиться. Вновь нахлынула гаденькая тревога, не дающая сосредоточиться.
- Мои родители родом с Каза, а рунархи бомбили этот мир. Чтобы уничтожить врага, надо его понять и полюбить. Поэтому я езжу по мирам обоих Небес и собираю информацию о рунархах.
Как я и рассчитывал, романтическая история расположила заговорщиков ко мне.
- Вы, наверное, много знаете о Тевайзе? - с уважением спросил веснушчатый Джиттоля. - Вряд ли больше, чем Колядж. Ведь он целых четыре месяца обучался у брата Без Ножен их системе боя! Изучил в совершенстве.
Ага, ясно. Целых четыре месяца. Вот только у братьев Без Ножен нет никакой системы. Они дерутся, потому что дерутся.
- У вас на сайте написано о рунархских пси-модификациях. Это правда?
- Точно, - закивал веснушчатый. - Я - хозяин зверей, а вот он, - он ткнул локтем молчаливого Евджения, - друг автоматов. Очень любит по эфиросети бродить. Хакер. А Кат-Терина…
- Строптивая Кат-Терипа! - зашипела девчонка.
- Да, извини. Строптивая Кат-Терина - знаток пластика.
- Точно? - Я с интересом глянул на свою провожатую: - А ты что умеешь делать?
- Ну, - застеснялась она, - я слабый знаток. Могу расплавить ложку… если будет настроение, конечно… Зато у Джиттоли есть бурундук дрессированный. Они общаются телепатически.
Золотистая Вери и Евджеиий хихикнули. Джиттоля потупился и покраснел.
- Мы можем проверить вас на способность к пси-модификациям, - предложил Колядж. - Экспертиза выявляет земные и рунархские способности.
- А сколько это будет стоить?
- О, совершенно бесплатно. - Колядж обиделся: - За кого вы нас принимаете? Вы ведь даже ещё не член организации. Сперва мы должны понять, подходите вы нам или нет.
Чертовски интересно: как проходит экспертиза? Есть риск, что во мне распознают срединника, но это не страшно. Даже на Первом Небе большинство людей не подозревают о своих потенциальных модификациях. Так что я ничем не рискую.
- Разве что бесплатно… Так, из интереса.
- Попробуйте, господин Ахадов, - умоляюще протянула Катя. - А вдруг вы, - она восторженно понизила голос: - брат Без Ножен? У нас ни одного нет. Даже Колядж - и тот всего лишь .
- Попробуйте! Попробуйте! - загалдели новые рунархи.
- Ну хорошо, - сдался я. - Попробую. А где это?
- Здесь. - Колядж указал на лежащие на столе блоки. В разобранном виде экспресс-лаборатория выглядела внушительно - словно аппарат биохимика двадцать первого века. - Мы осуществляем первичные тесты. Если есть указания на то, что вы способны к пси-модификации, то смотрим дальше. Но тогда уж придётся прибегнуть к более глубокому анализу.
Я уселся в кресло. Золотистая Вери и Евджений пристегнули к моим запястьям браслеты. Всё с серьёзными лицами, священнодействуя. Колядж щёлкнул выключателем.
Минуту или две прибор нагревался и гудел. Краем глаза я поглядывал на висящий над столом терминал. Зачем-то Колядж запустил тест системы. Тест памяти прошёл, а вот периферийные системы сбоили. Естественно: ведь вместо анализатора воздуха был подключён я. Информация выдавалась на экран спецкодом экзоразведки. Конечно же, для искателей приключений, желающих стать новыми рунархами, она была филькиной грамотой.
- Прекрасно, - нахмурил лоб Колядж. - Очень хорошо…
По его лицу было видно обратное. Что дела вовсе дрянь, только он не хочет об этом говорить. Чтобы меня не расстраивать.
- Что-то не так, Колядж?
- Да нет, нет, Гелий… Сейчас я включу свою специальную систему усиленного контроля.
После этих слов я совершенно расслабился. Меня «отвинчивают», как говорили в своё время интернатские ребята. Топорная работа, но так всегда бывает. Грамотное мошенничество не замечаешь, пока оно не закончится, а грубое лезет в глаза.
Колядж с умным видом пощёлкал тумблерами. Я видел, что он включил анализ атмосферы. Естественно, поскольку вместо анализаторов был подключен я, приборы показывали нечто изумительное.
- Какой вектор, - пробормотал Колядж, тыча пальцем в строчку «Некорректное устройство. Замените прибор на входе и попробуйте ещё раз». - У вас потенциал!
С благоговением он поманил пальцем Строптивую Кат-Терину:
- Глянь, о благословенная Мать Костей. Такого у нас ещё не было.
Девушка в смятении затеребила поясок. Её грудь заходила вверх-вниз, так что я залюбовался.
- Удивительная мощь вектора… - хриплым от волнения голосом произнесла она. - Я… впервые вижу, чтоб… - Она огляделась, ища поддержки. Новые рунархи подавленно молчали. - Даже способности Джиттоли - ничто перед этим!
- Везёт же вам, - вздохнула Вери. Глаза её подозрительно блеснули. - А у меня ни на полстолечка способностей нет.
Я заёрзал:
- Вы что, меня разыгрываете? Что вы там увидели?
- В таких делах, - назидательно произнёс Колядж, - розыгрыши неуместны. Поздравляю вас, господин Ахадов. Девяносто семь пунктов по шкале Аджисаллома-Верченко. Почти максимум. Вы - потенциальный пси-модификант большой силы. - Он ткнул в надпись «Невозможно определить тип устройства». - Можно сразу сказать, что ваши способности лежат в области рунархских модификаций.
- Но я читал, что человека нельзя модифицировать под рунарха.
- Не всему написанному можно верить. - Колядж поднял глаза кверху: - ТАМ есть кое-кто, заинтересованный в том, чтобы мы прозябали во тьме невежества. Чтобы ограничения природы не давали нам открыть в себе иное.
- Кто же это?
Новые рунархи вступили наперебой:
- Тс-с!
- Об этом лучше не говорить.
- Либерти - мир тотальной слежки.
Великий хакер Евджений важно надувал щёки. Я ощутил миг головокружения, так хорошо знакомый всем, кто попадал в лапы цыган. Миг, когда понимаешь, что из тебя делают дурака, но ничем помешать не можешь. Ведь обман потому и возможен, что участвуют в нём все - и обманщик и жертва.
Мои окраинники всё так же оставались со мной. И среди них был месмер Том II, умения которого не давали мне потерять голову. Но всё равно я чувствовал, что что-то неладно.
«Что происходит? - подумал я. - Я ищу не-господина страха. „Новые рунархи» - обычные мошенники. Максимум чем я рискую - коммерсанта Гелия Ахадова обдерут как липку. Но это не страшно. Откуда же тревога? Почему я не могу расслабиться?»
- Я готов, - торжественно объявил я. - Я хочу стать братом Без Ножен. Где проводят полный анализ?
Повисла пауза. Новые рунархи стояли набычившись, не глядя друг на друга. Вот теперь рунархская обособленность у них получилась удачно. Не было никакой организации. Просто пять человек, каждый за себя.
- Вы не член террор-группы, - задумчиво начал Колядж.
- Иностранец к тому же, - добавила Золотистая Вери.

Предыдущая страница 22 Следующая страница


23 Андрей Басирин

А Джиттоля с сомнением покачал головой:
- Не знаю, не знаю… Меня, когда брали в организацию, месяц мурыжили. Я устав зубрил…
- Месяц? - удивился я.
- …доказывал преданность идеалам рунархии…
- Целый месяц?!
- …проходил духовное послушничество.
- Успокойтесь, Гелий, - Колядж деликатно взял меня за локоть. - Ваш случай особенный. Если у Джиттоли было всего пятьдесят три пункта, то у вас - девяносто три.
- Вы говорили - девяносто семь.
- Да девяносто семь, девяносто семь, - досадливо отмахнулся он. - Какая разница? Всё равно это много. К сожалению, устав гласит - испытательный срок не менее двух недель. Мы не можем делать исключений. Это против правил.
Они снова задумались. Лицо Строптивой Кат-Терины осветилось.
А если…
Что?
- Да нет, нет, ничего… Но мы могли бы оформить его сочувствующим. Временно.
Колядж вскочил:
- Точно, девочка моя! - Он порывисто обнял Катю (та сияла, как начищенный пятак), и, обернувшись ко мне, объявил: - Это выход. Статус сочувствующего не требует испытательного срока. Он вообще ничего не требует - лишь некоторых формальностей. Совершенно пустяковых.
- Так что же мы медлим?
Медлить не стали. Джиттоля принёс стопку бланков. По недолгом размышлении меня записали в члены благотворительной организации «Спасём детей, жертв пси-лобицирующей томоглифии». Условия вступления оказались очень запутанными. Я обнаружил пункт, который при правильном подходе позволял реквизировать у меня автомобиль, дом и кредитную карточку. Автомобиля у меня не было, но аппетиты заговорщиков вызывали некоторую оторопь.
- Всё? - нетерпеливо спросил я.
- Подпись.
- Давайте. - Я уставился на пустую графу в конце документа. Под моим взглядом она покраснела, словно свежий волдырь. Так-так… Теперь у рунархов есть моя пси-подпись. Это могло быть опасным, если бы не один фокус, который я перенял у своих окраинников. Точнее - у Асмики. Менять облик я так и не научился. Зато подделываю сканы сознания и пси-подписи.
- Прекрасно! - Колядж передал документ Золотистой Вери, и та спрятала его в сейф. - Теперь вы один из нас. Идемте же. Не будем медлить.
Я связался с мантикорой и приказал пеленговать меня каждые пять минут. В случае опасности - действовать осмотрительно. С местными властями не конфликтовать.
Мы двинулись в тайные подвалы «Новых рунархов».
Против всякого ожидания, в подвале было светло, чисто и спокойно. Никаких ужасов революционного подполья. Ни портативного реактора, подзаряжающего пару десятков плазменных винтовок, ни лаборатории по производству биохимического оружия. Ни даже потайной диспетчерской, ведающей передвижениями боевиков по городам Либерти. Организация ещё нетвёрдо стояла на ногах. Террор сводился к мелким пакостям.
Были же в подвале: койка, кераметаллический сейф да стол, скрывающийся в мешанине схем, проводов, кристаллических друз долговременной памяти. Опознать, чем было устройство до того, как его вытряхнули из корпуса, я не смог. Вернее, не мог, пока мне на глаза не попался блок с полустёртым армейским клеймом. Когда-то этот набор хлама был робохирургом. По спине пробежал холодок. Вспомнились россказни о торговцах внутренними органами. Кто знает местные законы? Может, зря я лезу на рожон?
Мой взгляд упал на стену. На гвозде висела фуражка - в точности такая, какую я видел на стереографии. С бесцеремонностью логрского туриста я снял её с гвоздя.
- Откуда это у вас? Нынче таких не носят.
- Это реликвия, - с плохо скрываемой тревогой отозвался Колядж. - Моему дедушке принадлежала.
- Ах, дедушке? Извините за любопытство. Меня всегда интересовала национальная одежда.
Эта постоянная тревога начинает надоедать. За стеной кого-то прячут. Показалось мне или нет, но я слышал скулёж - словно выла собака.
- Ничего, ничего. Садитесь сюда. Сейчас мы вас проверим.
- Вы знаете, - я облизнул губы, - садиться я не буду. Очень мне этот ваш аппарат не нравится.
Я подошёл к двери и вытянул ключ из замка. . - Что вы себе позволяете? - взвизгнула Золотистая Бери. Она бросилась ко мне, но споткнулась и ушибла палец.
Колядж дёрнулся к сейфу. Ему я не дал ни одного шанса. Тебя братья Без Ножен обучали? Тогда не позорь учителей.
Колядж скорчился на полу, жалобно подвывая. Я потянул дверцу сейфа. На полке лежал вихревик.
Вот так так! А «Новые рунархи» не так-то просты.
- Рунархским оружием тоже интересуетесь? Культура, национальные традиции… Интересно. Руки вверх и лицом к стене.
Я обшарил всех троих: Коляджа, Джиттолю и Золотистую Бери. У девчонки нашёлся парализатор. Странно, что она не стреляла. Растерялась, наверное.
Спрятав парализатор в карман, я подтащил стул к выходу и уселся так, чтобы видеть лестницу.
- Я ищу одного человека, - буднично объявил я. - Вот он, - достал стереографию, показал. - Всё говорит за то, что он связан с вашей организацией.
- Это Альбертик, - жалобно пискнула Золотистая Бери. - Но он не наш, он от этих…
От кого «этих»?
Девчонка молчала.
- Не хочешь говорить? Ладно. - Я повёл стволом вихревика. - Сейчас я прострелю тебе руку. Самым краешком. Эта рана не смертельна, не думай. Отдать жизнь за идеалы рунархии слишком просто. А лечить эту рану придётся сразу, или на всю жизнь останешься калекой.
Колядж завозился:
- Это вы зря, Ахадов. Давите, грозите… Если вы частным порядком - лучше в наши дела не соваться. Съедят.
Я нажал на спуск. По стене пошли ветвистые трещины. Вскрикнула Золотистая Бери.
- Пока мимо, - успокоил я. - Выдайте мне человека со стереографии, и я уйду. Мне от вас ничего не нужно. Только этот парень.
От лица Джиттоли отхлынула кровь. Золотистая 5ери сползла по стене, привалилась спиной. Её колотило:.
- Идиот… Идиот, какой же вы идиот! Это же люди из…
На лестнице застучали каблучки.
- Здесь, здесь, господин цензор, - послышался голос Строптивой Кат-Терины. - Знакомится с бытом организации.
- Очень хорошо, - ответил голос Бориса. Тень цензора накрыла порог. - Эге, да у вас тут интересные дела творятся. Как дела, Андрей? Нашёл первого?
- Что?
Броситься на цензора я не успел. Перед глазами поплыли оранжевые пятна. В ушах зазвенело. По телу пошла противная расслабляющая волна, и я рухнул на пол. Последнее, что я ощутил, - запах мочи.
Меня обезвредили выстрелом из парализатора.

Глава 6. ЛЮДИ КРУГА ПРОЯВЛЯЮТ СЕБЯ

Возвращалось сознание в обратном порядке. Сперва вонь..Нет, не так. Сперва вернулся страх. Даже не страх - изматывающая гаденькая тревога, та, которую я почувствовал у стен офиса. Словно я устал беспокоиться, заснул, а когда проснулся, беды вновь подкрались ко мне.
Я валялся в металлическом помещении с круглыми углами. Противоположную стену украшал грубый барельеф, изображавший Суд. Некоторое время я тупо таращился в синеву переборок, пытаясь понять, что это означает.
Металлические стены. Скруглённые углы. Заклёпки. Где-то я это видел.
Только в одном из миров Второго Неба используют этот дизайн. На Лионессе. А едва заметная, почти на пределе чувствительности дрожь пола означает, что я на корабле. Скорее всего, на бригантине: корабли более крупных классов лучше оборудованы. Вибрации на них не почувствуешь.
Где-то рядом слышались сдавленные всхлипывания.
- Господи… господи… господи… - бормотал невидимка. Затихал ненадолго, и вновь: - Господи… господи… господи…
Бормотание раздражало. Оно, да ещё волны тревоги - густой, удушающей - такой, что я не мог сосредоточиться.
Заткнись, - рявкнул я. - Кто ты такой?
Ответа не последовало. Впрочем, я и сам догадался:
- Ну, здравствуй, Альберт. Рад тебя встретить.
- Зачем вы меня преследуете?! Что вам от меня нужно?
- Зачем? - Мутная жижа под крышкой черепа качнулась, грозя выплеснуться. Я сел и схватился за голову. Тысячи крохотных иголочек впились в тело. - Зачем?..
- Ненавижу! - вдруг заорал парень. - Всю вашу лионесскую сволочь! За что вы меня мучаете?
Паралич проходил с трудом. От боли хотелось выть.
- Ненавидь потише, пожалуйста, - попросил я. - Ох, головушка моя…
Я снова попытался встать. Движения мои напоминали барахтанье таракана, попавшего в сгущёнку. Стараясь лишний раз не вертеть головой, я ощупал себя. Так и есть. Пока лежал в оторопи, меня переодели. Конечно же, в «кодлянку», но и на том спасибо. В момент попадания из парализатора сфинктеры расслабляются и становится очень грязно.
- Вы мерзавцы! - выл Альберт.
- Помолчи, пожалуйста.
Вымыть меня никто не догадался, и от собственного запаха выворачивало наизнанку. С трудом поднявшись, я направился в санблок. По стеночке, по стеночке… Перед глазами плыли круги, в ушах звенело, но я не сдавался. Наконец нащупал дверь.
Неприятный белый свет резанул по глазам. Я стянул с себя кодлянку и, не глядя, бросил на крышку унитаза. Сам же влез под душ. Плотные гелевые струи ударили по голове, по плечам, вымывая из тела тошноту и грязь. Когда мысли прояснились, я догадался переложить кодлянку в бачок дезинфектора. Пусть отмывается.
Гель он везде гель. Даже в карцере, в железном пенале душа. Минимальный набор стимуляторов везде одинаков - и в рудничных Новой Америки, и в линкорах Земли. Приняв душ, я почти пришёл в себя.
Тревога, терзавшая меня с того момента, как я очнулся отступила. Свежий и радостный, я вышел из санблока.
«Симба, - позвал я без особой надежды. - Симба, отзовись!»
Едва слышное ворчание ответило мне. Я вышел за пределы прямой телепатической связи с протеем. Плохо. Придётся переговариваться мыслеобразами, через срединническое прикосновение, - а это связь ненадёжная. Я послал протею картинку чистого космоса. Затем - летящий корабль и в нём - железную комнату без выхода. Просто и наглядно. Оставалось надеяться, что мантикора глупостей не наделает.
Альберт лежал в углу ничком. Время от времени протяжно постанывая. Я подошёл к нему, присел на корточки:
- Поднимайся.
Он даже головы не повернул:
- Уйдите. Я ничего не знаю.
- Ты ничего не знаешь, - согласился я. - Хорошо. Сколько мы здесь валяемся?
- Со вчерашнего. Да, со вчерашнего дня.
Ясно. Что ж… Надо обустраиваться. Я уселся поудобнее на пол и привалился к стене. Парень, сопя, пополз прочь. Не хочет рядом лежать. Что ж, его право.
- Господи, - всхлипнул он. - Что же теперь будет? Я домой хочу. К маме, к Маринке. Ну почему я? Почему это всё время случается со мной?
Я молчал. На него это подействовало лучше всяких расспросов.
- Это ведь ошибка? - спросил он, искательно заглядывая мне в лицо. - Да? Конечно же, роковая ошибка. Меня взяли вместо кого-то другого. Я всегда боялся, что так произойдёт.
- Всегда?
- Да. В детском саду, помню… Идём в кино. А навстречу - пёс. Все врассыпную, а я стою, как дурак. Знаю, что на меня кинется. Знаю и стою. Ну, так и вышло. Месяц потом в больнице провалялся.
Мало-помалу мы разговорились. Альберт рассказал мне всю свою жизнь, исполненную тревог и потрясений. Всегда получалось, что он предвидел беду, но сделать ничего не мог. А может, потому и не мог, что знал. Такой вот фатализм.
- Я ведь, когда маленький был, орал много, - с кривой беспомощной улыбкой говорил Альберт. - Мама рассказывала, не переставая. Наверное, чувствовал, как оно будет…
Слова лились потоком. Я не перебивал, только кивал сочувственно. Тяжело парню пришлось. И не скажешь никому - засмеют.
- …Мама знала. И Маринка тоже… Я-то у них на виду был. Маринка сперва перевоспитывала, а потом махнула: живи как знаешь. А я помогу, говорит. Мы пожениться хотели. Через месяц.
По щекам Альберта катились слёзы.
- Жалела она тебя? - спросил я. И сам же ответил: - Жалела… Никуда не денешься. Такой уж ты человек.
Альберт рассказывал что-то ещё, но я не слушал. Раньше я презирал людей его склада характера. Теперь - нет. Каждый из нас носит проклятье себя самого. Это вроде рюкзака: привычки, страхи, умения, возможности. Что-то можно переложить - то, что сверху - но в основном: с чем вышел в путь, с тем и дойдёшь. От лишнего лучше избавляться, а к остальному привыкать.
Альберт - мой проводник в Лонот. Да, его тревожность тягостна. Уж лучше бы её оборотная сторона - надежда. Но я его таким нашёл и таким дотащу до момента, когда всё завершится. Его и остальных четверых.
За размышлениями я потерял нить повествования. А. рассказывал Альберт интересные вещи. О том, как оказался в карцере вместе со мной:
- …и тогда говорит: идём в террористы, это прикольно! А я - нет. Ну, нет и нет… А он - что, зассал жизнь за идеалы отдать? На слабо взял, в общем. Как приготовишку. С Маринкой мы тогда не познакомились ещё… Она бы отговорила. Да… Мы у террористов и встретились.
- Это в «Законе Тайги» было?
- Нет, - Альберт даже не удивился моей осведомлённости. - Сперва я в «Кровавых мстителях» состоял. Затем в «Инкарнации Робеспьера». Меня к цензорам дважды вызывали. Тогда-то меня Маринка и выручила. А в «Закон» я зря попёрся… Гиблое дело, с самого начала было ясно. И когда разогнали нас - тем более. Этот, который цензор, мне потом предложил…
- Борис?
- Ага. Тебя искали… Сказали, что ты на меня выйдешь. - Парень всхлипнул и забился: - Я же не виноват!! Не виноват!!! Я говорил им!.. Ну какой из меня, к чёрту, разведчик?
- Тихо, тихо! Успокойся. - Я сжал его плечи и легонько встряхнул: - Найдём, что сделать. Что у тебя выспрашивали?
Конечно же, карцер прослушивается. Конечно же, я не могу намекнуть, что беды его связаны со мной и исчезнут, когда я отправлюсь в Лонот. Хочет он или не хочет - теперь он следует моей дорогой. И я буду за него сражаться.
- Кто с тобой разговаривал?
- Этот… С бородой… высокий… НЕ ХОЧУ! Нехочу-нехочунехочунехочу! - вдруг завизжал он. - Не надо!!! Не трогайте меня!!!
Я надавал ему по щекам и засунул под душ. Истерика прекратилась, но ни слова больше я не услышал. Альберт скорчился в углу и скулил. Этот скулёж напомнил мне звуки, которые я слышал в офисе «Новых рунархов».
Оставалось ждать. Рано или поздно лионесцы захотят со мной говорить. Допросить, попытаться перевербовать. Лучше бы раньше - если меня привезут на Лионессе, бежать из мира мятежников будет на порядок сложнее. Хватит с меня Лангедока.
Вот только бы Витман не захотел моей кровью купить благосклонность рунархов. Если он просто передаст меня федави и ассасинам Тевайза - всё кончено. Пророчество Морского Ока я буду исполнять на рунархский лад.
Пить хочется.
· * *
Вспомнили обо мне через несколько стандарт-часов. Стена раскололась щелью, и в карцер вошли двое в мундирах внутренней охраны корабля. Оба в цветастых банданах, у обоих - татуировки на щеках. Вооружение - парализаторы и нитевики.
- Ты, ублюдский потрох, - рявкнул один из них мне. - На выход, скотомудилище!
Я поднялся. Альберт провожал меня затравленным взглядом. Губы его беззвучно шевелились. Ничего, парень, скоро увидимся. Тебя я отыскал, найду и остальных.
Я успокаивающе кивнул ему и вышел вместе с охранниками.
- Сволочь земельская, - ни к кому не обращаясь, сказал тот, что впереди. - Вот ведь, как бывает, друг Генрих. Мразь всякая дышит, ест, пердит. Трахается. Хотя ни хрена этого не заслуживает.
- Ты, Жак, правильно излагаешь, - хмыкнул тот, что сзади. - А пидоров мочить надо. - Я перепрыгнул через выставленный для подножки ботинок. - Эй, ублюдок засранный! - раздался возмущённый голос. - Ты зачем, уедлище, мне на ногу наступил?!
Охранник впереди словно ждал этого. Он развернулся и врезал мне в челюсть. Одновременно с этим задний Ударил прикладом. Чёрта с два! Оба удара прошли мимо.
Драться как Джассер я не умею, но уворачиваться научился.
Носком ботинка я ткнул Генриха в голень. Несильно: так, чтобы кость треснула. Охранник рухнул на пол. Я повернулся ко второму, но опоздал.
- А ну ста-ять! - Жестяной голос наполнил коридор. - Жак, Сучий Генрих! !
Жак вытянулся в струнку. Генрих выл, извиваясь на полу.
- Ах вы, зяблики прекраснодушные, - с ноткой изумления протянул небесный бас. - Пидоры сосулечные. Любви и ласки вам захотелось, гондонам сраным? Нежности? А-атставить, мать вашу! Ублюдки. Если кэп узнает - у всего экипажа сосать будете.
Лионесцы затихли.
- Вы что думаете? В бордель попали? А? Пленника вести нежно и деликатно. Беречь, как невредимка целку. Ясно излагаю?
- Так точно, гоф.
- Исполнять!
Раненого унесли. Его заменил коротышка с меланхолическим лицом поэта. Меня повели дальше. Пройдя несколько шагов, я с удивлением обнаружил, что левая нога почти не гнётся. Потом вспомнил почему. Кодлянка - она ведь реагирует не только на сигнал с пульта. Ещё на резкие амплитудные движения. После этого я успокоился окончательно.
- Сюда, пожалуйста, - один из охранников посторонился, пропуская меня. - Господин межведомственный цензор ждёт вас.
Господин межведомственный цензор. Хм… Не глава революционного комитета, не принц в изгнании. Вот она, истинная либертианская натура.
Привели меня, как оказалось, в кают-компанию. Алтарь маленьких божков, красный угол с портретами лионесских президентов, несколько пальм в кадках, диван, кресла. Столик с выведенной на крышку мембраной линии доставки. Аскетично и строго. Вполне в духе Лионессе.
- Здравствуй, Андрей. Присаживайся, - Борис радушно указал на кресла.
- День добрый, господин цензор. - Я уселся напротив. На мембране возникли два бокала с золотистым напитком.
Угощайся. Вообще, чувствуй себя гостем.
Борис сделал нетерпеливый жест солдатам:
- Оставьте нас одних. - Когда те вышли, взял со столика бокал и отпил: - Как, голова не сильно болит?
- Благодарствую, почти прошло.
- Рад слышать. Ты пей, пей. После паралича надо больше пить. Извини, что сразу не предложил. Дежурный прошляпил, когда ты очнулся. Это ему дорого станет.
Я кивнул и принялся жадно пить. Апельсиновый сок с добавкой золотого корня. Натуральный. Не та синтетическая дрянь, что обычно подаётся на кораблях.
Я поставил на столик пустой бокал. Он тут же исчез и появился новый.
- Итак, господин Витман… Я правильно произношу фамилию? Чёрт, да ты ведь даже и не скрывался.
- Я на самом деле цензор. И родом с Либерти. Ты догадываешься, зачем я тебя позвал?
- Догадываюсь. Любой порядочный Темный Властелин обожает рассказывать смертникам о своих плана ..
Мятежник поморщился:
- Андрей, ты хороший парень, но дурак. Если бы я хотел тебя шлёпнуть, поверь: из карцера ты бы не вмлез до самой Лионессе. Да и везли бы тебя по частям. В контейнере.

Предыдущая страница 23 Следующая страница


Грааль никому не служит 24

- Ты злой.
- Что делать… Подгадил ты мне на Лангедоке. Нет-нет, я тебя не виню. Ты спасал свою жизнь. А мне надо было лучше знать своих людей. Но флот мы просрали. И с рунархами нехорошо получилось.
- Извини.
- Ничего. Да что мы всё обо мне да обо мне. - В глазах Витмана мелькнула усмешка.. - Давай о тебе поговорим. Ты догадываешься, что земляне о тебе думают?
Борис щёлкнул пальцами, и на столике появились стереографии:
- Это офис «Новых рунархов». К сожалению, никто из заговорщиков не выжил. На стене остался след от вихревика. Само оружие там же и валяется в подвале. И на рукояти - твои пальчики. Так-то вот… Система слежения подтвердит, что ты вёл переговоры с ролевиками. Потом у тебя нервы не выдержали. Устроил стрельбу, нехорошо… У «Новых рунархов» были связи в таможне - что-то они дрянное переправляли. «Благодать» или оружие… Цензоры найдут что. У них работа такая. В общем, Андрюха, вляпался ты. Это ведь не колониальный мятеж - это связь с рунархами. Ловишь эфир? И то сказать, с Лангедока бежать - не хрен собачий! Думаю, не один кабэпээнщик голову ломал, как такое могло произойти. Теперь всё разъяснится.
Я рассеянно перебирал стереографии. Хорошо сделано. Молодцом, молодцом.
- Как ты меня выследил?
- На «Императоре Солнечной» свои люди. Вся экзоразведка на три четверти состоит из жителей Второго Неба. А им сейчас, сам понимаешь, веры мало… После Либерти ты зачем-то собирался на Крещенский Вечерок: Зачем?
Я промолчал.
- Это неважно. Я поставил в известность матриархиню Лидию. Дианнитки послали на корабль своего эмиссара… вернее, эмиссаршу. Ты с ней ещё познакомишься. Объясни, кстати, зачем тебе понадобился этот мальчуган?
- Альберт?
- Да. Сперва мы решили, что он связной. Или же отступник, бывший экзоразведчик, которого вы преследуете. Или ещё кто-нибудь… Но ты последовательно опровергнул все версии. И вот это меня удивило. Альберт важен сам по себе, вне своих связей и умений. Что в нём такого, а?
- А бы ты своих шпионов на «Императоре» поспрашивал.
- Поспрашивал, - обрадовался Витман. - И ещё как. Ребята теряются в догадках. Мы крепко взялись за пария, но он ни сном ни духом. С экзоразведкой не связан. Да и не приняли бы вы его: уж больно хлипок. Тогда я связался с дианнитками и предложил им сотрудничество. Видишь, как я с тобой откровенен?
- Вижу. Потому что другого выхода у тебя нет. У меня стим-блокада. А ещё тренинг пси-модификанта за спиной. Ни пытки, ни сыворотка правды на меня не подействуют. А тебе интересно знать, что за игра идёт. Вдруг меня можно продать ещё выгодней, чем ты думаешь.
Борис поставил бокал на стол. Побарабанил пальцами по мембране, требуя ещё.
- Да. Ты всё правильно понимаешь. Разбирать тебя на кусочки опасно. Это необратимое действие. После гибели Винджента рунархи взяли твоих окраинников в оборот. Ты это почувствовал?
Я кивнул.
- Ещё б не почувствовать… Им отдали корабль и отправили за тобой по следам.. А перед этим пытали. Боятся тебя рунархи. Очень ты для них важен. Скажи, Андрюха, - он прищурился, глядя сквозь меня: - тебе не надоело? Быть разменным пятаком? Пешкой? По глазам вижу - надоело. А я могу тебе помочь.
- Ты тоже меня хочешь купить. У тебя три альтернативы. Отдать рунархам, казнить на Лионессе или выдать Первому Небу. Да только ни там, ни там, ни там тебе хорошей цены не дадут. Вот и мечешься. Продешевить боишься. Правильно я излагаю?
- Почти, - ответил незнакомый женский голос. - Только есть ещё одна альтернатива.
Мы вздрогнули. Рядом со мною на диване сидела женщина в потёртой монашеской рясе. Но раньше её там не было. Хрупкого телосложения, вся какая-то выцветшая, словно вытертая. Короткие светлые кучеряшки, лицо круглое, глаза как у совы.
Она печально посмотрела на меня:
- У вашего собеседника, Андрей, есть ещё одна возможность. И надеюсь, он выберет именно её.
- Мать , - Борис даже привстал от волнения. - Я же просил вас не подслушивать! Вы нарушаете своё слово.
- Молчите, господин Витман! - ответила она яростно. - Вы сами вынудили меня к этому. Ваши пиратские замашки, ваше вечное враньё! В том, что мне приходится поступать бесчестно, есть лишь ваша вина.
- О, женщины… - Борис закатил глаза. - Коварство ваше имя. Чего же вы хотите, мать ? Говорите сразу. Чёрт… Уж лучше бы я продолжал якшаться с оркнейцами.
- Не сомневаюсь, - поджала губы. - Как раз по вам компания. Вор на воре, бандит на бандите… Чего ещё ждать от латентных насильников? - Она обернулась ко мне: - До меня дошли слухи, что вы насиловали женщин врага. Это правда?
Я прозрел. Обличающая монахиня! В воздухе повис едва заметный запах ванили.
- Это слухи, мать , - улыбнулся я.
- Уверена, что вы лжете, - печально сказала она. - Мужчины всегда лгут. Это ваша особенность по греху рождения. Но я буду молиться за вас.
От ясных, пронзительных, обличающих глаз монахини мне стало не по себе. Мать никогда не опускалась до лжи. В монастыре на Крещенском Вечерке в этом не было нужды. Сестры жили по веками установленному распорядку, а вечерами собирались в общей зале и исповедовались друг другу. Украденное яблоко, зависть, похотливые мысли, обращенные к охранникам или евнухам-рабам… У монашенок не было тайн друг от друга.
Я почувствовал себя грязным. Уродливым, беспомощным, жалким. Борис заёрзал в кресле. Цензора тоже терзало чувство вины.
- Отдайте мне его, господин Витман. Вы - родом с Либерти. Порченая кровь, мятежное сердце - вас нельзя в этом винить. Но вы потворствуете своей испорченности.
- Но как же… - цензор даже привстал. - Наш договор… Госпожа
- Мать .
- Мать , мы так не договаривались! Я обещал раскрыть заговор Первого Неба против Крещенского Вечерка. А взамен…
- Вот видите: вы опять плетёте интриги. - Она кротко вздохнула: - Бедные вы, бедные… А всё дело вот в этом отростке, - брезгливо указала на промежность цензора. - Это он не даёт вам жить спокойно. Заставляет вас воевать, убивать и насиловать. Успокойтесь, господин Витман. Крещенский Вечерок выполнит свои обязательства. Даже перед последним мерзавцем и негодяем, каковым вы являетесь.
Она поднялась, всем своим видом показывая, что разговор окончен. Борис сидел понурившись. Мне стало жаль его. Мятежник отлично справлялся с заговорами и интригами. Везде, где требовалась логика, он оказывался на высоте. Но сейчас его побили в том, над чем он не был властен. Побили по-женски, выведя ситуацию из плоскости мужского ума.
- Почему вы ещё здесь? - обернулась ко мне монахиня. - Почему мне всегда приходится вас ждать?
Голос её звучал обыденно и спокойно, однако мне стало неловко. угнетало общество мятежника, но ради меня ей приходилось терпеть жестокие муки. Я вскочил.
- Влип ты, парень… - пробормотал Борис. - Да и я тоже.
Монахиня грациозно выскользнула из кают-компании. Я не отставал ни на шаг. Мембрана заросла за моей спиной, оставляя мятежника наедине со своими невесёлыми мыслями.
· * *
Витман не делал тайны из конечной точки нашего маршрута. Бригантина «Красотка Игрейн» мчалась к Лионессе. Звезде негодяев и предателей, как называла её мать .
Меня же вела другая звезда - ясная, счастливая. Двое из пяти рабов философского круга отыскались и следовали за мной. Может быть, не совсем следовали, но пути наши пока совпадают. А чего ещё желать?
Вот уже шесть стандарт-дней я жил в отдельной каюте по соседству с матерью . Альберта поселили поблизости, но не-господин страха почти не выходил из своей комнаты. Я был этому рад. Изматывающее чувство тревоги, которое излучал Альберт, свело бы в могилу кого угодно.
До встречи с ним я ни разу не вспоминал о метеоритах. Я прекрасно знаю, какова вероятность столкнуться в космосе с куском камня. Однако же, пообщавшись с Альбертом, я стал всерьёз прикидывать: а что я буду делать в случае аварии? Входя в каюту, я вжимал голову с плечи: мне всё казалось, что лопнул энерговод и конец его свисает на уровне моей макушки. Умом я понимал, что тревоги эти надуманны, но поделать ничего не мог.
С было ещё хуже.
Её голос, вид, фигура, звуки шагов - всё вызывало чувство вины. Сама она страдала больше всех. Слёзы можно вытереть, морщинки уничтожить кремами и массажем, но всегда останется нечто, доступное восприятию срединника. Нечто невесомое, неуловимое.
Тревога И вина действовали не на меня одного. Мятежники и Витман тоже оказались во власти круга. Борис оказался не готов к этому. Он всегда легко справлялся с внешним врагом. Но что можно сделать против врага внутреннего? Люди слабые знают, что тело и психика могут предать в любой момент. Отплатить слабостью, депрессией, болезнью - как раз тогда, когда нужна сила. Поэтому действуют они с оглядкой, боязливо. И конечно же звёзд с неба не хватают.
Счастливчик, баловень судьбы, Борис слабаков презирал. Себе он доверял безоговорочно. Так хирург доверяет скальпелю, а мастер-пилот своему кораблю. Когда его скрутило неуверенностью и виной, он растерялся. Мир в единый миг сделался призрачным и страшным. В нём появились силы, над которыми заговорщик не был властен. Земля и Металл. А где-то во вселенной прятались Вода, Дерево и Огонь. Их еще предстояло найти.
Я сидел по-турецки у ног матери . Мы пили кофе и болтали о разных пустяках. На полу лежал нью-багдадский белый ковёр, украшенный узором из птичьих глазок. Двойная монашеская мораль: ненавидела пиратов, однако с удовольствием пользовалась плодами пиратства. Думаю, она просто отдыхала от аскезы.
- Расскажи мне ещё о Лангедоке, - предложила она. Кофейная чашечка в её пальцах перевернулась. Кофе не выплеснулся - чашка была пуста. Меня кольнули угрызения совести: какая-никакая, а - дама. За ней надо ухаживать.
- Позвольте, я налью вам, - предложил я. Монахиня рассеянно протянула чашку. Тёмно-коричневая струя из крфейника плеснула чуть мимо, и брызги попали на кожу . Монахиня поморщилась.
- Простите, - пробормотал я.
- Ничего, ничего… Со мной постоянно что-то такое случается, - она устало улыбнулась, - да что же за проклятие такое… Вы говорили, будто видели на обречённой планете одну из наших сестёр.
- Да. Асмику.
- Я слышала о ней. В возрасте четырнадцати лет мы отправили её к мирянам. Это страшный грех. К сожалению, храму нужны пси-модификанты. Мир, построенный вами, слишком жесток. В нем не выжить без оружия. Я слышала, - тут монахиня запнулась, - что на Лангедоке женщин принуждали вступать… в противоестественную связь, - голос изменил ей, - с мужчинами иной расы?
Далась ей эта связь. Я вспомнил Асмику. Бойкая шпионка. Да ещё и бывшая монашка… Вряд ли она после модификации надолго задержалась в монастыре.
- Лангедок - это концлагерь, мать . Узник не принадлежит себе. И выбирать зачастую приходится лишь между унижением и смертью.
- Или грехом, ты хочешь сказать? По счастью, наша девочка избегла этой судьбы. Уж действительно: лучше погибнуть в печи, чем услаждать мужчин врага.
Руки монахини дрожали так, что кофе расплескалось. Чтобы скрыть дрожь, она поставила чашку на столик.
- Почему погибнуть? Асмика жива.
- Что? - распахнула глаза от удивления. - Но откуда ты можешь знать?
Наития обычно приходят из ниоткуда. У меня возник план. Асмика, Асмика, шпионка непутёвая. Опять ты меня спасаешь.
-Я кое-что утаил от вас, мать . Я - срединник. Когда мы бежали с Лангедока, вашей монахине пришлось стать моей окраинницей. И мы держим связь до сих пор.
Лучше бы я её ударил. Мать дёрнулась и попыталась отодвинуться. Губы её тряслись, лицо побелело. Она вытащила из-за пояса чётки розоватого оникса, принялась перебирать. Затем отшвырнула в сторону.
- Как?! Я не ослышалась?.. Сестра Асмика жива?.. Живёт в мерзости?.. Грехе… Окраинница… Господи помилуй! И давно?
- Больше месяца.
- Больше месяца! - Она прижала ладони к горлу, словно воротничок душил её, - Святая Диана, спаси нас!.. Спаси и помилуй!..
Голос ей изменил. Она махнула рукой, чтобы я убирался. Жест получился не столько повелительным, сколько умоляющим. Я поднялся, сложил кофейник и чашки на поднос и выскользнул из каюты.
…Если смотреть на терминал в ходовой рубке, звезда Лионессе медленно, но неуклонно катилась вниз. Больше ей не придётся определять мою судьбу.

* * *

К Витману меня вызвали часа через два. В коридоре меня встретил Альберт. Парня трясло.
- Андрей, - он схватил меня за рукав кодляпки. - Что происходит?! Это бунт?
- После, после. Я спешу.
- Но это надо видеть!.. Андрей, это рядом. Одну минуту лишь!.. - Он огляделся по сторонам. Даже на расстоянии я чувствовал, как колотится его сердце.
- Ну давай. Только быстро.
- Это быстро! Очень быстро!
He-господин страха не обманул. Мы действительно шли недолго. В коридоре, ведущем на оружейные палубы (куда нам по внутреннему распорядку хода не было), валялись тела. Сперва я решил, что их выкосили из парализатора. Потом принюхался и понял: ничего подобного. Воняло спиртом и блевотиной. Я положил Альберту руку на плечо:
- Всё в порядке, парень. Привыкай. Мы на пиратском корабле, и нравы здесь пиратские.
- Быть может, им нужна помощь?
- Вряд ли. Разве что перестрелять всю эту сволочь. Чтобы чище стало.
Я повернулся, чтобы уйти, и тут за спиной загрохотало. Оглянувшись, я обнаружил, что Альберт сидит на полу, и вид у него предурацкий. Штаны и рукава его кодлянки окаменели, словно пропитанные гипсовой коркой. Притворявшиеся пьяными лионесцы поднимались с пола, выхватывая оружие. Рожи их не предвещали ничего хорошего.
- Полегче, парень! Не машись, твой прикид суеты не любит, - хмыкнул один из них - пустоглазый и щербатый. В руке его блеснул нож.
- Ого! Бунтуем, господа?
Я попробовал пошевелиться. Безрезультатно. Кодлянка сковала меня по рукам и ногам. Альберт дёрнулся, пытаясь подняться.
- Мы же договаривались, - пискнул он. - Вы не… вы же обещали!.. - Он чуть не плакал.
- Не гундось, сявка, - лениво бросил ему тот, что с ножом. - Будет твоему любовничку хорошо. Польза ему будет.
- Польза, говоришь? - Я смотрел ему в глаза. - Ты не из реакторной обслуги случаем?
- Чё?
- На реакторах фонит, - объяснил я. - Плохо отражается на мозгах. Посмотри по сторонам. Ты лишней тени случайно не видишь?
Тут я попал в точку. О сложились легенды. Дианнитки умели передвигаться незамеченными. Говорят, их даже детекторы движения не берут.
Заговорщики беспокойно заозирались.
- Да он смаль гонит, - послышалось робкое ворчание. - На пургу заносит.
Щербатый переступил с ноги на ногу. Его мучили сомнения.
- Слышь, земелец… - Голос его звучал почти заискивающе. - Ты ведь смайлишь, да?.. Помирать не хочется, вот и корячишь дезу. Скажи, ты в самом деле её видишь?
Не вижу, а знаю. Я же срединник.
Шушуканье стало громче. О том, что я частенько бываю у матери , знали все. Не нужно быть семи пядей во лбу, чтобы угадать сплетни, которые о нас ходят.
- Так это правда… - он облизал губы, - что вы… того?..
- А ты ударь меня, попробуй, - посоветовал я. - Ножом там, рукой… Или ногой. Чего тебе не жалко?
Бандит опустил нож и выругался. Его приятели отступили на шаг.
- Ведь врешь же! - тонко и испуганно выкрикнул он. - Скажи: врёшь?
- Одёжку мне разблокируй, - сказал я. - И парня отпусти. Зря вы его пугаете.
- С-сука! - Щербатый едва не плакал. Но проверять, вру я или нет, не стал. Значит, и правда, не берут корабельные сканеры мастериц-дианниток. Иначе мой блеф давно бы раскусили.
Мне стало легко-легко. Руки упали безвольными плетьми. Ослабевшие ноги не держали тело, и я едва не рухнул на пол.
- До скорой встречи, господа, - отсалютовал я лионесцам. Обернувшись к Альберту, бросил:
- Ты пойдёшь с нами. Нечего тебе в одиночку здесь болтаться.
Заговорщики разошлись. В коридоре не осталось никого, кроме нас двоих.
- Пойдём, пойдём. Не стой столбом.
Альберт не двигался. Зрачки его расширились, словцо он увидел призрака. Я обернулся.
- Прекрасное самообладание, срединник, - с кривой усмешкой объявила . - Но впредь попрошу моей репутации не касаться. Даже намёками.
- Не стану, мать .

Иди. Главарь стаи ждёт тебя. И помни: он не остановится ни перед чем.
· * *
Когда я вошёл в каюту Витмана, там уже сидели Борис и помощник капитана - немногословный азиат с исчерканным шрамами лицом. Меня ждали. Причём именно меня, а не свору головорезов с упакованным в окаменевшую кодлянку пленником.
- Давай, - махнул Борис. Помощник развернул на полу сканер и включил его. Сплетённая из призрачных световых нитей сфера разбухла, наполняя каюту. От невидимой защищаются, понял я.
- Никого, господзина цендзори, - хрипло отрапортовал азиат.
- Хорошо. Следи дальше.
- Срушаяси, господзина цепдзори.
Помощник уселся возле сканера и принялся вертеть ручки настройки. Лицо его разгладилось, движения приобрели плавность. Экран на стене показывал звёздную систему. Красный карлик, вокруг которого крутится единственный обледенелый шарик.
Сигуна. Вот куда мы выбрались.
- Ну, парень, влип ты, - вместо приветствия объявил Борис.
- А что случилось?
- Не придуривайся! Четверть часа назад эта старая май… - По лицу Витмана прошла судорога. Усилием воли он взял себя в руки. - Эта достойная женщина приказала разворачивать корабль. В сторону Крещенского Вечерка.
Витман был близок к тому, чтобы оскорбить противника. Да ещё женщину. Хороший знак.
- Я знаю, - ответил я. - Мать расспрашивала меня о жизни на Лангедоке. В частности о сестре Асмике.
- И?
- Я сказал, что держу её в окраинниках.
- Идиот! - взвыл цензор. - Да ты понимаешь, что это значит? Эта сука жрала пластик да трахалась с кем попало! Монашка! А ты таскаешь в себе кусок её души. И эту душу собор матриархинь из тебя вынет. Ты хоть знаешь, зачем тебя везут туда?
- Пока нет.
Тут я кривил душой. Ничего хорошего при нынешнем раскладе на Крещенском Вечерке меня не ждёт. О святых сестрах много разного рассказывают. И ничего хорошего.
- Тебя чистить будут. Заочно. Вместо суки этой шпионской, психодратвы. Ловишь эфир?
Он устало опустился в кресло. Вытер пот.
- Придурок ты, Андрюха… Кто ж тебя за язык тянул? Всё одно к одному. Повяжут нас там, на Вечерке.
Я взялся за магнит-крепёж кодлянки. Мать поколдовала с одеждой, так что я мог не опасаться неожиданностей.
- Что ты от меня хочешь?
- Разорви связь с этой шпионкой. Скажи , что она уже мертва.
Я отщёлкнул замок. Ткань закостенела на миг и вновь стала мягкой. Борис с недоумением посмотрел на пульт, встроенный в браслет на его запястье.
- Ресурс выработался. В двенадцать часов. Да ты, Андрюха, просто Золушка.
Помощник покосился на своего командира, но ничего не сказал. Его дело было следить за сканером.
- Это не ресурс. Мать знает, как отключать окаменение. - Я помолчал и добавил: - Я не брошу своих окраинников. Да это и не поможет. Монахини всё равно не поверят мне.
- Это не всё, Андрюха. Пришла тахиограмма с Лионессе. Нам наперехват движутся корабли Крещенского Вечерка. У монахинь соглашение с Первым Небом. Нас загнали в ловушку.
- Как же ты собирался использовать их?
- Было дело… Теперь всё в прошлом. Остаётся рассчитывать на себя. Пока идут профилактические работы, мы висим в системе Сигуны. Но экипаж «Игрейн» взбунтуется, если я объявлю, что мы идём не на Лионессе.
- Думаю, уже. Пока я шёл сюда, меня пытались убить.
- Плохо.
Борис потёр запястье. Браслет на руке пискнул, и в воздухе развернулся цилиндр терминала.
- Эй, Ламберт, - крикнул Борис. - Капитан Ламберт!

Предыдущая страница 24 Следующая страница


25 Андрей Басирин

Терминал был пуст.
- Зар-раза!..
Борис пощёлкал кнопками. Безрезультатно. Кто-то отсёк цензора от корабельной связи. Консоль в рубке также молчала, выдавая всё ту же картинку - систему Сигуны.
- Опоздали мы… Ох, беда!..
Он вскочил, бросился к сейфу. Затем обратно. Выглядело это комично, но мнё было не до смеха. Прозвенел сигнал вызова. Кто-то хотел войти.
- Это Хаара-сан, - объявил помощник, - и господзина Арберта.
- Впускай! - махнул Борис. - Ох, господи…
Он торопливо распахнул сейф. Вытащил парализатор, два лучевых пистолета и несколько гранат с нервно-паралитическим газом. Мембрана разошлась. В каюту вошли мать Халл с не-господином страха.
- Что вы медлите? - с ходу выкрикнула монахиня. - На корабле волнения!
- Не орите. Это вы виноваты! Вы!
Я? После всех ваших мерзостей и преступлений?
Цензор выглядел измученным. До сих пор принцип «цель оправдывает средства» не подводил его. И вот - ситуация изменилась. Страх перед будущим и чувство вины лишили его сил.
Быстро же вас сломала магия круга, господа мятежники.
- Надо нанести упреждающий удар, - предложила . - Неужели вы не видите? Эта сволочь колеблется. У них нет вождя. Надо пользоваться моментом.
Она потрясла в воздухе кинетической плетью. Монахинь можно обвинять и в узколобости, и в фанатизме, но трусихами они никогда не были.
Помощник капитана бросил ненужный сканер и что-то залопотал на непонятном наречии, переводя взгляд то на меня, то на монахиню. Цензор прижал ладони к вискам. Поморщился, словно от головной боли.
Опять одно и то же… Хорошо, Сабуро. Вызывай их.
Азиат поклонился:
- Срушаяси, гаспадзина цендзори-сан.
Он выдвинул из стены панель экстренной связи. В столбе голотерминала завертелась светло-зелёная спираль. Затеплился золотистый огонёк.
- Капитан Ламберт, - повелительным тоном начал Борис. - Капитан Ламберт, что это за игры?
Спираль развернулась, показывая грузного человека в мундире лионесского флота. Он сидел к нам вполоборота, отдавая приказы кому-то невидимому. Терминал выхватывал из пустоты кусок рубки. Белый подлокотник капитанского ложемента был заляпан красным. Где-то невдалеке звенела гитарная струна.
Услышав сигнал вызова, Ламберт обернулся:
- Не сейчас, - бросил он. - Бога ради, Борис, не сейчас.
- Капитан, вы забываетесь! Корабль на грани буита, и я требую…
Ламберт горько усмехнулся:
- На грани… А это вы видели? - Он яростно ткнул куда-то вбок. - К системе Сигуны приближается рунархский корабль. Он вызывает «Красотку Игрейн».
- Пентера? - Я придвинулся к терминалу.
Витман бросил на меня ненавидящий взгляд, но промолчал. Я проверил пространство окраинников. Так и есть. Они отыскали меня раньше Симбы. Случайность? Скорее всего, да.
Витман нащупал кресло и уселся.
- Чего они требуют?
- Выдачи срединника. Иначе - сожгут бригантину. Это каперы. У нас нет шансов, господин Витман.
- Мы можем дать бой?
- Нет. Пентера превосходит нас по огневой мощи в несколько раз.
- Капитан Ламберт, как скоро мы сможем уйти из системы Сигуны? И сможем ли?
- Рунархи движутся по касательной к узлу. Узел между нами. На приведение корабля в состояние готовности требуется двадцать минут. Мы не успеваем.
- Тогда - к бою. Это последнее слово.
Не терпящим возражений жестом Борис отключил терминал. Капитанская рубка погасла, но ненадолго. Миг - и цилиндр вспыхнул вновь.
- Господин Витман, не так быстро. Экипаж не станет сражаться за срединника! - Ламберт чуть не кричал.
Мать выступила вперёд:
- В таком случае вам придётся иметь дело с Крещенским Вечерком.
Капитан устало посмотрел на неё:
- Вы требуете слишком многого, святая мать. Здесь Шамиль Богдараев, мастер охраны корабля. Говорите с ним.
Поле зрения терминала сместилось, открывая ранее невидимую часть рубки. Стало понятно происхождение кровавых пятен на ложементе. За креслом капитана стоял невысокий чернявый офицер с волчьими скулами и шрамом под левым глазом. Тело его было облито свинцовым блеском. Металлопластиковая броня под силовым полем. То, что я принял за звон гитары, оказалось звуком включенного вибролезвия. Кроме Богдараева в рубке находилось еще четыре человека - в боевых доспехах, с оружием. Все взвинченные донельзя. Среди бунтовщиков я заметил коротко стриженную блондинку. Скорее всего, счётчица, пилот-навигатор «Красотки Игрейн».
- Мат Хаал, - хрипло сказал мастер охраны. - Мы нэ можэм дэржат бой, жэнщина. Мы нэ можэм вэзти зэмлана твой родына.
- Так вот она, ваша честь воина, Шамиль, - усмехнулась монахиня. - Вот кого почитают на Лионессе: трусов и шакалов.
- Эй! Нэ говори так, жэнщина! - Человек в броне рванулся к капитану. - Слышишь?!
- Шамиль, назад! - крикнул Ламберт. - Я приказываю!
Клинок взметнулся, и кровь плеснула широкой струёй. Ложемент опустел. Система связи адаптировалась, исключая из показа объекты, маловажные для передачи сообщений.
- Мы всэх вас сгнабым, слышишь? Паскуд, сучай гныд!
С ложемента лилась кровь. Она исчезала, не долетев до пола. Оставалось лишь гадать, сколько мертвецов лежит в Рубке.
- Так! Да! Со всеми! - заорала счётчица. Рванулась вперёд безумной валькирией. - И вашего шпиона! Тра-ханого! Я! Лично! Слышишь?! Ты, ведьма! Невредимку корчишь?! Чистенькую?! - Она забилась в истерике. - Не хочу к рунархам!!
Шамиль ударил виброклинком, и передача прервалась. На этот раз окончательно. повернулась к Витману:
- Что вы собираетесь делать?
- Мы не можем дать бой. Пентера раздавит «Красотку Игрейн» как скорлупку ореха. Придётся сдаваться.
- Если вы выдадите Андрея рунархам, - холодно отчеканила мать , - матриархиня Крещенского Вечерка добьется вашего отлучения от церкви.. Уверяю, у неё хватит связей и полномочий. Вся Лионессе будет объявлена миром еретиков.
Витман тоскливо промолчал. Унификация вероисповеданий привела к тому, что стало возможным выключать любого человека или сообщество из структуры молелен. До сих пор Церкви не вмешивались в светскую жизнь. Но всё когда-нибудь случается в первый раз.
Среди лионесцев много верующих. Если они узнают, по чьей вине их предали анафеме, Витман обречён. Да что Витман, весь экипаж «Красотки» окажется вне закона.
- Есть выход, мать .
- Какой же?
- Сигуна, - цензор указал на стену, где психоделическими цветами играла схема звёздной системы. - Мы дадим Андрею катер и высадим на планете. Высадка пойдёт по схеме «Призрак», так что рунархи не смогут её засечь. Аварийного запаса на катере хватит больше чем на полгода. А там уж не обессудьте: кто первый сумеет высадиться на Сигуну, тот и захватит приз.
- А рунархи?
- Нам придётся сдаться каперам. Я не вижу другого выхода.
- Не видите? Тогда вот что, - мрачно заявила мать . - Я отправляюсь с ним. Мне совершенно не улыбается встречаться с врагами расы человеческой.
Альберт шагнул вперёд и, запинаясь, заявил:
- Тогда я тоже. С ними. - И оглянулся на меня, словно ища одобрения.
Когда Витмаи и Сабуро вели нас к отсеку истребителей, мать негромко сказала мне:
- Не знаю, что за судьба тебя ведёт. Но дело уже не в отступнице, храни её Господь. Чувствую, что мы с тобой накрепко связаны. - Она обернулась и взяла Альберта за руку. - И с тобой тоже.

Глава 7. ЛЖЕГРААЛЬ

Летели мы молча. Что такое схема «Призрак», я отлично знаю. Машина валится вниз камнем, а у самой поверхности включается компенсатор гравитации. Засечь катер из космоса невозможно. Вот только посадка длится около суток - на обитаемые планеты так лучше не высаживаться. Местные жители нервничают, когда над головой повисает сверкающая звезда.
Витман расщедрился. Нам выдали восьмиместиый катер - так шаман дикого племени отдаёт лучшие шкуры и оружие отступникам, которых бросает в тундре на верную смерть. Если робокаптернамус не врал, мы заполучили струну Мёбиуса с четырёхместным жилым модулем класса I. «I» - означает «Inferno». Для выживания в ледовом мире этого, не требовалось, вполне подошёл бы класс «U» - «Uran». Но всё равно на душе потеплело. Значит, будем жить.
Я вернулся в салон. Четыре спаренных кресла; из них два пилотских вынесены отдельно. Над ними приглушённым бело-синим сиянием светятся ходовые мониторы. Пусть их. Спуск идёт автоматически. Автопилоту я всё равно доверяю больше, чем своим навыкам вождения катеров. Сам я машину посадить смогу, но с трудом. Разбаловался, пока на Симбе летал.
А над головой - звёздное небо. Катер проецирует на потолок картинку окружающего пространства. Мог бы и на пол, но я не позволил. Мои спутники редко летают, парение в пустоте будет их нервировать.
Звёзды, звёзды… Сигуна первая, она же единственная плотной атмосферой похвастаться не может, потому всё так хорошо видно. Я попробовал отыскать в чёрном небе корабли, но скоро бросил. «Игрейн» висит над другой стороной планеты, у нас под брюхом. А пентера ещё слишком далеко. Её локаторы катера пока не видят.
Разложив кресла в подобие кровати, спит не-господин страха. Одеял он достать не догадался, и монахиня укрыла его своим плащом. Лицо Альберта во сне кажется по-детски испуганным. Бедняга… Натерпелся за последние дни.
Сама стоит посреди коридора на коленях. Руки сложены лодочкой у груди, глаза закрыты. Одеяние картинно раскинулось по полу. Губы что-то беззвучно шепчут. Молится.
Я уселся в кресло. Столько всего надо выспросить у неё… Ничего, времени много, успеем наговориться.
Интересно, что поделывает Витман? Когда мои спутники покинули «Красотку Игрейн», унося его тревогу и чувство вины, он, конечно же, пришёл в себя. Не завидую бунтовщикам. Ни истеричной счётчице, ни тупому убийце Шамилю. Вряд ли они увидят Лионессе.
Мать открыла глаза:
- Это ты, срединник. Мстишь тем, кого назначил неправедными, - медленно произнесла она. - И всё же готов оправдать их. В этом я тебе завидую. - Она вздохнула, словно сглаживая свою резкость. - Отчего ты смеёшься? - спросила она.
- Так… Я поймал себя на мысли, что не считаю вас человеком.
улыбнулась. Кокетливо, совсем по-женски:
- А кем считаешь?
- Ангелом. Усталым ангелом, для которого кинетическая плеть привычней оливковой ветви. Впрочем, я говорю банальности. Извините.
Мать грациозно поднялась с пола. Уселась рядом со мною.
- Срединник, милый мальчик… Ты пытаешься заигрывать, быть обольстительным. Как ты думаешь, сколько мне лет?
- Честно?
- Конечно.
- Лет сорок. Ну… тридцать восемь.
- Мне около ста пятидесяти. Большую часть жизни я провела в криогенной фуге. Матриархини боятся меня. Они ничего не говорят, но я вижу. Они чувствуют себя рядом со мною слишком…
- …грешными?
- Да. Откуда ты знаешь?
Забавно… Она изо всех сил старается уйти от правды. Цепляется за иллюзии, живёт ими. Ничего. Все мы обитатели ложных миров. И я не исключение.
- Это видно, мать . Рядом с вами хочется быть лучше. Это прекрасное чувство - но оно отравлено виной. Вы слишком требовательны к себе и другим.
- Ладно, - фыркнула она. - Это всего лишь слова, оставим это. Господь милосерден. Льды приближаются, и нам нет смысла ссориться.
Она отвернулась. В свете звёзд я увидел блеснувшие в её глазах слёзы. -женщина нуждалась в утешении. -моиахиня убила бы любого, кто сунулся бы к ней с утешением.
Я отпер шкафчик и достал одеяла. Два положил на сиденье рядом с монахиней. Она даже не шелохнулась.
Когда я разложил кресла, чтобы улечься спать, послышался её хрипловатый голос:
- Эй, срединник. Послушай… Это я должна извиняться. - Слова давались ей с трудом. Упрямо, словно преодолевая себя, она продолжала: - У нас на планете мужчина - это запретно. Понимаешь?.. Это евнух или раб. Ещё - охранники, но они генетически заторможены. Вечные юнцы. Восемнадцатилетние, убогие… Нас девчонками водят к ним. Чтобы показать: вот они - мужчины. Вы о них мечтаете? Нате, любуйтесь! Их сальные шуточки, их ограниченность и тупость. Ты уж прости меня.
- Хорошо. Расскажите о своём мире, мать , - попросил я. - Мне интересно.
- Хорошо. Расскажу. И вот что, срединник. Называй меня на «ты», ладно?
· * *
На следующий день она жалела о своём приступе откровенности. Мы оба делали вид, что не было ночного разговора.
Не было рвущих душу сладких исповедей. Не было воспоминаний детства. Ничего не было.
И всё же, всё же…
…Голуби парят в небе над монастырём. Котята под крыльцом - маленькие, беспомощные. И слёзы - когда пономариня нашла укрытие и унесла жалобно мяукающих зверьков к реке. Топить.
А ещё - вечные синяки на разбитых предплечьях и голенях. Ночные часы и тайные разговоры послушниц. Трепет детских сердец. Страх: вдруг наставница услышит? Накажет? Страшилки о Зелёном Дьяволе и Жёлтом Распятии. Потом - наивные и выспренные стихи о любви. Рассказы о Нём - обязательно с большой буквы. У самой никогда не было Его. В отличие от других послушниц, она в монастыре жила с рождения - это тоже служило поводом для самобичеваний.
пронесла через жизнь все свои обиды, всю горечь. Даже Альберт легче принимает мир. Он щурится на красный шар Сигуны, и я почти угадываю его мысли. Нет, красные карлики не взрываются.
Катер плывёт над ледяной поверхностью Сигуны-1, входя в новый день. На меня накатывает безразличие. Всё, что можно сделать, - сделано. На льду горят багровые отблески; изломы скал вспыхивают, словно аметистовые друзы… нет, словно разорванный плод граната. Этот свет - сродни сиянию Грааля, а раз так, то к чему стремиться?
Я уже на месте.
Я нашёл то, что искал. Жаль, Иртанетта меня здесь не встретит.
Краем глаза смотрю на своих спутников. Умиротворение ледовой пустыни захватило их. Альберт привалился лбом к спинке кресла; горькие складки в уголках рта разгладились. Всё. Он своё отбоялся… Здесь нет будущего, которое может тревожить.
Мать сидит, выпрямив спину. Руки чинно сложены на коленях - ни дать, ни взять примерная ученица. Все её обвинения в прошлом, а значит - нигде. Потому что во льдах нет прошлого.
Катер касается льда гравифокусами. Над нами взмётывается сияние мутной алой пыли. И тут наваждение оставляет нас.
Несколько минут после посадки мы сидели не шевелясь. Ловя ускользающие струйки покоя, почти блаженства, что держали нас в плену.
- Как странно, - пробормотала мать . - Господи, прости мне эти мысли… Не может… это не я…
- Вам тоже привиделось? - спросил Альберт. Изгнанный из жалкого рая неудачников, он всё ещё не мог прийти в себя. - Я… я видел нирвану. - Глядя на лицо , он тут же стушевался. - Извините… но это очень похоже…
Я уселся в пилотское кресло. Запустил начальные тесты среды, задал камерам слежения круговой маршрут. Стены катера стали прозрачными. Пейзаж дрогнул и поплыл, неторопливо вращаясь вокруг нас.
Обожаю этот миг. Вибрирующая, изломанная линия горизонта уплывает в сторону. Становится кристально ясно, насколько легка и невесома Вселенная, в которой я обитаю. Вот только гроздья алых вспышек на ледяных гранях нисколько не похожи на сияние Грааля. Что же могло нас так обмануть? Последние мгновения перед тем, как нырнуть в «нирвану», я разглядывал таймер, высчитывавший время до посадки. Надо реконструировать нашу траекторию.
- Мы будем сидеть здесь, пока не обрастём льдом, - говорит мать , ни к кому конкретно не обращаясь.
- Лучше помаяться скукой здесь, чем сдохнуть там. Планетарные тесты важны.
- Когда же они закончатся?
- Скоро.
- А по мне, так и здесь хорошо, - бормочет Альберт.

* * *

В арсенале катера нашёлся комплект из восьми. УПР (универсальных полимер-костюмов разведчика, в просторечии «упырей»). «Упыри» потому и универсальные, что подстраиваются под результаты планетарных тестов. Ни монахиня, ни студент понятия не имели, как с ними управляться. Я выдал им костюмы и заставил надеть.
Альберт сдался первым. Он сидел с тупым отчаянием и наблюдал, как мать , затянутая в тонкое трико, бьётся с костюмом.
- Плохо, - сказал я. - Курсов выживания на чужих планетах вы не посещали.
сверкнула глазами, но возражать у неё пороху не хватило. Альберт что-то проворчал о либертиаиских свободах.
- Кого одеть первым?
- Его.
Я поднялся с места. Секрет «упырей» прост и по-своему элегантен. Новичков он обычно ставит в тупик.
- Вот здесь, - показал я, - вшита торсионка. - вытянула шею, пытаясь запомнить. - Здесь вакуумный замок. Очень неудачная и сложная для понимания конструкция. К сожалению, другой нет. Теперь ты, - приказал я монахине.
Конечно же, у неё ничего не вышло. Я одел , облачился сам и выпустил компанию наружу.
- Направление - на ту гору, - приказал я. - Катер выставит радиомаяки. Что кому делать, я объяснил.
- А что мы ищем? - спросил Альберт.
- Пещеру. Ледовую пещеру под горой. И… ещё кое-что. Когда найдёте, вы сразу почувствуете это.
Мы двинулись к горе - той самой, над которой свет Сигуны я принял за Грааль. Идти пришлось порядочно. Перегонять катер я побоялся: паранойя не-господина страха передалась мне. Рунархи могли засечь работу двигателей. К счастью, в «упырях» стоит хороший экзоскелет с усилителем мышц. Передвигаться на четырёх костях по льду тряско и унизительно, зато экономятся силы. А это немало, если учесть, сколько оборудования нам приходится тащить на себе.
Беды начались, когда мы прибыли на место. «Нирвана» никуда не делась. Вяжущее безразличие навалилось на нас. Альберт попытался сплести ноги в лотос, но «упырь» на такие позы не рассчитан. Поэтому студент просто уселся в снег, не удосужившись даже сбросить с плеч рюкзак с сейсмошашками.
- Эй, лишенец! - срывающимся голосом крикнула монахиня. - Работай давай!
Ей тоже хотелось улечься в снег. Но чувство долга победило. Она сгорбилась и поплелась к намеченному для неё участку работ. Несмотря на усилители и более низкую, чем на Крещенском Вечерке, гравитацию, движения её напоминали барахтанья снулой рыбины.
Ничего. Справится.
Мне достался самый тяжелый груз - модуль-времянка для перезарядки и техобслуживания «упырей». Планетарные разведчики называют его сортиром. Хиханьки-хаханьки, но с модулем-времянкой можно работать в поле несколько суток, не возвращаясь на базу. Что, как я предполагал, нам придётся проделать.
Работа шла тяжело. Альберта удалось растормошить, и он принялся расставлять сейсмошашки. На то, на что в обычных условиях отводится несколько часов, мы угробили чуть ли не треть стандарт-суток. Когда наконец выяснилось, что пещера существует и определились её очертания, силы нас покинули. Я умолял, грозил, льстил, высмеивал - всё было безрезультатно.
- Скажи хоть, зачем она тебе? - жалобно спросила .
- Надо спрятать жилой модуль под лёд. В отличие от катера, он не маскируется, - соврал я.
- А сестры? Нас должны найти посланницы матриархини.
- Найдут. Катер опознает их по паролю. Надеюсь, Борису хватит ума выдать им пароль.
- Хватит, - мрачно ответила . - Уж это я знаю точно.
На протяжении всего разговора Альберт молчал, временами тяжело вздыхая. Его забитость начинала действовать мне на нервы. Ничего… Доберусь до Грааля - всё изменится.

Предыдущая страница 25 Следующая страница


Грааль никому не служит 26

Первым вход в пещеры обнаружил именно Альберт. Он балансировал на ледовом гребне, чудом удерживаясь от падения в пропасть, а потом на него накатил ужас. Не помня себя, Альберт рванулся бежать. Не устоял и покатился по склону. Если бы не аварийное силовое поле, быть ему в истинной нирване. А так - обошлось. Пара ссадин да синяк на скуле. Пустяки.
Там, где его прихватило, мы и нашли трещину. Узкий лаз вёл вниз. Не хватало лишь огненных букв: «Оставь надежду всяк сюда входящий».
- Нам сюда, - коротко объявил я.
- Это хтонический мир, срединник. Господь заповедовал остерегаться царства Сатаны.
- У меня силовая аварийка разряжена, - заныл Альберт. - А там - плохо. Со мной что-то нехорошее может случиться.
- Хорошо. Возвращаемся. Но сейчас я спущусь, выставлю маячок и - обратно. Исследовать пещеру будем завтра.
Мои спутники вздохнули с облегчением. Ледовая пустыня действовала им на нервы.
Я вплавил в лёд диффуз-замок, закрепил нить и принялся спускаться. Полумрак сгущался. Призрачным зелёным светом вспыхнули ледяные грани: включилось ночное видение. Интересно, учитывает автоматика то, что я неплохо вижу в темноте? Вряд ли. Это ведь случайный эффект, и сохраняется он, пока у меня в окраинниках рунархи.
Когда я спускался, в голове крутились гаденькие мысли: а не полоснёт ли кто из оставшихся по нити вибролезвием?.. Или же рунархи высадятся, захватят их и улетят, оставив меня в ледяной могиле. Тревоги изматывали. Я не мог отличить вымышленные опасности от реальных, поэтому страх не давал передышки.
Когда мои ноги коснулись каменного пола, тревога ушла. До поверхности оставалось метров пятнадцать. Человеку в «упыре» падение с такой высоты ничем не грозит. Я сбросил маяк и воткнул в камень второй диффуз-замок.
«Прибыл на место. Всё в порядке, - оповестил я спутников. - Приступаю к исследованиям».
Я прошёл вдоль трещины. Коридор уходил вниз; судя по показаниям сейсмолокатора, там начинался лабиринт ходов. Во мне проснулось мальчишеское чувство - как в день, когда я ушёл к запретному озеру купаться.
Из тьмы мятой зелёной фольгой вылеплялись сколы камня и льда. В глубине, без ветров и воды не существовало сил, способных изломать стены. Кто-то, прошёл здесь до меня. Прошёл, расчищая путь сейсмоударами. Человек? Рунарх?
Или чужое существо? Разум, с которым мы ещё не сталкивались?
Возле кучи камней я остановился. Тревога не давала вздохнуть. Я представил тысячи тони камня и льда над головой, и мне стало не по себе. Защёлкали инжекторы «упыря» - эскулап почувствовал неладное и принялся меня лечить.
Надо возвращаться. Если коридор ломали, камень нестабилен. Потолок может в любой момент рухнуть мне на голову. Да, это мнительность. Дурное влияние не-господина страха. Но если меня завалит, на Альберта и рассчитывать бессмысленно. Они посидят, поплачут. выяснит, кто виноват в моей смерти. А потом они запрутся в катере и будут ждать сестёр дианниток.
Я усмехнулся. Либертианцы из «Фёдора Михайловича» были бы мной довольны. Коктейль из тревоги, вины и отупляющего равнодушия действует на психику странно. Я почти собрался идти, как из мрака вынырнуло лицо. Всего на миг - я едва успел его разглядеть - но этого хватило.
Рунарх. Друг автоматов.
Мёртвый.
Эскулап защёлкал, нейтрализуя гормоны, что щедро выплёскивали в кровь железы внутренней секреции. Земные схемы поведения на чужих планетах не годятся. Бегство при встрече с опасностью наверняка означает гибель исследователя. Поэтому автоматика «упыря» действует так, чтобы в критической ситуации человек не терял головы.
Я дважды сжал пальцы. Первое сжатие - активизация кобуры, второе - пистолет в ладонь. Тахиоприцел ощупал коридор.
Ничего. Пусто.
Стараясь не оглядываться, я двинулся к маяку. Сенсоры костюма работали так, чтобы проецировать обстановку за моей спиной на кожу затылка. Если картинка изменится, я почувствую давление. Но пока что всё спокойно.
«Срединник, ты что, спишь там? - ворвался в уши недовольный голос . - Почему молчишь?»
«У меня всё в порядке. Возвращаюсь», - отозвался я. Поднявшись на поверхность, я уселся на камень и долго молчал. Монахиня ждала. Наконец терпение её иссякло.
- Ну что там, срединник?
- Ничего. Возвращаемся на катер, там посмотрим.
- Слава богу, - не сдержал вздоха облегчения Альберт. - На катер.
Не знаю, как он умудрялся горбиться в экзоскелете, но у него получалось. Полегче с ними надо… Всё-таки у меня в компании не экзоразведчики, асы дальнего космоса, а обычные люди. Даже со скидкой на их природу.
Обратный путь оказался тяжелее, чем дорога к горе. Да, нести надо было меньше, и с «упырями» мы освоились, но часы, проведённые в зоне безразличия, сделали своё дело. Мы едва передвигали ноги. Наши экзоскелеты, чуя состояние хозяев, двигались замедленно. Когда визоры «упырей» зафиксировали спрятанный во льдах катер, никто даже не обрадовался.
На борту я ещё раз объяснил, как снимать-надевать костюм. К моему удивлению Альберт повторил процедуру, ни разу не ошибившись. Хорошо, завтра посмотрим. Я раздал пайки, а сам запустил обработку записи, сделанной в пещере. Мы уютно расположились в креслах и принялись хлебать горячий фасолевый супчик.
- Хм… - пробормотал Альберт. - Бобовые лепёшки под соевым соусом… Гороховый кисель. Они что, вегетарианцы?
- Не совсем. Чувствуешь, что-то хрустит на зубах? Это мясо.
На меня посмотрели с подозрением:
- Это шутка?
- Никаких шуток. Лионесцы отличные фермеры. Но животноводство у них подкачало. Поэтому они не используют пестицидов, а собирают вредителей руками. Саранчу потом перерабатывают на мясную пасту.
Лицо приобрело нежно-зелёный оттенок. Она отставила банку в сторону.
- Другого ничего нет, - предупредил я. - Вино будешь?
Вина монахиня выпила. Видимо, её религия не запрещала. На вкус оно напоминало густой шоколадный ликёр, и это естественно: гнали-то его из бобов какао. Меня всегда удивляла страсть лионесцев к приторным напиткам. В других культурах - на Земле, Казе - сладкие вина считаются женскими. На Лионессе наоборот: громила в шрамах и наколках будет пить ликёр. А вот женщины, наоборот, предпочитают коньяк.
Терминал выдал оранжевый огонёк. Обработка записи закончилась. Можно было начинать просмотр. Я приложился к фляжке с вином. В нос шибануло мускатом и корицей, напоминая нечто полузабытое из детства. Тёплая волна пошла по телу, расслабляя уставшие мышцы. Я включил воспроизведение и откинулся в кресле. Хорошо…
Перед глазами замелькали знакомые ледяные коридоры.
Пещера оказалась крупнее, чем я думал. Прибор ночного видения выхватывает из темноты лишь самое основное. Всё остальное можно узнать, лишь просмотрев реконструкцию записи. Я менял виртуальные источники освещения, приближал и удалял картинку, рассматривал сколы камня при большом увеличении. Как я и ожидал, мёртвого лица на реконструкции не оказалось. У меня попросту сдали нервы.
- В жуткое место ты нас привёл, - сказала монахиня. - А куда ведёт ход?
- Это нам придётся выяснить. Советую поспать хорошенько: завтра будет тяжёлый день.

* * *

Тяжёлому дню предшествовала тяжёлая ночь. Мне впервые за последние недели снился Лангедок. Точнее - санблок. Я плыл в облаках пара, среди измученных рунари. Не помню, о чём я просил их. О любви? Прощении? Понимании? Рунари шарахались от меня, словно от прокажённого. В клубах пара мелькнуло отчаянное лицо Весенней Онхи - пустое, ветхое, словно разодранный мешок.
А потом я безо всякого перехода оказался в пещере. Пещера эта одновременно была трубчатым холмом - местом для ночлега. Я стоял у подножия, не зная, куда податься. Все трубы были заняты; в каждой лежал полупереваренный мертвец. Они не пускали меня - ведь я-то всё ещё был жив.
Когда я проснулся, сердце бешено колотилось. В катере стояла духота - кондиционер почему-то не работал. Я поднёс к лицу руку с часами. На циферблате высветилось 15:83. Несколько секунд я тупо смотрел на эти цифры, а потом до меня дошло. Конечно, по корабельному времени «Красотки Игрейн» стоит глубокая ночь. Я проспал всего часа три.
Терминал пилота горел приглушённым золотистым светом. Рядом сгорбилась тёмная фигура. Альберт просматривал сделанную в пещере запись. Он так увлёкся, что не заметил, как я подошёл.
- Не спится, парень? - Я положил руку ему на плечо. Альберт вздрогнул:
- Андрей?! Фу, напугал…
- Извини, - я уселся в соседнее кресло. - Полуночничаешь?
Ои отвёл взгляд:
- Да… Дурь всякая спится. Я рунархов видел… новых… Мёртвыми.
Мы оба замолчали. По негласному уговору мы избегали обсуждать эту тему.
- Я вот что не понимаю… - первым нарушил он молчание. - Видишь стену? - кивнул на экран.
- Вижу.
Он погладил пальцем рычажок прокрутки. Стена чуть отодвинулась, повернулась. Интересно, когда он успел так наловчиться в обращении с виртуальной камерой?
- А теперь с этого ракурса.
Хаотичные буро-зелёные пятна слились воедино. Из них проступило лицо: на нас скорбно смотрел Джиттоля.
- А вот ещё. И ещё…
Камера металась по пещере, выхватывая изображения. Словно на картинке из старинного журнала. «Найди спрятавшихся здесь людей». Мертвецы были нарисованы, вырублены в камне, составлены из осколков камней. Золотистая Вери, Велиаджассен, капитан Ламберт… Изодранное лицо Дэна.
Иртанетта.
- Вот она. Видишь? - проговорил Альберт, с отчаянием глядя на меня. - Ну почему, откуда? Не было её здесь! Не было!
Я вновь проснулся. Боль оседала в сердце, не давая вздохнуть. Я поднёс к глазам часы. 2:38, третий час стандарт-ночи. Выждав на всякий случай немного, вновь глянул на экранчик. Цифры не изменились. Значит, на этот раз я не сплю.
Я осторожно поднялся и направился к пилотскому креслу. Послышалось сонное бормотание, вздох. Моим спутникам тоже приходилось несладко. Альберт скулил, плакала, бормоча незнакомые слова. Мёртвый язык, нам рассказывали о нём в школе. На Крещенском Вечерке, говорят, он в ходу.
Перед тем как включить запись, я несколько минут сидел неподвижно. Иртанетта во сне выглядела взрослой, жаль, что я не запомнил её лица. Интересно, сколько ей сейчас? Восемнадцать? Двадцать? Время в Лоноте идёт медленнее, чем у нас.
Пошла запись. Мерцание переливчатых бликов наполнило пещеру. Искры змеились по сколам льда - фильтр «китайские фейерверки». Вот тут-то и возникла первая проблема. Какие источники освещения использовал во сне Альберт?
Факелы? Армейский прожектор? Лунный свет?
Мне определённо недоставало его мастерства. Я умею работать с виртуальным пространством, но не настолько хорошо. Вот и сейчас: условия вроде бы совпадают, но стены пещеры мертвы. Ни картин, ни барельефов с мертвецами.
Значит - обошлось. Бывают, доченька, и просто сны… Перед тем как выключить экран, я последний раз осмотрел пещеру.
На границе неисследованного пространства стоял манекен. Болванка, грубо напоминающая очертаниями человеческое тело. Ни лица, ни деталей одежды - только гладкий торс да шар вместо головы. Видел я его лишь миг, после чего настройка сбилась. Сколько я ни пытался повторить картинку, так ничего и не вышло.

Глава 8. ЛИЦА НА СТЕНАХ

Невыспавшиеся люди жестоки. Особенно .
- Какой-то ты сегодня… - начала она и задумалась. Грустный? Весёлый? Больной? Невыспавшийся? Альберт весь сжался в ожидании приговора.
Я не стал ждать, что она придумает.
-Подай вон ту коробку, пожалуйста. Мы сейчас поедим, и он станет позавтракавший.
мрачно протянула мне коробку с рационами.
- Опять полезем под землю?
- Да. Пещеру надо исследовать.
Вскрываю банку, болтаю ложкой в дымящемся вареве. Среди звёздочек моркови, крохотных луковичек и полумесяцев картошки рсплывают фасолины в фиолетовых завитушках узоров. Каждая фасолина - модель вселенной. От аромата горячего супа бурлит в животе.
- Далась она тебе. Что ты там ищешь?
- Там труп, - Альберт облизывает ложку. - Скелет на ящиках с золотом. Андрей его когда-то прирезал, а теперь вернулся за деньгами.
- Там человек, - объясняю я. - Такой же человек, как вы и я… Нет, скорее, как вы. Когда найдём его, я всё расскажу.
- Опять тайны. - болтает ложкой в банке фасоли. - Человек должен быть открыт перед близкими.
- Вы обязательно всё узнаете. Но не сейчас.
Силы своих спутников я переоценил. После вчерашних приключений они вымотались куда больше, чем я думал. Даже стимуляторы, которыми я их накачал, почти не помогли. Хорошо хоть с «упырями» проблем нет.
Кстати об «упырях». Я только сейчас заметил, что экзоскелет утрирует особенности походки. Альберт передвигается, как испуганная лань. Движения дёрганые, испуганные, словно он в любой миг готов отпрыгнуть. Даже пустяковый шаг начинается с топтания на месте.
наоборот передвигается вкрадчиво, в смиренной позе. Иногда, забывшись, патетически взмахивает руками. Со стороны всё это очень смешно. Вот если бы нести на себе поменьше. Мне приходится тащить струну Мёбиуса с жилым модулем. Да ещё оружие.
-Мы не заблудились? - спрашивает Альберт. - Я этой скалы не помню.
- Всё в порядке. Вон, видишь, следы на склоне? Там ты вчера упал.
На склоне действительно следы. He-господин страха успокаивается.
- В этот раз идём все вместе, - ещё раз сообщаю я. - Не отставать. Никаких резких движений. Никаких самовольных отлучек. Стрелять только по моей команде.
Когда выходим на место, я объявляю порядок следования: первым иду я, затем Альберт и последней - .
Спуск прошёл легче, чем вчера. Не надеясь на приборы ночного видения, я захватил циркониевый прожектор. В его свете лёд покрылся сеткой радужных линий. Несколько часов такой иллюминации, и глаза запросят пощады. Даже фильтры упыря не помогут. Но именно это освещение использовал Альберт в моём сне.
Луч света выхватывал стеклянистые сколы камня и пятна, подозрительно похожие на лишайник. Я двинулся к входу в лабиринт. Ничего подозрительного.
- Готова? - крикнул я .
- Я уже сигналила. Два раза, - обиженно ответила она.
- Тогда спускайся.
Вскоре вся наша команда оказалась внизу. Мы осмотрели стены и, не найдя ничего, двинулись дальше. Каждые три шага закреплённая на плече «» сплёвывала маячок. За нашими спинами тянулась дорожка из мигающих синим и зелёным огоньков. Мне эти маячки всегда напоминали крошки, которые девочка из сказки бросала на тропинку, чтобы не заблудиться. Но если в сказке крошки склевали птицы, то эти огоньки так просто не погасишь. Даже залп из кассетника переживут.
- Срединник, - вдруг позвала монахиня. - Тебе ничего не кажется странным?
Я посмотрел на стену, куда указывала . Ледовый узор складывался причудливо: белые наросты, чёрная дыра, словно выискивающая добычу. Череп? При некоторой доле воображения…
- Ты что, не видишь? Это же иней.
Альберт придвинулся поближе. Мысли о ночных кошмарах вылетели у меня из головы. Перед нами была загадка поинтересней.
Я провёл рукой по стене. Иней заклубился облаком.
- Здесь есть атмосфера… - севшим голосом проговорил Альберт. - Так и знал.
- Что ты знал?
- Что дело нечисто. Может, вернёмся?
Я только хмыкнул. Вскоре дорога вывела нас в огромный зал с озерцом смоляной воды. Сталагмиты застыли вокруг озера заколдованными фонтанами - словно злой волшебник остановил время. Иней покрывал потолок и стены.
Мы решили разделиться. осталась исследовать озеро. Альберт пошёл по периметру зала, а я взялся подыскивать место для жилого модуля.
Рюкзак со струной Мёбиуса шлёпнулся на лёд. Место как место. Вполне годится для модуля. Поживём здесь, на бережку, рыбку половим. Пока же модуль распаковывается, я осмотрюсь.
Едва я двинулся к ходу, ведущему в глубины пещер, как уши резанул крик:
- Андре-е-ей!
Кричала . Что-то серьёзное: никогда она не звала меня по имени. Я сжал пальцы. В ладонь прыгнул пистолет. И тут же тишину разорвал грохот выстрелов.
Стреляли у озера. !
Я бросился на помощь монахине. Выстрелы повторились снова и снова. Навстречу мне бежала знакомая ссутулившаяся фигурка. Я едва успел деактивировать оружие.
врезалась в меня. Экзоскелеты возмущённо заскрежетали.
- Андрей… там!.. там!..
Она всхлипывала, не в силах отдышаться. Микрофон искажал звуки; я прижимал к груди металлокерамическую куклу, что была , но слышал её рыдания словно бы в отдалении.
- Что случилось? - испуганным зайцем выскочил Альберт.
обернулась, тыча пальцем в чёрную поверхность:
- Не трогайте меня! Уйдите, бога ради!
Залитое светом прожектора озеро напомнило мне Лонот. Подземная река, лодка. Прощальный поцелуй Иртанетты. Всё уже было когда-то. Вот сейчас из-за камней выйдет Маллет с арбалетом в руках…
Над ледяным выступом появился человеческий силуэт. Луч фонаря поймал его, высветив до малейшей детали. Залитое кровью лицо, грязный камзол алого бархата. Итер стоял, тяжело опёршись на шпагу. Тонкое лезвие угрожающе выгнулось.
- А, щенок, ты здесь… - крикнул он. - На этот раз кошка не спасёт тебя.
Я оттолкнул и сдёрнул с плеча автомат. Озеро забурлило; из гладкой смоляной поверхности поднимались головы. Велиаджассен, Ламберт, Рыбаков. Человек-обрубок, сгоревший от лихорадки в аду Южного материка. Дэн в обнимку со своей подружкой. При виде того, что с ней сделал пёс, меня затошнило.
Зубы дракона. Поле, засеянное аргонавтом Язоном.
- Не-е-ет! - Альберт рухнул на колени, выдирая из кобуры пистолет.
- Ложись! - заорал я. Затылок болезненно сдавило - значит, мертвецы появились сзади. Я прыгнул к Итеру. Плазмер выплеснул струю пламени; мягко, почти нежно она коснулась воды. Огненный шар оторвался от поверхности, взлетая к потолку. Пространство вокруг меня загустело, наливаясь силой. «Упырь» адаптировался к ударной волне.
Облака пара заполнили пещеру. В наушниках визжало, словно стая перепуганных летучих мышей металась, не находя выхода. Откуда-то доносились всхлипывания . Я обернулся; клубы пара переливались колдовским светом в лучах циркониевого фонаря.
Среди искрящихся облаков возник женский силуэт. И ещё один. И ещё. Искажённые пропорции, особая посадка головы… Лангедок вновь настиг меня.
- ! - позвал я. - Альберт! Где вы?
Мёртвые рунари приближались. Первой шла та, что умерла у меня на руках во время водного избиения. Затем та, что сгорела на Южном в печи. Следом - жертва вивисекторов.
Я отступал, расстреливая мертвецов из нитевика. Вода в озерце испарилась после первого же выстрела. Дно покрывала сетка белёсых волокон. Над ней обгорелыми сморчками возвышались остовы мертвецов. Кости врастали в грибницу, сливаясь, с ней в единое целое. Краем глаза я отметил «упыря» - тот копошился чуть ли не в самой гуще нитей.
- Зачем?! - доносились до меня всхлипывания . - Почему именно ты?
- , где Альберт? - я схватил беспомощно барахтающегося «упыря», встряхнул. - Где ты его оставила?
- Это… я… - пискнул тот. - Я, Альберт! Она побежала… туда…
Я выдрал мальчишку из «грибницы». Белёсая дрянь, чем бы она ни была, успела опутать его основательно. Неужто она способна проесть металлокерамику?
- Показывай! Её надо найти.
Пошатываясь, Альберт бросился напрямик через озеро. И сразу ухнул в по колено. Я вырвал его из трясины, сам едва не провалившись, и мы помчались в обход.
- ! , отзовись!
· * *
Цепочка сине-зелёных огоньков уходила в глубь запутанной сети ходов. Мертвецы нас не преследовали… да и ясно, что это за мертвецы. Местная форма жизни. Этим тварям ещё миллионы лет эволюционировать, прежде чем они станут представлять мало мальскую опасность для нас.
- Какие твари… - бормотал за моей спиной Альберт, - подумать только!
- Дыши глубже, парень, - посоветовал я ему. - Не сбивай дыхание. Они ведь даже не охотились на нас.
- Не охотились? А что же тогда? Гуляли?
Мы миновали уже несколько ходов, сворачивающих то вправо, то влево. Если цепочка огней погаснет, из лабиринта нам не выбраться… Безнадёжность, разлитая в коридорах, становилась всё сильнее. Я не шёл - проламывался сквозь оцепенение.
- Мы для них не добыча, - объяснил я. - Ты думаешь, часто в эти края забредают люди? У этих тварей своя устоявшаяся пищевая цепочка. А может, и той нет: льдом и камнем питаются.
- Но я видел!.. Альва… и сестрёнка…
- Надо проверить в каких пси-диапазонах фонит эта тварь. Скорее всего, у нас наведённые галлюцинации.

Предыдущая страница 26 Следующая страница


27 Андрей Басирин

Альберт замолчал. Мои объяснения его удовлетворили.
Мне же хотелось знать другое. Куда бежит ? И не встретится ли нам что-нибудь поопаснее манекенов, притворяющихся мертвецами? Оружие у нас есть, справимся. Главное, чтобы она не натворила глупостей.
Пунктир огней оборвался на краю пропасти. Я стал на колени, заглянул вниз. Глубоко. Насколько глубоко, я судить не мог: дна не было видно. Фонарь остался у озера, а прибор ночного видения почти не пробивал темноту.
- , - позвал я почти без всякой надежды. - , отзовись!
Пространство молчало. Я дважды сжал кисть в кулак; пистолет прыгнул в руку. Ствол дёрнулся в руке, выстреливая нитью в стену. У этой модификации нитевика отдача будь здоров: без экзоскелета руку оторвёт. Здоровенный кусок льда упал рядом со мной. Я столкнул его в пропасть и засёк время. Когда послышался звук удара, посчитал высоту. Метров тридцать. Странно… Маяки должны быть видны. Наверное, «» заклинило при падении.
- Доставай замки, - приказал я Альберту. - Будем спускаться.
Альберт молчал. Я не видел его лица, но мог догадаться, что случилось что-то нехорошее.
- Что-то случилось? - мягко спросил я. - Не спи. Нам надо вниз.
- Я… я потерял…
- Что потерял?
- Всё. Я рюкзак у входа оставил… Чтобы легче… Ну, когда исследовать.
Вот так… Лишь сейчас я заметил, что его кобура пуста: видимо, выронил пистолет, когда пытался расстрелять тварей в озере. Я тоже хорош - сбросил рюкзак, чтобы увеличить манёвренность экзоскелета в бою.
- Ничего. Всё в порядке. Сейчас вернёмся по маякам, подберём.
Он помотал головой. Экзоскелет воспроизвёл это движение утрированно.
Андрей, ты это… Я лучше здесь подожду. У меня предчувствие.
Ага. Знаем мы твои предчувствия.
Пойдём. Кончай дурить.
Он не ответил. Просто лёг на пол, и я понял, что он не встанет. Сила отшельника оказалась коварнее, чем я думал. Исподволь, незаметно - она сломила нас. , Грааль, Иртанетта - всё стало маленьким и неважным. Я уселся рядом с ним, привалившись спиной к стене. Вот-оно как… Силы утекают понемногу. Отчаяние затягивает; ещё час, другой - и мы никуда не уйдём. Вплавимся в лёд - как жуки в янтаре. А через миллионы лет нас найдут исследователи. Быть может, потомки той твари, что обитает у озера.
И всё дальше от нас.
Пока мы вместе, мы можем защищаться от влияния отшельника. Разорванные части круга стремятся соединиться. А поодиночке - мы бессильны.
- Поднимайся, - я встряхнул Альберта. - Вставай.
- Как хочешь.
Я взвалил его на плечи, поднялся. Экзоскелет заскрипел, перераспределяя нагрузку. Силы он, конечно, увеличивает, но в супермена превратить не в силах. Сколько там внизу? Тридцать метров? Силовая аварийка должна выдержать.
Мне вспомнился роман, что я оставил недочитанным на борту протея. Что там советовал затейник и выдумщик Акунин? Досчитать до трёх, оттолкнуться ногами от стены и восславить Амиду.
- С богом, - объявил я, шагая через край пропасти. Альберт на мои действия никак не отреагировал. Ему было всё равно.
Стены метнулись вверх. Дух перехватило - как в аквапарке, в чёрной трубе. Удар оказался настолько силён, что в глазах потемнело. Системы «упыря» отчаянно зазуммерили, прося пощады. Их гомон постепенно стихал. Лишь зловещие попискивания, сообщающие о славной гибели силовой аварийки, не умолкали.
Обошлось. Перед глазами вспыхнула схема экзоскелета: несколько суставов светились жёлтым. Ну, жёлтый не красный, жить будем. Мои-то кости все на месте.
- Давай, брат, - отвесил я тумака Альберту. - Поднимайся. До места я тебя доставил;
Я поднял взгляд. На стене темнел барельеф: человекоподобная фигура на троне из ледовых игл. Рогатая голова, трезубец в руках. Дьявол. Ниже металлически поблёскивала дверь. Кто-то до нас распаковал здесь жилой модуль.
Вот и всё. Конец пути. Я подошёл и прикоснулся к сенсорному замку. Если хозяин модуля не задал никаких ограничений, то рисунок на пластике перчаток откроет дверь. И передаст хозяину информацию о госте.
Мембрана раскрылась, и мы вошли в обитель отшельника. Сняли костюмы и двинулись по коридору. Три каюты слева, мембрана санблока справа. Этот модуль был поменьше, чем тот, на «Погибельном Троне». Но общая планировка совпадала. Дверь в кают-компанию открылась перед нами, и я вздохнул с облегчением.
Мать была здесь. Она успела переодеться в черный строгий комбинезон и сидела на диване, прихлёбывая кофе из пластиковой чашки. Нашему появлению нисколько не удивилась.
- Ты прав, срединник, - буднично сказала она. - Здесь действительно живёт некто сродни нам. Позволь представить тебе господина Шиону Туландера.
- Андрей Перевал, - я протянул ладонь. Сидящий возле бара человек равнодушно кивнул в ответ на моё приветствие. Грузный, рыхлый - он выглядел нездоровым. На вид ему можно было дать лет пятьдесят. Седые волосы связаны в неопрятного вида хвост, лицо тёмное, изрезанное морщинами. Руку он мне так и не пожал.
Я потянул за собой Альберта. Мы уселись. Едва заметный кивок Шионы, видимо, означал, что мы можем чувствовать себя здесь как дома. - вот чудеса! - налила нам кофе.
- Вы знаете о моём существовании? - вяло спросил господин Туландер. - Откуда?
Голос его звучал невнятно, как у человека, который долгое время разговаривал только с собой. Движения бессильно обрывались, не находя логического завершения. Казалось, Шиона вообще не видит смысла что-либо делать.
- Пираты высадили нас не где-нибудь, а именно на Сигуне, - сказал я, обращаясь более к , нежели к Туландеру. - Катер сел неподалёку от входа в пещеру. Какова вероятность этих событий? Можете не отвечать. Я и сам знаю: это чудо.
- Когда человек отправляется за Граалем, - назидательно ответила , - Господь являет ему чудеса. Грешно сомневаться в его величии.
- Так ты знала, что я ищу Грааль?
- Не совсем. Ты ведёшь игру лжи и притворства, но у нас, дианниток, есть свои пророчества. Хвала Господу, они сбываются. Расскажи нам. Расскажи всё, что знаешь. И прошу тебя: отбрось своё двуличие. И я начал рассказ.
· * *
Рассказывал я долго. Лонот, Иртанетта, школа экзоразведчиков. Концлагерь на Лангедоке, заговорщики и «Погибельный Трон». Наконец перешёл к теории Гранье.
Слушали меня по-разному. Альберт ёрзал, не в силах сидеть спокойно, вздыхал и ёжился. вся подалась вперёд; так несправедливо осуждённый выслушивает приговор - вдруг помилуют? Шиона дремал, расплывшись медузой.
- Достойнейшим, значит, осталось найти двоих? - вдруг переспросил он. - Этого, как его… медиатора?
- Медитатора. И огненную демонессу.
- В купности получается…
Он вновь погрузился в свои внутренние сумерки. Я уж решил, что он спит, как вдруг отшельник зашевелился.
- Да, - сказал Шиона. - Истинно так. Не примите слова мои превратно. Но достойнейшим лучше плюнуть на это дело.
- Как плюнуть?
- Слюной - как говорится в писаниях древних сюцаев. Плюгавенький встречался с человеком, занимающим мысли великих.
Шиона умолк - на этот раз надолго. кашлянула, но никакой реакции не последовало.
- Омерзительный тип, - заметила она. - Хороши же мы, коль из всех людей судьба столкнула нас именно с ним. Но Господь сражается любым оружием. Смиримся с этим.
Я промолчал. Пока Туландер не заговорит сам, тормошить его бесполезно. «Ничтожнейший» и «плюгавенький» родился на Иньчжоу-3. Недеяние на этой планете ценится очень высоко. Иньчжоулане с рождения обучаются высшей праздности.
Я налил себе ещё кофе. Добавил ликёра «Вааанааа Тааалллиииннн» (древняя и очень редкая марка, почти в неизменности просуществовавшая несколько веков) и уселся на подлокотник кресла, наблюдая за отшельником. В Лоноте, глядя в Морское Око, я решил, что мы чем-то схожи. Как оказалось - нет. Туландер напоминал толстенького китайского божка - но не весёлого, как их изображают в храмах, а брюзгливого.
- Поганенький не скажет зря. Чаяния прекраснодушных обречены на провал. Дело в том, что человек, которого ищут прекраснодушные… медитатор… он…
- Да кто же он? - не выдержала . - Скажите же наконец, хватит мычать!
- Он даос деревянного служения.
- Чего?
Шиона повторил. И добавил:
- Никудышнепькому очень жаль. Но медитатор - звено в цепи причин, приведших бесполезного на Сигуну. Как говорится, благородный муж да соразмерит силы с предначертанным. И коли окажутся препятствия непреодолимыми, то утешится мудростью мудрых.
Водянистые глазки Шионы смотрели то на меня, то на монахиню:
- Убогонький просит снисхождения. Достойным не покинуть Сигуну: ведь мёртвые следуют за живыми, как иероглиф «извергнуть» следует за иероглифом «пища».
- Ты о тварях, что живут у озера?
- Осмелюсь поправить: об одной твари. Да не обманут доблестного мужа многочисленные обличья зла.
Значит, я был прав.
Эти не проблема. Я их перебью.
…
Паузы в разговоре - серьёзное испытание. Пообщавшись с Туландером, я стану средоточием спокойствия. Если его раньше не придушит.
Наконец Шиона ответил:
- Достойный муж умеет воодушевлять сердца. У есть . Найдётся и запас топлива. Но медитатор обитает на Терре Савейдж. Для упорных духом нет невозможного, однако кто проложит курс?
- Я.
Брови отшельника прыгнули вверх:
- Да простят невежество и самомнение хиленького, но пол и цвет волос благороднейшего из мужей…
- У него счётчица в окраинниках, тупоумный ты червяк! - рявкнула монахиня. Туландер при этих словах радостно закивал. - Ты. тупой, Шиона. Ты очень тупой, понимаешь это? И оттого наводишь на мысли о грехе.
Альберт захихикал. одарила его яростным взглядом:
- Я имела в виду мысли об убийстве, а не то извращённое непотребство, о котором ты подумал.
- Но я… мать , я тоже ничего…
- Как будто я не знаю, что у тебя на уме.
Альберт покраснел ещё сильнее. Я дождался, пока они успокоятся, а потом спросил:
- Ваша далеко отсюда, господин Шиона? И курс… У вас хороший компьютер?
- Плешивенький… - начал Туландер и умолк. Казалось, он уменьшился в размерах. Не человек-гора сидел перед нами, по всего лишь испуганный, рыхлый толстяк. - Да, найдётся. Конечно же найдётся.
Мне стало жаль его. Крепко, по-человечески жаль. Человек не краб - он не должен прирастать к панцирю.
- Сколько вы прожили на Сигуне, господин Шиона?
Губы отшельника беззвучно шевелились.
- Когда яшмовый Тай Чи купил прачечную… А Ци Лю… нет это было в первом браке… Десять лет… Подумать только… Десять лет!
- Пора в путь, Шиона, - твёрдо произнесла монахиня. Глаза её подозрительно блеснули. - Это к лучшему. Всё к лучшему.

ЧАСТЬ 4
ХРОМОЙ КОРОЛЬ И ЕГО ПАСЫНКИ

Глава 1. КОЛЕСНИЧИЙ АПОКАЛИПСИСА

Вселенная расширяется. Звёзды меняют свой цвет с белого, жёлтого и зелёного на красный. Заметить это невооружённым глазом невозможно, но я доверяю Допплеру.
Мы всё дальше и дальше уходим от Сигуны.
Корабль Шионы называется простенько и со вкусом: «Стремительный зверь Цилинь, любимец императора Бао Сю, правившего под девизом „Процветание и нанотехнологии"». Даже сам Шиона признаёт, что название длинновато, а поэтому мы зовём кораблик просто «Стремительным». Конечно же, это преувеличение. Соревноваться в скорости с большими кораблями, и уж тем более с протеем, он не способен. Пинасса есть пинасса. Однако для наших целей «Стремительный» более чем хорош.
Шиона считал, что Сигуна - его последняя пристань. Десять лет он просидел в модуле, не высовывая носа. Но, видимо, даже разорванный круг даёт силу. Мы вытащили его. Тварь, живущая в лабиринте, погибла в бою. Безликие манекены, пульсирующие кожаные мешки расползались от жара напалма, не успевая убежать. Киношные мифы о чудовищах, что в воде не тонут и огне не горят, всего лишь мифы. Природа скупа и расчётлива. Она никому не даст полной неуязвимости. Потому что не существует тварей, способных заплатить полную цену.
Не мертвецы и не лёд сделали Туландера отшельником. Его держали в плену призраки прошлого. К сожалению, о них я ничего не знаю. Шиона неохотно рассказывает о себе.
Как, впрочем, и остальные люди круга.
Цель нашего путешествия приводит его в ужас. Если бы не наша настойчивость, он так бы и жил в ледовой пещере. По его словам, это куда лучше, чем встретиться с неправильным медитатором.

* * *

Стандарт-суток мы не соблюдали. Сперва мать Хаала скорбно поджимала губы, когда я засиживался за терминалом допоздна, но вскоре безалаберность корабельного времени захватила её. Монахиня понемногу оттаивала. Не раз я заставал Альберта и Хаалу прогуливающимися по скромной оранжерее пинассы. Ничего предосудительного они не делали, только болтали. Но Хаала всякий раз очень смущалась.
Когда «Стремительный» вышел к звезде Терра Савейдж, они сидели в оранжерее, среди кадок с цветущими лимонами и актинидиями. Я с тоской вспомнил сады протея. Где, интересно, носит моего верного Росинанта?
«Симба? - без особой надежды позвал я. - Симба, отзовись!»
Мне ответило далёкое жизнерадостное мурлыканье. Протею было хорошо. Он одичал, и это его вполне устраивало. Что ж... Ну и ладно. Я и так слишком завишу от протея.
Я посмотрел на терминал. Терра Савейдж, дикая земля. Кто дал тебе это имя? За какие заслуги? Наверное, Шиона знает. Если бы он был трезв, я расспросил бы его. Но Туландер вот уже неделю пил по-чёрному.
Перед высадкой его придётся засунуть в робоэскулап. Даже не перед высадкой, сейчас. И мне спокойней будет.
От второго гиперузла системы шёл подозрительный сигнал. Скорее всего, это армейский бакен. Наш или рунархский. Точно определить невозможно: на «Стремительном» нет подходящей аппаратуры.
Я отправился в каюту Шионы. Ледовый отшельник сидел на кровати, тупо глядя на пластиковый стаканчик в своей руке. По лицу Туландера блуждала бессмысленная улыбка. Я принюхался. Пахло «бальзамом Круттка» - весьма почитаемым на Инчжоу напитком.
- Поднимайся, - сказал я. - Мы прибываем.
- Уже? - Он поднял на меня пьяный взгляд. - Благородный муж настойчив в достижении цели... Так говорит Конфуций. А нижайший - свинья. - Он рыгнул и вновь потянулся к стакану. - Уважает ли богоравный плюгавенького?
Я забрал у него бутылку и выбросил в утилизатор.
Хватит пить, Шиона. Скоро Терра.
Шиона пьяно погрозил мне пальцем.
- Путь благородного бессмыслен, - почти не запинаясь, произнёс он. - Потому что он путь. Лишь беспутство таит свободу.
- Хорошо излагаешь. Пойдём.
Я взял его за шиворот и поднял. Отшельник не сопротивлялся. Идти он почти не мог, мне приходилось волочь его, как мешок с техническим углем.
Мембрана робоэскулапа раскрылась.
- Прошу вас, потомок Конфуция, - я подтолкнул его к открывшейся двери. Шиона обернулся и прошептал:
- Пусть благороднейший учтёт: сын древа не терпит, когда...
Над дверью зажёгся жёлтый огонёк. Эскулап ждал.
А ну назад. Рассказывай. Чего не терпит?
Мембрана разочарованно затянулась. Туландер смотрел на меня трезвыми глазами:
- Дозволено ли будет сказать ледащенькому?
- Говори, - я потащил его обратно в каюту.
- Слабоумный не всегда был нищ и бессмыслен, как сейчас. Когда-то ничтожненький занимал видное место среди мужей Чёрного Чума.
- Мафии?
Он указал глазами на бутылку. Я покачал головой:
- Нет, Шиона. Тебе нельзя. Рассказывай дальше.
- Чум собирал дань с новооткрытых миров. Терра Савейдж платить отказалась - безумное небрежение путями кармы. Муж мудрый и государственный выпалывает ростки мятежа, пока они ещё малы. Поэтому униженный отправился на Терру во главе армии бойцов Чума. - Речь Шионы всё больше замедлялась: - Высадка прошла под девизом «Трепет и ужасный вид».
- А дальше?
- Дальше... Колонистов небеса покинули. Сожгли мы город. Да прокляла меня золотая дева. Тушеницу с пояса - и в харю нижайшему. А сама лисой перекинулась и бежать.
Речь отшельника звучала всё более бессвязно. Я достал с полки бутыль и плеснул бальзама на полпальца.
- Благодарствую, богоравный. Так о чём говорил, нижайший?
- О лисе.
- Какой лисе? А, этой... Это фигура речи. Но как погиб город, начались чудеса. Ни в чём нам удачи не было. Так бывает: заведётся алчность в сердце, да человека и погубит. Нашептали злые духи плюгавенькому о сокровищах в джунглях, а он и поверил. Через то всех слуг положил и сам злым духом стал. Не будет ему счастья в двенадцати рождениях.
Рука Шионы вновь потянулась к бутылке.
- Хватит, - остановил я его. - Значит, вы разгромили поселение колонистов, а потом отправились грабить местных. А медитатор?
- Медитатор... Странный парод обитает в джунглях. Среди деревьев живут, древу поклоняются. Из чащи отрок вышел. Сам как яшма, глаза - листва весенняя, и возрастом схож с двенадцатилетиим. Я, говорит, дитя леса. И пошли беды: то на базе реакторы горят, а то мятеж.
- То есть ты думаешь, что мальчишка - это и есть Медитатор?
- Кто же ещё? Да будет дозволено никудышненькому молвить. Колесо кармы плетёт причины и следствия, В медитациях отрок нарушал все установления. Оттого гневлив был да неспокоен.
Реальность в повествовании Туландера причудливо переплеталась с вымыслом. Лисы-оборотни, гуи-мертвецы, небесные старцы. Ребёнок, о котором он рассказывал, обладал сверхъестественными способностями. Каким-то образом он уничтожил корабль, на котором прилетел Шиона. Погибли почти все бойцы мафии.
После гибели корабля Шиона полгода прожил в лесной деревне. Жители её поклонялись лесу и порядку. Что это за порядок, Туландер так и не смог объяснить. Когда прибыли эмиссары Чума, Шиона обманул их и бежал на принадлежащей им пинассе. Дальнейшее мы уже знали.
- Такова история пути ничтожнейшего, - завершил он свой рассказ. - А теперь, если суроволицый не думает отступаться, пусть винные бесы возьмут своё.
Шиона уткнулся носом в столешницу и захрапел. Я позвал Альберта и Хаалу, и мы отнесли отшельника в робоэскулап.
Терра Савейдж приближалась. Нас ждали новые загадки.

* * *

Высадка на планету прошла обыденно. Без торжественного трепета, замирания сердец. Сказалось то, что среди нас был Шиона - человек Воды. Его равнодушие передалось всем нам. Удивительно: даже Хаала стала меньше думать о своих и чужих грехах.
Пинасса промчалась над бамбуковыми зарослями, раскалила воздух в низине, убив надежду туземцев на дождь, и села у подножия горы. Обратной дороги не было: свой ресурс «Стремительный» выработал до конца.
Местные жители восприняли наше появление как нечто само собой разумеющееся. У обгорелой опоры корабля появилась группка людей в набедренных повязках.
- Знамение однако, - на ломаном стандарте объяснил им человек в шкурах. - Рис, батат, сладкая редиска - хорошо. Вождь банан давай - один, два, много. Тогда дождь будет. Урожай будет.
Удовлетворённые этим объяснением, люди разошлись. Мы стали частью их простенького, цельного мира, а значит, неожиданностей от нас ждать не приходилось.
Шаман дождался, пока измученный, помятый Шиона спустится по трапу, и отправился нам навстречу:

Предыдущая страница 27 Следующая страница


Грааль никому не служит 28

- Долго тебя не было, драгоценный начальник. Наши дети выросли и обзавелись собственными детьми. Зачем ты вернулся?
Шиоиа склонил голову:
- Лишь мудрецу дано увидеть забор в темноте. Ничтожный бежал от судьбы, да не убежал.
Хорошо. Сын древа ждёт тебя.
На мне взгляд шамана задержался:
- Ты, значит, небесный вождь? По кругу идёшь?
- Да.
Ери развернулся и пошёл по тропинке.
- Оружие не берите, - бросил он через плечо. - Оно вам не понадобится.
Мы двинулись следом. С каждым шагом Туландер горбился всё больше. На его лице поблёскивали капельки пота.
- Благородный муж... - обернулся он ко мне. - Благородный муж не ищет последствий и не чтит причин. А в желаниях-то и кроется погибель.
Я разозлился. Не люблю болтунов. Особенно когда человек толком ничего не умеет, зато на, каждый случай мудрая мысль припасена. Как оказалось, злились все мои спутники - каждый по своей причине. Мы вступили на земли четвёртого человека круга.
Тропинка вилась меж зарослей местного бамбука. Ветерок шевелил коленчатые стебли в пучках полосатых листьев. С ветки на ветку прыгали птицы с ярким оперением. Словно голуби на Казе, такие же бесцеремонные. Видимо, не трогают их местные.
Из-за пригорка показались крытые соломой и черепицей крыши. Посёлок огораживал забор - ровный, словно вычерченный в графическом редакторе. Взрослых на улицах не было. Зато парочками прогуливались дети - непривычно серьёзные, хмурые. В аккуратных будках сидели собаки. Ни лая, ни крика - всё молча, степенно.
Дети одеты как на парад: чистенькие, опрятные, ни пятнышка, ни прорехи. И играют, словно автоматы у конвейера: ни лишнего движения. Но больше всего меня поразило выражение лиц. Дети смотрели так, словно знали, как правильно.
Шаман оставил нас у забора. Сам пошёл к длинному зданию в центре посёлка. Дом этот, видимо, считался роскошным: его степы были выкрашены охрой, а на окнах золотились наличники в виде волчьих голов. И черепица на крыше лежала в несколько слоев. Богатый дом.
Там шаман задержался надолго. Когда же появился, за ним шёл высокий грузный человек в лиловом халате. Усы великана свисали, словно моржовые клыки.
- Вы - злые люди с небес? - поинтересовался великан, едва увидев пас. - Здоровья вам.
- Здравствуй, - отозвался я, а Шиона добавил: - Злые люди на небесах больше не живут. Их убили мы - добрые люди из космоса.
Великан устало улыбнулся. Так улыбаются глупым шуткам уважаемого человека.
- Мы проводим вас много-много есть. Пить. Всё, что нужно.
- Можешь говорить с ними на языке шаманов, Коляшка, - остановил его шаман. - Они мудрые. Всё понимают. Неужели ты забыл драгоценного начальника Шиону?
- Нет, не забыл. Благодаря ему сын древа даровал нам порядок. Язык, на котором говорить. Простой язык. Понятный. Идёмте.
Перед тем, как войти в ворота, Коляшка сорвал лист с дерева. Показал его фигурке обезьяны, вырезанной на столбе. Шаман кивком приказал нам сделать то же самое.
Перейдя линию ворот, мы оказались во власти множества местных правил и установлений. На перекрёстках висели клетки с разноцветными птицами. Переходить от дома к дому можно было лишь по разрешению зелёной птицы. Надписи на стенах следовало читать, даже не зная языка. При малейшем отхождении от ритуала Коляшка хватался за нож.
Наконец нас привели к симпатичному белому домику в тени двух сосен.
- Вот ваш дом, - объявил Коляшка. - Мы вас ждали. Он, - великан кивнул на Шиону, - обещал вернуться и привезти воинов. Сильных воинов. Слово надо держать. Тогда порядок .
- Сын Древа навестит вас ночью, - поддержал его шаман. - Всё узнаете. Будьте готовы. - И они ушли, оставив нас одних.
Гостевой домик оказался уютным. Крышу его покрывала свежая солома, на стенах висели гирлянды из хвои. Напротив крыльца стояла дряхлая виселица. Кожаные ремни почти сгнили, да и перекладина оставляла желать лучшего. У подножия виселицы росли болезненные красные цветы - словно расплескалась кровь.
Глядя на повешенного, мать Хаала презрительно оттопырила губу:
- Обрядовое творчество, да? Мир язычников, вот что это такое. Шиона, вы притащили нас в обиталище скверны.
Отшельник развёл руками:
- Ничего не знаю. При никудышненьком такого не было.
Он помрачнел. Не было, не было, да что-то всё-таки было... Я обошёл вокруг столба. Повешенный висел вниз головой. Руки его перекрещивались на груди, свободная нога была согнута в колене - издалека он напоминал перевёрнутую четвёрку. На сведённом судорогой лице застыла улыбка.
Деревянная скульптура. Но какое мастерство!
- Извращённое понимание искусства. И язычники уверены, что почтили этим Господа!
- Только не устраивай костров инквизиции, умоляю. Вполне симпатично.
Альберт постучал повешенного по животу. Дерево отозвалось глухим утробным звоном.
- Мне кажется, - пробормотал не-господин страха, - что он живой.
- И смотрит на нас. Пойдём отсюда.
Мы вошли в дом. С неприятным чувством я обнаружил, что на соломенных циновках красным нарисованы силуэты подошв. Я разулся. Мои кроссовки как раз идеально подходили к силуэтам. Для пробы я переставил их на соседние - линия выбилась из-под подошвы.
Всё шло так, как должно было идти. Сила пульсировала в воздухе. Каждый из рабов круга меняет мир, наполняя его своим безумием. Альберт, Хаала, Шиона... Мы на правильном пути. Где-то рядом скрывается четвёртый человек круга.
Мы прошли в комнату. Циновки под ногами сменились бледно-зелёными матами из сушёной травы. Повсюду царил порядок: нервный, отчаянный. Тот, что возникает у измученной хозяйки, готовой убить за кружку, положенную не на своё место. На полу лежали коврики: раскрашенный под гранит - для Альберта, затканный золотом и серебром - для Хаалы. Шионе достался коврик, играющий бликами морских волн. Мне - с абстрактным орнаментом. Коврик, украшенный листвой и желудями, оставался пуст.
- Садитесь, злые люди с небес, - усмехнулся я. - Места уже приготовлены.
Мы расселись на ковриках. Откуда-то появился грозный мохнобровый старичок в белом переднике. За ним семенили насупленные дети лет одиннадцати-двенадцати. В белых передниках, с подносами в руках. Руководствуясь одними им известными правилами, дети расставили на матах чашки, чайники и тарелки с травой.
- Злые люди со звёзд. Отдыхать. Вы устать, мы - чай, травка. Хорошо!
Самый младший высыпал в глиняную плошку горсть сушёной травы. Высек искру. По комнате поплыл аромат нагретого солнцем камня, цветов дикого лука и молочая. Кланяясь, словно автоматы, слуги вышли в дверь. Дети попадали точно в такт со своим начальником, и от этого становилось жутко. Хаала вздохнула:
- Андрей, это всегда так бывает? Каждый новый человек круга воспринимается таким, - она огляделась, ища слово, - чудовищем?
- Да. Помнишь лионесцев на «Красотке Игрейн»? Вы превратили их в животных. Я не знаю, как вы живы. Почему вас не убили до сих пор.
- Мы хорошо притворяемся, - заметил Альберт. - Вот я, например: всего боюсь, однако же делаю что-то. Иногда получается, иногда нет... Я что-то не так сказал? - испуганно глянул он на нас.
- Всё так, - неожиданно мягко улыбнулась Хаала. Она повернулась ко мне: - Андрей, ты первый, кто принял меня такой, какая я есть. Пусть у тебя были на то свои причины и своя корысть - неважно. Господь не различает рек по истокам. Спасибо тебе.
Шиона терпеливо ждал, пока закончатся откровения. Затем, кряхтя, потянулся к чайнику. Наливал он чай на особенный манер: низко опуская пиалу, так что струя лилась с высоты.
- Униженный вот что скажет, - объявил он, раздавая чашки. - Вы рассеяли мрак моей души. Убогонький ведь кем был раньше? Мерзавцем. Сволочью. По делам, как говорится, и плеть. Вы же иное, храни вас будда Вайрочана.
Пока он говорил, я взял с блюда лист салата. От аромата курений голова стала лёгкой, как воздушный шарик. Я оторвал кусок и принялся жевать.
- Всё это, - Шиона неопределённо обвёл вокруг себя рукой, - есть отражение чаяний убогонького. Когда появился сын древа, он так сказал: соберите силу желаний своих, и да воплотятся они. По его слову и вышло.
Вкусно. Я схватил сразу огромный пучок травы. Сочная, кисловатая - её хотелось есть ещё и ещё. Такое со мной бывало лишь однажды. Я заболел, а Галча принесла мне лимон к чаю. Этот лимон я сжевал со шкурой - словно яблоко. До сих пор помню удивлённые глаза Галчи.
От ароматов ли гор, от пряного ли вкуса травы, но по телу прокатилась волна свежести и очищения. Я чувствовал себя на грани прорыва. Не хватало небольшого толчка, чтобы прийти к чему-то новому, неизведанному. Так беспокойно и тревожно приходит в город гроза.
Сумерки за окном сгущаются. Душно...
Хоть «Стремительный» и растопил тучи в небе Терры Савейдж, но ветер нагнал новых. На центральной площади селения запалили костёр. Его отблески проникали в комнату сквозь окно. На степе качалась тень повешенного; барабаны стучали всё громче.
- Не нравится мне всё это, - сказал Альберт. - Грохочут, грохочут...
От далёкого предгрозового рокота, вибрировали кости черепа. Было тревожно.
- На Лионессе, - начал я, без зазрения совести выдавая военную тайну, - местные так от нас защищались. Кострами и грохотом барабанов.
- А я одно время с «Языческим ковеном» тусовался. Только мы костры жгли, когда оргии устраивали.
- Ты участвовал в оргиях? - удивидась Хаала. - Господь с тобой, милый мальчик.
- А что такого? - насупился тот. - Все участвовали, и я тоже.
Разговор потихоньку налаживался. Как оказалось, костры и барабаны были не только у меня и Альберта. Шиона когда-то посещал подпольные соревнования по ушу. Хаале довелось участвовать в обряде экзорцизма.
- А давайте, может, вспомним у кого что было? Ну, страшного в жизни?..
Мне стало смешно. Тут Альберт мог заткнуть за пояс любого. Но идея мне понравилась.
- Давайте.
- Вы беду накличете. Это же чужой мир. Где ваша осторожность?
- Хаала, не нуди. - Я похлопал по рюкзаку, лежащему рядом: - У меня с собою генератор сторожевого поля. Жрецов с каменными ножами он не остановит, но задержать задержит.
- Жрецов не будет, - скупо заметил Шиона. - Приземлённенький ручается. Давайте рассказывать истории.
- Пусть Альберт начнёт. Он предложил, ему и слово.
Студент замялся:
- Ну, вряд ли я что-нибудь... Я ведь такой - своей тени боюсь. И вообще... Вот, однажды, помню, было... ещё в школе. Иду через кладбище. Ночью.
Многообещающее начало, - засмеялась Хаала.
Тс-с-с!
Генератор щёлкнул и загудел. На потолке появилось крохотное световое.пятнышко. Оно растянулось, стало прозрачным и заполнило собой всё помещение. Я отыскал в углу подсвечник. Затрещал огонёк, и в комнате уютно запахло свечным воском. Тень повешенного качалась на стене.
- Так вот, - продолжал Альберт. - Иду я через кладбище, а там у свежевыкопанной могилы - человек. Сам без головы, а в руках - деревянный меч. И машет мне: проходи, мол.
- Вероятно, это был рокуро-кубай? - заметил Шиона. - Хотя, нет... Рокуро-кубай - нечто обратное. Одна голова без меча и тела. Вряд ли достойный муж мог так обмануться.
- Ты, наверное, куст за призрака принял, - предположила Хаала. - Такое случается. Ну и как, прошёл?
Нет. Развернулся, и ну бежать!
Шиона не смог скрыть разочарования.
- Муж отважный идёт навстречу своим страхам, - назидательно заметил он. - Рубит их мечом ба-дао и расстреливает из нитевика. Иначе, как говорится, будут они сопутствовать ему во всех инкарнациях.
- Так ведь и сопутствовали, - вздохнул Альберт. - Это парень из моего дома оказался. Негр. У него тренировки по айкидо, а возвращаться ближе через кладбище. Он шёл, шёл, да и задумался. А тут я. Он думал меня пропустить, да забыл, что у него в руке этот... меч ихний. Бокен называется. И лица в темноте не видно. Он у меня потом денег взаймы брал. Глупая история, правда?
- Ну что ты, - Хаала потрепала его по волосам. - Мой ужас ещё позорнее. Я ведь потеряла веру в учителей.
Расскажи.
Хаала замялась:
- Ну не знаю, стоит ли...
- Просим! Просим!
- Тогда слушайте. И не жалуйтесь. - Она вздохнула: - Такое бывает с юными девчонками. Надо уповать на милосердие Господне, но вы же знаете... На словах-то всё гладко. А копни поглубже - такое поднимется, хоть нос затыкай. Случилось это в годы моего послушничества. Было мне лет тринадцать, и была я редкостной оторвой. Честно. Мечтала с еретиками сражаться, естество им мужское отрывать. Я же говорю: молодая была, глупая.
Мать Зюбейда, наставница наша в рукопашном бою, люто меня ненавидела. Гонористых она вообще не любила. Я к ней раз как-то: мол, почему нас не учите? Только по пенькам прыгаем да воду для кухни таскаем! А она мне: хорошо. Сделаем тебе Марину рубашку - чтобы тело удар держало. Это, знаете, не сахар. Три круга по горам голышом - по терновнику да камням - а потом две девахи гранитным камушком всю обстучат с молитовкой. И так - много раз, пока тело не закалится. Спать на досках, ночью тоже молиться...
Я налил ей ещё чаю. Хаала с благодарностью приняла чашку.
- Мать Зюбейда думала, я сломаюсь. Виниться приду. Ну рано мне ещё рубашку было-то. Вогнали б в гроб девчонку - ни за что, ни про что. А я упрямая была! Глаза горят, сама худющая, исцарапанная, тело - сплошной синяк. И фигурой пацанка. Когда Фарида... ну, деваха, что меня камушком обхаживала, насмехаться стала, тут я не выдержала. Отлупила её. Я ведь всё переживала, что у меня вот здесь, - она показала на свою грудь, - мало. У других - вымя так вымя, а я доска доской. - Монахиня вздохнула: - До сих пор стыдно. Я ведь Фариде этой Руку сломала и глаз выбила. Думала, всё: в мешке утопят или шлюхой храмовой сделают, магдалиной. Христос миловал. Выпороли до беспамятства, да в часовне заперли на десять дней. Молиться. Мать Зюбейда, оказывается, всё видела. Сказала потом: «Не за то наказываю, что сестру во Христе и Диане искалечила. А за то, что кичилась, о красоте телесной вперёд духовной думала. Перед Христом все равны: дурнушка и краса. Меч золочёный и глефа титанопластиковая».
Глаза Хаалы затуманились. Отблески пламени падали на её лицо, смягчая грубые черты:
- Там я все десять денёчков и провалялась. У-у-у! Страшно было. Часовня-то заброшенная, для наказаний. Девчонок там перемерло страсть сколько. И привидения шастают... А может, не шастают, показалось мне в горячке. Лежу и всхлипываю: жалко себя, просто ужас. У меня ведь под подушкой медовый коржик был припрятан. И так его захотелось - сдержаться не могу. Я всегда была сладкоежка. Тело горит, больно, а в бреду коржик этот мерещится. И о котятах думаю... Меня в детстве Кошачьей Мамой звали.
К концу четвёртого дня, когда я уже кончалась, явилась мне святая дева Диана. Коснулась моих ран... врать не буду - сразу не исцелились. Но стало полегче. И вот идёт она вверх по лестнице и ко мне оборачивается, манит за собой. И свет от нее исходит - белый, радостный. Я ползу по лестнице, больно... всё равно ползу. А наверху святая исчезла. Но перед этим указала в окно.
Я подтянулась, гляжу в окошко, а там - солнце. Деревья зелёные, лужайка. И на той лужайке - мать Зюбейда с охранником. Он её тискает, а та хохочет, заливается.
Хаала умолкла, вновь переживая постыдную сцену. Шиона заметил:
- Быть может, то не святая матушка вас посетила? Охальный демон Гуу пытался смутить неокрепший ум послушницы?
- Да нет, - поморщилась Хаала. - Святая была настоящая. Матриархиня потом всему монастырю объявила, что на мне благодать. Я ведь почему рассказываю? Святая не зря приходила. - В глазах монахини блеснули слёзы. - Она хотела, чтобы я... того... людей принимать училась. Со всеми их недостатками, ложью и несовершенством. Да только не впрок пошло. Я потом до-олго во сне эту сцену видела. Всё забыть не могла. Правда, о крестовых походах уж не мечтала, дурь из меня вышла. А то бы сгинула девчоночкой от ревностности. Раньше-то я на мать Зюбейду едва не молилась.
Фитиль одной из свечей затрещал, выдал струйку дыма.
- Ладно, - раздумчиво сказал Шиона. - Смысла в том большого нет, однако убогонький расскажет. - Он пожевал губами и продолжил: - Произошло это, когда мы карали колонистов Терры Савейдж. Весёлые были времена. Если что-то нам нравилось - брали. Если кто-то говорил «нет» - мы рубили его мечами «ба дао», расстреливали из нитевиков и всё равно брали, что хотели. Такие мы были безжалостные мерзавцы.
- Чай кончился, - сказал Альберт. - Весь выпили.
- Я принесу ещё, - сказал я. - Заодно осмотрюсь, что да как. Шиона, не рассказывай без меня, ладно?
Я убавил защитное поле до минимума, приладил на пояс кобуру нитевика и вышел наружу.
Ночь пахнула в лицо теплом, сыростью и пряным запахом джунглей. Где-то орали ночные птицы. Звуки барабанов стали глуше, их ритм действовал на меня гипнотически. Лихо отплясывали девушки в полосатых халатах. Парни в шароварах и медных масках прыгали через костёр. Хотелось бросить всё и присоединиться к ним. Давненько я не танцевал... Ох, давно.
- Куда, бачка? - высунулась из кустов сонная рожа, размалёванная белым и красным. - Мала-мала отдыхай. Ты есть, ты пить - мы пляска. Порядок, однако.
- Приспичило мне, братец. Извини. И чай совсем кончился, заварите новый.
Рожа заморгала, а потом исчезла среди листьев. Я успел заметить отблеск света на металлическом стволе. Винтовка «Рипли», модификация, рассчитанная на крупных инопланетных хищников. «Рипли» - это нехорошо. Если капля никотина убивает лошадь, то «Рипли» разрывает её на части.
Нас стерегут.
Я отошёл к кустам, не забывая прислушиваться к тому, что происходит за спиной. А там начались административные разборки.
- Чаю сюда! - рявкнула рожа. - Гости много мала пить. Гости бамбук отдыхать. Быстро!
Поднялась суета. Забегали поварята в передниках, у забора вспыхнул огненный глаз плиты. Хорошо у них дело поставлено. С понятием. И ждать пришлось недолго: прибежал чудо-ребёнок в шкурах, как шаман Ери. В руках - поднос с чайником и чашками.
- Господин хочет, чтобы я отнёс чай, следуя шагом Цу или шагом Иэ?
Господин сам отнесёт чай. Благодарствую, отрок.
С «отроком» я загнул. Но уж больно они забавно выражаются.
Войдя в комнату, я обнаружил, что Шиона времени не терял:
- ...и вот он говорит: «Я - сын древа. Обещайте, что не станете убивать туземцев. За то - исполню три желания».
Как ни старался я войти бесшумно, поднос звякнул.
- Тс-с-с! - прижала палец к губам Хаала. - Садись. Я уселся, поставив чайник рядом с пей. Шиона рассказывал:
- И тогда Большой Хао схватил веточку и говорит: «Хочу золото! Много золота!» По слову его и сбылось. Засверкало в небе, жидкий огонь пролился. Прибегают люди И Пына: так, мол, и так, склад боеприпасов к небесной владычице Си Ван My отправился. А на страже Игнисса стояла - дочь Большого Хао. И свёрток с собой пластиковый тащат, чёрный. Развернул Хао пластик, глянул, во что дочь его превратилась, - и умом тронулся. Кричит, бьётся. - Шиона вздохнул: - А несовершенный возьми да ляпни: «За погибшую волею Чёрного Чума страховка назначена. Ты, Хао, теперь богат».
- А он?
- Против дао пошёл. Сжал ветку до хруста, кричит: «Не нужно мне проклятого золота! Пусть доченька моя живёт».
Я взял чашку рассказчика, выплеснул старый чай и налил свежего.
- Благодарствую, - Шиона отхлебнул и продолжил гбудничным голосом: - Ожила она. Села, руками обугленными шарит вокруг себя. Четырнадцать лет деве было. Вся её красота в огне сгинула - живой труп остался. Криком заходится, кричит, а умереть не может - по велению отца.
- Я слышал похожую историю, - заявил Альберт. - Только там речь шла о высушенной руке обезьяны. И третье желание было, чтобы всё осталось по-прежнему?
- Благородный отрок ошибается. Прежде чем Большой Хао назвал третье желание, ничтожненький застрелил его из нитевика. Глупо тратить такую силу в угоду прихотям неразумного. Мы уложили Игниссу в робоэскулап и отправили к выжившим колонистам. И Пын клялся, что душу из них вытрясет, а заставит вылечить отроковицу. Так-то вот.
Случилось странное. Я точно помню, что зелёный коврик слева от меня был пуст. Но вот сидящий на нём человек вытянул обнажённые руки, похрустел пальцами:
Отличная история, Шиона. Рад был её услышать.
Монахиня отчаянно завизжала. Туландер отреагировал правильно: без замаха пнул незнакомца в голову. Тот даже уходить не стал: рубанул летящую ногу ребром ладони. Что-то хрустнуло.
Я отпрыгнул к окну, целясь в голову незнакомца из нитевика. Альберт путался в ремнях кобуры. Хаала же стояла на коленях, вытянув руку. Вид у неё был сосредоточенный, как у ребёнка, кормящего лошадь сахаром. Но вместо кусочка сахара в руке звенело вибролезвие. Клинок расплывался скрипичной струной. Остриё плясало в миллиметре от кадыка гостя.
- М-мерзость какая, - фыркнула монахиня. - И не стыдно ему!
Хаала была шокирована. Незнакомец не носил одежды, Зелёный клетчатый шарф перехватывал волосы, на груди висела веточка дуба на сыромятном ремешке. Запястья и лодыжки были украшены кожаными браслетами. Вот и весь костюм.
- Уберите оружие, - попросил гость. - Я мирный. Да.
- Госсподи!.. - Хаала не знала, куда деваться от отвращения. - Ты - мирный? Да ты хоть рожу свою в зеркале видел?
Тут она преувеличивала. На бандита гость похож не был. Широкий в кости, мускулистый, загорелый. Лицо скуластое. Нос чуть с горбинкой, губы тонкие, нервные. Волосы до плеч, обрезаны неровно - как у Маугли в мультфильме. Симпатичный парень. Выражение лица, правда, злобное, но я бы тоже разозлился на его месте. Виброклинок у горла - это противно.
Шиона потёр ушибленную ногу, поклонился:
- Мастера боя видно издали. Если мои друзья не убьют вас, то ничтожненький готов вас им представить.
- Неужели? - Хаала чуть отвела клинок в сторону-
- Это Ориллас. Благородные называют его неправильным медитатором, а несовершенные - сыном древа.
Я бросил быстрый взгляд в окно. Виселица была пуста.
- Вы - гости, - быстро заговорил Ориллас. - Это хорошо по-вашему? На хозяина - с ножом? С пистолетом?
- Опусти лезвие, Хаала, - приказал я. - Он один из нас.
- А вы - одни из меня, - съехидничал Ориллас. Однако, когда Хаала выключила клинок, а я убрал пистолет в кобуру, нападать не стал.
- Чаю дайте. Я пить хочу. - Глаза Орилласа зыркали туда-сюда. Напряжённые плечи придавали ему вид нахохленной совы. - Хорошо устроились. Молодцы. Древо будет с вами.
Я налил ему чаю. Ориллас неловко принял чашку, отпил. По подбородку потекла блестящая струйка.
- Я так не могу. - Хаала чуть не плакала. - Прикройте же его чем-нибудь!
Туландер покопался среди своих вещей и протянул гостю плащ:
- Соблаговолите принять.

Предыдущая страница 28 Следующая страница


29 Андрей Басирин

Тот с подозрением покосился на подарок:
Шерсть?
Лён.
- Не приму. Вегетарианское.
- Тогда это возьмите. Натуральный шёлк, о господин сын древа. Мой церемониальный халат. Для нижайшего это будет большой честью.
- Шёлк. - В лице Орилласа проступило сомнение. - Что такое?
Как мог, отшельник рассказал ему о тутовых шелкопрядах. Ориллас слушал благосклонно, только в конце поинтересовался, чем шелкопряды питаются. Туландер взялся объяснять, но я пнул его в лодыжку.
- Они хищники, - сказал я. - Мух жрут, ящериц. Могут кошку загрызть. Или даже овцу. На Инчжоу шелкопрядов заводят, чтобы те ловили мышей.
- А почему тутовые?
- Игра слов. Тутовый шелкопряд - тут прядет, там нет. А тамовые - наоборот.
Шиона кивал, словно китайский божок. Я всё боялся, что он ляпнет правду, но обошлось.
- Я висел за окном. Всё слышал. Очень интересные истории. - Ориллас повернулся ко мне. - Ты расскажешь свою?
Я покачал головой:
- Нет, Ориллас. Не сейчас. Но тебя я выслушаю с удовольствием.
Сын древа закутался в халат. В отблесках костра он напоминал демона, какими их любят рисовать в лионесских храмах.

- Я? Да, могу. История Шионы не полна. Позволяешь? - Туландер кивнул, и Сын Древа продолжил: - Было третье желание. Шиона его высказал. Просил, чтобы древо навело порядок в мире. Сделало всех счастливыми.
Хаала и Альберт растерянно хлопали ресницами. Один Шиона сохранял спокойствие.
- С тех пор всё идёт своим чередом. Здесь, - сын древа развёл руками, словно обнимая весь мир, - единственный порядок, который может вообразить древо. Я строю его. По мере сил.
Всё ясно. Желания надо формулировать чётко. Горькая судьба Большого Хао ничему не научила Шиону. «Порядок», «счастье для всех» - что может быть неопределённей?
И вот результат. Древо принялось осчастливливать окружающих в меру своего деревянного разумения.
Я попытался представить, как всё могло происходить. Кроме мелких деревень на Терре есть город-колония - официально он принадлежит Чёрному Чуму. Вот база мафии погибает в катастрофе. Флот тоже. Колонисты трясутся, не зная, как быть. Страшный Шиона Туландер бродит где-то в джунглях, он всё ещё жив. Прилетает катер с И Пыном на борту и обгорелой девочкой. Хирурги, естественно, делают всё возможное, чтобы поставить её на ноги. Ведь иначе вернётся ужасный Шиона.
Время идёт. Шиона попросил счастья и порядка для всех и обрёл покой - как его понимает древо. Безвольным он живёт среди аборигенов. Те поклоняются ему, как пророку. Ориллас строит деревянный порядок вещей. Чёрт возьми! Мне всё было понятно, кроме одного: как Туландеру удалось попасть на Сигуну? Вряд ли он сам бежал с Терры.
- Теперь мы никогда не расстанемся, - Ориллас отпил из пиалы. - Я узнал, что есть ещё места. Они - в беспорядке. Но это ничего. Небо я уже заклинаю, летающих птиц - тоже. Селения подчинил. Остался город.
Пальцы Орилласа сжались на белом фарфоре. Чашка лопнула, и чай пролился на колени сына древа:
- Мы пройдём всюду. И везде установим порядок. - Он поднялся: - Отдыхайте. Завтра нам в путь.
Халат соскользнул с плеча Орилласа; Хаала зажмурилась. Зашлепали по травяным матам босые ноги. Генератор силового поля беспорядочно запищал и умер. Порядок, нравившийся древу, технику исключал.
- Что это было? - спросил я, когда Ориллас ушёл.
- Ничтожненький просит извинить его, - вяло отозвался Туландер. - Будь у убогонького воля, он бы не возвращался на Терру Савейдж.
- Но ты знал, что он ждёт тебя? - спросила Хаала. - Почему не предупредил?
Туландер пожал плечами:
- Сила древа - странная сила. Я не властен над ней.
- Что же теперь с нами будет?
- Ориллас узнал о существовании города. Поселенцам придётся туго. Ничтожпенький видел, как сын древа создавал порядок. Как учил местных своему языку. Оп великий маг. Об одном молит ничтожненький: не говорите ему о... - Шиопа указал глазами на потолок.
Я понял. Если неправильный медитатор узнает, что существуют другие планеты, начнётся кошмар. Ни земляне, ни рунархи не сумеют сдержать существо, знающее, как всё на самом деле.

Глава 2. МЫ ВОЗВРАЩАЕМСЯ К ЦИВИЛИЗАЦИИ

Мои подозрения оправдались. «Стремительный» превратился в мёртвый кусок металла. Обычно, когда загибается ходовая часть корабля, хоть что-то да продолжает функционировать. Работает электроника, действуют мембраны входов, системы очистки воздуха и воды.
Но порядку не нужны космические корабли.
Когда я спускался по опоре корабля на землю (трап тоже не работал), внизу ждал шаман Ери.
- Сдохла? - лаконично спросил он. Я кивнул.
- Ориллас - мужик. Ты, начальник, держи ухо востро. А то будешь в порядке.
Я вгляделся в лицо шамана. Грязь, краски - всё это не могло обмануть меня. Когда-то Ери жил в одном из миров Второго, а может, и Первого Неба. На местных он был похож не больше, чем садовая лилия на незабудки.
Кто ты? - спросил я.
Шаман сплюнул:
- Я прилетел вместе с Шионой. Здесь ещё несколько человек найдётся из наших. Не всех джунгли сожрали.
- Джунгли? В смысле - древо?
- Да. Древо. Город жалко... Ориллас старается, порядок несёт. И принесёт. - Еремей огляделся: - О других планетах - ни слова. Понял?
- Я знаю.
- Не знаешь. Я десять лет живу в порядке - мне даже начало нравиться. Но если так станут жить все, то лучше удавиться. Ты Кампанеллу читал?
Я кивнул.
- Здесь - деревянная Кампанелла. Разумная и логичная. - Он вздохнул: - Мы с ребятами пытались Шиону с Терры сплавить. Думали, лучше будет... Но нет. Этого беса никто не образумит. Видишь, вы его нашли и вернули. Это судьба. Возвращайся. Если тебя долго не будет, сын древа с меня спросит.
Я вернулся в селение. Подготовка к «деревянному» походу шла полным ходом. Селение кипело, словно растревоженный муравейник. Ориллас сидел на центральной площади, скрестив ноги. Его лицо свело судорогой, мышцы окостенели. Глазные яблоки под зажмуренными веками трепетали. Сын древа грезил наяву. Когда я подошёл ближе, он объявил:
- Ты искал меня - там, за куполом неба. Зачем?
- За куполом?
Ориллас оскалился. Веки чуть приоткрылись; белым сверкнули глазные яблоки.
- Ты думал, я не знаю? Терра маленький мир. Есть другие - больше, красивей. Там живут рунархи, люди. Есть Чум, есть император... но нет древа. Знаешь, в чём парадокс? Все, кто живет здесь, так или иначе касались древа. Просили чего-нибудь. Требовали. Так древо постигает мир, иначе не умеет. Твои печали - иное. Кое-что я в них понимаю, кое-что - нет.
Я присел на корточки:
- Я действительно искал тебя, Ориллас. Ты мне нужен. Скажи, что ты видишь?
- Темноту. Звёзды... Ветер несёт стальные семена, наполненные жизнью. Чтобы засеять планеты. Ваши враги двинулись в путь. Я ощущаю их присутствие.
Я тоже чувствовал это. Сознания моих окраинников стали ближе, болью отдаваясь в затылке.
«Симба», - позвал я. Что-то шевельнулось - полуоформленная мысль, сгусток понимания. Протей искал меня. Будь у него столько же воли и целеустремлённости, как у бывших каторжников, мы бы встретились ещё у Сигуны. Но протей - ребёнок, отвлечь его очень легко. «Симба, лети на Терру Савейдж. Слышишь?»
Меня обдало волной обожания.
- Ты зовёшь своего зверя? - поинтересовался сын древа. - Зови. Он понадобится.
- Откуда ты знаешь о нём?
- Знаю. Я вижу. - Ориллас умолк. Тело его неестественно выгнулось, скрутилось. Воздух вырывался из лёгких со свистом и хрипом: - Уйди... Не стой здесь. Больно.
Ладно, с Орилласом мы ещё потолкуем. Пока надо отыскать моих спутников. Я шёл через деревню, и разметка дорог мало меня волновала. А зря. С крыльца одного из домов за мной наблюдал трёхлетний малыш. Когда я пересёк улицу под аккомпанемент хлопающих красных крыльев, он не выдержал и заревел. На его глазах рушился порядок. Этого детская душа стерпеть не могла.
Хаалу, Альберта и Туландера я нашёл на краю деревни. Взгляды их были полны надежды.
- Ну как?
Пинасса мертва. Нам не улететь.
Они переглянулись. Альберт сообщил:
- Андрей, это дьявол. Он от залпа нитевика уворачивается!
Впервые я видел не-господина страха настолько обескураженным.
- Нам придётся последовать за ним, - подтвердила Хаала. - Это наша вина. Господь являл знамения, но мы оказались слепы. Видишь местных?
Я посмотрел туда, куда она указывала. Великан Коляшка, шаман Ери и ещё несколько аборигенов крутились возле побитого исследовательского антиграва. Модель «запорожец», старая и надёжная машинка.
От антиграва осталась лишь ходовая часть. Всё остальное - обшивку, вооружение, системы регенерации воздуха - селяне давно растащили. Вместо кабины они поставили шалаш. Из-за него машина выглядела горбатым великаном. Антиграв-подвеска работала: сломать или потерять шар компенсатора могли разве что либертианцы.
«Запорожец» парил в полутора метрах над землёй; от раскуроченного блистера в траву уходили поводки. Ездовых зверей я не сразу разглядел, а когда разглядел, удивился. Котов в упряжках не использовал никто. Жители Терры Савейдж отличились.
К нам подошли Коляшка и худощавый человек в очках и бесформенном свитере.
- Знакомьтесь, - представил своего спутника вождь. - Упенька. Лучший знаток ездовых котов. Он... как это сказать... профессор? А, профессионал.
Мы поздоровались с профессором. Тот тряхнул огненной гривой и сообщил:
- Животина - она чуткости требует. Это ездовой кот. Да. - И ушёл в себя.
Носильщики суетились вокруг «запорожца», загружая припасы, медикаменты, оружие. Ориллас готовился к роли колесничего Апокалипсиса.
- Где Шиона? - спросил я.
- Там, - Хаала махнула в сторону гостевого дома. - Переживает.
- Опять?
- Всё утро. И ноет, и ноет... Как будто мы в лучшем положении, чем он.
Я отправился в указанном направлении.
- Андрей, не опаздывай, - крикнул вдогонку Альберт. - Коляшка говорит, скоро отправляемся.
- Хорошо. Постараюсь побыстрее.
Как мне и обещали, Туландера я нашёл у виселицы. Отшельник сидел, привалившись к стене, и меланхолично курил трубку.
- Сбежал? - спросил я.
- Истинно так. Ничтожненький в ужасе, - ответил тот.
Ужаса в его голосе не чувствовалось. Вообще, за речами Туландера сложно разглядеть истинные чувства. Всё, что он говорит, звучит с одинаковым равнодушием. Но я уже научился различать его интонации.
- Что случилось, Шиона? Человеколюбие не даёт покоя?
- Благородный и чистый душой не понимает. В городе нас ждёт Игнисса-смерть.
- Та самая? Дочь Большого Хао?
- Коляшка поведал гугнивепькому. Жернова кармы мелют медленно, но верно. Агатовая дева жива. Она ненавидит гугнивенького.
Ты думаешь, ей известно о нашем походе?
Шиона сделал неопределённое движение плечами:
- Может, да, может, нет... Глаза колонии открыты; проглядеть пинассу они не могли. Судьба лядащенького прискорбна. Все его деяния обречены на провал.
- Не каркай, Шиона. - Я придвинулся к отшельнику. - Лучше скажи: Игнисса может быть пятой?
- Круг велик. Он включает в себя всё на свете, и чаяния его предсказать невозможно.
Я вздохнул. Если мудрецы прошлого похожи на Шиону, странно, как люди вообще выжили.
- Пойдём, Шиона. Нам скоро отправляться.
- Она ненавидит убогонького, - покачал головой отшельник. - За что? Я ведь следовал своей природе.
- Пойдём, - повторил я. - Хватит ныть, Шиона.
Я помог ему подняться, и мы пошли к забору - туда, где над высокой травой покачивался терранский джаггернаут. Сытые коты блаженствовали в зарослях гигантской иван-да-марьи. Ещё несколько зверюг (видимо, сменные) дрыхли на корме антиграва. При взгляде на них я почувствовал острую тоску.
«Симба!» - позвал я.
«Здесь, хозяин», - отозвался протей.
«Здесь - это где?»
«В системе Терры, хозяин. Вокруг узла скапливаются корабли Первого Неба. Они ждут врага».
«Ты сможешь высадиться на Терру Савейдж?»
«Через несколько дней. Эскадра ждёт врага. Когда внимание караульных ослабнет, я высажусь на планету».
Значит, протей здесь. Хорошая новость! Насчёт нескольких дней он загнул: если мои соотечественники ожидают руиархов, сторожить они будут на совесть. Вряд ли маптикора останется незамеченной.
«Сколько кораблей в системе?»
«Один линкор, четыре крейсера, пятнадцать фрегатов. Число ялов, пинасе и катботов уточняется. Хозяин, я засёк ещё одного протея. Мы друзья, но будь настороже».
Вряд ли это основные ударные силы. Скорее вспомогательные войска со спецзаданием. Но то, что в системе Терры появились земляне, тревожный факт. Терра слишком близка к владениям Тевайза. Неужели началось?
- Садитесь, злые люди с неба, - церемонно поклонился Коляшка. - Колесница готова. Упенька готов везти вас.
Сын Древа уже шёл к нам. За забором мелькнул ствол «Рипли» - стрелки бдительно наблюдали, чтобы мы не выкинули какую-нибудь глупость. Я запрыгнул на борт «запорожца» и протянул руку Хаале. Монахиня с негодованием отвергла мою помощь. И тут же сделала выговор Альберту, что тот о ней не заботится. Не-господин страха лишь хлопал ресницами.
Наконец все разместились. Упенька достал из шалаша бамбуковое удилище, к которому была привязана бечёвка с бантиком из листьев. Бантик запрыгал перед носом у котов. Звери бросились за ним, пытаясь поймать, и колесница двинулась вперёд.
- Это уже не Кампанелла, - задумчиво пробормотал я. - Это Сирано де Бержерак.
Несмотря на всю фантасмагоричность конструкции, антиграв мчался довольно резво. Скоро Упенька спрятал удочку, а коты продолжали бежать безо всяких напоминаний.
- Умный зверь, - обернулся ко мне проводник. - Играть любит. А так - шибко бежит, не догонишь. К утру там будем. Или утру-утру-утру.
Я толкнул в бок Орилласа:
- Что он говорит? Когда будем на месте?
- Может, завтра. А может - через три дня.
Я кивнул. Примерно так я и понял. Неясно лишь, отчего такой разброс. Что может замедлить паше продвижение втрое?
Скоро я это узнал.

* * *

Тень антиграва скользила по траве, всё больше и больше нас опережая. Вот уже вторые сутки мы плыли над саванной. Бамбуковые джунгли кончились в первый же день путешествия. Селение Коляшки располагалось на самой границе чащи. Древо древом, а забираться глубоко в лес люди не отваживались.
Альберт забеспокоился. В последнее время случалось это всё реже и реже: тревожность не-господииа страха уходила. На этот раз причины для волнения были. Джаггернаут приближался к выжженному пятну.
- Что это? - спросил я у сына древа.
- Не что, а кто. Те, кто шёл до нас. Провозвестники порядка, - равнодушно ответил тот.
Упенька прикрикнул на котов, вздумавших баловать. «Запорожец» плыл мимо насаженных на колья мумифицированных трупов. От жара лучевого оружия почва спеклась в стеклянистую корку; дух смерти витал над этим местом. Ни птицы, ни звери не смели приближаться сюда. Над краем выжженного пятна висела оплавленная капля антиграва - раза в полтора крупнее нашего. Пространство под ним было усеяно кошачьими костями.
Стараясь казаться спокойным, я поинтересовался:
- Сколько же ты отправил экспедиций во имя порядка, Ориллас? Пять? Десять?
- Семь. Семь великих древяных походов. Те, кто здесь, -он указал на обгорелые трупы, - оказались нечисты. Игнисса и её слуги перебили их.
Он задумался, а потом сказал:
- Ты думаешь, порядок - это нечто ужасное? Ты ошибаешься. Я плохо помню детские годы. Но древо воспитывало меня в строгости и любви.
...Древо воспитывало его в строгости. Иначе оно не умело. Ориллас получал еду и питьё, а вместе с ними и знания - бесформенные, интуитивные. Зачастую оформленные в виде неясных грез. Когда Орилласа подобрали древянники, он многое узнал заново. Не выучил, а скорее вспомнил.
Его договор был прост: в обмен на силу и знания, он обязывался служить древу глазами, ушами и пальцами. А ещё - исполнять чужие желания.
Древянники хотели малого: вкусно поесть, хмельно выпить, сладко поспать и красно одеться. Иногда желания разнообразились местью. Юноши и девушки искали любимых. Люди зрелые - достатка. Старикам было всё равно.
А потом на древо набрели поселенцы из города. Познания древа в человеческой природе оказались однобоки и неполны. Ориллас не мог даже понять, чего от него хотят странные пришельцы. Тем не менее он старательно исполнял все желания.
По Терре Савейдж поползли слухи. О мальчишке из джунглей рассказывали разное: и хорошее, и дурное. Древо щедро одаривало соискателей, одаривало, не понимая. Взамен же брало их представления о жизни.
Появление Туландера совпало с порой цветения древа. Его желание оказалось последним. Древо сочло, что постигло человеческую природу, и новых желаний не исполняло.
Что такое счастье, оно не знало. Хорошенько обдумав всё, чего в разное время люди, оно создало свою концепцию порядка.

* * *

Полосатые кошачьи хвосты мерно покачивались среди серебристых метёлок. Море ковыля расстилалось вокруг. Редкие деревья казались островами, затерянными среди его волн. Надоедливо трещали крохотные птички в жёлто-сером оперении. От их воплей звенело в ушах.
Листва деревьев болезненно сверкала серебром; саванна переживала атаку местного паразита. Мимо одного дерева мы проплыли на расстоянии вытянутой руки. Листья покрывал белый налёт, а на ветвях скопились комки пены. При виде их сын древа затрясся от бешенства.
Я дважды пробовал вызвать его на разговор о древе, но оба раза неудачно. Ориллас всячески избегал этой темы. Вот и сейчас он что-то яростно фыркнул и отправился на корму аптиграва - к спящим котам. Я за ним не пошёл. Ездовые коты - животные опасные.
Вечерело. В небе вспыхнули первые звёзды. Упепька тормошил спящих котов, ласково уговаривая их проснуться и сменить тех, что бежали весь день. Мы слезли размять ноги - все, кроме Орилласа. Хаала и Альберт о чём-то шептались, Шиона безучастно стоял рядом. Вдруг он очнулся от размышлений:
- Звёзды... Мужи древности говорят: «Звёзды суть пылающие шары плазмы». Их речам внемлет сама мудрость.
Я устало покосился на него. В последнее время философское настроение нападало на Туландера слишком часто. Сказывалась близость города.

Предыдущая страница 29 Следующая страница


Грааль никому не служит 30

- Нижайший помнит рисунок созвездий на Савейдж, - пояснил он. - Звёзды вон там и там, - указал пальцем, - лишние. Ничтожнейший думает, что это корабли.
- Корабли?
Симба утверждал, что система Терры для земного флота - лишь перевалочный пункт. Эскадры шли волнами; война перешла в решающую фазу.
Я нащупал сознание протея.
«У меня хорошие новости, хозяин. Лангедок взят!»
Сердце радостно забилось. Чёрт возьми! Земля Злого Демиурга - наша!
- Чему ты так веселишься? - ревниво покосилась на меня Хаала. - Между прочим, я хочу сказать тебе одну вещь.
- Что, Хаала?
- Нас преследуют. Альберт ноет больше обычного. Его корёжит от дурных предчувствий.
- С ним всегда так.
- Упенька говорит, коты тоже что-то чувствуют.
- Это серьёзно. Надо его расспросить.
Поговорить с Упенькой мы не успели. Не-господин страха закричал и бросился к нам, тыча пальцем в небо:
- Там! Там!
Мы задрали головы. Одна из «лишних» звёзд мигнула и распалась на две. К земле протянулась тонкая, почти неразличимая глазом нить.
- Ориллас! - закричал я. - Эй, Ориллас! Уходи с антиграва!
Деятельные аборигены ободрали с «запорожца» обшивку и электронику. А значит, с орбиты нас засечь - плёвое дело. Колония на Терре Савейдж принадлежит Чуму, а мафиозные колонии у любых разведок на дурном счету. Как отреагируют военные, найдя невесть чей антиграв на подозрительной планете?
Взорвут. Или захватят. На тахиограмму мы всё равно не ответим - нечем.
- Ори-и-илла-а-ас! Беги!
Кошки забеспокоились, зарычали. Упенька взмахнул удилищем, и антиграв помчался навстречу падающей звезде. Этого я не ожидал. Схватив Шиону за руку, я потащил его в сторону - подальше из опасной зоны. Сжечь нас могли ещё с орбиты, но не сделали этого. Значит, будет охота. Краем глаза я отметил, что Хаала и Альберт тоже бегут прочь.
Радостно, взахлёб завизжал Упенька. Завыли коты. Медитатор воздел руки к небу. И началось.
Тягучие волны пошли от рук Медитатора. Они причёсывали серебристые пряди ковыля, заставляя их лечь ровными дорожками. Ведьмины круги. Сейчас это кажется абсурдом, но тогда я был уверен: окажись в небе облака, они бы легли красивыми концентрическими кругами - древесными кольцами мироздания. Пришёл порядок.
Гнев наполнил меня. Ярость вливалась извне. Я ненавидел упрямство природы и тупоумие людей, не понимающих элементарных вещей.
Как можно спать лёжа?
Зачем еда? Одежда? Корабли?
Ровные линии...
Пить солнце...
Ежедневная медитация...
Расти в порядке...
Хаотические, разрозненные мысли не давали сосредоточиться. Затрещал разряд парализатора. Ещё. И ещё. Катер выходил на крутой вираж, чтобы одним залпом накрыть нас всех. Порядок настиг его. Двигатели захлебнулись, и машина врезалась в землю.
Я рванул из кобуры нитевик. Конечно, от первого удара катеру ничего не будет: инерционные стоки никто не отменял. Сейчас те, кто летел на катере, выберутся наружу. Начнётся бой.
О том, как я буду сражаться против профессионалов-десантников, лучше не задумываться. Без тяжёлого вооружения, без доспехов... Трава почти достигала мне подмышек. Я пригнулся, чтобы спрятаться, и побежал к катеру.
Надо спешить. Первый же залп из армейского плазмера, вроде того, с которым я охотился на тварей Сигуны, выжжет траву на десятки метров вокруг. Мне надо оказаться как можно ближе к катеру. Подальше от огненного моря.
Травяная степа расступилась. Из неё выскользнул худой человек в лиловом узорчатом халате, за ним - ещё несколько. Вооружены они были короткоствольными кинетическими автоматами.
Не десантники. У тех вооружение и броня лучше. Скорее всего, патруль колонистов. Откуда они здесь взялись?
Я пришёл в себя первый. Двоих выкосил из нитевика, остальные нырнули в траву.
Ударил залп из плазмера. Над травой поднялось светящееся изнутри облако взрыва. В воздухе запахло «лавандой» - галлюциногеном из арсенала десантников. Стим-блокада успешно противостояла яду - я так и не потерял самоконтроля. А что толку? Когда выяснилось, что у меня пятьдесят шесть ног и я, хоть убей, не помню, как ими ходят, из ковыля вынырнула унылая слоновья морда. В руках я тоже запутался. Пока я перебирал руки, выискивая ту, в которой зажат пистолет, слономордый навалился на меня всем телом, не давая дышать. От солдата одуряюще несло жиром, чесноком и горячей резиной.
Голову резануло болью, и свет на мгновение померк.
Отключился я на несколько секунд, не больше - огненное пятно в воздухе не успело ещё погаснуть. Чесночная вонь сменилась хирургической стерильностью раскалённого воздуха. Слономордый валялся тут же. Вместо кислородной маски его лицо покрывал спёкшийся блин горелого пластика. Лучевой удар высушил его тело, словно плевок на сковороде.
Я стал на колени. Стим-блокада помогла - лишние руки и ноги никуда не делись, но я мог их отличить от настоящих. Трясущимися руками я принялся шарить по пеплу, отыскивая нитевик. Комбинезон сумел отразить большую часть жара, по всё равно лицо горело и чесалось. Навстречу мне мчались люди в коротких халатах и кислородных масках. Меня они не видели. Я перекатился в сторону, отыскивая убежище, и...
Мать честная! Понятно, почему они меня не замечали. Солдат преследовало зеркальное пятно. В нём в искажённой форме отражался весь мир. Вот пятно перелилось, приняв форму хищной кошки. Я вскочил на ноги.
Протей морф мантикора.
- Симба! - заорал я. - Си-и-имба-а-а! Я здесь!
Пасть протея раскрылась. От рёва задрожала земля. Разбегающиеся солдаты попадали в пепел, прикрывая головы руками.
«Хозяин, стой! - зазвучал в голове голос Симбы. - Я - в небе!»
Поздно. Меня вынесло прямиком на чужого протея.
Колонисты оказались смелыми людьми. Застучали автоматы. Пули вздыбили зеркальную шкуру дождевыми всплесками. Протей даже не обернулся в сторону стрелков.
Ему нужен был я.
- Капитан Андрей Перевал, - прозвенел он. - От имени командующего семнадцатой эскадрой третьего флота Земли приказываю вам сдать оружие. Известие о вашем предательстве дошло до императора. Вас ждёт трибунал.
Я ошибся в классе протея. Это не мантикора, а единорог. Тело протея укрупнилось, ноги стали длиннее и стройнее. Корабль вернулся к своему истинному облику.
Неужели этим и закончится? Поход к Граалю, собирание пяти? С каждым новым человеком круга моя неуязвимость снижается. Пророчество на то и пророчество, чтобы быть исполненным. Но вот я нашёл Альберта, Шиону, Хаалу, Орилласа. Осталась огненная демоница. Когда я встречусь с ней, защита, гарантированная мне Оком Моря, исчезнет. Никто не обещал, что я вернусь в Лонот.
- Ты слишком долго раздумываешь, капитан. - Морда зверя раскрылась причудливым зеркальным цветком. Портал во внутреннее пространство.
«Симба! Ты можешь помочь? Есть коды, блокирующие протеев?»
«Нет, хозяин. Если я выдам их, все морфы проклянут меня. И тебя тоже: ведь отныне мы перестанем доверять людям».
Попятно. Корабль не предаст своих. Я огляделся: солдаты в лиловом безмолвно стояли, опустив стволы автоматов.
Я требую связь с командиром эскадры.
Протей покачал головой-порталом:
- Вряд ли это целесообразно.
- Так будет. Не спорь.
Протей подчинился. Из жерла портала выплеснулась зеленоватая пена. Она лилась плотной струёй, наполняя цилиндр терминала связи. Когда столб достиг высоты человеческого роста, пена собралась в человеческую фигуру.
- Капитан первого ранга Агон Вернер слушает. Раньше, чем я открыл рот, ожила одна из фигур за моей спиной:
- Одну минуту, господин каперанг. Как я понимаю, вы представляете Первое Небо. И несёте ответственность за то непотребство, что только что здесь произошло.
Автоматчик достал голографический значок и показал призрачной фигуре командующего:
- Я - советник Марсель Пьяче. В данный момент говорю от лица владетельницы колонии Терры Савейдж, огнеликой Игниссы Хао. Только что войска Первого Неба атаковали форпост колонии. Расстреляли транспортное средство, принадлежащее колонии.
Вернер поморщился:
- Что за бредни? Вашей планеты нет в списках Второго Неба.
- Вы давно скачивали обновления списков? От имени Белой Управы - высшего законодательного органа колонии - я настоятельно требую проверки.
- Не много ли вы на себя берёте, господин Пьяче? Никаких директив из штаба не поступало.
Автоматчик расстегнул ремень и стянул маску. Под пластиком оказалось смуглое горбоносое лицо с насмешливо поблёскивающими черными глазками.
- Господин Вериер, оставим эти споры. Затребуйте недостающую информацию. Ознакомьтесь с нею. Выясните, кто санкционировал наше вступление во Второе Небо, и тогда - милости просим в нашу столицу. Госпожа Игнисса будет ждать ваших объяснений. Помните: ваше положение шатко. Вполне возможно, что трибунал грозит вам, а не капитану Перевалу.
Слова его звучали уверенно. Вернер заколебался:
- Хорошо. Подождите двадцать минут, я ознакомлюсь с недостающей информацией. - Каперанг повернулся ко мне: - Капитан Перевал, надеюсь, обойдёмся без глупостей? Мы следим за вашим протеем. В случае чего мы будем вынуждены атаковать его.
Зелёный цилиндр растаял в воздухе. Протей замер в позе ожидания.
- Всё к лучшему, господин капитан, - философски заметил Марсель, опускаясь на выгоревшую траву. - Будем ждать. Моя госпожа слов на ветер не бросает.
Он махнул рукой подчинённым. Те опустили оружие. Расселись на островке среди пучков уцелевшего ковыля, принялись переговариваться.
- Где мои спутники? - спросил я. - Они живы?
- Да. Не беспокойтесь. Все, кроме тех двух, что бежали на Джаггернауте.
- Это вы нас преследовали?
- Нет. Ваша лоханка наткнулась на форпост случайно.
Лукавите, господин Пьяче.
Марсель вздохнул:
- Лукавлю. Мы вас ждали. Локатор засёк пинассу, и госпожа поняла, что вернулся Шиона. А значит, следует ждать порядка.
- Вы знаете о порядке?
- Да. Пока Шиона жил на Терре Савейдж, войска древянников отправлялись к нам каждые несколько месяцев. На следующий день после вашей высадки, наши разведчики доложили об отправлении Джаггернаута. Примерно в то же время поступило сообщение о кораблях Первого Неба. Я с отрядом разведчиков незаметно сопровождал вас. Мы собирались дождаться подкрепления из города и перебить вас. Дальнейшее вы знаете. Земляне обнаружили джаггернаут и выслали протея.
- Зачем?
- Они думают, что на Терре располагается пиратская база. В общем-то, так оно и есть.
Истекли положенные двадцать минут, и протей ожил. Вновь полилась зелёная пена, вынырнуло встревоженное лицо Вернера:
- Господин советник, мы приносим извинения. Ваша колония действительно числится в реестре, как сателлит Инчжоу. - Он провёл ладонью по лбу, стирая испарину: - Ничего не понимаю... Два дня назад мы смотрели списки. Терра Савейдж считалась ничейной. Кому могла потребоваться столь быстрая колонизация?
- Известно кому. Чёрному Чуму.
В глазах каперайга промелькнул страх. Марсель поднялся на ноги:
- Напоминаю: госпожа Игнисса ждёт вас. А капитана Перевала, если не возражаете, я заберу с собой.
Как оказалось, Вернер возражал. Но Марсель предусмотрел и этот случай:
- Тут вот какое дело, господин каперанг... Меж нами возникло недопонимание. Весьма сожалею. Капитан Перевал - гражданин колонии Терра Савейдж. Вы можете затребовать списки и проверить. Выдачу его придётся оформлять по дипломатическим каналам. А это, - он развёл руками, - совсем другая история.
Марсель блефовал. Но Вернер не стал проверять. Одно упоминание Чёрного Чума парализовало его волю.
- Победы вам, господин каперанг, и успешного продвижения по службе. - Марсель поклонился призраку. - За сим позвольте распрощаться.
Терминал погас. Зеркальный цветок портала провалился сам в себя. Сверкающий единорог расплылся сферической каплей и взмыл в небо.
- Ну вот, - Марсель энергично потёр ладони. - Дело сделано. Отправляемся в город.
Он обернулся к своим людям и что-то приказал на инчжоусском. Автоматчики забегали, засуетились. Привели пленников. У Альберта на носу появилась царапина, а Хаала обожгла щёку, но в целом они не пострадали.
Сына древа нигде не было видно. Как Марсель и говорил, Ориллас и Упенька бежали на антиграве.
Послышался рёв моторов. Рассекая волны травяного моря, к нам мчались джипы. Один из автоматчиков бросился к ним навстречу, размахивая алой тряпкой.
- Господин Пьяче, как называется ваш город? - спросил я.
- Монт Савейдж. В этом смысле мы не оригинальны. - Он потянул меня за рукав: - Пойдёмте. Сюда джипам лучше не заезжать. Видите, трава закручена? Это порядок, проклятое место. Моторы заглохнут, придётся на руках машины вытаскивать. А нам ещё до Монта добираться.
Солдаты повели к вездеходам гостей.
Или всё-таки пленников? Игнисса ненавидит Шиону. Вряд ли за прошедшие годы её боль угасла. Я зашагал вслед за Марселем. Людей круга пошатывало. После шоковых гранат и парализующих галлюциногенов приходится некоторое время приходить в себя. Ощущения не из приятных.
Пьяче усадил меня в машину и кивнул водителю. Вездеходы помчались сквозь саванну.
- Орилласа искать не будем?
- Нет. Вы важнее. Огнеликая хочет побеседовать с монахиней. И с вами тоже.

Глава 3. ИГНИССА ОГНЕЛИКАЯ

Ночь опустилась на саванну. Мотор джипа гудел ровно, убаюкивающе, и я задремал. Проснулся я, когда мы въезжали в город. За окном мелькали неоновые огни реклам, пешеходы на улицах, автомобили.
Я протёр глаза. Вавилон никуда не делся. Даже по самым скромным прикидкам, население города составляло миллионов десять - двадцать.
- Господин Пьяче, я и подумать не мог, что колония Савейдж настолько развита. Шиона утверждал, что сжёг город дотла.
- Он и сжег, - меланхолично сообщил Марсель. - Госпожа Игнисса Хао сумела отстроить Монт Савейдж, но до былой славы нам далеко. А это - реконструкция. Стереатральиые постановки. Если вы подольше задержитесь здесь, то заметите, что они повторяются. И вон там, - он махнул рукой в сторону гигантского шпиля гостиницы, - видны стыки между картинками.
- Но для чего вам эти потёмкинские деревни?
- Поте... как вы сказали?
- Это либертианский фольклор. Так говорят, когда видят декорации, создающие видимость реальных вещей. Или реальной работы.
- Рисовые солдаты хэшана-Яйцо, - задумчиво проговорил Марсель. - Так говорят переселенцы с Инчжоу. Терра Савейдж - удивительный мир. Думаю, он создан для того, чтобы смущать завзятых материалистов. - Советник окинул взглядом дорогу в гирляндах огней и добавил: - Скоро мы приедем в истинный Монт Савейдж. Огнеликую я предупредил. Она примет вас немедленно. Или почти немедленно - если офицеры эскадры нас опередят.
Последнее очень вероятно. Вериер напуган. Он постарается прислать своих людей как можно раньше. А то и сам заявится. Заварушку на сателлите Берники или Оркиея ему бы простили. Схватись он с войсками Лионессе, на его карьере можно было бы ставить крест. Эти обид не прощают. Либертианцы удовольствовались бы извинениями по тахиосвязи. Но Инчжоу... Чёрный Чум... Этим требуется личное присутствие.
Вежливое обращение, утончённость и дипломатичность - и казус пойдёт на пользу Вернеру. Каперанг обзаведётся влиятельными друзьями: ведь жители Инчжоу ставят случайности очень высоко. И наоборот - глупость, невежество приведут к беде. Среди политиков Первого Неба многие повязаны с Чумом. Неудачное слово, ошибка в цитате - и капитан покатится по нисходящей.
Сияние мегаполиса оборвалось, как полотнище старых обоев во время ремонта. Джип выскочил на узкую улочку заштатного городишки. Мы неслись среди маленьких опрятных домиков, среди палисадников и каменных молитвенных столбов с именами Будд. Начинался настоящий Монт Савейдж.
- Скоро, скоро, - успокаивающе пробормотал Марсель. - Ждите.
Я заёрзал на сиденье. Воздух ощущался удивительно лёгким и сухим. От него бежали мурашки по спине, а тело наполнялось радостью. Так бывает, если долго сидеть у костра, глядя в пляшущие языки пламени. Огонь перетекает в затылок, и кажется, будто весь мир, мысли, тело - лишь отражение огненного танца.
Понятно, почему они так быстро восстановились после рейда Шионы. Сила, разлитая в воздухе, побуждала к действию. Колонисты строили новые дома, ломали старые, перепланировали улицы - всё это буйно, торопливо, взахлёб. Монт Савейдж утопал в деятельном хаосе.
Проехав по мосту, тянущемуся сквозь хитросплетения домов (здания наслаивались друг на друга, словно потёки смолы на сливовой ветке), мы выехали на широкую площадь. Разноцветные фонари щедро заливали её светом. Лимонные, клубничные, изумрудные, индиговые полосы накладывались друг на друга, создавая вакханалию красок и узоров. Терряне строили свой город, как дети рисуют картины - ярко, броско, с душой и жизнью, но без мастерства.
Игнисса Хао ждала нас. Пятая. Недостающая. Глядя на её резиденцию, полную неуёмного стремления творить, я видел, как замыкается круг.
Пьяче распахнул дверцу джипа, выпуская меня иа улицу.
Магия круга... Тревога Альберта станет восприимчивостью и надеждой. Хаала научится принимать людей такими, как они есть, и настанет время Шионы. Не равнодушие - но медитация покоя. Отступит безумное напряжение, рвущее тело Орилласа. Его творчество, его страсть к преобразованию мира оплодотворит бесцельную мощь Игниссы.
Круг станет цельным. И тогда... Мысли промчались, словно ураган бабочек. Прежнего Андрея Перевала больше не существовало.
Мы вступили в царство огня. Непоседливые дворецкие, застывшие в мучительно неподвижных позах. Стены, расписанные пляшущими феями и тюльпанами - слишком открытыми, слишком детскими для дома правительства. Белая лепнина под потолком. Я задрал голову: а вот и очередной барельеф. Девушка надевает на шею льва венок из роз. Цветы обхватывают морду животного, не давая раскрыть пасть, связывая его силу.
Я подмигнул льву и двинулся к лестнице.
- Срединник, подожди, - недовольно крикнула Хаала. - Куда ты несёшься?
После боя в саванне, она всё ещё не пришла в себя. Дворецкий бросился к ней, чтобы поддержать. Альберт отвесил ему плюху:
- Руки прочь от святой матушки, деревенщина! Инквизиции не боишься?
- Проситите, - залопотал тот, кланяясь. - Сама Сивотая Матусика. Пороходзитте, позарусита.
Закрывавшая лестницу портьера откинулась. Появился человек в красно-белом клетчатом халате.
- Господа Андрей Перевал, Шиона Туландер и Альберт Леланд, - объявил он. - А с ними святая мать Хаала. Владетельница колонии Терры Савейдж, огнеликая Игнисса Хао ждёт вас. Дело спешное, отлагательств не терпит. Поторопитесь.
Клетчатый повёл нас в глубь дворца. Двери раскрывались, словно крылья огромных бабочек. Занавеси тянулись вслед, пытаясь сдержать наше продвижение. Нас ждала Игнисса, Игнисса ужасная, воплощение света и жара.
Среди орнаментов повторялся один и тот же сюжет: девушка, лев, венок. За волнистым оконным стеклом причудливо искажалась луна. Неверный свет галогеновых ламп указывал нам путь.
В большой зале, декорированной всеми оттенками алого, малинового, киновари и пурпура, мы остановились. Арку, ведущую к огнеликой, охраняли два стражника в экзоскелетах и силовой броне. Оружие не соответствовало защите: к силовой броне полагается как минимум энтропер, но никак не маломощная «Ветвь сливы» с фазовым подствольником. Огоньки примитивных лазерных прицелов таяли в кровавом разноцветье драпировки.
Молодая колония. Дворцы, стража в причудливых мундирах - чем меньше армия, тем вычурней униформа. Через это проходят все колонии. Терре Савейдж предстоит долгий путь к мудрости и простоте.
Наш провожатый стал в трёх метрах от арки. Его фигура оделась призрачной розовой аурой: в зале растекалось сигнальное поле, готовое в любой миг стать боевым.
«Опознание завершено» - вздохнул усталый женский-голос. Клетчатый вытянулся, выслушивая приказ. У них тут и своя эфиросфера имеется. Молодцы.
- Андрей Перевал, капитан экзоразведки Первого Неба. Альберт Леланд, свободный гражданин Либерти. Мать Хаала, матриархиня ордена дианниток, - объявил он. - Вы можете войти. Шиона Туландер, куафу Чёрного Чума, преступник, обрекший народ Терры Савейдж на боль и страдания, должен остаться.
Мы переглянулись. Альберт сделал потянулся к арке и я жестом остановил его.
- Передай госпоже Игниссе, - объявил я, - что мы пришли сюда вместе и вместе же продолжим путь. Мне слишком дороги мои спутники, чтобы я стал ими разбрасываться.
Туландер покачал головой:
- Благородный безумен. Вы ничем не поможете паршивенькому, а на себя навлечёте беду.
- Ты зря не доверяешь мне, Андрей. - Женский голос заполнил зал, заставляя дребезжать кости и наполняя барабанные перепонки болью. - Туландер останется цел и невредим, но присоединится к нам чуть позже. Даю слово. - Грохот становился всё тише и тише. Сервис-системы умеряли мощь динамиков в соответствии с удобством слушателей.
- Я принимаю твоё слово, Игнисса.
Мы вошли в арку. За яркой занавесью скрывалась простенькая мембрана входа, за ней- крохотный шлюз-предбанник, достаточно, впрочем, комфортный. Следующая мембрана вела в рабочий кабинет. Шкаф-струна для хранения документов, стол, несколько стульев. Бесформенная светящаяся амёба терминала посреди комнаты, ало-серый ковёр на полу. Окон не было - их заменяли голорепродукции «Небесной Управы» фотошопа Ту Сии Лю. Из-за них казалось, что кабинет парит на облаке в уютном соседстве с увитыми плющом пагодами.
Игнисса сидела за столом, читая сводки сообщений, обновляющиеся на нотпаге. Едва мы вошли, она перевела нотпаг в режим «срочные дела» и отложила в сторону. Сама же поднялась нам навстречу.

Предыдущая страница 30 Следующая страница


31 Андрей Басирин

Кимоно Игниссы переливалось алым. Лишнее напоминание того, насколько я приблизился к Граалю. Лицо девушки скрывала вуаль-проекция - струящиеся языки пламени. Создатель маскирующего поля прекрасно чувствовал душу огня. На левой руке огнеликой чернела перчатка. Правая - сильно укороченная культя - пряталась в широком рукаве кимоно. Игнисса поклонилась:
- Здравствуйте, путешественники. Рада приветствовать гостей моего мира.
В её акценте и строе фраз чувствовалось сильное влияние Инчжоу. Я поклонился в ответ:
- Рад приветствовать вас, госпожа Игнисса. - Фразы давались с трудом. Трудно разговаривать с человеком, не видя его лица. - Поверьте, я был бы рад стать настоящим гостем Терры Савейдж. Особенно, произойди эта встреча в менее драматичных обстоятельствах.
Огнеликая прижала культю к груди и принялась мелко-мелко кланяться, словно трястись. Не сразу я сообразил, что она смеётся.
- Прошу простить меня, путники. Терра Савейдж - сателлит Инчжоу. Незарегистрированный урановый рудник. Вы, Андрей, однако, могли бы стать нашим гостем. Если бы рассорились с кем-либо из бонз и вас сослали бы под землю. Надеюсь, впрочем, что до этого не дойдёт. Это опечалит моё сердце.
Она махнула уцелевшей рукой в сторону кресел:
- Прошу садиться. Чувствуйте себя посвободнее: ведь Орилласа нет с вами. Он злодей и мироненавистник. Однако же я не прочь с ним познакомиться поближе.
Мы расселись.
- Я должен поблагодарить вас, Игнисса. Вы спасли меня из рук землян.
- Пустое. Я была сердита: вы застрелили двух моих солдат. Такое не прощается. Правда, Марсель сам виноват: напал первым. Он прямой человек, честный. Не стоило его посылать с разведчиками.
Мне вспомнилась плутовская рожа Марселя. Прямой? Честный?
- Советник Пьяче не мыслями прост, - объяснила Игнисса, - душой. Он выбирает цель и стремится к ней всем сердцем. Вы его заинтересовали, капитан Перевал.
- Чем же?
- Шиона боится Терры Савейдж. Древо разъело его душу, выпило соль, гниль оставило. Сам бы он нипочём сюда не вернулся. - Огнеликая положила подбородок на уцелевшую руку (кисть утонула в иллюзии): - Зачем вы его привезли?
- На то есть причины. Причины странные, боюсь, вы не поверите.
- Жизнь на Терре приучила меня к странному. Вы не посланник Чума и не спецагент. Тех Марсель за версту чует. Вам Ориллас зачем-то понадобился. Но желаний древу вы загадывать не стали. И потом, ваши сочаянники... В нас есть нечто общее.
Мы переглянулись.
- Вы правы, Игнисса. Я искал вас. А ещё Орилласа, Хаалу, Альберта и Шиону. Все мы звенья одной цепи.
- Хватит! - оборвала меня Игнисса. - Сейчас не время для откровений. - Рука её вцепилась в край нотпага, безжалостно сминая пластик. - Не напоминайте мне об этом дьяволе. Он отнял моё лицо.
- Он - человек круга.
- Хватит!!
От крика Игниссы зазвенело в ушах.
Не хочу слышать! Убирайтесь!! Немедленно!!!
Монахиня шагнула вперёд:
Позвольте мне переговорить с вами, госпожа.
Огнеликая сползла на пол. Хаала отчаянно махнула нам рукой: убирайтесь! И тут Игнисса закричала.
Я вытолкал Альберта в «предбанник». Зарастил мембрану, отсекая пространство шлюза от вопля искалеченной девушки. Руки дрожали.
- Что с ней? - растерянно спросил Альберт.
- Истерика.
- Но почему?
- Потому что она не хочет убивать Шиону. Потому что она принадлежит кругу.
Звукоизоляция в шлюзе оказалась великолепной. Те долгие минуты, что мы провели среди мягких кресел и комлистов с прессой метрополии показались нам вечностью. Дианнитка исповедовала Игниссу минут двадцать, но я был уверен, что прошли часы. Наконец мембрана раздвинулась. Послышался голос Хаалы:
- Всё в порядке, можете войти. Госпожа Игнисса приносит извинения за свою минутную слабость.
Когда я заглянул в кабинет, женщины стояли у окна обнявшись. Камуфляж-поле было снято, и я увидел затылок Игниссы - безволосый, в лиловых проплешинах сожжённой кожи. Хаала притянула девушку к себе, закрывая от чужих взглядов.
Вновь вспыхнуло маскирующее пламя.
Запах ванили - тот, что связывался у меня с монахиней - стал сильнее.
- Срединник Перевал. - Голос Игниссы звучал чуть хрипловато. - Ты примешь нас всех?
Я оглянулся на Хаалу. Та медленно опустила веки. Значит, Игнисса всё знает. Остался один Ориллас.
- Да.
- Ты отправишься в Лонот. Твоя избранница... - Игнисса мялась, не зная, с чего начать. - Она... красива?..
- Да. Я не видел девушки прекрасней.
- Хаала рассказала мне о твоём подвиге. Полжизни ты ищешь свою любимую, хоть вас и разделяет пропасть несуществования. - Игнисса шагнула ко мне, протягивая уцелевшую руку. - Я буду молиться за тебя будде Каннон. Я ведь обманула вас, - продолжила она с очаровательной непосредственностью. - Пока мы разговаривали, Туландера увели в пыточную камеру. Быть может, из его спины уже нарезали ремней. Но мать Хаала открыла бездну моих заблуждений.
Игнисса дважды хлопнула ладонью по бедру:
- Приведите Шиону! Немедленно!
Полотнище терминала раздулось, наполняясь красными и белыми клетками. Вынырнуло встревоженное лицо церемониймейстера.
- Госпожа Игнисса, - поклонился он. - Туландера сейчас приведут. Но есть ещё дела. Командир семнадцатой эскадры четвёртого флота Земли капитан первого ранга Агон Вернер настаивает на аудиенции. Вы отложили встречу, а его ждут дела.
- Сколько титулов у одного человека. Пусть явится. Одним ударом решим все дела.
Игнисса уселась на стол.
- Стравим этих двоих, - весело объявила она. - Два паука в одной банке, да! А затем в саванну, искать Орилласа. Я ведь Террой Савейдж зачем правила? Ради мести - Шиону убить, Орилласа отыскать. И пусть древо мою красоту вернёт! - Игнисса беззаботно постучала каблуком по ножке стола: - Но теперь всё в прошлом. Святая Матушка меня преобразила. Я знаю, зачем жить.
В «предбаннике» загремели шаги. Мембрана была всё ещё открыта, и мы услышали, как Шиона с Вернером ругаются за право войти первым. Агон победил.
- Что это значит?! - с порога закричал он. - Я офицер Первого Неба. От моего слова многое зависит в штабе.
- Осмелюсь поправить благородного, - заметил Шиона, входя следом. - Не очень многое. Это транзитный узел на пути к Тевайзу. Будь ваше слово первым, вам нашли бы достойное назначение.
Вернер побагровел:
- Позвольте! Вы!
- Капитан Вернер, зачем вы пришли? - холодно осведомилась Игнисса. - Оправдаться? Или ввергнуть себя в круги нечистых рождений?
- Вашей колонии не было в списках.
- А теперь есть. Чёрный Чум знает способы превратить ничейный мир в свою колонию. Это дорого. Не совсем законно. Мир, попавший в списки, теряет некоторые хм... преимущества. Видите, я с вами откровенна.
Вернер побледнел. Он только сейчас понял, что натворил. Необналоженные планеты-рудники - это хорошая статья дохода. С человеком, который вынудил Чум легализовать рудник, откровенничать можно. Потому что дальше утилизатора он эти тайны не унесёт.
- Прошу извинить, госпожа Игиисса. Нападение на колонию... было... несколько преждевременным, понимаете?.. - Вернер сообразил, что несёт чушь, но остановиться не мог. - Я готов со своей стороны... я...
Игнисса взяла его за подбородок и повернула лицом к Шионе:
- Хорошо. Перед вами куафу Чёрного Чума Шиона Туландер. Объясните ему, зачем вы напали на рудники Чума.
Вернер побагровел. Злой кашель бил его, не давая разогнуться. Этот кашель мне знаком: моя наставница на Элайие страдала от астмы. Я бросился к офицеру:
-Лекарство - где?
Трясущейся рукой он указал на карман кителя. Я вытащил медипак, сорвал упаковку и прижал липкий кругляшок к сизому горлу Вернера. Кашель отступил. Каперанг уселся на пол, обречённо свесив голову.
- Что вы со мной делаете? - пробормотал он. Шиона уселся рядом:
- Успокойтесь, благородный воин. Плюгавенький не ставит целью вредить цветущему. Ошибки свойственны живым. Надеюсь, вы не откажетесь почтить закон симметрии? Милосердие к ближнему улучшает карму.
Агон закивал. Я только сейчас заметил, как много в его внешности восточных черт. Монгольская кровь или китайская - что-то определённо было.
- Да-да... Я готов.
- Помоги ему, - указал на меня Шиона. - Зачтётся.
Да-да... я... немедленно... Всё, что нужно...
Я присел на корточки перед офицером:
- Господин каперанг, вы отправили на Терру Савейдж протея. Зачем? Откуда в вашей эскадре протей?
- Мы искали вас, господин капитан.
- Какие обвинения выдвигаются против меня?
- Сотрудничество с рунархами. Только...
- Это чушь! - горячо запротестовал Альберт. - «Новых рунархов» перебил цензор Витман! Он и его пираты!
- Что за «новые рунархи»? - удивился Вернер. - Вы живете в срединнической связи с рунархами. Из компетентных источников мы узнали, что вы продавали правительственные секреты врагам Первого Неба.
Почему-то я сразу понял, что «компетентные источники» - это Витман. Его почерк.
- Через срединническую связь? Господин каперанг, вы хоть представляете себе это?
Агон устало прикрыл веки:
- Нет. Я лишь исполняю приказ. Потом, ваши дела с рунархами ни для кого не новость. Ещё полковник Клавье допускал такую возможность.
Я с интересом посмотрел на Вернера. Для офицера армии он слишком хорошо осведомлён о делах разведок.
- Вы правы. Я действительно держу с ними связь. Но...
- Вам всё равно не выбраться отсюда, - перебил меня Верпер. - Шамиль не даст.
- Шамиль Богдараев? - Я вспомнил чернявого офицера с виброножом. Значит, начальник охраны «Красотки Игрейн» жив. Плохо.
- Да. Он - и Сабуро.
Ещё хуже. Помощник Витмаиа тоже здесь. Это не операция Первого Неба. Это диверсия лионесцев.
- Ваш отказ ничего не решает. Линкор «Копьё центуриона» держит под прицелом ту часть пояса астероидов, где предположительно скрывается ваш протей. В случае вашего неповиновения мантикора погибнет.
«Симба, -позвал я. -Можешь дать положение кораблей в системе?»
«Рассказать?»
«Нет времени. Давай напрямую».
«Хорошо. Здорово!»
Своим умением транслировать картинки Симба гордится. Система Терры развернулась перед моим внутренним взором. Не люблю этого... Мантикоре всё равно, а у меня космические масштабы вызывают дурноту.
Агон не соврал. Он далее преуменьшил опасность, нависшую над протеем. Кроме линкора, мою ездовую зверюшку стерегут оба фрегата.
«Они хотят напасть, - пожаловался Симба. - Хозяин, ты поговоришь со мной? Мне так одиноко. Ты всё время молчишь и молчишь».
«Хорошо, котёнок. Я буду с тобой разговаривать».
«Даже если не по делу? Просто так?!»
«Да».
«Ур-ра!»
«Симба, ты можешь бежать? Совсем?.. В свой мир, туда, где я тебя нашёл?»
«Нет. Я уже приручен. Я привык к тебе, хозяин. У меня никого ближе нет. Даже твои окраинники - они мне почти друзья. Не оставляй меня».
Не знаю, что отразилось в моём лице. Во взгляде Агона промелькнуло сочувствие:
- Вы ведь привязаны к своему протею? Чисто по-человечески...
- Заткнись чисто по-человечески, - без всякого выражения посоветовал я. - Не мешай.
Я прикоснулся к окраинникам. Симба, котёнок. Гибкая Тири, Джассер, Белая Ллиу-Лли. Том II, Асмика, Торнадя, Дмитрий Эстокович. Безымянное пустое существо...
Весенняя Онха?
Все окраинники находились на одном расстоянии от меня. Особенно хорошо это ощущалось после того, как Симба транслировал картинку звёздной системы. Но это невозможно: Симба прячется в окрестностях Терры, а остальные летят на «Восьмёрке Мечей».
- Что случилось? - тревожно спросила Игписса. - Андрей, вы что-то узнали?
- Да, - помертвелыми губами ответил я. - Здесь скоро будут рунархи.
Агон забеспокоился:
- Это невозможно. Наши службы... дальнее обнаружение... Меня бы оповестили. Капитан Перевал, я понимаю - вы хотите избежать наказания, но подумайте о своём протее.
Глаза, глаза, глаза... Альберт смотрит с надеждой, Хаала - с молчаливым пониманием. Шиона спокоен, а Вернер даже не старается скрыть торжество. Стану я предателем или мертвецом - ему всё в радость.
Только глаз Игниссы я не вижу. Наверное, к лучшему. Потому что сейчас я приму решение, несовместимое с образом светлого рыцаря, который у неё возник.
Симба, Симба, мой зверь.
Предал я тебя...
- Я остаюсь, Агон. Господь, дьявол, будды, вселенская справедливость... - Горло перехватило. - Пусть кто-нибудь простит вас, неудачников. Вы стали марионетками лионесцев. Я вам не завидую.
Капитан поклонился:
- Принимаю ваш выбор. Отсюда до моего катера - десять минут ходьбы. Пока я не покину Терру Савейдж, вы можете изменить решение. Если нет, то сразу после моего взлёта «Копьё центуриона» будет вынуждено атаковать протея.
- Стой, мерзавец! - крикнула Игнисса. - Я не выпущу тебя с планеты.
Я помотал головой:
- Нет, госпожа Игнисса. Скоро здесь будут рунархские корабли. Если вы задержите капитана Вернера, Земля расценит это как мятеж. Хватит с нас крови и предательств.
Криво усмехнувшись, Агон двинулся к выходу.
Вот и всё...
Я опёрся о плечо Альберта. Мой голос стал чужим и страшным:
- Госпожа Игнисса, мне нужно место. Уединенное. Я останусь с протеем... на всё время, пока он будет жить.

* * *

Чуда не произошло. Огонь и смерть наполнили ту часть моей души, что принадлежала Симбе. Больше она не будет принадлежать никому.
Теперь я - срединник на восемь.
В поход за Граалем я отправляюсь чистым. У меня больше нет окраинников. Нет привязанностей и тревог. Лионесцы, каторжники, разведка, матриархини - все они в прошлом. В настоящем - четыре человека круга, мои последние паладины. Да ещё один ждёт в саванне.
Вести джип вызвалась Игнисса. Даже с одной рукой она управлялась виртуозно. Мы не ощущали ни толчков, ни ударов, когда машина мчалась в море травы.
Мир и покой царили между нами. Огненная демоница умерла - точно так же, как умер отшельник, которого она ненавидела. Как несколькими днями раньше скончались не-господин страха и обвиняющая монахиня.
Настала новая жизнь со своими законами. Камуфляж-вуаль больше не скрывала лица Игииссы. Когда-то врачи отчаянно сражались за жизнь изувеченной девчонки. Штопали-зашивали, резали-пластали... Призрак Шионы беспощадного не давал им отступить. И ведь молодцы, сотворили невозможное. В зеркальце над водительским сиденьем отражался кусочек лица Игниссы. Нечто багровое, перекрученное - словно мумия в бинтах из собственной кожи. Я поймал её взгляд и улыбнулся. Игнисса улыбнулась в ответ - неумело, одними глазами.
- Смотрите, ведьмины круги! - Альберт высунулся в окно, показывая пальцем. Ветер трепал его волосы, делая его похожим на всадника-крестоносца со средневековой гравюры. - Ориллас близко!
- Будем ехать, пока не заглохнет мотор, - с энтузиазмом поддержала монахиня. - А потом догоним пешим ходом.
Волнуются. Как мы будем искать блудного провозвестника порядка, было оговорено не раз. Но и у меня отчаянно забилось сердце, когда по траве зазмеились узоры.
Скоро. Скоро...
Небо над головой переливалось психоделическими красками. Всемирный салют, праздник весны. Рунархи громят земной флот, и потёки искажённого пространства пачкают черноту ночи. Словно ребёнок-неумёха перерисовывает гуашью картину мастера. Сознание не способно подобрать аналогов тому, что мы видим, и предлагает своё толкование.
- Возьми правее, - сказал я. - Там деревья. Орилласу одиноко, он отправится искать родичей.
Игнисса кивнула. Машина легко рассекала серебристые волны. Метёлки ковыля шуршали по обшивке, стуча по стёклам. Скоро... Очень скоро.
Я совсем не удивился, когда увидел застывшую среди травы человеческую фигурку. Ориллас вытянулся к небу, широко раскинув руки и запрокинув голову. Пляшущее в небе сияние раскрашивало его кожу шутовскими узорами. Нас он не замечал или же не хотел заметить.
Огнеликая заглушила мотор. Спутанные стебли ковыля пытались распрямиться. Трава носила следы яростной борьбы порядка с естественным ходом вещей. Ориллас сражался, не жалея себя, но одного человека не хватит, чтобы изменить мир. Мы вышли из джипа.
- Ориллас! - позвала Игнисса. - Очнись, Ориллас. Что с тобой?
Сын древа обернулся:
- Это... это хаос... - Он сжал кулаки: - Раньше я мог - вот так! И так, - он махнул рукой, словно отбрасывая что-то невидимое. В траве взвились вялые узоры порядка и тут же погасли. - Мир больше мне не подчиняется.
Он подошёл к Игниссе и осторожно коснулся ладонью её щеки:
- Ты - огнеликая, да? Мне рассказывали о тебе. Сын древа и обожжённая девушка смотрели друг на друга. Впервые увидев огнеликую без вуали, все мы пережили шок. Даже я, хоть Морское Око и подготовило меня к тому, что я увижу. Хирурги, оперировавшие Игниссу, когда-то совершили подвиг - спасли ей глаза. На остальное не хватило ни сил, ни возможностей.
Ориллас не выказал ни жалости, ни отвращения. Воспитанный деревьями, он иначе понимал красоту и уродство.
- Где ты была? - бормотал он, неловко гладя Игниссу по щеке. - Зачем? Столько времени потеряно...
Он прижал её к себе, что-то шепча. Монахиня потянула меня за локоть:

Предыдущая страница 31 Следующая страница


Грааль никому не служит 32

- Пойдём. Мы тут лишние.
В глазах её застыли слёзы. Только сейчас я заметил, какая она маленькая, наша железная Хаала. Альберт и тот на голову выше неё.
Круг замкнулся. Энергия ходит, не надо ей мешать. Я отправился помогать Шионе. Отшельник расчистил от травы круг диаметром в несколько метров и сейчас собирал хворост - благо, среди деревьев его предостаточно. Виброклипком я срубил несколько тяжёлых сухих ветвей, и Шиона принялся разводить костёр.
Пламя затрещало, разгораясь. Мы сидели возле костра - тихие, умиротворённые. Хаала принесла из джипа мешок с продуктами, и мы жадно набросились на еду.
- Это что? - недовольно спросил Ориллас. - Я не буду это есть.
- Это пирожок с курицей, - ответила Ипшсса. - Ешь.
- Хлеб. Вегетарианское.
- А курица - нет.
После еды нас разморило. Бой в ночном небе продолжался, и равнина расцветала всё новыми и новыми красками. Серебристый ковыль отражал сияние, льющееся сверху.
- Как в небесах, так и на земле, - сообщил Шиона. Я согласился. У бывшего мафиози на любой случай жизни имелась соответствующая мудрость.
Я лёг на спину, закинув руки за голову. От костра веяло жаром, опаляя лицо. Ночь со стороны саванны обдавала меня ледяным ветром. Пахло дымом и цветущими маками... если эти цветы имели с земными маками хоть что-то общее.
О чём-то шептались Игнисса и сын леса. Я прислушался:
- ... всегда думала, что чем так - лучше умереть, понимаешь? Хотя нет, для тебя мы все одинаковы.
- Да, да, - отвечал Ориллас. - Я стоял среди деревьев. Ловил солнце. Ветвями, как обычно. И знаешь, мне показалось, что они шепчутся. Деревья.
- ...так хотелось мстить! И у меня получалось...
- ...рассказывали сказку когда-то. О черепашке, которую усыновили орлы. Она выпала из гнезда, потом лезла на дерево, пытаясь вернуться... Срывалась. Раз, другой, третий. А орлы сидели на ветке и думали: сказать ей правду, нет?.. Так и со мной.
- А я... а я...
Слова на самом деле не нужны. Зачем они, когда и так всё ясно? Ориллас и Игнисса разговаривали сердцами.
У меня оставался невысказанный вопрос. Хаала сидела у костра, глядя в пустоту, скрывающуюся за языками пламени. Я на четвереньках подобрался поближе.
Она обернулась:
- Что, Андрей?
- Хаала, что ты сказала Игниссе?
- Ничего особенного. Знаешь, Андрей, мне столько приходилось убивать... Человек - очень прочное существо. И в то же время - очень хрупкое. Одна наша послушница сломала спину, поскользнувшись на куске мыла в бане. Как такое возможно? Не почувствовать скользкого под ногой, не найти равновесия... Напрячься - так, чтобы упасть наверняка. Ей хотелось бежать из монастыря. Пусть так - в увечие и неподвижность, но бежать. И она сумела. А вот Игнисса, наоборот, выжила вопреки всему. Я не верю в древо. Ориллас его зачем-то придумал.
- Что же произошло на самом деле?
- Когда взорвался склад, Игниссу накрыло огненной волной. Сгорающее тело молило о смерти, а что-то в душе звало: живи. Вопреки всему. Не тело и ие разум решают, жить или умереть, но душа. Презреть её выбор - значит, плюнуть в лицо Господа.
- Ты ей это сказала?
- Нет. Игниссе потребовались другие слова. То, что я говорю сейчас, предназначено тебе.
- Спасибо, Хаала.
Я вернулся на своё место у костра и улёгся. Хорошо... Путешествие Хаалы закончилось. Пора заканчивать и моё.

Глава 4. ДОЛГАЯ ДОРОГА В ЛОНОТ

Мостовая отозвалась на мои шаги гремящим эхом. Из сумрака двора тянуло прохладой. Я посмотрел вверх: окна на третьем этаже были распахнуты. За створками угадывалось строгое убранство кабинета - отсюда я когда-то отправился в путь. Мне захотелось подняться, цепляясь за плющ, к окнам, заглянуть внутрь. Вдруг я увижу знакомый суворовский силуэт с хохолком на макушке? И Рыбаков, с которым я так и не успел попрощаться, ждёт меня?
Нет. Не ждёт.
Старина Клавье сам не представлял, что за сила - круг бытия. Мне не потребовалось вбирать в себя души моих спутников. Моя воля, моё желание привели меня туда, куда я стремился.
А значит, оглядываться на прошлое нет смысла. Мальчишка Перевал остался в том чарующем «далёко», где море - только синее, а снег - белый. Где не существует оттенков и полутонов. Я без сожаления повернулся спиной к заветному двору и двинулся в глубь города.
Лонот оставался тем же. Тем же - и не тем. Праздник ушёл из его стен. Люди торопились по своим делам, смотрели прямо перед собой, поглощённые деловой суетой. Их камзолы, белые рубашки, шитые золотом юбки оставались теми же, но маскарадная яркость исчезла. Будничная одежда, не более. Ратуша, так поразившая меня когда-то, превратилась в просто высокое здание с часами.
Я шёл по улицам, присматриваясь к новому Лоноту. Мне было интересно сравнить свои впечатления с впечатлениями мальчишки, впервые прикоснувшегося к мифизическому плану. Тогда я был переполнен эмоциями. Всё восхищало меня, не давая задуматься. Я действовал рефлексивно, не понимая, что происходит. С тех пор прошло больше пятнадцати лет. Я изменился. Вместе со мной изменился и город моей мечты.
Улица сворачивала к морю. Где-то здесь я впервые встретил Иртанетту. Я нырнул под арку, прошёл мимо домов, опутанных виноградной лозой. Вот он - домик под черепичной крышей. Виноградные листья утратили свою глянцевую свежесть, да и солнце ушло из зенита. Я сорвал гроздь, пачкая пальцы прозрачным красноватым соком.
Отщипнул ягодку, заранее морщась в предвкушении кислого, но виноград оказался сладким с примесью тревожной горчинки. Я попал в Лонот ближе к осени.
В задумчивости я шёл сквозь сад, держа виноградную кисть на ладони. Листва шелестела по-осеннему устало. Красные бока яблок проглядывали сквозь неё, словно любопытные детские рожицы. Я задрал голову.
Надо мной возвышалась башня. На крыше её стояла девушка - в широких полотняных брюках и блузке, завязанной узлом на животе. И брюки, и блузка были выпачканы краской. В руке девушка держала кисть, которой раскрашивала флюгер - железную мантикору С каждым порывом ветра зверь норовил вырваться из рук, но девушка была упряма. На морде и передних лапах мантикоры краска почти высохла. Крылья тускло отсвечивали металлом.
- Эй! - позвал я. - Эй, наверху!
Незнакомка обернулась. На бедре её болталась шпага; оружие мешало работать, но я почувствовал, что лишней шпага не будет. Беззаботные времена закончились. Да и не было их никогда - беззаботных. Давно ли Красный рыцарь терроризировал страну?
- Тебе подержать зверя? - весело предложил я. - Чтоб не вырвался?
По крыше что-то загремело. Я едва успел отпрыгнуть в сторону. Кисть отскочила от плит дорожки, забрызгав краской мои брюки, и покатилась в траву. Ойкнув, незнакомка исчезла. Отчаянно застучали на лестнице её башмачки.
- Адвей!! Адвей, ты!
Иртанетта бросилась мне на шею. Я обнял её. Сильно-сильно, так, чтобы никогда не расставаться. Под топкой тканью блузки часто колотилось сердце.
- Ты сумасшедший, Адвей! Где ты пропадал? Я так тебя ждала!
- Но я же вернулся.
Я подхватил её на руки, закружил. Иртанетта смеялась, запрокинув голову, закрыв глаза. На носу у неё белело пятнышко краски. На щеке тоже. Я поцеловал их.
- Иришка! Ты будешь моей дамой сердца?
Она открыла глаза. Посмотрела на меня чуть испуганно:
- Конечно! Ты ведь не передумал? Скажи - не передумал?
За прошедшие годы я научился определять возраст. Иртанетте было двадцать. С момента расставания для неё прошло шесть лет. Для меня - восемнадцать. Время в Лоноте течёт в три раза медленней, чем у нас.
Я поставил её на ноги и опустился перед нею на одно колено.
- Госпожа Иртанетта, - торжественно объявил я. - Примешь ли служение Адвея Перевала, срединника? Клянусь, я охраню тебя от всех бед, что могут встретиться на пути.
- Я принимаю твоё служение, срединник, - ответила она. И с неожиданной робостью попросила: - Встань, Адвей. Прошу тебя!.. Ко мне ещё никто так... понимаешь?.. - В глазах её блестели слёзы.
Я поднялся.
- Пойдём, - сказала она. - Мне надо дорисовать флюгер. Ты не представляешь, какая я счастливая! Я буду красить, а ты постой рядом со шпагой, ладно?.. А то мне страшно. Они всегда нападают внезапно.
Мы поднялись на крышу. Иртанетта отдала мне перевязь со шпагой, а сама взялась за жестяного зверя. Она работала, а я любовался ею. Иришка осталась всё такой же хрупкой и порывистой в движениях. Маленькая грудь, тонкие изящные запястья, лёгкая прядь, щекочущая шею. Я с волнением наблюдал за тем, как она привстаёт на носках, стараясь дотянуться до верхнего края крыла, как высовывает язык, прорисовывая топкие жилки на перепонках.
- Они появились недавно, - рассказывала Иришка. Кисточка её так и сновала по спине мантикоры. - Месяца два назад. Ледяной ветер с гор принёс их. Мы решили, что это доброе предзнаменование: ведь мантикора - наш гербовый зверь. С тех пор, как ты увёл котёнка, мы их больше не видели. А потом начались нападения.
...Два месяца назад по времени Лонота я бежал из ледового плена. Именно тогда впервые появились признаки разлада между мною и протеем. Но то, что рассказывала Иртанетта, казалось мне совершенно невозможным:
- ...ребёнка отыскали в заброшенном дымоходе. Голову найти так и не удалось. А руки зверь сбросил в другой дымоход, и они упали в котелок с похлёбкой одного нищего семейства. Марстерлин, отец несчастного малыша поклялся извести тварей, но у него не вышло. Мантикоры насадили его на шпиль ратуши, а потом разгромили его родовой замок. - Голос Иртанетты дрогнул: - Мой отец, сир Белэйи, погиб, спасая город. Тогда-то мы и начали ставить флюгера.
- Зачем?
- У мантикор плохое зрение. Они принимают их за своих сородичей. Думают, что территория уже занята. Трусливые улетают прочь, а те, кто посмелее, бросаются в драку. Пока они разберутся, что к чему, мы успеваем схватиться за арбалеты. Одну тварь уже удалось так убить.
- А мой зверь погиб, - сказал я. - Его сожгли.
- Правда? Мантикоры выли вчера утром. Словно сотни валторн, забывших, что такое музыка.
Она отошла на несколько шагов, критически разглядывая свою работу:
- Готово. Их надо тщательно раскрашивать. Зрение у мантикор плохое, зато чутьё - что надо. Обман они за милю чувствуют. Посмотри, на холке сепии не многовато ли?
Сепии было в самый раз. И охры, и киновари. Над морем, за спиной Иртанетты появилась чёрная точка. За ней ещё одна. И ещё.
Иришка, смотри!
Девушка обернулась:
- Это они. Спускаемся скорее!
Мы бросились к окошку, ведущему на чердак. Принцесса торопливо скользнула в прохладный полумрак комнаты и протянула руку. Придерживая шпагу, я спрыгнул за ней.
На чердаке было тихо и просторно. Во всю стену тянулось зеркало, вдоль которого золотистым светом поблёскивал поручень. Кажется, у балерин это устройство называется «станком».
- Здесь меня учили танцам, - сообщила Иришка. - Как я его ненавидела, этот станок! Особенно в четырнадцать, когда только-только получаться стало. Ещё и учитель дурак был. Манерный напыщенный франт.
Наши отражения держались за руки. Словно Том Сойер и Бекки в тёмной пещере.
- Ты красивая, Иришка.
- Ты тоже стал красивый, - с обезоруживающей откровенностью ответила она. - А тогда был -сумрачный, лопоухий и тощий.
- И ты в меня влюбилась?
- Да... Лопоухих тоже любят. Иначе они бы давно повывелись.
Тень накрыла окно, и на чердаке стало темно. Могучие крылья хлопали на улице, и трубили трубы - громко-громко. Не сразу я сообразил, что так кричит мантикора.
- Пойдём! - Иришка потянула меня к двери. - У меня арбалет есть. Мы её пристрелим!
- Стой! Не надо.
- Почему? Это же враг.
- Это ваш символ.
- Да... - Иришка остановилась: - Знаешь, Адвей, я в восемь лет любила прятаться в статуе мантикоры. У нас за дворцом стояла. А теперь её снесли.
От удара лапы вылетели стёкла из окна. Иртанетта даже не оглянулась:
- Теперь у нас другой символ. Ничего с этим не поделаешь.
Мы сбежали на первый этаж, и никто не встретился на пути. Дом был пуст, но заброшенным не выглядел. Лупоглазая кукла на полке, детская соломенная шляпка, дракон на обоях, нарисованный неумелой детской рукой.
Здесь выросла Иртанетта. У меня никогда не было своего дома. Разве что в детстве, до Элейны. Но я почти забыл те времена. Чужая тайна, чужой мир... Чужой - и в то же время такой близкий мне и родной. Я буду сражаться за него.
Девушка отбросила рогожу, прикрывающую арбалет:
- Помогай! Ты сильнее, быстрее справишься!
Я схватился за рукоятки арбалета. Лонотские оружейники не любят сложных решений: как работает механизм, понял бы и ребёнок. Зарядив арбалет, я сунул его Иришке. Та приняла не глядя и сразу же бросилась к двери.
- Открывай!
Выхватив шпагу, я ударил в дверную створку плечом. Остановился, настороженно оглядывая небо. С виброклинком меня учили работать. Шпага отличается лишь тем, что она хрупче. Джассера или Хаалу я победить вряд ли смогу, а рядового десантника - запросто, даже рунарха. Вот только противостоят мне сейчас не люди - мантикоры.
- Жди... Жди, Адвей, - бормотала Ира. - Сейчас...
Она стояла, широко расставив ноги и уперев ложе арбалета в плечо. Весит оружие немало, я уже убедился. И как она с ним управляется?
На крыше загремела жесть. Крылатая тень махнула с крыши. Понеслась по дорожке, опережая своего хозяина. Я затылком чувствовал настороженность Иртанетты.
Сейчас! Ещё немножко!
Тетива зазвенела, как порванное силовое поле. Туша мантикоры врезалась в кусты снежной ягоды, безжалостно круша ветки. Крылья бестолково хлопали, и потоки воздуха сбивали испуганных бабочек, прятавшихся в траве.
Не слушая отчаянных криков Иртанетты, я бросился к поверженному зверю. Мантикора билась в кустах, пытаясь вырваться. Куда попала стрела, я не видел, но кровь хлестала широкой струёй, пачкая измятую листву.
- Адвей! - кричала Иртанетта. - Адвей, верни-ись! Она же не одна!
Мантикора вывернула шею, глядя на меня. В глазах её блестели слёзы. Я дважды предал её: в своём мире и здесь, позволив погибнуть.
- Прости меня! - крикнул я. - Прости!
Чудовище рванулось изо всех сил. В лицо мне полетели комья земли, вихрь взлохматил волосы. Мантикора сумела взлететь и висела теперь над деревьями, мучительно молотя крыльями. Кровавая морось оседала на рубашке, лице и волосах.
В нас нет никакого зла, - думал я, глядя на раненого зверя. Тьма в нас - это сила, которую мы предали. Загнали в угол, заставив бороться за выживание.
- Прости!! - закричал я. Печально затрубив, зверь сделал круг надо мной и полетел к морю. Две другие мантикоры, так и не решившиеся снизиться, летели следом, страхуя раненое чудовище.
Иртанетта мчалась ко мне. Тяжелый арбалет бил её по плечу. Добежав, она прицелилась вслед улетающим зверям.
- Нет... далеко... - Опустив арбалет, принцесса бессильно обвисла в моих руках. - Господи!.. - всхлипывала она. - Адвей, зачем ты... Они же твари!.. Без жалости и любви!
Я виноват перед ними. Теперь уже дважды виноват.
Она не понимала. Искательно заглянув мне в глаза, она спросила:
- Может, пойдём отсюда?.. Во дворец. Я столько тебя ждала. - Торопливо, словно опасаясь, что я откажусь, она продолжала: - Мы праздник устроим. В Лоноте давно не было праздников. А, Адвей?.. О том, как ты Итера победил, уже легенды ходят.
Я кивнул. Иришка счастливо прошептала:
- Ура! В Лоноте будет праздник!

* * *

Весть о моём появлении разнеслась мгновенно. Горожане вытаскивали из сундуков пропахшие нафталином выходные кафтаны. Женщины рылись в шкатулках с драгоценностями, счастливо кричали дети.
Для радости и удачи все эти годы Лоноту не хватало одного - праздничного настроения. Я принёс его в город. Измученные лица женщин расцвели румянцем. Мужчины выпрямились, расправили плечи.
Несчастья Лонота не ограничивались одними набегами мантикор. С каждым годом поля родили хуже и хуже. Деревья в лесах болели, и сизые бороды лишайника душили ветви. Волки вырезали стада. Всё больше рождалось детей-уродов.
Анфортас, хромой король, уже не поднимался с постели. Смрад его язв отравлял страну, превращая Тиль, Лонот, Блэгиль и Аваниль в выморочные земли. Уже сейчас жители Лонота походили на призраков - столько горя им приходилось помнить. Что ждёт их дальше?
Полуденный покой наполнял дворе лонотских правителей. Мы с Иртанеттой сидели за столиком у распахнутого окна. Окно уходило высоко ввысь, витражи его украшала летящая среди звёзд обнажённая фигура. Я так и не смог определить - мужчина это или женщина. Скорее и то и то. На столике стояли откупоренная бутылка вина и два бокала. А ещё - плетёное блюдо с виноградом и сливами. Лёгкий ветерок доносил с моря запахи водорослей, жасмина и яблок. Внизу бушевал праздничный город. Тут и там загорались масляные искры факелов, вспыхивали фейерверки. Играла музыка.
- Солнце не хочет закатываться, - сказала Иртанетта. - С тех пор как погиб отец, ночь не наступает. Адвей, ты прикажешь солнцу закатиться?
- Легко, - на меня напало бесшабашное веселье. Я отставил в сторону полупустой бокал и вытянул к окну руку: - Солнце! Приказываю тебе закатиться, ибо для праздника хорош вечер, день же - для трудов праведных. - Я повернулся к принцессе: - Так хорошо?
Она смотрела на меня с немым обожанием:
- Ты чудо, Адвей! Только это надо было сделать попозже. На главной площади, чтобы все видели.
- Они и так поймут, что пришёл новый король.
Я осторожно коснулся плеча Иришки - там, где по коже расползалось сине-багровое пятно. Иртанетта смутилась:
- Это синяк. След от арбалета. Не сходит, что с ним ни делай. И спрятать не удаётся...
Она вздохнула. Мои слова о новом короле придали ей смелости.
- Адвей, ты ведь не покинешь меня? Ты... навсегда вернулся?
Я опустил голову. Ну как объяснить, что это не от меня зависит?
- Скажи, зачем ты пришёл?
- Ради тебя, Иришка. Но мне придётся вернуться. В моём мире идёт война. И ещё - мне надо встретиться с Анфортасом.
- С Анфортасом? Так вот что тебе нужно... - протянула она. - В замке Короля-Рыбака хранится не только Грааль. Как я забыла! Ещё и копьё Лонгина. Абсолютное оружие, которым можно сокрушить любого врага.
В глазах её застыла боль. Я слишком хорошо её знаю - несмотря на то, что мы встретились впервые после долгой разлуки. Иртанетте двадцать, а она до сих пор одинока. И это в мире, где девушки в пятнадцать лет уже замужем. Где королевства не могут существовать отдельно от своих властителей.
А страна погибает. И никто не может их спасти - Иртанетту и Лонот. Никто, кроме меня.
- Я сейчас сплю, понимаешь? Сплю - и путешествую здесь, в Лоноте. Скорее всего, мой сон продлится часов восемь.
- Значит, у нас есть сутки, - задумчиво сказала она. - Там, где ты сейчас, очень опасно?
- Нет. Меня оберегают друзья.
Иришка грустно улыбается. Накрывает мою ладонь своей:
- Адвей, ты ведь совсем не умеешь лгать. И тогда тоже не умел. Прости меня. У тебя беда, а я... Ладно. Пойдём.
- А твои подданные?
- Пусть веселятся. У них праздник. - Она схватила меня за локоть, встряхнула легонько: - Улыбнись, Адвей! Сколько ни осталось времени - всё наше. Знаешь, ведь так даже лучше. Я по-настоящему буду с тобой. - Она наклонилась ко мне и шепнула на ухо: - Я живая. Живая и настоящая. А вовсе не воплощение этой... феми... мининной сущности. Как твои учителя говорят.
Она выплеснула остатки вина в бокал и выпила одним махом.
- Пойдём!..
Лицо её раскраснелось. Она схватила меня за руку и потащила по коридорам дворца. Несколько раз нам навстречу попадались слуги. Иришка что-то кричала им, весело хохоча, и они, почтительно кланяясь, уходили прочь. Мы отыскали Маллета - постаревшего и погрузневшего. Ворча, он выдал нам два фонаря и ключи от бестиария. Маллет так торопился вернуться к своим бутылкам, что даже не попрощался с нами.
Лонотский зверинец обеднел. У горожан не хватало ни сил, ни средств, чтобы содержать коллекцию чудовищ. Мы прошли под гулкими сводами пещеры, и свет фонарей увязал в кварцевом инее на потолке. Клетки были пусты, однако мускусный запах чудовищ никуда не делся. Ленивый сквознячок колыхал обрывки паутины. Борозды, оставленные когтями дракона, уныло темнели на стене.
Фонари горели тускло, и белый шёлк платья любимой освещал мне путь. Когда мы проходили мимо того места, где погиб Итер, я оглянулся. Бессмертный бретёр... Словно ледяной ладонью кто-то провёл по спине, и тени бестиария превратились в призраков.
Иришка обернулась:
- Не отставай, любимый! Река уже близко.
Её покачивало. Звонкая тишина подземелья пугала её, но принцесса скорее умерла бы, чем призналась в этом.

Предыдущая страница 32 Следующая страница


33 Андрей Басирин

- Мы найдём лодку? - спросил я. - А дорогу?
- Река вынесет, - ответила Иртанетта и отвернулась. - Она не знает других путей.
Река действительно не знала других путей.
Мы сидели, обнявшись, на корме лодки, а вокруг бурлила чёрная вода. Слепые рыбины сотнями приплывали на свет фонаря, высовывая из воды уродливые морды. Что их привлекало, не знаю. Иришка дремала, уютно положив голову мне на колени.
Я вгляделся в её сонное лицо. От неулыбчивой девчонки, что я встретил когда-то, почти ничего не осталось. Иришка стала красавицей. Вот только эта скорбная складка на переносице... Я пригладил ладонью Иришкины волосы.
Могу ли я остаться здесь? Не так, урывками, по нескольку часов воровского присутствия, а навсегда? Внезапно я понял, что мы с ней в одинаковой ситуации. Она ждёт, а я - ищу. Она превращается в Грааль, а я его нахожу.
И наши земли в опасности. А кто их спасёт, одному богу известно.
- Я не брошу тебя, - прошептал я, гладя её по щеке. - Нет, не брошу. Не знаю как, но я постараюсь. Хватит. Каторжников предал, Асмику. Симбу - тоже. Слишком уж многих пришлось оставить позади.
Я наговаривал на себя. Под давящим сводом подземного русла, среди всплесков рыбьих хвостов. Но уж больно тяжело было сознавать, что судьба тащит меня, как лодку, а я ни грести не могу, ни увидеть, когда же река закончится.
Кусок скалы за поворотом спускался близко к воде - так, что мне пришлось пригнуться. А когда скала кончилась, я чуть не закричал от радости. Вдали показалось пятнышко света. Выход! Я нашел его - сам, без Короля-Рыбака!
Мы пристали к берегу. Воспоминаний о стране Анфортаса почти не сохранилось. Да и не помогли бы мне они. Вместо скрюченных больных деревьев чернели пеньки. Траву сменил мох в сизой паутине кукушкина льна. Сухими змеиными шкурками сверкали коробочки болотного мака.
Над страной Анфортаса расстилался туман. Гнилой, едко пахнущий - словно туберкулёзная мокрота. Платье Иртанетты пропиталось водой и липло к ногам. Скоро она устала и выбилась из сил. Я подхватил её на руки и понёс.
- А помнишь, когда-то мы бежали наперегонки? - спросила она. - Ты пыхтел как паровоз, но всё равно не сдавался.
- И мы хотели уплыть на яхте - далеко-далеко...
Воспоминания придали мне сил. Иришка лёгкая, но нести её на руках, да ещё по болоту, трудно. Тем не менее я шёл. Проламывался сквозь мох и бурелом, забыв, кто я, куда и зачем иду. Иногда в тумане мелькали крылатые тени - охотились мантикоры. Когда трубный рёв раздавался совсем рядом, я ставил Иртанетту на землю, а сам доставал шпагу и ждал. Рано или поздно мантикоры улетали прочь.
Тропинка, по которой мы с Анфортасом шли когда-то к замку, отыскалась случайно. Нашла её Иртанетта. Сам бы я так и остался среди болот, не заботясь о том, выйду ли куда-нибудь. Едва мы стали на дорожку, как Иришка почувствовала себя лучше. Скоро она смогла идти без моей помощи.
Через какую-то сотню шагов мы очутились возле подвесного моста. Изо рва поднимались горячие испарения и доносилось клокотание. Я так и не смог определить, был ли это голос живущих во рву чудовищ или бурлила кипящая вода.
На краю настила, сгорбившись, сидел человек. Подле него стояла корзинка с зеленью и копчёной рыбой. На коленях лежал вытертый бурдюк с водой.
Лицо незнакомца скрывала густая неряшливая борода, и я не сразу понял свою ошибку.
Он не был человеком.

Глава 5. НИКТО, КРОМЕ МЕНЯ

- Счастливый день, душа гранд-ассасин, - помахал я ему рукой.
Лир поднял голову:
- А, это ты, человек Андрей... - В голосе его звучала усталость. - Хорошо, когда всё заканчивается.
Я сел рядом с ним. Воняло от рунарха невыносимо. Зная чистоплотность их расы, я терялся в догадках: как он сам себя терпит? Принцесса осталась стоять.
- Что с Джемитином? - спросил Лир. - Он должен был отыскать тебя.
- Джемитин погиб. Его сожрала симбионка.
- Этого я и боялся. Она слишком ответственно подходила к делу. А Весенняя Онха?
- Её коснулся душепийца.
- Всё одно к одному. Три рунарха знали, что происходит. И вот: Джемитин погиб, Видящая Кассиндра пропала на Казе, а Весенняя Онха... - Голос его прервался. По грязным щекам потекли слёзы. - Доченька моя. Всё пропало... - прошептал он. - Лучше умереть...
- Умереть? - не выдержала Иртанетта. - Где же твоё мужество, бродяга? Своей бабе под юбку засунул? Ты отравил все миры! Ты! Ты! Ты!
Иришка бросилась на рунарха и пнула его в бок:
- Убийца!!
- Стой! - Я схватил её и оттащил в сторону. - А ну прекрати. Не позорься.
- Он убийца! Он хотел похоронить тебя во льду!
Нет. Выслушаем его, пусть расскажет.
Иртанетта затихла. Я обернулся к рунарху:
- Рассказывай. Всё, от начала и до конца. И ничего не упусти.
Рунарх растерянно пожевал губами.
- Ты не поймёшь, человек. Для понимания сути вещей начинать надо издалека Открытие человека Роберта Донадью...
- Не оправдывайся. Рассказывай.

* * *

Что должно произойти с маленьким человеком, чтобы он бросился убивать драконов? Свергать тиранов и основывать государства? Какой вирус переносят старики в остроконечных колпаках, заставляя третьих сыновей захудалых лордов пускаться в путь?
Герои.
Победители.
Те, кто меняет.
Рунархов давно интересовал этот вопрос. Лир был уверен, что ответить на этот вопрос можно, лишь изучая человеческую психику. Рунархи - хищники-одиночки, они мыслят иначе.
Модель человеческой психики известна - это Лонот. Рано или поздно изыскания Лира должны были привести к замку Анфортаса.
И Граалю.

* * *

- Вот, - Лир вытянул руки. В ладонях его плескался жидкий алый свет, похожий на расплавленный металл. Чистоту его портили чёрные разводы.
- Что это?
Свет разломился надвое. Заблестело золото в кровавой дымке, превращаясь в драгоценную чаша и огненный наконечник на чёрном древке.
Грааль и Копьё Лонгина.
- Сир Анфортас отнёсся к нам с пониманием. Я попросился к нему в сыновья, чтобы понять, что чувствуете вы, люди. Он не отказал. На несколько часов мы, рунархи, стали его детьми. Я прикоснулся к Граалю. Ощутил биение силы, что гонит вас к новым завоеваниям.
Чёрное копьё в его ладони шевельнулось. Стало сверкающей шпагой, покрытой золотыми рунами. Каменным топором, забрызганным бурыми потёками. Абстрактной линией, уходящей в небеса.
- Всё имеет оборотную сторону. Прикоснувшись к Граалю, я должен был принять его антитезу - Клинок Каина. - Он погладил линию, и та отозвалась грозным звоном. - Это абсолютное оружие, срединник. Ничто не может противостоять ему. Окажись на том конце человек, звездолёт, планета или философское воззрение - всё погибнет в единый миг. Но всегда надо помнить, что есть второй конец оружия. Мы не знаем, что погибнет там и кто окажется под ударом.
- Ты говорил о нескольких часах, - напомнил я. - Почему же ты не отдал Грааль Анфортасу?
Рунарх горько усмехнулся:
- Как я мог? Копьё доставило мне абсолютную мощь. Я мог перебить всех уродов, выжечь всё убогое, глупое, приземлённое! Теперь я понимаю, почему ваши подростки так редко попадают к Анфортасу. Искушение слишком велико для неокрепших умов. Грааль наполнял меня радостью и спокойствием. Кассиндра Видящая убеждала меня вернуться - я находил отговорки. Слишком поздно она поняла, что происходит. Я коснулся Копьём и Граалем всех знаков Тевайза. Мне было интересно посмотреть, как они преобразятся. Затем я запечатал мифизический план от моих соотечественников. Расскажи, что происходит в мире?
Я рассказал. Лир сжал древко копья так, что побелели костяшки:
- Не может быть! Рунархи начали войну?
- Да. Вы превосходите нас в техническом развитии. Не будь за спиной людей многовекового опыта войн, всё закончилось бы в первый же год.
Лир задумался. Я не торопил его, хоть время и поджимало. Наконец он поднял голову:
- Я не отвечаю за свои мысли. Ты говоришь - война, а я думаю: хорошо. Не надо делиться с людьми хорошими вещами...
Иртанетта вскрикнула.
- Грааль и копьё рвут меня на части, - продолжал рунарх. Он резко сдвинул чашу и копьё - те слились в шар жидкого алого золота. - Заберите их.
Я кивнул в сторону моста:
- Нет уж. Ты сам отдашь Анфортасу.
- Я не могу. Проклятый мост! Я не в силах его пересечь.
- Иртанетта переведёт нас. Над нею эта сила не имеет власти.
Для пробы я попытался выйти на мост один. Как я и ожидал, ничего путного не получилось. На меня навалились изнуряющие мысли.
Мне уже тридцать три. Чего я достиг? Наполеон, Александр Македонский - они строили свои империи, побеждали. О них знают все - проклинают или превозносят, неважно. Мне же придётся погибнуть в безвестности...
Теплая ладошка коснулась моей руки. Иришка повела нас через мост, и пылающие угли мыслей покрылись пеплом. Нет сравнений, нет сопоставлений. Наполеон был низкоросл, это ранило его всю жизнь. Что толку с его завоеваний, когда он так и не перестал быть коротышкой?
Рунарх шёл за нами, и выражение его лица смягчалось. Крылатая тень промчалась над мостом. Открылась дверь в стене замка, и появилось полузнакомое лицо. Ах да! Это же тот самый солдат, что встретил меня при первом посещении замка.
Нам он не удивился:
- Поживей, ребятки! Старому королю совсем плохо. Пошевеливайтесь.
Впустив нас, он запер ворота, а ключи повесил на острие пики. Пику же прислонил к стене - на этом его обязанности охранника подошли к концу.
Сладковатая вонь разложения наполняла коридоры замка. Здесь рождается удушливый туман, плывущий над островом. Слуги, горничные, солдаты - все, завидев нас, останавливались и смотрели нам вслед. Умирание наполняло крепость. Неудивительно, что страна погибает.
На этот раз мы не пошли в большой зал. Караульный привёл нас к двери с облупившейся полировкой. Благоговейно постучав (ответа так и не последовало), он открыл дверь и впустил нас в комнату.
От ударившего в лицо смрада я зажмурился. Не думал я, что где-то может вонять страшнее, чем в коридоре...
- Добрый вечер, Ваше Величество, - услышал я голос Иртанетты.
Старческий тенор отозвался глухо и бессильно:
- Доброго вечера и тебе, девочка моя. Приветствую вас, господа.
Я открыл глаза. Окон в спальне Анфортаса не было. Тяжеловесная кровать с пыльным балдахином возвышалась посреди комнаты. Рядом, на белом столике, дымила свеча и валялись выпотрошенные пластиковые коробочки из-под лекарств. Приглядевшись, я понял, что ошибся: конечно же, пластика в Лоноте не знали. Мисочки с растерзанными мазями, поблёскивающие липкими боками глиняные горшочки, тряпицы, измазанные зелёным жиром. Под кроватью я заметил ночной горшок и посудину с комками окровавленного полотна. Анфортас умирал уже много лет.
Сам хозяин замка лежал, словно кукла, спеленатый удушающими перинами и рыхлыми одеялами. Лицо его напоминало переспелую тыкву.
- Здравствуйте, Ваше Величество, - поклонился я.
- Пришли всё-таки... - едва слышно прошептал он. - Не забыли... старика...
Чтобы расслышать его, пришлось наклониться к самому лицу. Рунарх зацепил ногой миску с кровавыми тряпками. Загремев, она покатилась к двери. Анфортас закашлялся. Появилась бесцветная девица в сером балахоне, подобрала миску и поднесла к лицу короля, чтобы он мог сплюнуть мокроту.
- Ваше Величество, - объявил Лир. - Я пришёл, чтобы вернуть вам Грааль. И Копьё.
- Наигрался, дитя моё? - Король усмехнулся. - Не каждому по силам эта ноша. Давай же сюда.
Тевайзец отдал ему золотой комок. В руках Анфортаса он немедленно разломился на чашу и копьё. Лир вздохнул с облегчением.
- Что ж. - Голос короля окреп. - Грааль вернулся в замок. Мы устроим пир. - Он обернулся к нам: - Есть ли у вас какие-нибудь желания, что не дают вам покоя? Грааль исполнит их. Он накормит вас лучшими яствами... - Король вновь закашлялся. Неприметная девица обтёрла ему губы полотном. Кровавый же комок бросила в миску. Увидев, что та полна, передала её кому-то за дверью.
Анфортас продолжал:
Если вы больны - Грааль излечит любые болезни.
Я покачал головой:
- Ваше Величество, если эта чаша способна исцелять, отчего вы до сих пор больны? Прикажите ей вылечить вас!
Король смотрел на меня с надеждой. На лбу его выступили капли пота.
- Если же я не прав, - продолжал я, - если не может она справиться с вашей болезнью, то к чему были мои поиски? Скажите: кому служит Грааль?
Рука Анфортаса с чашей остановилась. Окровавленная посудина выскользнула из рук прислужницы.
Громовой удар разорвал тишину. И где-то вдали, отвечая ему, запели трубы. Ликующий ропот наполнил коридоры, переходы и покои дворца:
- Спросил! Он спросил!
Анфортас откинул одеяло, уселся. Грязная ночная рубашка сбилась, открывая худые волосатые ноги короля, но никто не обратил на это внимания.
- Мальчик мой! - прошептал король. - Наконец-то! Сколько лет я ждал этого мгновения!
Обернувшись к дверям, в которых толпились радостные придворные, он приказал:
- Немедленно! Готовьте пир, и пусть пир этот будет роскошен и обилен. Слово сказано. Отныне земли эти обречены процветать!

* * *

Грааль жил своей жизнью. Терпкий запах чайного дерева вытеснил вонь разложения. Краски вспыхнули ярко-ярко: синева - лазурью, зелень - синоплем. Незримый вихрь промчался по дворцу, обновляя и очищая. Распахнулись окна, и звёздный свет ворвался в залы. Впервые за долгие годы во дворце установилась лёгкая прохлада.
Мы стояли с Иртанеттой у алтаря, и Король-рыбак обвенчал нас. Лонот, страна моей души, обрёл наконец правителя, а Иртанетта - мужа. Тепло Иришкиной руки, тяжесть короны, радостные лица рыцарей и придворных дам - всё это сложилось в причудливый калейдоскоп красок и ощущений, из которых ярчайшим было присутствие Грааля.
А потом начался пир. Лёгкое игристое вино, танцы и счастливый взгляд моей возлюбленной. Улучив момент, я подошёл к старому королю:
- Скажите, Ваше Величество, каков же ответ на самом деле? Кому служит Грааль?
- На это каждый отвечает сам, - усмехнулся Анфортас. - Хочешь, я объявлю тебя королём Грааля? Это славный путь, Адвей. Правда, у него есть свои достоинства и недостатки. Тебе придётся навеки поселиться здесь.
- Благодарю, Ваше Величество. У меня есть дела в моём мире. Я пока не склонен предаваться самосозерцанию.
- Самосозерцанию? Ах, да. По вашим представлениям, мы все - отражение твоей психики. Что ж... Каждому по вере воздастся. И знаешь, что, Адвей?
- Что, Ваше Величество?
На лице короля появилось лукавое выражение.
- Мы могли бы поговорить о многом, но я вижу лицо твоей жёнушки. И оно не сулит ничего приятного тем, кто тебя задерживает. Иди же, добрый рыцарь, Поверь: никакая метафизика не стоит тех минут, что тебя ждут.
Анфортас смотрел на меня с отеческой нежностью. Мы раскланялись, и я пошёл к Иртанетте.
- Пойдём, - она потянула меня за руку. - Слуги приготовили нам покои. Этот рунарх так и сверлит тебя взглядом... Как я его ненавижу, мерзавца!
Мы двинулись к выходу. Придворные, попадавшиеся нам на пути, шутливо желали спокойной ночи. К Иртанетте подбежала горничная и принялась торопливо что-то шептать на ухо. Брови сё двигались вверх-вниз с преувеличенным ужасом.
- Подожди меня, любимый, - со вздохом объявила Иртанетта. - Эти слуги ужасны. Подумать только: пододеяльники с пурпурной незабудкой! За кого они меня принимают?
Пока моя любимая разбиралась с перинами и простынями, я отправился к Граалю. Священная чаша и копьё лежали на столике посреди зала. Я попытался по примеру Лира соединить их воедино, но так и не сумел. Похоже, это искусство доступно лишь тевайзцам.
Человек Перевал, можно поговорить?
Лёгок на помине.
- Да, Лир. Говорите.
- Вы ненавидите меня?
Вопрос заставил меня задуматься. Тевайзцев чужая ненависть мало волнует. Что-то случилось с Лиром за годы отшельничества у моста, раз его это озаботило.
- Нет. Я сожалею, что так получилось.
- Но ваша жена...
- Она молода. В её возрасте можно делить мир на чёрное и белое. Я же совершил много поступков, которые нельзя трактовать однозначно.
- Что ж. Значит, вы найдёте силы судить непредвзято. Дело в том, что война так просто не закончится. Рунархские знаки освободились от «аспекта императора», но сами рунархи пока что этого не почувствовали. Чтобы пробудить в них новое осознание, вы должны сделать следующее...
И, наклонившись к моему уху, он объяснил мне, что именно. Я покачал головой:
- Поэтично.
- Такова суть нашей цивилизации.
Сухо поклонившись, он удалился. Минутой позже подоспела Иришка:
- Ты здесь, Адвей! Я просто провидица. Сразу знала, где тебя искать. Пойдём же!
На этот раз нам никто не мешал. Слуги Анфортаса приготовили спальню, а Иртанетта позаботилась о том, чтобы её убранство оказалось достойным властителей Лонота.
Платье Иришки первым оказалось на полу. В застёжках моих джинсов она немножко запуталась, но скоро сообразила, что к чему. Тонкое сияние Грааля пронизывало мир, наполняя меня сладкой щемящей истомой.
Луна, заглядывающая в окна, спряталась за лёгким облачком. Этой галантности мы оценить не смогли. Кроме нас двоих в этот миг никого не существовало.
Время в обоих мирах выровнялось и пошло в такт. Два сердца бились удар в удар.

* * *

Проснувшись, я некоторое время лежал без движения. В сером утреннем небе расплывались цветные пятна. Если ночью они были похожи на гуашь, то сейчас я сравнил бы их с пастельными мелками. Вдали кричала одинокая птица.
- Плохонький говорит благородному доброе утро, - услышал я. - Ваш сон был особенным, верно? Что снилось величественному?
Я приподнялся на локте. Закутанный в одеяло Шиона сидел у костра, поджаривая на прутике сосиску.
- Ты не поверишь, друг Шиоиа, - улыбнулся я. - Сегодняшней ночью я был в Лоноте.
Он кивнул:
- Благородный движется к совершенству. Это хорошо. Ваша ци пробудилась и движется плавно и широко.
Это я и сам заметил. Тело ощущалось наполненным, и я чувствовал каждую его клеточку. Любое движение вызывало радость. Я уселся и с наслаждением потянулся.
- Всё спокойно, Шиона?
- Полчаса назад высадились рунархи. Вон там, -он махнул рукой в сторону рощицы, где мы вчера собирали хворост.

Предыдущая страница 33 Следующая страница


Грааль никому не служит 34

- И ты не разбудил пас?
- Зачем? Сон благородного вёл к внутренней трансформации. Я отбросил бы своё недеяние, лишь бы защитить ваш покой. А остальные неспособны изменить ход событий. Пусть отдыхают.
Все просто и ясно. Я вытащил из своих вещей виброклинок. Достал нитевык, проверил заряд. Если придётся сражаться, надо быть готовым ко всему.
Нет. Сражаться больше не придётся.
- Шиона, - сказал я. - Слушай меня внимательно. Сейчас я отправлюсь к рунархам. Один. Без оружия. Я знаю секрет, способный остановить войну. Если я погибну, ты пойдешь вместо меня и скажешь им...
Я передал Тулаидеру то, что услышал от Лира.
- Воистину, пути небесные и земные неисповедимы, - развёл руками Шиона. - Плюгавенький запомнит ваши слова. Если понадобится, он воспользуется этим знанием.
Больше меня в лагере ничего не держало. Я отправился к рунархам. Трава обвивалась вокруг ног, словно напоминая о себе. Босыми ногами я чувствовал дрожь земли, а через неё - тонкое пение вселенной.
Хорошо!
Я живу здесь. Здесь - и одновременно в Лоноте.
Когда я проходил мимо зарослей лещины, воздух заколебался. Полимер-камуфляж растаял, открывая рунарха в боевых доспехах. Синхронно с ним в небе возник крест - силуэт гравиподвески.
- Ты срединник, - Рунарх отстегнул шлем, и я увидел лицо Джассера. -Ты пришёл сам, один. Без оружия. В чём твоя надежда?
- Я пришёл прекратить войну, брат Без Ножен.
Он склонил голову набок, прислушиваясь. Что с оружием, что без - я слабее. Но я знаю его тайну.
Братья Без Ножен... И у рунархов, и у людей подростки стремятся доказать свою взрослость. Силу, умение, властность. Суть братьев Без Ножен в том, что они вечно соревнуются - не ради победы, а ради самого процесса состязания.
Со мной же ему нечего делить. Я вышел из этих игр. Джассер предстал передо мной тем, кем он был по сути: большим ребёнком.
- Я видел Лира, Джассер. Гранд-ассасин передаёт тебе свою со-жизнь.
- Да? И что он говорит?
Я прикрыл веки. Знакомые слова поднимались в памяти, словно ил со дна старой реки:
Возьмись, как Давид-псалмопевец
За крылья зари - и всех благ!
Всюду встретят тебя ее горны, трубя,
И ее трижды латанный флаг!
(Сброд мой милый! Равненье на флаг!)
Рунарх стоял приоткрыв рот. По лицу его пробежала судорога:
Бог мой... Я же всегда помнил это, но вот сейчас...
Запинаясь, он продолжил вслед за мной:
Так выпьем за Вдовьих сироток,
Что в строй по сигналу встают,
За их красный наряд, за их скорый возврат
В край родной и в домашний уют.
Он провёл рукой по лицу, не замечая, как флексметалловая перчатка царапает кожу:
- Ты действительно поэт, Перевал. Это любимые стихи Лира. Он что-то вложил в них, не изменив ни строчки. И вот... Ну пойдём, пойдём же!
Хватка Джассера, усиленная рунархской экзобронёй, оказалась такова, что чуть не сломала мне руку.
- А Весенняя Онха до сих пор держится, - взахлёб рассказывал он. - Что-то мы ей передали, пока были твоими окраинниками. Вот только неорганики её мучают. Она не способна защищаться.
- Со мной монахиня дианниток. У неё огромный опыт экзорцизма. Уж с бесами Весенней Онхи она как-нибудь справится.
- Хорошо. Земляне хотели создать здесь искусственный узел гиперсети. Мы разрушили его.
Так вот чем занималась эскадра капитана Вернера. За время, проведённое на Лангедоке, я отстал от новостей науки. Наверняка этот узел связывался с узлами, находящимися вблизи Гавани и Камелота - крупнейших боевых станций обоих небес.
- Вы отсрочили бойню. Что ты будешь делать?
- Свяжусь с обер-федави и гранд-тугом. Ты сообщишь рунархам то, что рассказал мне. К счастью, корабли летят не мгновенно.
Да. Корабли летят не мгновенно. Счётчицы плетут сети из гиперузлов, и в их узорах нет лишнего. Гексеры и эннеры рунархов движутся в вымышленном пространстве - это тоже занимает время. Много времени.
Дни и недели.
Я не соревнуюсь и не проигрываю. Лонот живёт в моём сердце, и удача Иртанетты ведёт меня.
Я остановлю эту войну.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1
    ЗАМОК ХРОМОГО КОРОЛЯ     (Страница 1)
    • Глава 1. ИМПЕРАТОРСКИЙ ВИЗИОНЕР (Страница 1)
    • Глава 2. ИРТАНЕТТА (Страница 2)
    • Глава 3. ЗАЛ ЧУДОВИЩ (Страница 4)
    • Глава 4. ЭТА ЖИЗНЬ (Страница 5)
    • Глава 5. ВОПРОС, О КОТОРОМ Я ЗАБЫЛ (Страница 6)
    • Глава 6. АВАТАРА ПО МОЮ ДУШУ (Страница 7)
    • Глава 7. ГАВАНЬ (Страница 8)
    • Глава 8. ХАРОН ЛЮБОПЫТНИЧАЕТ (Страница 9)
  • ЧАСТЬ 2
    ВОСЬМЁРКА МЕЧЕЙ     (Страница 11)
    • Глава 1. ПОРЯДКИ ЗЛОГО ДЕМИУРГА (Страница 11)
    • Глава 2. ПРАЙД ИЗГОЕВ И ЕГО ХОЗЯЕВА (Страница 12)
    • Глава 3. ТАЙНАЯ ВЕЧЕРЯ (Страница 12)
    • Глава 4. БЛАЖЕНСТВО НИЧЕГОНЕДЕЛАНЬЯ (Страница 13)
    • Глава 5. ДИКАЯ ОХОТА (Страница 13)
    • Глава 6. ТЕ, ЧТО СОБИРАЮТ КОСТИ (Страница 15)
    • Глава 7. Я САЖУСЬ НА «ПОГИБЕЛЬНЫЙ ТРОН» (Страница 16)
    • Глава 8. ОПТОМ, В РОЗНИЦУ, С ПОТРОХАМИ (Страница 17)
    • Глава 9. ДВА ЧЁРНЫХ КАМНЯ (Страница 18)
  • ЧАСТЬ 3
    ЛЮДИ ФИЛОСОФСКОГО КРУГА     (Страница 19)
    • Глава 1. НАСТАЮТ ИНТЕРЕСНЫЕ ВРЕМЕНА (Страница 19)
    • Глава 2. ВИХРИ ВРАЖДЕБНЫЕ (Страница 20)
    • Глава 4. ЗАГАДОЧНАЯ ЛИБЕРТИАНСКАЯ ДУША (Страница 21)
    • Глава 5. РУНАРХИЯ - МА ТЬ ПОРЯДКА (Страница 22)
    • Глава 6. ЛЮДИ КРУГА ПРОЯВЛЯЮТ СЕБЯ (Страница 23)
    • Глава 7. ЛЖЕГРААЛЬ (Страница 25)
    • Глава 8. ЛИЦА НА СТЕНАХ (Страница 26)
  • ЧАСТЬ 4
    ХРОМОЙ КОРОЛЬ И ЕГО ПАСЫНКИ     (Страница 27)
    • Глава 1. КОЛЕСНИЧИЙ АПОКАЛИПСИСА (Страница 27)
    • Глава 2. МЫ ВОЗВРАЩАЕМСЯ К ЦИВИЛИЗАЦИИ (Страница 29)
    • Глава 3. ИГНИССА ОГНЕЛИКАЯ (Страница 30)
    • Глава 4. ДОЛГАЯ ДОРОГА В ЛОНОТ (Страница 32)
    • Глава 5. НИКТО, КРОМЕ МЕНЯ (Страница 33)


Андрей Басирин

Грааль никому не служит

 Читать книгу

Аннотация

Война между землянами и «чужими»-рунархами длится уже много лет, и конца ей не предвидится.Но теперь на планете Лангедок найдено странное существо, вызывающее и у людей, и у рунархов МОЩНЫЕ МУТАЦИИ.Среди мутантов попадаются кинетики, психоморфы, телепаты, эмпаты, пирокииетики... а САМЫМИ СИЛЬНЫМИ считаются «срединники», обладающие даром контролировать таланты и умения МНОГИХ МУТАНТОВ и создавать из них СПЛОЧЕННЫЕ БОЕВЫЕ КОМАНДЫ.Юноша Андрей, воспитанный в интернате, даже не подозревал, что обладает колоссальным потенциалом МОЩНОГО СРЕДИННИКА.Однако, возможно, ИМЕННО ЕМУ предстоит остановить бесконечную войну...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel