Андрей Басирин - Тень Аламута

1 Андрей Басирин

МЕЛИСАНДА И ЕЕ ТАЙНЫ

Солнце висело высоко над головой. Пот заливал глаза, стекая по щекам. Оливковые деревья в Гефсиманской роще почти не давали тени. Весна только начиналась, и ветви деревьев чернели в своей бесстыдной наготе. Насмешливо кричали вороны. Мелисанда встряхнула головой, отбрасывая с глаз непокорную челку.
— Бери свой меч, проклятый сарацин! — крикнули она. — Готовься к бою!
Гуго заулыбался во весь рот. В свои шестнадцать мальчишка был ростом почти с девятнадцатилетнюю Мелисанду. И, уж конечно, шире в плечах и тяжелее. Рыжие лохмы выбивались из-под тренировочного шлема. Веснушки осыпали лицо.
«Будь у меня столько веснушек, я бы с ума сошла», — подумала Мелисанда.
— Ноги подсогни! — крикнул юноша. — Спину прямее.
Мелисанда послушно присела. Они с Гуго стояли друг против друга, прикрываясь щитами. Гуго качнулся вперед. Тренировочный меч обрушился на щит Мелисанды. Девушка покачнулась, но удержалась на ногах. Ее меч тут же ответил.
Минуты две не было слышно ничего, кроме пыхтения и ударов деревянных мечей о щиты. Это нисколько не напоминало поединки, которые представляла себе Мелисанда. Бойцы совершенно не двигались с места, да и ударами обменивались одинаковыми.
Кач вперед — удар. Ответ. Сбросить щитом — кач — удар.
Наконец Гуго зазевался, и Мелисанда ткнула его острием в бок. В ответ получила деревяшкой в грудь, да так больно, что в глазах потемнело. Ноги сами подогнулись.
«Я — будущая королева! Королевы не плачут!»
— Ваше Высочество! — Мальчишка отбросил щит и бросился к ней: — Мелис, ты что?
— Ничего, — прошипела девчонка сквозь стиснутые зубы. Боль пульсировала в груди, не давая вздохнуть. — Всё… в порядке… Что… не так было?..
— Ты открылась при выпаде.
— Но я же… тебя заколола!..
— Ничего не заколола. — Рыжие мальчишечьи лохмы упрямо разметались. — Кольчугу таким тычком не пробить. Да еще по краю щита. Там знаешь как бить надо? — Серые с прозеленью глаза Гуго посерьезнели. — Смотри!
Юноша вразвалочку подошел к оливе. Стал потверже, набычился. Деревянный меч в его руке прыгнул вперед. Ствол ощутимо тряхнуло.
— И так! И еще вот! — Мальчишка бил резко, уверенно. Мелисанда точно знала, что у нее так не получится. По крайней мере пока.
«Я — королева, — напомнила она себе. — Я буду править Иерусалимом».
— А у меня как выходит?
— Ты руками колешь. — Гуго де Пюизе, сын яффского барона, вытер потные щеки. — Вставай!
Мелисанда послушно поднялась.
— Ноги согни. Берешь меч — вот так — и вперед. И пусть мне отрубят, как святому Георгию… Эй, руки не выпрямляй! Прямыми руками ты ничего… всем телом!..
Мелис послушно била, качалась, подгибала ноги, выпрямляла спину. Выражение на лице мальчишки-оруженосца оставалось скептическим.
— Ладно, — наконец сказал он. — Научишься. Я с четырех лет учусь. Корячусь, как святой Леонард на каторге.
Поминать святых Гуго начал сразу по приезде в Иерусалим. У его кумира, храмовника Аршамбо, святки отскакивали от зубов, он клялся грудями Агаты Сицилийской, хреном и яйцами святого Антония, улыбкой Варвары-великомученицы. Патриарх Иерусалимский каждую неделю накладывал на Аршамбо епитимьи, а рыцарь принимал наказания с христианским смирением, но богохульствовал, как и прежде.
Гуго отлепил от тела потную рубашку. Рыжие волосы потемнели от пота, слиплись на лбу сосульками. Жарко… Уставшая Мелисанда села на землю.
— Мелис, слушай… — Гуго мялся, не зная, с чего начать. — А зачем тебе это?
— Что именно?
— Ну… на мечах. Воевать ты всё равно не сможешь. Я имею в виду… ты вон какая, — он указал подбородком, — тощая.
— Тощая?
Мелисанда осмотрела себя. Высокая, худощавая. С маленькой грудью и мальчишескими бедрами. Вон вымахала какая!
— Ну спасибо.
Сам того не сознавая, Гуго попал в больную точку. Мелис с детства мечтала быть поменьше и поизящнее. Например, как ее сестра Алиса. Та в свои шестнадцать была настоящей красавицей.
— Мелис… ты только не обижайся. Но ты действительно… А рыцарям, — он так торопился, что глотал слова, — вес нужен. Чтобы копье не перевесило. И сила — ого-го! Ну научишься ты — может, и справишься с безоружным и без брони. Что толку?
— А женщины-воительницы? — нахмурилась Мелисанда.
— Они же все страшные, как грех! И здоровые, словно лошади. Клянусь гвоздями святой Елены! — При этих его словах Мелисанда улыбнулась. — А ты не такая, Мелис. — Он снял шлем и положил на свой щит. — Ты красивая.
Прозвучало это неловко. Так же неловко, как имена святых в речи юноши. Комплименты Гуго не давались, хоть он и старался.
— Мой отец в плену, Гуго, — задумчиво промолвила девушка. — Вот уже год. И никто не торопится его спасти.
— Как это никто? А Жослен?
— Граф Жослен? — Мелисанда поморщилась. — Знаешь, Гуго, я всё-таки принцесса. Я их всех видела — на советах у отца. Жослен больше о своих землях заботится.
Гуго смутился. Ну вот… Хотел же как лучше!
Но всё равно глупость получается. Мелисанда — девчонка. Ее не учили с оружием обращаться. А короля Иерусалимского кто только не охраняет! У эмира Балака и курдов полно, и бедуинов разных, и туркменских лучников.
— Ладно. — Принцесса положила на траву меч. — Пойдем лучше погуляем. А завтра продолжим! — Она подняла на оруженосца упрямый взгляд: — Я всё равно не отступлюсь. Ни за что. Понял?
Гуго кивнул и пошел прятать снаряжение. Мелисанду он знал давно — с пятилетнего возраста. Наследница короля Иерусалимского всегда добивалась своего. И сейчас добьется. Никто не знает как, но добьется. Проберется в Халеб, освободит Его Величество, вернется в Иерусалим со славой.
«А меня будут вспоминать, как того, кто ее учил… — подумал мальчишка. — Или нет; Мелис возьмет меня с собой, а я ее спасу от неминуемой смерти. И короля Балдуина тоже».
Тяжелые щиты при каждом шаге били по ноге. Пот заливал глаза.
Мелисанда с грустью смотрела мальчишке вслед. Гуго сказал правду: у нее нет шансов против сарацин. Ей даже с оруженосцем-недоучкой не справиться. Чтобы мечом пробивать кольчуги, требуется сила. Сила, которой у Мелисанды нет и никогда не будет.
Зато у нее есть другое. Отец научил ее смотреть и слушать, думать, притворяться наивной девчонкой, а самой подмечать слабости противника. Она видела и знала многое. И то, что Гуго в нее влюблен. И то, что ее матери — королеве Морафии, — на мужа наплевать. И то, что рыцарей, поддерживающих короля, становится всё меньше и меньше.
О нет, бароны не бунтовали. Но Мелисанда чувствовала, что им всё равно, кто на троне. Балдуин Де Бург? Хорошо. Евстахий Гранье вместе с Гильомом де Бюром? Прекрасно! Кто бы ни правил в Иерусалиме, им все по нраву.
Это равнодушие принцессу бесило. Быстро же они всё позабыли, года не прошло. В первые месяцы после поражения Балдуина город бурлил от горя. Рыцари кричали, обвиняя друг друга в трусости. Призывая идти на север отбивать короля. Постепенно крики стихли. Некоторое оживление произошло, когда граф Жослен бежал из тюрьмы. Все ждали: вот-вот случится чудо. Светлый рыцарь Жослен, граф Кутерьма спасет Балдуина. Черта с два! Месяцы шли, а чудо всё не происходило.
Девушка закусила губу. Она сама пробьется на север, в проклятый Халеб. Мимо Дамаска, где правит нечестивый сарацинский халиф, мимо Хамы и Шейзара. В засушливых степях она разыщет Жослена, и тот склонится перед дочерью своего короля. Потом можно будет попросить помощи антиохийцев. Войск для похода к Халебу, конечно же, не хватит, но лиха беда начало. Послать гонцов к князю Боэмунду, к Понсу Триполитанскому…
Мелисанда замечталась и не заметила, как вернулся Гуго.
— Ну вот, Ваше Высочество. Оружие я спрятал. Можно возвращаться в Иерусалим.
Дистанцию Гуго чувствовал прекрасно. Во время тренировки принцесса была для него «Мелис», «Мелька» и «ну ты дура, что ли?». Но едва щиты и мечи отправлялись в тайник, Мелисанда превращалась в «Ваше Высочество».
— Подожди. Я умоюсь.
Туника насквозь вымокла от пота, а возвращаться в таком виде неразумно. Любой встречный задастся вопросом: «Чем это занималась принцесса, что вспотела, как лошадь?» Девушка спустилась к Кедронскому ручью и принялась умываться.
Кедронская вода обожгла холодом так, что прервалось дыхание. Мелисанда присела на корточки и занялась волосами. Незаметно оглянулась. Так и есть: над пригорком мелькнул рыжий чуб. Следит. Если Гуго хочет быть незаметным, ему стоит постричься налысо. Она помахала оруженосцу рукой.
Бедняга. Она — будущая королева. А он кто? Полунищий оруженосец, сирота. Надеется, что ему Яффу отдадут, отцовские владения… Ага, как же! У Гильома де Бюра попробуй вырви. Старый коннетабль за свое держится крепко, а за чужое — и подавно.
Мелисанда спрятала гребешок. Поднялась, крикнула Гуго:
— Эй, рыжик! Заснул, что ли? Возвращаемся. — Оруженосец спустился по камням. Уши его алели от смущения.
— Давай быстрее, — позвала принцесса. — Меня могут хватиться, да и тебя граф будет искать.
Гуго кивнул, и они ускорили шаг. Мальчишка прибыл в Иерусалим в прошлом году. До того он жил в Апулии, постигая рыцарские науки, а привела его в стольный град весть о смерти отца, барона де Пюизе. Гуго рассчитывал заявить права на наследство. Но надеждам его не суждено было сбыться: на Яффу — отцовский фьеф — уже наложил лапу коннетабль Гильом де Бюр.
Но нет худа без добра. Печальная история юноши растрогала Мелисанду, она поговорила с де Бюром, и он взял юношу оруженосцем. Отказать принцессе старый рыцарь не смог, а Мелисанда убила сразу двух зайцев: устроила судьбу Гуго и обзавелась преданным шпионом.
А это было ой как необходимо.
После той злосчастной битвы, в которой эмир Балак захватил короля, дела иерусалимские усложнились. Регентство над городом поделили между собой сенешаль Евстахий Гранье и коннетабль Гильом де Бюр. Оставшись без мужа, королева Морафия повредилась рассудком и принялась чудесить. Она измывалась над слугами, простолюдинов казнила за малейшую провинность. Дворец стал неуютным местом. Сестры Мелисанды — принцессы Алиса, Годьерна и Иветта — ходили тише воды ниже травы. Любой неосторожный поступок мог привлечь внимание матери.
Стена над Золотыми воротами украсилась комками гнилой плоти: Морафия приказывала вывешивать отрубленные головы на всеобщее обозрение. С каждым днем голов становилось всё больше. Садовник, конюх, две горничные… Рыцарей эти нововведения возмущали. Рубить мечом следовало людей знатных, прочим же полагалась веревка. Своим самодурством королева ущемляла исконные права вассалов.
Мелисанда и Гуго прошли мимо Соломонова храма, свернули к Аль-Аксе. Место это Мелисанда не любила. При взятии Иерусалима мечеть разнесли чуть ли не по камешку, и Балдуину де Бургу пришлось вызвать мастеров из Константинополя, чтобы восстановить ее. Работы шли ни шатко ни валко. Принцесса подозревала, что господин коннетабль на строительстве хорошо обогатился, ведь Гильом де Бюр, рыцарь по рождению, обладал душой ростовщика.
«Ничего. Это я ему тоже припомню», — который раз подумала она.
В дворцовый сад пришлось пробираться секретным путем, в обход главных ворот. Таких троп Мелисанда знала две. Еще ребенком она облазила все закоулки дворца, а о многих ее тайных местечках сестры даже и не подозревали.
Мартовский сад представлял собой жалкое зрелище: голые ветви деревьев, кое-где островки травы. Разоренные после казни садовника клумбы. Гефсимания куда лучше: там хоть свобода.
— Мелис! — Гуго схватил принцессу за руку. Мелисанда обернулась:
— Что, Гуго?
— Тс-с!
Юноша прижал палец к губам, указал глазами на аллею. Мелисанда проследила его взгляд. По дорожке кто-то шел.
— …дела Тира. Но что с того?..
Девушка узнала голос матери. Тихо, как мышка, опустилась она на корточки и потянула за собой оруженосца:
— Сюда!
Дорожка вела к полуразвалившемуся гроту. Летом пещера скрывалась в зарослях плюща, сейчас же чернела оскаленным росомашьим зевом, пугая болтающихся по саду зевак. Мелисанда юркнула во мрак, Гуго неуклюже протиснулся следом.
— Пригнись, — прошептала принцесса. — Твой чуб за лигу видно.
— Э…
— Тихо, говорю!
Шаги приближались. Зная пристрастие Морафии к пышным туалетам, Мелисанда была уверена, что лазить по колючим кустам королева не станет. Грот восстанавливали вот уж два года, и тянуться это могло до бесконечности. Денег в казне постоянно не хватало. Прошлым летом Мелисанда обрушила на дорожку несколько камней, так что подобраться к ее убежищу стало почти невозможно.
— …свою мошну любит пуще всяких шлюх, Ваше Величество.
— Об этом я наслышана, сир Гильом. Признаться, я ожидала большего.
— Чего же, Ваше Величество? Иногда мне кажется, что я обзавелся дюжиной теней. Сир Гранье, старый хорек, подозрительно осведомлен о моих делах. Я не удивлюсь, моя королева, если одним прекрасным вечером найду в своей спальне его шпиона.
— Или шпионку? — Морафия нахмурилась. — Берегитесь, сир де Бюр! Измены я не потерплю.
— Лучше изменить Иерусалиму, чем вам, моя прелестная повелительница.
Мелисанда закусила губу. Хорошенькое дело! Пока король в плену, королева крутит романы. И с кем? С регентом! С Гильомом де Бюром! Он же страшный. Рожа как у овцы, и вообще…
Оруженосец засопел и придвинулся к Мелисанде. Рука его будто бы случайно легла на бедро девушки, затем передвинулась выше. Принцесса сделала вид, что не заметила.
— Можете сразу выставить мою голову на стену, Ваше Величество, — с горечью объявил коннетабль. — Не сегодня-завтра Евстахий Гранье догадается, в чем дело. А не он — так другие.
— Вы так робки, сир де Бюр, — усмехнулась Морафия. — Хорошо. Укажите мне, кого вы подозреваете.
— Я никого не подозреваю. Но молю вас, Ваше Величество! Сенешаль Гранье…
— Его не будет два дня. Вы довольны?
— Хм…
— Евстахий слишком занят. Завтра он отправляется в Тивериаду с ревизией. Вас никто не хватится, уверяю! Вы забываете, что, даже изнывая от страсти, женщина заботится о безопасности.
Рука Гуго, до этого спокойно лежавшая на талии принцессы, скользнула к ее груди. Не раздумывая, Мелисанда двинула оруженосца локтем.
— Ты чего? — пискнул Гуго.
— Лапы не распускай, — сквозь зубы процедила принцесса.
— Так лежать же жестко!..
— Тс-с-с!
Момент был упущен. Где встретятся любовники, Мелисанда так и не узнала. Королева и коннетабль прошли мимо пещеры, и слов стало не разобрать. Ничего, беда небольшая. Когда голоса окончательно стихли, принцесса одернула блио.
— Так. Изволь объясниться, Гуго.
— Ваше Высочество! — Голос оруженосца сорвался в писк. — Ваше Высочество, там камень… ребра… Честное слово, я же ничего!
— Так-таки ничего? — Мелисанда смотрела с насмешкой. — Совсем?
— Ну…
Она требовательно подставила щеку:
— Поцелуй.
— Ваше Высочество!..
— Я приказываю.
Ослушаться оруженосец не посмел. Губы его дрожали. Едва прикоснувшись к щеке принцессы, Гуго отпрянул. Сердце его бешено колотилось.
— И всё?! Да ты в детстве целовался смелее. Смотри, как надо.
Мелисанда обняла Гуго и прильнула к его губам своими.
— Проследи за коннетаблем, — прошептала она, выпуская его из объятий. — Выясни, куда он направится. Но не вздумай попасться! Я не собираюсь любоваться твоей головой на стене, понял?!
Юноша ошарашенно кивнул. Вид у него был преглупый.
— А теперь уходи. Нас не должны видеть вместе.
Гуго снова кивнул. Комнатная собачонка, ожидающая подачки… Кажется, он всерьез настроился на продолжение.
— Ну же!
Вздохнув, оруженосец выполз из грота. От расстройства он совсем забыл, что нужно скрываться. К счастью, дорожка была пустынна.
Мелисанда поступила осторожней. Сперва она тридцать раз прочла молитву Богородице, прося совета и помощи. Потом, решив, что прошло достаточно времени, выбралась наружу.
Дела выглядели безрадостно. Морафии действительно плевать на отца: у нее любовник. Да и регентами она, судя по всему, вертит как хочет. Отныне принцессе придется полагаться только на себя. Кто знает, кому во дворце еще можно довериться, а кому нельзя?
Глаза защипало. Мелисанда с яростью смахнула слезы. Она — будущая королева! Ее отец в плену за тридевять земель отсюда. И надеяться ему не на кого.
Только на старшую дочь. Да еще, может быть, на графа Жослена.

ДУРНЫЕ ЗНАМЕНИЯ ЖОСЛЕНА ДЕ КУРТЕНЕ

Низкое вечернее солнце жарило вовсю. Высоко в синеве неба парил ястреб, и граф от всей души ему завидовал.
Наверняка там прохладно и покойно. Там нет мародеров и дезертиров. Ястребу не станет досаждать купец, у которого лангобарды стянули половину коровьей туши, а потом в кустах обрюхатили его дочку. Нет армий, владений, врагов и обязательств.
Хорошо ему, крылатому…
Палатки крестоносцев белели в степи, словно гигантские грибы, лишь кое-где встречались шатры побогаче, цветистые. Алый с золотом — румийца Алексея. Синий с черным — неистового каталонца Хосе по прозвищу Сель. А белый с золотом принадлежит Летольду, этого старого рыцаря Жослен помнил еще по штурму Иерусалима. Летольд был первым, кто взобрался на стены обреченного города.
Ветер колыхал травяное море, донося до графа запахи сточных канав, дыма и ячменной каши. Крестоносцы остановились лагерем недалеко от полунищей сирийской деревни, которая была столь мала, что вряд ли могла разместить армию Жослена. Как-никак неполная тысяча рыцарей. А еще — оруженосцы, пехота, обоз.
Приближалось время обеда. Слуги графа выставили козлы, накрыли их доской. Большеносый мальчишка с песочно-желтой гривой и сросшимися на переносице бровями сноровисто застилал стол скатертью. Мальчишку звали Анри. Второго оруженосца графа звали так же. И чтобы различать их, граф прозвал одного Носачом, другого — Дылдой. Сейчас Дылда ухаживал за графскими лошадьми.
Жослен вздохнул: вот уж больше недели они торчали в этой проклятой дыре. Воины за глаза прозвали графа Кутерьмой, и будь его воля — в глаза звали бы так же. Жослен ненавидел бездействие, мирная жизнь приводила его в ярость.
«Деревню, может, поджечь? — мелькнула отчаянная мысль. — Варвары. Не поймут… А развлечения не помешали бы».
Жечь деревню он бы всё равно не стал. Формально войска графа находились на территории Эдесского графства. Глупо портить свое добро, когда через несколько дней, может быть, удастся попортить чужое.
Носач поставил у стола обтянутый кожей табурет. Взгляд мальчишки был исполнен немого обожания. В его глазах граф Кутерьма выглядел героем, рыцарем без страха и упрека. Жослен усмехнулся.
Еще бы… Бежав из плена, он сдуру надавал обетов. Не мыться, не есть мяса и не пить вина, пока не освободит короля. Теперь от него несло, как из сточной канавы, а от постоянной трезвости и голода голова сделалась легкой, словно комок тополиного пуха.
Анри поставил перед графом супницу. Из-под крышки поднималась струйка пара. «Гороховый супчик, — с ходу определил граф. — Постненький».
— А знаешь-ка, малой… — Взгляд Жослена, устремленный на Анри, сделался прозрачным. Оруженосец затрепетал. — Сгоняй-ка ты, братец, к сирам Летольду, Хосе и Алексею. Капеллана прихвати. Скажи: так и так, мол. Граф приглашает, пищу разделить и питье. Что бог послал. Понял?
— Да. Понял, мессир.
— Вот и ладушки. Дуй, Носач.
Сподличав, Жослен почувствовал себя лучше. При мысли, что его военачальникам придется лопать постный супчик, запивая хлебушек водицей (и это вместо куропаток и вина), граф ощутил в груди благостное тепло. Мер-рзавцы! Небось они-то винишко вовсю дули, пока сюзерен в тюряге прохлаждался. И свининку трескали.
Ничего. Разок попоститься не вредно. Сам-то Жослен с августа постничает, нынче на дворе что? Март на дворе.
Созванные графом военачальники не торопились. Кутерьма будто видел: вот они, кряхтя, поднимаются, зады чешут. Оруженосцам зуботычины раздают, тянутся за фляжками заветными. У графа-то хмельного не хлебнешь — не положено. Хосе, наверное, глазами сверкает, ус крутит, морда каталонская.
Видение было настолько ярким, что Жослен нисколько не удивился, узрев Хосе на самом деле крутящим ус. Своих чувств рыцарь не скрывал, и, когда раздражался, усам доставалось прежестоко.
— Я явился, мессир, по вашему повелению.
— Являются бесы пустынникам. Садись, Хосе.
Остальные рыцари не заставили себя ждать. Румиец Алексей узнал, что «прибывает лишь караван в Халеб». Канонику досталось за его «поспешил на зов»: на зов, как оказалось, поспешает паж к потаскушке. Выволочку получили все, кроме старого Летольда. Его побаивался даже сам граф Кутерьма.
Самое обидное, что единой формы обращения к сюзерену не существовало. Когда требовалось, к Жослену можно было и являться, и прибывать, и спешить на зов. Граф прощал всё. Но только не сейчас: восемь месяцев обетов сделали свое дело. Трезвость и постоянный зуд под мышками превратили графа Кутерьму в сущего дьявола.
— Угощайтесь, сиры рыцари. Приступайте к трапезе, — предложил Жослен. — Прощения прошу за скудость яств. Пост, знаете ли.
Крестоносцы кисло переглянулись. Капеллан Бернард с надеждой заглянул в кувшин и принялся молиться. Увы, превращать воду в вино умел только Христос. Жослен подтянул к себе миску с похлебкой и жизнерадостно заработал ложкой.
— Господа, — спросил он, отирая с губ гороховые «усы», — у кого-нибудь найдется лишних двенадцать тысяч безантов?

1 Следующая страница


Тень Аламута 2

Рыцари в замешательстве переглянулись.
— Я не горд, приму сарацинскими, — продолжал граф. — Это выйдет, — он вскинул глаза к темнеющему небу, — двадцать тысяч динаров. На худой конец, можно чеками, не страшно. Клянусь святым копьем, я получу свое даже у курдов. Что молчим, господа?
Военачальники знали: ответа не требуется. Жослен вытащил клочок грязного пергамента, потряс в воздухе:
— Кончились, ребятки, наши посиделки в этой дырище. Завтра в поход.
— На Халеб? — поинтересовался сир Летольд.
Граф посмотрел на него с уважением. Барон Летольд, старая гвардия, мало задумывался о препятствиях. О том, например, что в Халебе прорва магометанских войск. О том, что их неполную тысячу размечут, как пух из драной перины. Вот кому бы обеты принимать! Не пить, не мыться, мясного не есть… Глядишь, Летольд давно бы освободил короля.
— Нет, сир Летольд. Мы поступим интересней. Вот здесь, — он прихлопнул ладонью письмо, — добрый сарацинский правитель пишет, что готов продать нам город. Город хороший, Манбидж. И цена ничего себе. Интересная. Двадцать тысяч динаров.
— Оу-у! — заволновались, зашумели крестоносцы. — Креста на них нет, магометанах!
— Дозволено ли молвить, мессир? — спросил Хосе.
— Говорите, добрый рыцарь. Весь внимание.
— Мессир, это безумие! Клянусь Хесусом и Марией, дешевле будет купить четыре таких Манбиджа. Только лучше отдать Балаку восемьдесят тысяч за короля.
Летольд скривился:
— Молодые торопыги. Что за глупость! Балак и за восемьдесят не отдаст Балдуина. Крепостей он хочет, Балак-то!.. Зардену, Аль-Асариб и Аль-Вади.
— Я знаю Балака! — вскинулся Хосе. — Восемьдесят тысяч или четыре города! А не возьмет — вобьем в глотку.
— Тихо, тихо! — Жослен примирительно поднял руки. — Сир Летольд, я не торгую королями. Сир Хосе, нам не продают четырех Манбиджей. Это удивительно слышать, но нам продают только один. И мы его купим.
— Платить магометанам? — вскинул бровь молчавший до того румиец.
— Хотя бы задаток, сир Алексей. Хотя бы задаток. По крайности, одолжим у иудеев. Им можно не отдавать.
Капеллан сложил ладони лодочкой у груди:
— Хорошо, мессир, но зачем вам Манбидж?
— А это, отче, очень интересный вопрос.
Граф поманил пальцем Анри-Дылду. Парнишка давно уже стоял у стола с серебряным подносом в руках. Граф принял поднос и небрежно объявил:
— Благодарю, Анри. Сходи погуляй. Девочку какую-нибудь притисни.
— Слушаюсь, мессир. В точности исполню.
Пять пар глаз с любопытством уставились на белую ткань, закрывавшую поднос. Нет, не пять. Четыре. Сам Жослен знал, что у него в руках.
— Итак, ситуация нынешняя такова… — Ткань полетела в сторону. Глазам потрясенных рыцарей предстали очищенные репки. — Вот здесь находится Халеб. — Одна из репок легла на стол. — В нем томится государь Балдуин. Здесь, — вторая репка легла почти на край стола, левее первой, — Антиохия. Видите, очень близко от Халеба.
Крестоносцы затаенно вздохнули. Граф Жослен не уставал поражать своей загадочностью. Вот он выдал румийцу миску с гороховой похлебкой:
— Держите, сир Алексей. Вы будете Эдесским графством. Вы, отче, возьмите ковригу хлеба. Будете Иерусалимом. А здесь, — еще одна репка легла чуть выше и правей Халеба, — находится Манбидж.
— Ну? — Меж бровей сира Летольда пролегла складка. — И?
— Не торопитесь, сир Летольд. Лучше ответьте мне, где находится славный эмир Балак, наш противник?
Складка стала глубже.
— Это все знают. Балак далеко на востоке. Набирает туркменов в свое войско.
— Запомните, сир Летольд, я — не все. Я граф Кутерь… де Куртене. И мои шпионы, — еще одна репка поднялась в воздух, — говорят, что Балак находится здесь.
Стук. Репка опустилась на дальнем конце стола.
— В Харране?!
— Да. Интересно, не правда ли?.. Войск у Балака немного, но побольше, чем у нас. А Манбидж, — граф оторвал от рясы Бернарда шнурок и протянул его от одной репки к другой, — запирает дорогу из Харрана в Халеб.
Отец Бернард растерянно захлопал ресницами. В пальцах графа словно по волшебству возник серебряный франк.
— Если мы купим этот город, — франк лег на верхушку репки-Манбиджа, — то Балаку придется кусать локти. Халеб — пожалте свою миску, сир Эдесса, — окажется в окружении христианских земель.
Жослен аккуратно полил вокруг репки-Халеба похлебкой. Остро запахло вареным горохом.
— Благодарю вас. Возвращаю вам свое графство, сир. Держите крепче, не уроните!
Солнце почти опустилось за горизонт. Чтобы рассеять сгущающиеся сумерки, Анри-Носач принес масляную лампу. В свете ее «христианские земли» загадочно поблескивали.
— Ну хорошо, мессир. — Румиец брезгливо посмотрел на заляпанную варевом «Эдессу» в своих руках. — Но Халеб-то еще не взят. Да, Балак не сможет к нему пробиться. Но сарацины никуда не делись. Их еще надо будет победить.
— А вот это, сир Алексей, ваша забота. Завтра я отправляю вас послом. В Антиохию. Интересней бы поехать самому, но не могу же я разорваться. А?.. Или могу?.. — Жослен взял кувшин с водой, стоящий возле репки-Антиохии.
— В чем состоит моя миссия, граф?
— Вы соберете христианские войска. Антиохийские, — Кутерьма покачал в воздухе кувшином. — Иерусалимские, — отобрал ковригу у отца Бернарда и раскрошил ее в воду. — А напоследок… дайте-ка сюда, сир Алексей.
Забулькала похлебка. «Эдесские войска» полились в тот же многострадальный кувшин.
— Благодарю. Крепче держите Эдессу, клянусь копьем! Видите? Вот они, наши войска! Целый кувшин! И этими вот объединенными силами мы вмажем сарацинам. По самые шальвары!
Ни отстраниться, ни зажмуриться румиец не успел. Кувшин с «наихристианнейшими войсками» обрушился на репку-Халеб. Репка, отскочив, треснула Летольда в лоб. Бурда из расколовшегося кувшина выплеснулась на белоснежные одеяния Алексея. Зашипела, зачадила полупогасшая лампа; сирийская ночь придвинулась к трапезничающим. С руганью вскочил румиец, пытаясь счистить с бархата неаппетитную жижу.
— Это уж слишком, мессир! — возопил он.
— Вы против моего плана?
— Нет, но…
— Прекрасно. Тогда, сир, желаю доброй ночи. Завтра выезжать, а вам ведь еще отдохнуть надо. Позвольте перед расставанием вручить вам тайные инструкции и деньги.
Алексей в бешенстве рванул меч из ножен. Хосе и Летольд повисли у него на плечах. Жослен насмешливо наблюдал за рыцарем. Руки его так и остались скрещены на груди.
— Интересно. Похоже, сир Алексей, вы не желаете победы нашим войскам.
— Мессир!! — простонал румиец. — О, если бы не моя вассальная клятва…
— …то вы бы съели меня с перцем, — докончил граф. — А нос зажали бы пальцами, чтобы вонь не мешала.
— Мерзавец! — Алексей рванулся. Рывок вышел неожиданным, и Хосе, не удержав, отпустил румийца. — Гореть мне в аду, вы…
Договорить не пришлось. Ночь за его спиной изорвалась оранжевым пламенем. Тут уж и Летольд отступил на шаг.
— Что за чертовщина?! — вскричал граф. — Вы стали чудотворцем, Алексей! Идемте же. Посмотрим, что случилось.
Далеко идти не пришлось. Крики доносились из черно-яростной степи, и от криков этих на лбу капелана выступили крупные капли пота.
— Церковь! Церковь горит!
Огненная башня рвалась ввысь. Языки пламени лизали небо — так казалось рыцарям. В свете пламени меркли звезды.
— К оружию! — взревел граф. — На мечи турок! Ах мерзавцы!
Ополоумевшие рыцари заметались, выхватывая клинки. Из суматохи выскочил незнакомый оруженосец, что-то проорал. Речей в реве пламени слышно не было, но граф догадался:
— Не турки? Само загорелось? — И бросился к огненному холму. — Ну так шевелись! В цепь, сучье отребье! Ведра передавай! Живо, живо, живо!
Суматоха, кутерьма — вот стихия Жослена. Миг — и он уж в центре событий: командует, распоряжается:
— Шатры! Шатры защищайте! А ну вместе! На-ва-ались!
Пожар в лагере — страшное бедствие. Прощелкаешь клювом, спать на голой земле придется. Отблески пламени играют на лицах. Шипение пара, ржание перепуганных лошадей. И запах дыма — едкий, тревожный. Как тогда, в Хартабрате. Боже, прошу тебя!..
Больше всех суетился маленький бестолковый диакон, похожий на кудлатого пса. Бороденка его уже тлела, прорехи дымились на сутане, но он не замечал этого.
— Божьим… божьим попущением одним, — бормотал диакон, едва не плача. — Всевышний да простит… во искупление!..
— Эй! — Жослен ухватил его за воротник. — Что ты там бормочешь, старый хрен? Куда храм божий дел? Просношал?
— Он же… в оправдание свое…
— Что?!
Зубы дьяка клацнули.
— Я не сделал никакого преступления! — заголосил он. — Ни против закона Иудейского, ни против храма!
Подоспели другие крестоносцы. Мало-помалу предыстория событий прояснилась.
Глупость человеческая, как известно, не зависит ни от национальности, ни от вероисповедания. Крестоносцы стояли в степи уже порядочно. За это время в хальфе и тростнике, устилающем полы импровизированной церкви, завелись блохи. Дракон правильно рассудил, что воин Христа не может одновременно почесываться и творить молитву, вот только выводы из этого сделал неправильные.
Когда он поджег выметенный тростник, чтобы сжечь его вместе с блохами, вспыхнула сухая трава, окружавшая шатер-храм. Всё церковное имущество, ризы и дароносицы, сгинуло в огне. Хорошо хоть, Господь смилостивился над рыцарями: могло и пол-лагеря выгореть.
В полном молчании крестоносцы разошлись по своим шатрам. Лишь отец Бертран не торопился уйти.
— Скажите, граф, — попросил он. — Именем Всевышнего, рассейте мое недоумение. Зачем вам понадобилось это представление с Алексеем? Он ведь теперь вас ненавидит.
Жослен улыбнулся краешком рта:
— Интересный вопрос, отче… Кого другого я послал бы к дьяволу. Но вам, как духовному лицу, отвечу. Проклятый румиец мне все глаза намозолил. Сам шпион, и морда у него паскудная. Пусть убирается.
— Воистину так, Алексей кичлив. Но приказ…
— Отец! Мне вовсе не нужно, чтобы он исполнил приказ. Я как раз обратного хочу.
И, резко оборвав разговор, Жослен пошел к своему шатру.
— Вы, отче, того… — неловко произнес Анри-Носач, неслышно подошедший сзади. — Не обижайтесь на графа.
— Я не в обиде, отрок. Но не кажется ли тебе, отрок, кхе-кхе!.. что господин твой… кхе-кхе… несколько загадочен?
— Вовсе нет, отец. — Мальчишка почесал затылок. Потом вздохнул, вытер нос и с интересом поглядел на свою ладонь. — Я вот как думаю… Мессиру графу и в самом деле не нужно, чтобы того… это… Ну Алексей приказ выполнил. Князь Антиохийский молод. А румиец того… обижен. Он так сделает, что антиохийцы Жослену войск ни в жисть не дадут. Только Боэмунд — мальчишка. Он же подвигов хочет! Как я, например. Когда Алексей уберется, он сам соберет войска, чтобы того… на Халеб двинуть.
— М-да… Это ты подслушал где или граф тебе рассказал?
— Что вы, отец! Я же всё время со светлостью. Того… Всё подмечаю. И книжка у меня есть! — Он достал зачитанный томик «Стратагем» Цезаря.
Со стороны шатров донесся зычный рев:
— Носа-ач! Морда тупорылая! Жопа безмозглая! Немедленно сюда!
— Простите, отче. Граф звать изволят.
И мальчишка дунул прочь, да так, что пятки засверкали.

РОШАН ФАРРОХ ПРИХОДИТ В МАНБИДЖ

А тем временем в Манбидже, о котором грезил Жослен, творились странные дела. Во дворце Хасана поднялся переполох.
Ой, ой! Любимый гепард повелителя — на воле! Падают ковры, летят на пол дорогие вазы, визжат женщины. Ужас, суета иблисова! Джинны, что ли, вселились в этого зверя?! А следом за гепардом — толпа царедворцев. Абиссинцы с опахалами, стражники в парчовых халатах, егеря в мохнатых джуббах.
— Хватай! Хватай!
— Слева заходи! Справа!
— Мешок ему на голову!
— Марьям позовите!
Царедворцы мчались за гепардом песчаным самумом, но — Аллах велик! — стоило зверю обернуться, цветным бисером рассыпались в разные стороны. Еще бы! Позади — грозный Хасан, правитель Манбиджа, впереди — яростная кошка. Славный способ выдвинуться в глазах владыки, нечего сказать.
Евнуху в изумрудной кабе не повезло. Он замешкался. Хасан как раз смотрел на него.
— Дармоеды! — взревел он. — Так-то вы жалованье свое отрабатываете? Керим, куда?! Я всё вижу!
Раз в жизни и для кастрированного кота март наступает. Скопец сжался в комок и прыгнул. Зеленое столкнулось с рыжим.
— Ай-ай-ай! — послышался тоненький визг. Изумрудный с золотом рукав намок темным. — Руку! Руку откусил, иблисова скотина! Проклятье ему!
К счастью, крамольных слов никто не услышал. Погоня унеслась далеко. Выкатилась в сад, теряя туфли и чалмы, сверкая шелковыми халатами и золотыми поясами. Прыснули из-под ног павлины. Сад наполнился хриплыми птичьими криками. Там-то, среди ранних весенних цветов и яблонь с набухающими почками, баламутству гепарда пришел конец.
— Марьям, Марьям! — закричали загонщики. Девушка лет шестнадцати волокла упирающегося зверя навстречу царедворцам. Рыжий разбойник упирался, ехал задом по плитам дорожки. На привязь ему ужасно не хотелось.
— Ах, Марьям, подобная темному золоту! — защебетали придворные льстецы. — С грудями словно черепаховые шкатулки!
Девчонка не обратила на них ни малейшего внимания. Схватила зверя за ухо и принялась лупить полотенцем:
— Кто съел казаганд хозяина? Кто написал на подстилку? Плохой! Плохой!
Гепард жмурился, отворачивая воровскую морду. Ошейник он потерял, поэтому девчонка тащила его прямо за загривок. Удивительно, но укусить девушку зверь не пытался.
— Слава Аллаху! — послышались крики. — Злокозненный зверь пойман.
— Благословение Марьям!
Раздвигая толпу, вышел Хасан. При виде девушки на виске правителя забилась недобрая жилка.
— Марьям? Опять ты здесь, шайтанова дочь! Разве не сказал я тебе убираться с глаз долой?
— Сказал, повелитель.
— А ты?
— Не гони меня, владыка! Клянусь тем, кто простер небеса и воздвиг землю, я люблю тебя больше жизни!.. Дозволь же находиться рядом с тобой!
Почувствовав, что пальцы на загривке ослабели, гепард вырвался. С жалобным мяуканьем он подбежал к хозяину и спрятался у его ног.
— Клянусь освобождением рабов, Марьям, — отвечал Хасан, — слово мое крепко. Что алиф, что мим. Послезавтра покинешь город. Слышишь?
Девушка бросилась к Хасану, но он оттолкнул ее. Ропот пронесся среди царедворцев. Ишь бесстыдница, — шептались придворные, — господина за полы хватать! Разве не сказано в Коране о женщинах: «Пусть они потупляют свои взоры»?
Егеря увели гепарда. Хасан вернулся в свои покои. В саду никого не осталось, кроме толстячка Керима с его укушенным пальцем.
Весенний воздух овевает лицо — легкий, приятный. Перистая тень деревьев качается на траве. Хорошо! Весна! Кериму-то отчего нехорошо? Что ж он весне не радуется?
Дородный лекарь-христианин промыл рану евнуха. Его помощник, мальчишка-оборванец с плутовскими глазками, достал горшочки с мазями. Запах цветения смешался с камфорой; евнух заохал, зашипел рассерженной гюрзой.
— Помягче дери, кафир, — недовольно пискнул он. — не яблоню прививаешь. Ай, злая тварь! Допускает же Аллах столь великое злобство в малом теле!
— Я, я, Керим! Притворний слюшпа не есть метт. — Евнух заморгал:
— Что он говорит? Совершенно не понимаю.
— Это значит: это вам влетит в круглый дирхемчик.
— О-ох, Юханна!.. — Керим закатил глаза. — Ты же видишь — я истекаю кровью. Лечи меня скорей, шарлатан!
Глазки лекаря злобно блеснули.
— Шарлатан? — сварливо спросил он. — Вас ис Шарлатан? Я есть шестний лекарь Иоханн!
Слишком поздно укушенный евнух сообразил, какую совершил ошибку. Повисла зловещая пауза. Лекарь упер руки в бока. Его помощник задрал подбородок к небу.
— Не есть лечить, — объявил Иоханн. — Совсем.
— То есть как?!
В ответ лекарь выдал яростную тираду, которой евнух не понял. Видя недоумение на лице Керима, оборванец перевел:
— Это означает: у господина лекаря инструменты кончились.
— Инструменты? О Юханна, знай же, что я — казначей в доме Хасана Манбиджского. И нет для меня запретного среди его богатств. Говори, что тебе потребно.
— Потрепно? Я, я! Ти есть платить, грязный пройдоха! Мношко платить!
А помощник добавил:
— Это означает: список прилагается.
И протянул замусоленную бумажку. При взгляде на нее у Керима волосы стали дыбом.
— О Аллах! Что это?.. Пила?.. Долото! Ножи для кровопусканий! Ножи для подрезки сухожилий! Иглы! Яды! Палач ты, что ли, Юханна? Н-нет! У тебя я лечиться не буду. Эй, люди! Люди! Найдите мне врача-мусульманина!
С врачом-мусульманином тоже получилось не слава Аллаху. Кривошеий коротышка в малиновом тюрбане потупил взгляд:
— В рассуждении о сродстве первоэлементов следует обратиться к учению Ал-Кинди. Согласно «Трактату о воздушных и земных явлениях», болезнь твоя происходит от следующего. Огненная природа крови через рану сообщается с водной природой слюны зверя. Вкупе с летучими эманациями, исходящими от солнца, и тяжелыми эманациями, присущими земле, они вместе сообщают телу твоему сухость и жар. Воспаление, проистекающее из этого…
— Довольно, Али! — Керим поднял глаза к небу. — Аллах свидетель: с самого утра хожу ровно одержимый. Никто не может вылечить простую царапину!
Целитель отпрыгнул от Керима так, словно тот превратился в джинна:
— Царапину? Я не ослышался?! Узнай же, несчастный, что Ал-Фараби в своем трактате «О категориях сущего» упоминает двенадцать видов царапин! И на каждый — по четырнадцать различий. И на каждое — по пяти тонкостей. Кто, говоришь, тебя укусил?
— Гепард! Гепард меня укусил, о велеречивейший из целителей!
— Хм… Гепард… А скажи, несчастный, не случилось ли рядом мышей? Нет? Знай же: как муравьи устремляются к раненым львам, так и мыши ищут тех, кого укусил леопард. Горе тебе, о погибший, коль помочится на тебя мышь! Умрешь в несказанных мучениях.
— Но меня укусил гепард.
— Как знать, как знать… А не согрешила ли в молодости его мать с леопардом?
Голова кругом вдет. Евнух уселся на улице, привалившись спиной к забору. Неужели в этом городе нет лекарей? Неужели никто его не спасет?
О Аллах! Услышь меня!

Предыдущая страница 2 Следующая страница


3 Андрей Басирин

И Всевышний откликнулся на его зов. В дальнем конце улицы появился великан в полосатом бухарском халате и тюбетейке. Лет ему было около пятидесяти. Великан сильно хромал, так что идти ему приходилось, опираясь на посох. Судя по всему, последние дни с едой было совсем туго: от голода щеки бродяги запали, делая лицо похожим на волчью морду. Но усы торчали по-боевому, и в глазах горел озорной огонек.
Поравнявшись с евнухом, великан остановился.
— Глазам не верю. Вельможа — и задницей в пыли! Верно, мир перевернулся с тех пор, как я последний раз был в Манбидже. Что случилось, уважаемый?..
— Проходи мимо, — безучастно отозвался Керим. — Горя, подобного моему, не видели небеса. На меня пописала мышь.
— О! — Бродяга поднял к небу узловатый палец. — Воистину я дома. Только в Манбидже возможны такие чудеса! Я весь внимание, уважаемый.
И он уселся рядом с казначеем. Волей-неволей тому пришлось всё рассказать — о гепарде и о том, как его лечили придворные целители.
— Ай, добрый человек! Слова этого глупца заронили сомнение в мою душу. Ну как эти мыши меня отыщут? От них спасает лишь проточная вода. А поблизости ни реки, ни арыка. И кошек нет.
Бродяга потер подбородок:
— Хм, — подумал он. — Хвала Ормазду, каких только остолопов не рождает земля Сирийская. О ночлеге можно не беспокоиться…
— Я знаком с учением Ибн Сины, — объявил он после долгой паузы. — Откровения персидских магов открыты мне, равно как и китайские премудрости. А также и Каббала, и заблуждения христианских мракобесов. В расположениях звезд Рас-Альхаг и Альголь нет для меня тайного.
— О! Спаси меня, добрый человек!
— Запросто, уважаемый. Но учти: потребуются снадобья. Особенные. А также место, чтобы уберечься от любопытного глаза.
— Всё будет, добрый человек! Скажи мне только свое имя. Чтобы знал я, кого поминать в молитвах.
— Рошан Фаррох.
— Аллах велик, Рошан Фаррох! Керим я, казначей при дворе Хасана Манбиджского. Идем же и не будем медлить!
И казначей повел бродягу во дворец. Пока они шли, Рошан всё вертел головой, запоминая путь. Канули в небытие времена, когда он проводил больше трех ночей под одной крышей. А дворцы тем и особенны, что, кроме хороших людей, населяет их разная сволочь: стражники, вельможи, палачи… Вовремя замеченное окно порой может спасти жизнь.
— О Рошан! — Евнух всё не мог успокоиться. — А вдруг мать его согрешила с леопардом? Вдруг. Ну допустим! Я весь дрожу при мысли, что может произойти.
— Ай, Керим. Отринь беспокойство! Аль Газали различает сорок три признака чистого происхождения гепардов, — отвечал Рошан. — Ты покажешь мне зверя, и я назову их все. Только давай сперва поедим.
Одного у Рошана нельзя было отнять. В отличие от многих своих коллег, лечил он честно. Обработав рану и перевязав руку Керима промасленным полотном, он выдал ему деревянный брусок:
— Крути в пальцах и читай суру «Ат-Тауба», уважаемый. Тридцать два раза. И упаси Аллах тебя сбиться! Я же пока подкреплю свои силы.
Кормили у Керима недурственно: кисло-сладкий рисовый суп с мятой, салат с фасолью и миндалем, куропатки, зажаренные в форме виноградного листа. Их подавали в винном соусе, один запах которого заставлял вспомнить о райских кущах.
— Грани не пропускай! — покрикивал Фаррох, наворачивая салат. — Не филонь, дурень. Тебе ведь нужно — не мне.
Целительство не было его специальностью. Бродяга, философ, наемник — Рошан везде старался чему-нибудь научиться. У медника — чеканить кувшины, у бедуина — ухаживать за верблюдами.
Его представления о медицине были весьма причудливы. Суеверия, подобные тому, что напугало Керима, в его памяти соседствовали с вполне действенными рецептами лекарств. Он умел зашивать раны. Мог заклинанием остановить действие змеиного яда. Впрочем, Фаррох никогда не применял его, не взрезав рану и не высосав яд.
— Аллах великий! Помогло! — Керим с удивлением покосился на перевязанную ладонь. — И как это Аллах дозволяет безродным бродягам столь глубоко проникать в мудрость целительства? Несправедливо это.
Рошан с хрустом разгрыз птичью кость:
— Пророк Мухаммед (благословение и привет ему!) учил, что есть свинину запретно. Керим, если прикусишь язык — станешь великим грешником.
— Отчего бы?
— Да потому, что ты свинья.
Евнух засопел. Странное дело: бродяга ему всё больше нравился. Это пугало. Казначей привык относиться к людям настороженно, чтобы не сказать — с боязнью.
— Когда-нибудь тебя повесят за твою болтовню. И будут правы.
— Э, уважаемый. Зачем злое говоришь? Вешают не за болтовню, а за шею. Ладно, Керим. Пойдем смотреть твоего обидчика.
И они отправились в те помещения дворца, где держали охотничье зверье.
Из полумрака несло кошками и лежалым мясом. Рыжего разбойника Хасан обожал, а потому поселил в отдельной пристройке. Кошачьему жилищу позавидовал бы иной раб.
— Осторожно, Рошан! Аллах поместил здесь низкую притолоку. Не ушибись.
— Всевышний наградил меня крепким лбом и проворством. А за заботу благодарствую. — Бродяга пригнулся и вошел внутрь.
В пристройке кошачья вонь усилилась. Неловкий Керим запнулся о миску с молоком. Глухо звякнула глина. Послышалось предупреждающее ворчание.
— Ох, Рошан. Я лучше у порога постою, — схватился за сердце казначей. — Проклятый зверь! Так и зыркает глазищами!
Фаррох не отвечал. Он осматривался. Ремни, цепи, пучки соломы… В углу циновки свалены в кучу. Сверху — драный казаганд из добротной, впрочем, ткани. Когда взгляд привык к полумраку, обнаружилось, что они здесь не одни. На кошачьей подстилке, обняв гепарда за шею, сидела девушка лет шестнадцати. Сама тоненькая, ладненькая, а лицо круглое, задумчивое. Чем-то она напоминала гепарда. Только масть другая. Зверь — солнечный блик, плескучий, непостоянный, а девушка — воплощенная ночь. Волосы иссиня-черные, глаза непроницаемые. И на щеках — дорожки от слез. Рошан стянул с головы тюбетейку.
— Здравствуйте, уважаемая! — добродушно пророкотал он. — А мы к вашему дружку.
Девушка чуть наклонила голову:
— Откуда знаешь?.. Его и в самом деле Рафиком зовут.
Бродяга присел на корточки, разглядывая гепарда. Керим имени зверя не знал. Для казначея любая живность при доме Хасана означала лишь строку в графе «Расходы на кормление». И отношение было соответствующее.
Рука бродяги протянулась к морде гепарда, ловкие пальцы принялись чесать за ухом. Зверь принял ласку благосклонно. Керим смотрел на своего спутника с ужасом, а в глазах девчонки промелькнуло нечто похожее на уважение.
— Рафик чужого не подпустит. Ты ему понравился.
— Рафик — хороший зверь. Хороший. И мы договоримся, правда?.. — Пальцы Рошана сместились ниже. Зверь довольно заурчал.
— Смотри, Керим: у леопарда морда вытянутая, как у собаки… Кусаться, шайтан! Я тебе! — Рошан щелкнул расшалившегося зверя по носу. Гепард зажмурился. — …А у этого — круглая. И глаза. У леопарда голубые, а у Рафика — ух зверюга! — черные, как у его хозяйки.
— Я ему не хозяйка, — отозвалась девушка. — Аллах не дал.
— Ее зовут Марьям, — встрял Керим. — Она — рабыня Хасана. Из пустыни.
— Я не рабыня!
— Ну да. Не рабыня. А меня, значит, Аллах наградил гаремом на полсотни душ. И я к ним вхожу каждую ночь по два раза. — Евнух усмехнулся краешком рта. — Так ты говоришь, Рошан, что волноваться нет причины?
— Воистину так. Это гепард из гепардов, без подвоха. — Видя недоверие на лице Керима, он добавил: — Ну сам подумай, уважаемый: от леопарда ты бы ушел впополам. Он бы тебе не палец — голову по колено откусил бы. Но откушенные руки и ломанные хребты даже Ибн Сина не лечил.
— А злокозненные мыши?..
Тут Марьям начала хохотать. Она сразу поняла беспокойство казначея. Евнух обиделся.
— Ишь, женщина, — пробормотал он, задом пятясь к двери. — Пороли тебя в детстве мало. — И, уже выходя, добавил: — Рошан, уговор наш… Э?
— Помню, помню, — отмахнулся тот. — Пока рука не заживет, останусь в Манбидже.
— Слава Аллаху!
Керим ушел с неподобающей торопливостью. Вельможи не любят, когда над ними смеются. Рошан же остался: коли живешь где-то, стоит побольше узнать об этом месте.
Девушка, запросто обнимающая гепарда, его заинтересовала. Да и следы слез на щеках… Проклят будет тот, кто оставит женщину в беде, даже не попытавшись помочь!
— Скажи, Марьям, — спросил он, — не тебя ли я видел два года назад в пустыне возле Харрана? За тобой еще ходил выводок дроф?
Девушка встрепенулась:
— А ты — тот самый гебр? Защитник Городов?
— Тс-с! — Рошан огляделся. — Об этом лучше помалкивать. Целее буду.
— Ой, прости, Рошан! — Она зажала себе рот ладонью. — Я глупая, да?..
— Ничего. Я тоже дурак дураком, а до своих лет дожил.
Гепард завозился, зевнул. Мол, секреты у вас, не буду подслушивать. Он нетерпеливо высвободился из объятий Марьям и пошел исследовать содержимое миски. Девушка не стала его удерживать.
— Рассказывай. Как ты попала сюда?
— Это долгая история.
…В начале года Хасан ездил в Харран. Эмир Балак призвал его — поболтать о том о сём. О халве, шербете, красоте черкешенок-невольниц. Так все полагают. О чем же на самом деле разговаривали властители городов, Хасан предпочитал не распространяться. Но после беседы этой он стал задумчив и молчалив, переносицу пересекла тревожная складка.
Балак Гора собирался в новый поход против франков. Для Манбиджа участие в нем стало бы безумием: земли графа Жослена располагались слишком близко к его стенам. Случись что, возмездие пришло бы в считаные дни, а противиться всей мощи крестоносного войска у Хасана сил недоставало.
Это понимали все. Харранские чайханы гудели от споров-пересудов. Нищие, феллахи, купцы, ростовщики — всяк был рад порассуждать о том, как легко бы он разогнал франков на месте Хасана. Доморощенные «эмиры» с легкостью распоряжались поисками и манбиджской казной. Их слова звучали весомо — но лишь потому, что они, как всегда, не знали истинного положения дел.
Хасан колебался, не зная, на что решиться. Присоединиться к эмиру? Отказаться? Вступила мышь в союз со львом… Ребенку ясно, что Балак заберет город себе, а Хасану даст коленом под зад.
А ну как не заберет? Ну как защитит от опасного графа Жослена?
Пробыл Хасан в землях эмира Горы несколько недель. Дни эти стали тяжким испытанием. Видит Аллах, тяжко быть слабым перед лицом сильного! Одна радость: когда Хасан вернулся, в свите его появилась востроглазая застенчивая девушка.
Аллах ведает, что произошло меж ними… Говорили, что правитель встретил Марьям ночью в пустыне. Красота и кротость девушки покорили сердце Хасана. Увез он ее в Манбидж с твердым намерением сделать четвертой женой.
И вот — не вышло. Жены Хасана забыли старые распри, чтобы объединиться против Марьям. Повелитель, преуспевший в интригах и дипломатии, оказался бессилен против женского злословия. Известно, что Пророк (благословение и привет ему!) четыре качества невесты объявил притягательными для правоверного — богатство, происхождение, красоту и ревностность в исламе. Но к чему последние два, судачили злоязычные, если девушка первыми не обладает?
Марьям мрачно посмотрела на Фарроха:
— Обратно я не вернусь. Тетка меня со свету сживет… — Она всхлипнула и уткнулась носом в плечо гебра: — Ну что мне теперь делать, Рошан? Что?!
Рошан вытер ее слезы:
— Ну-ну! Манбидж не пустыня — дождя без тебя хватит. А что сам Хасан говорит?
— Он это… За младшего… Выдать хочет…
— За младшего брата? — Девчонка подняла зареванное лицо:
— Не надо мне Ису! Я… Я лучше за франка замуж пойду!
Она вывернулась из-под руки и вскочила на ноги:
— Идем! Идем покажу!
Рошан Фаррох, кряхтя, поднялся на ноги. Огонь-девчонка!
— Эй, постой, Марьям! Не спеши!
— Прости, Рошан.
Шли они недолго. В лабиринте переходов кто угодно мог запутаться, но Марьям знала эти места как свои пять пальцев. В конце коридора темнела маленькая неприметная дверь. Марьям обернулась, прижала палец к губам:
— Стань тихо. Вдруг он… там?
Девушка приникла ухом к двери, вслушиваясь. Видимо, страшный Иса бродил где-то далеко отсюда. Марьям просветлела лицом:
— Пойдем. Сам увидишь.
В каморке воняло мускусом, мертвечиной и птичьим пометом. К этим запахам примешивался едва ощутимый сладкий аромат гашиша. Повсюду валились тюки ткани, мешки риса, блюда.
— Это что, кладовая? А почему не заперта?
— Да кто ж отсюда красть будет? — удивилась Марьям. — Здесь же полоумный бродит. — Судя по тому, как она произнесла «полоумный», слово это давно стало вторым именем Исы. — Вот смотри.
Она откинула кусок полотна. Под тканью лежали чаши, светильники в форме рыб и грифов, чудные ножи с цветными рукоятями. Одного взгляда хватало, чтобы понять: хозяин этого добра балуется чернокнижием. Причем именно что балуется.
На стене розовели изразцы, изображаюшие плющ. Изразцы особенные: достаточно расслабить взгляд, как проступит иное. Листочки сложатся в груди и бедра; вместо дозволенного Аллахом растительного орнамента, картина покажет обнаженных флейтисток с похотливыми улыбками на устах. За двойной картинкой пряталась крошечная дверка. Рошан только головой покачал. Ну, Марьям, ну острый глаз! Жизнь в пустыне, конечно, всякому научит. Но чтобы так, с ходу раскрыть все секреты дворца… Ох дурак Хасан! Не знает, от чего отказывается.
В потайной каморке валялись голубиные трупики. Сиротливо чернели два щенячьих тельца. Протухшим тестом мокла дохлая жаба.
— Хвала Всевышнему, что не Иса правит городом, — пробормотал Рошан. — Пыток и казней хватило бы на всю Сирию…
Он подошел к окну. Двор — как на ладони. Соглядатаев сюда сажать — святое дело.
— Нам пора, — Марьям потянула гебра за рукав. — Иса в любой миг может вернуться.
— А ты можешь его показать?
— Попробую.
Оказалось это не так сложно, как думалось. Когда Фаррох спускался с девушкой по лестнице, мимо них прошмыгнул юноша щуплого телосложения. Маленький, бледный, прозрачный. И глаза как у сонной совы. Марьям незаметно толкнула гебра локтем.
— Вот он, — едва слышно, одними губами прошептала она.
— Хорош, ничего не скажешь.
Иса давно скрылся в полумраке, а Рошан и Марьям всё смотрели ему вслед.
— Он колдун, — сказала девушка. — С колдунами только колдовством и бороться.
— Глупости. Навозом грязь не скроешь, только измараешься. Помочь тебе в твоем деле?
— Не надо мне благодеяний! — взвилась Марьям. — Я сама!
И, словно испугавшись чего-то, бросилась бежать. Рошан пожал плечами. Гордая девчонка… Что, интересно, Керим обо всём этом скажет?
Едва он двинулся в обратный путь, как застучали босые пятки. Девчонка вывернулась из темноты, несмело глядя на гебра:
— Рошан… а ты взаправду?.. Ну помочь?..
— Зачем обижаешь? Я ведь тебе не врал. — Марьям упрямо покачала головой:
— Пустыня верить не учит. Но всё равно, спасибо тебе.
И умчалась. Вот чумная! Ну да ладно.
По пути Фаррох перекинулся парой слов с псарем и кухаркой. Этого хватило, чтобы узнать о младшем брате повелителя.
Иса и Хасан… Люди, знающие братьев, удивлялись — одна ли мать произвела их на свет? Хасан — простодушный весельчак, вспыльчивый и шумный. Иса — тихий, бледный, замкнутый. Хасан правит городом, Иса прячется по темным закоулкам. Чем занимается, неизвестно. Добро бы шпионов развел, а то плесень плесенью. Пустой человек. И страшный. Рассказывают о нем разное: и колдун он, и душегуб. Но всей правды всё равно никто не знает.
Рошану совоглазый не понравился. Чутье подсказывало, что они еще встретятся. И встреча та будет опасной.

ЛИЧНЫЙ ТЮРЕМЩИК ГАСАНА АС-САББАХА

Тревожная ночь спустилась в горы. Первая ночь Сафара — месяца радости и благоухания, цветения и роста. Но в Аламуте не ощущалось дыхания весны. За угрюмыми стенами нечему и некому было радоваться жизни. Обитатели крепости столько времени посвятили размышлениям о боге, что перестали видеть его вокруг себя.
Всё имеет свою оборотную сторону, во всём скрыт потаенный смысл. Люди, захватившие Орлиное гнездо, называли себя батинитами, и означало это — «знающие истину». Правда батин сильна и ослепительна. Ассасины считали, что она способна убить непосвященного. Иногда, правда, ей приходилось немного помогать кинжалами.
Крепость погружалась в дрему. Заунывно перекликались стражники на стене, блеяли овцы в загонах. Вот закричала где-то ночная птица, и муэдзин ответил ей, призывая правоверных на молитву.
Небо над Аламутом угасало. Ночная сырость пропитала ковры и одеяла. Шелковой нитью протянулась она в полузаброшенную башню, где томился одинокий узник; наполнила его кости ломотой, а сердце — сожалением о прожитых днях. Кряхтя, старик расстелил молитвенный коврик. Стал на край, готовясь произнести молитву.
— И как это я не придушил мерзавца в колыбели, — в сердцах пробормотал он. — Аллах свидетель, обижают старичка… Обижают!
В спине что-то хрустнуло, поясницу прострелила немилосердная боль. Временами Гасану казалось, что позвонки превратились в ореховую скорлупу, а обломки трутся друг о друга и скрипят. Аллах великий, о как же они скрипят!
— Во имя Аллаха всемилостивейшего, милосердного, — начал старик молитву, — хвала Аллаху, Господу миров!
…Вот уже несколько лет Гасан ас-Саббах жил узником. Удивительное дело! Кто сумел заточить в крепость имама? Человека, чей авторитет в делах религии незыблем для тысяч ассасинов?
Страх. Вот тюремщик, безжалостней и внимательней которого не найти.
Жизнь Гасана стала отблеском заходящего солнца на скале. Делами в Аламуте заправляли Кийа Бузург Умид и его помощник Габриэль-Тень. Некоторые считали его сыном Гасана, но это неправда. Своих сыновей Гасан давно казнил.
Говорят, любой мастер рано или поздно перестает различать искусство и жизнь. Это и произошло с Гасаном. От ножей батинитов погибло бессчетно народу. Кто напишет повесть их жизни?.. Гасан был мастером заговора — и заговором стало всё его существование.
— Эй, Салим!.. — жалобно позвал старик, скатывая молитвенный коврик. — Куда подевался этот сын ослицы? Салим! Я не могу ждать!
Зашлепали по каменным плитам босые пятки. Появился Салим — унылый сириец в линялом тряпье. Парню недавно исполнилось тринадцать, и от него невыносимо воняло мускусом. Он торопливо разложил на полу письменные принадлежности и уселся у ног старца. Огонек лампы затрещал, разгораясь. От запаха дыма у ас-Саббаха болела голова, и холодный ветер с Каспия не приносил облегчения.
— Аллах покарает тебя за медлительность, Салим, — сварливо объявил Гасан. — Старичка обижаешь. Старичка всякий рад обидеть. — Потом задумался и добавил: — Ты хорошо пиши, Салим. Ибо так угодно Всевышнему. Я проверю. И начал диктовать:
— Человек может высказать о познании Аллаха одно из двух. Либо он говорит: «Я познаю Создателя Всевышнего разумом и рассуждением, не нуждаясь в учителе», либо он говорит: «Несмотря на разум и рассуждение, путь к познанию только в обучении»…
Диктовать ему приходилось на персидском — иного языка писец не знал. Сам Гасан не осмеливался взять калам в руки. Слабость сердца передалась его пальцам, и он опасался осквернить имя Всевышнего неудачным штрихом. Мальчишка же писал хорошо. Если б только знать, что случится дальше…
Мысли Гасана уплывали в далекую даль. Вот уж четверть века минуло с того дня, как франки пришли на Восток. Франкский имам Урбан объявил крестовый поход. По его слову тысячи людей отправились в путь. Горели города. Рушились троны. Старые династии превращались в пыль. Настало время исмаилитам взять власть в свои руки. Гасан задумался.
Крестоносцы крепко обосновались в Леванте: королевство Иерусалимское, княжество Антиохийское, графства Эдесса и Триполи. Чужаков всегда было мало, но опасности сплотили их, не давая впасть в междоусобицы.
Арабы же и тюрки постоянно грызлись между собой. Каждый новый эмир, бравший власть, начинал с того, что расправлялся со своими предшественниками. После смерти Иль-Гази остался лишь один эмир, способный отвоевать франкские земли: Балак ибн Бахрам. Эмир Халеба.
Балак силен и отважен, но слишком жесток. Он много думает о своих богатствах, а замену себе так и не подготовил. Если с ним что-то случится, противостоять франкам окажется некому. Место Балака займет его племянник Тимурташ.
А он — человек пустой. Игрок и развратник, убогий, бессмысленный. Остальные же — Зенги, Бурзуки — слишком слабы, чтобы взять власть. И потому…
Заметив, что мальчишка-сириец сидит и ничего не пишет, Гасан спохватился:
— Не спи, паршивый тарантул! Пиши дальше! — Мальчишка встрепенулся и со страхом посмотрел на хозяина. — «Первое, несомненно, ошибочно, — начал Гасан. — Ибо поддерживая свое мнение, мы отрицаем чужие. Но, отрицая, мы тем самым пытаемся учить других. Отрицание есть обучение и доказательство того, что отрицаемое нуждается в другом…»
В горле запершило. Мальчишка старательно скрипел каламом, высунув от усердия кончик языка. Гасан налил воды в чашку и со словами:
— Во имя Аллаха милостивого, милосердного! — принялся пить.
Страшно хотелось вина.
Что же франки? Кто из них может противостоять Балаку? Пожалуй, никто. Короля Иерусалимского Балак почти год держит в плену. Иерусалимом правят регенты. Из других франкских властителей только Жослен, граф Эдессы, чего-то стоит.
Жослен и Балак. Или, вернее, король Балдуин и Балак. Долг ассасинов — подумать, кого из них поддержать.
Гасан прикрыл веки. Сердце тревожно закололо. Аллах превеликий, как хочется выпить! Гасан облизал губы. Некстати вспомнился сын, которого он приказал сбросить со стены за пьянство. Всё это отблески, отблески на скалах…
Башня едва ощутимо дрожала. Через мягкие ковры и одеяла Гасан чувствовал это; чувствовал, как непрочен камень и зыбки деревянные перекрытия. В помещении стражи кто-то шептался. Послышался голос струн. В воздухе сладковато запахло гашишем.
Прочь! Прочь злые воспоминания! — Аллах — ты записываешь? — Он не существующий, не несуществующий, не знающий, не незнающий, не всемогущий, не бессильный, и потому…
Скрипи, калам, скрипи… Буквы сплетаются в узоры, заполняют книгу. В словах этих, в выморочной изуверской зауми — чужие жизни. Ради них ассасины берутся за ножи. Ради торжества темной истины гибнут люди.
Понемногу Гасан распалялся. Он рассказал маленькому сирийцу, что человек глуп, что его обязательно надо вести за руку. А на это способны лишь избранные имамы — такие, как сам Гасан. Мальчишка не спорил, но ас-Саббах уже впал в тягостное состояние брюзгливости, что так омерзительно в стариках, и не мог остановиться. Ему было страшно. За хитросплетениями слов он прятал холод, поднимающийся в душе при звуках ветра за окном. При шелесте покрывал и шорохе шагов.

Предыдущая страница 3 Следующая страница


Тень Аламута 4

Аламут наполнен потайными ходами. В башне их нет, но кто знает?.. Все в Орлином гнезде только и думают, как бы старичка обидеть. А уж что за стенами творится — подумать страшно!
Гасан сорвал с пальца кольцо. В кольце этом заключалось его спасение. Вязь знаков на ободке нисходила древностью своей к самому Сулейману ибн Дауду — властителю дураков и духов огня.
— Принимая во внимание и то, и это, все свидетельства и доказательства, скажу истинное. Посредством потребности мы познаем имама, а посредством имама познаем размеры потребности, подобно тому, как посредством дозволенности мы питаем необходимость, то есть необходимосущего, а посредством его познаем размеры дозволенности и дозволенных вещах.
Маленький сириец с трудом поспевал за наставником. Уже начиная со слов «потребность необходимосущего» он начал подозрительно ерзать.
— Сиди спокойно, о порождение всех ишаков на свете, — прикрикнул Гасан. — Чего тебе?
— Великий господин, — захныкал мальчишка. — Я хочу писать. Я боюсь!
За стеной послышался шорох. От него в животе ас-Саббаха поселилась гулкая пустота. Лампа светила всё тусклей и тусклей; сейчас старик обрадовался бы даже вонючим масляным плошкам — лишь бы разогнали тьму.
— И потерпеть не можешь?
— Ай, господин, не могу! Живот мой подобен арбузу на бахче. Воистину я сейчас умру!
От маленького сирийца несло потом и страхом. Шорох стал явственней, в караульном помещении кто-то захихикал. Смех оборвался, и Гасан мог поклясться, что услышал женский вздох. Но откуда здесь взяться женщине?
— Старичка, поди, обидеть хочешь? Аллах да проклянет твою несдержанность! Делай свои дела здесь же! Немедленно!
Мальчишка затрусил к окну. Гасан как зачарованный смотрел на тусклый огонек лампы. Пламя вытянулось в сторону ковра, занавешивающего стену.
— Стой! — крикнул Гасан мальчишке. — Остановись ради Аллаха!
По поверхности ковра пошли волны — убийца, пришедший за Старцем Горы, искал край, чтобы откинуть его и ворваться внутрь. Ватными пальцами ас-Саббах нащупал кольцо.
— Во имя Сулеймана!.. — сипло закричал он. — Его печатью! мудростью и силой!.. Заклинаю!
Он потер кольцо, сам не зная, чего боится больше: убийцы или джинна, которого пытается вызвать.

МАРЬЯМ, ИЛИ ПУСТЫНЯ НЕ УЧИТ ВЕРИТЬ

Всё предопределенное творится днем. То, что ломает порядок вещей, — ночью. Почему? Ведь свет и мрак равно принадлежат Аллаху. Отчего тогда колдуны и джинны сильны во тьме?
Впрочем, что ей с этого… Завтра в полдень истекает время. Придется возвращаться в ненавистную пустыню, к тетке. Поди объясни этим харям-родственникам, что красавчиком его бабы вертят, как хотят. И без того сердчишко изболелось… А возвращаться — хуже проказы. Да и жизнь пустынная не мед. Голод, болезни. Грабители из пустыни налетят — мужчин перебьют, баб обрюхатят.
Марьям передернуло. Сволочи… Но не с Исой же мутным жить! Говорят, он по ночам кровь у людей пьет. Уж лучше в деревню!
Только бы не к Исе и не домой. Потому что в деревне ей житья точно не будет. Камнями побьют. После той ночи, когда Хасан ее — в шатер…
При мысли о запретной ночи живот Марьям свело тревогой. Ой! Что будет?.. Известно ведь: если мужчина и женщина до свадьбы уединяются, третьим с ними — шайтан. А Хасан — человек праведный, богобоязненный. Значит, это она, Марьям, во всём виновата? Как говорится в Коране, порченым — порченые.
Неужели она — падшая?
Воздух в крохотной каморке скручивался жаркой отравой. От кухонной вони и смрада конюшен кружилась голова. Рубашка липла к телу. Хасан не осмелился поселить девушку на женской половине и выделилией комнатушку в помещениях служанок.
По узкому коридору пришлось идти на цыпочках. Ай, Аллах, всё бы отдала, только бы никто не услышал! Сердце грохочет, оглушает, по всему дворцу отдается. Как они спят в таком шуме?
Нужную дверь Марьям нашла по запаху. Густой дух подвявшего рейхана и кунжутного семени перебивала струя благоуханий — острых, оглушающих, бесстыжих, как сама Мара.
Теперь постучать. Тук. Тук. Тук-тук. Нет ответа. Ох! Что за беда такая? Словно жестокий меняла отнял у Марьям тело, дал мешок хлопка. Неужто ушла?.. К стражникам своим?.. за тем самым, запретным?..
Договаривались ведь!
Где-то вдали хлопнула дверь. Послышались шаги — мужские, уверенные. Открывай же! Марьям отчаянно заколотила в дверь — птица, рвущаяся из клетки. Или, наоборот, в клетку.
— Мара! Мара же!
А шаги всё ближе. Вряд ли гость забредет сюда. Ну что ему тут делать, среди служанок? Звуки шагов наполняли Марьям дрожью. Придет, увидит…
Ох, позору-то! Страху!..
Наконец в каморке завозились, заскрипела кровать. Дверь распахнулась, и бесстыжие Марины благовония ударили волной. Девушка торопливо отвернулась, прикрывая лицо полой абайи. Хозяйка стояла в проеме голая — лишь платок на плечи накинула. Бесстыдница!
— А, это ты, девочка моя… — пробормотала она. — Я — Мара, ты — Марьям… Как схоже… Заходи, не бойся.
Не дожидаясь, пока Марьям переступит порог, еврейка ухватила ее за руку:
— Ну? Принесла?
Марьям кивнула. Сил не было глядеть на блудницу. И разве не запретил Пророк (благословит его Аллах и да приветствует!) видеть аурат другой женщины?
Заметив смущение гостьи, Мара хихикнула:
— Что отворачиваешь лицо свое? Ты — Марьям, я — Мара. Разве не едины мы судьбой? Но вера отцов моих не лжет. Стала ты на дорожку скверную. Ну да ладно… Подожди. Не стану тебя мучить.
Послышался шорох. Мара накинула рубашку, но волос покрывать не стала.
— Я готова, — объявила она. — Давай что принесла.
Девушка робко протянула сжатую в кулак ладонь. Звякнул металл.
— Не жмись, не жмись, — подбодрила хозяйка. Лицо ее с тяжелыми крупными чертами в лунном свете, казалось, высечено из камня. Рыжеватые волосы вспыхнули серебром. — Знаю я, тяжело тебе… Не каждая и решится на такое. Да и дело злое вышло, обидел тебя Хасан. Знаю.
Марьям зачарованно смотрела в две луны, застывшие в глазах еврейки. А та всё бормотала:
— Не отыщешь ты управы у кадиев да шейхов, все они дружки, все звенья кольчужные — мужчины-то. Уж не гневайся: ты — Марьям, я — Мара. Пророк вон тоже мужчина был… На них и благоволение свое истратил. Да наша-то, женская сила не делась никуда.
Девушка даже не заметила, как при ней оскорбили Пророка (мир ему!). Но чего ожидать от Мары-чародейки? Все джинны и ифриты у нее в друзьях, порченой.
— Ручку-то открой! Открой кулачок-то, — цепкие пальчики ухватили запястье Марьям, выцарапали спрятанное. — Ого! Не поскупился Хасан, славно наградил девочку мою. — Блеснул в свете луны перстень с черной каплей рубина. Недобро звякнули монеты. — Я — Мара, ты — Марьям… Одна судьба, одно тело. Не понесла от него?.. Нет?..
Девушка испуганно мотнула головой. А кто знает: будь у нее под сердцем ребенок, может, обошлось бы?.. Рабынь в тягости и продавать нельзя. А она не рабыня! Эх, если бы не Имтисаль… Даже служанкой не оставила, стерва усатая!
— Нет так нет. Идем, — Мара обняла Марьям за плечи и повела к двери.
— Там же… эти… Стражники!
— Стражники? А вот посмотрим, что за стражники.
Женщины уже выходили в сад. Мара усмехнулась неведомым своим мыслям:
— Что они нам? Мужчины… Ни смотреть, ни видеть не умеют, глупцы, — и еврейка громко хлопнула в ладоши.
Марьям вжала голову в плечи.
— Глупенькая! — рассмеялась Мара. — Ты тоже вроде них. Вон видишь там, на крыше?
На фоне белой стены маячил силуэт. Человек беспокойно озирался, пытаясь понять, откуда идет звук. Даже на расстоянии чувствовалась его беспомощность.
— Это Иса. Не узнала? Хотелось бы мне ведать, куда он направляется… Но нас он не заметит. Успокойся, девочка моя!
— Это всё… Вера твоих отцов?.. — Еврейка вновь рассмеялась:
— Нет. Силы эти старше и Моисея, и Христа. И уж точно не Мухаммеду с ними тягаться. — Безумица вытянула руку, разжав пальцы.
В углублении ладони темнел порошок. Падалью и пеплом несло от него. Мара дунула, и могильный прах взвихрился в воздух. Марьям заколебалась: не вернуться ли назад? Но вспомнила худое лицо Исы и засеменила следом за колдуньей. В ее деле, считала она, могла помочь только магия.
Ночь добра. Ночь крадет у городов худшее — нищету отбросов, отбитую штукатурку стен, кости и песок под ногами. Оставляет же — серебристое сияние минаретов, нежный шелест листвы, свежесть и покой воздушных струй. Уж, верно, Аллах награждает праведников после смерти в месте, подобном этому!
Женщины миновали кварталы бедноты. Прошли мимо затихшего ночного рынка. Как ни плохо Марьям знала Манбидж, скоро она поняла, куда ее ведет безумица.
«Аллах великий, у тебя сила! — взмолилась она. — Только бы не на кладбище!»
Но Всевышний остался глух к ее мольбам, именно к кладбищу шел их путь. Там среди гробниц и белых каменных плит — Марьям ждало спасительное чудо.
— Мара… — Девушка схватила свою провожатую за руку. — Мара, куда ты?
— Ты — Марьям, я — Мара. Как договаривались, всё исполнила. Перстень забери — мне не нужно. Это ты ей отдашь. И деньги забери. А меня отблагодаришь… потом… когда дело твое выгорит…
— Мара! Не оставляй меня!
— Тс-с-с! — женщина прижала к губам палец. Бесстыжей волной рассыпались по плечам кудряшки. — Иди. Она ждет тебя.
— Да кто же, кто?!
— Иди.
Шатаясь, словно пьяная, девушка сделала шаг. Оглянулась: пусто. Сгинула чародейка. Ушла в горячие влажные кошмары, исходящие из лона Лилит.
Во рту — песок и соль. Рубашка царапает отвердевшие соски.
— Я… я прибегаю к Аллаху… — Горло перехватило. Марьям силилась произнести еще хоть слово, но не могла. — Я прибегаю!
Из-за деревьев вынырнула смеющаяся луна. Свет ее упал на абайю Марьям, открывая грязные полосы. Понятно, почему не подействовала молитва… Мара вымазала ее мертвечиной. Слова аята, оберегающего от козней шайтана, теперь бессильны.
Но Иса! Иса-кровопийца. И пустыня. Разве может быть что-то страшнее?
Одеревенелыми руками Марьям зашарила в пыли, собирая проклятые монеты. Перстень отыскать оказалось труднее всего: тот завалился под иссохший собачий череп. У камня лежал подрагивающий сверток размером со спеленатого младенца, Марьям захватила и его.
Хасан, напомнила она себе. Добром не вышло, значит, колдовством придется. Но Хасан будет принадлежать ей.
С трудом переставляя ноги, девушка побрела среди могил. Камни смотрели в сторону Мекки слепыми мордами, а Марьям всё шла и шла, прижимая к груди узелок. В голове билось одно: вдруг запищит? Вдруг кто услышит?
Тогда убьют на месте. Не камнями — мечом.
— Кого ищешь, красавица? — прозвучало за спиной. — Уж не меня ли?
Марьям обернулась. Существо, что стояло среди могил, несомненно, было когда-то женщиной.
Светлые пряди волос рассыпаются по плечам. Белая ткань савана словно светится изнутри — добрый, ласковый свет. Темные дыры глаз и носа не дают отвести взгляд. Присмотришься — увидишь рай, там праведники ликуют. Жемчужно поблескивает лунный свет на щеке. Отражается, словно от драгоценной шкатулки слоновой кости.
— Мамочки!..

БРАЧНАЯ ЛЯМКА ХАСАНА МАНБИДЖСКОГО

Душно повелителю манбиджскому. Ох, тошно!
Луна бросает в окно горсти белого серебра. Дым курильницы перламутровой струйкой вьется. Казалось бы, живи и радуйся! А вот не жизнь Хасану. Не любовь. Потому что россказни о Сулеймановых гаремах, наполненных прекрасными женами и невольницами, — это всего лишь россказни. Действительность куда горше.
Этой ночью настала очередь Лямы. Старухи увели плосколицую харранку в баню и полночи измывались над счастливицей. Мази, притирания, благовония. Розовая вода, будь она неладна!.. Багдадские румяна, сурьма, амбра.
О Аллах!
А ведь есть еще шелка и бархат. Украшения золотые и серебряные. Эта верблюдица, поди, полночи перед зеркалом провертится, прихорашиваясь! Хасан на дворцовых приемах так не маялся, как здесь, в ожидании, пока жена приготовится к исполнению супружеского долга. И так происходило с каждой. Не исключая и тридцатипятилетнюю старуху Имтисаль.
А ведь ему всего тридцать! О жизнь, достойная пса и паука, вместе взятых.
Правитель наподдал ногой по узорчатому хорасанскому столику. Зимние яблоки разлетелись по комнате. Графин сочно лопнул, словно спелый арбуз; шербет потек по ковру, наполняя воздух приторным сливовым ароматом. Это Имтисаль. Так ей!
От второго пинка перевернулся шкафчик с книгами и разной мелочовкой: кубками, статуэтками, цепочками. Тревожно закачалась на цепях масляная лампа. А это Балак.
Правитель огляделся, ища, кого бы пнуть вместо проклятого крестоносца Жослена, но тут в дверь постучали.
— Входи! — зарычал Хасан. — Входи же во имя Аллаха! — и замер у двери, словно барс в засаде.
— Господин может пнуть курильницу с благовониями, — донесся из коридора пронзительный голос. — Она отчасти похожа на зловонного франка. Мой зад избегнет благородной туфли, а потом, клянусь милостями Аллаха, мы вместе с господином потушим пожар, что возникнет. И если это не получится, то пусть повелитель прикажет выстроить новый дворец, а заведовать строительством поставит своего верного слугу.
— А, это ты, Керим… — разочарованно протянул Хасан. — Ну входи же. Клянусь милостями Аллаха гнев мой улетучился вместе с твоими словами.
Евнух последовал приглашению. Словам Хасана он не очень-то верил, но дважды ослушаться повеления — это дурной тон, знаете ли. Так можно и на колу оказаться.
— Как твоя рука, Керим?
— Благодарение Аллаху, хорошо, повелитель. Мерзкая тва… то есть игривый шалунишка почтил меня своей лаской. От нее я чувствую себя юным и жизнерадостным.
— Ладно, ладно, Керим, — хмуро отозвался Хасан. — Я прикажу наградить тебя за службу.
— Благодарю, о сиятельный. — Евнух оглянулся на дверь. — Господин изнывает и трепещет в ожидании брачной ночи?
Грань между издевкой и благоговением в словах Керима была так тонка, что Хасан едва не обманулся. Но он слишком хорошо знал казначея:
— Твой язык, Керим…
— Знаю, блистательный. Приготовленный с миндалем, он окажется запретен для правоверного.
— Отчего же?
Евнух на ухо объяснил господину отчего. Немудрящая шутка вызвала усмешку на лице правителя.
— Ты развеял мрак моего сердца, пройдоха! Аллаха молю, чтобы подсказал способ наградить тебя.
— Пусть светлейший не утруждается. С тех пор как Всевышний даровал нам динары, это стало легким делом. Но я знаю человека, который полностью уничтожит тоску повелителя. Его имя — Рошан Фаррох.
— Рошан Фаррох? Я слышал о нем. О, как было бы славно увидеть его воочию! Вот только…
Хасан с досадой поглядел на испоганенный ковер. Кериму не требовалось слов, чтобы понять господина:
— Светлейший беспокоится из-за жены? О, это легко устроить. Я подговорил нашего начальника стражи, Сабиха, на маленький обман. В нужный момент он явится якобы с посланием от Балака. Мол, важное дело постигло ислам. И дурно поступит повелитель, не почтив гонца вниманием.
— Это ночью-то?! — Евнух тонко улыбнулся:
— А то повелитель не знает эмира Балака?
— Знаю. Такой пес, прости Аллах! Иди же, Керим. Распорядись насчет закусок… ну и вина там разного. О, как возвеселил ты мое сердце!
Евнух поклонился и вышел из покоев господина. Вскоре появилась старуха и объявила, что Ляма готова сплести ноги со своим супругом. Гордо выпрямившись, она повела Хасана на встречу с плосколицей. Манбиджец шел с таким видом, будто его ожидал ковер крови, а не брачное ложе.
Следующий час показался ему вечностью. Хасан полулежал среди шелковых подушечек, терзая струны лютни. От маленькой жаровни тошнотворно тянуло какуллийским алоэ. Плосколицая… да и что греха таить — плоскогрудая Ляма не торопилась открывать свою наготу. Наслаждаясь моментом, она тигрицей прохаживалась вокруг мужа:
— …четвертого дня — помнишь, ты изволил подмигнуть служанке. Той, что в саду. Рябенькой.
— Но, Ляма, — Хасан задохнулся от возмущения — Она же крива и безобразна. Мне в глаз попала мошка.
— Ах медовый коржичек, ты совсем меня не любишь. Истинно говорят поэты:

О любовь моя, не щадишь меня и не милуешь…

Сам о любви говоришь, и сам же подмигиваешь разным рябым развратницам.

К чему мне жить и амброй умащаться,
Коль рябота взгляду твоему милее и прелестнее?

Хасан скрипнул зубами. Три жены у него было, и все три изводили его по-разному. Имтисаль каждое свидание превращала в торговую сделку. Она помнила всё. Сколько платков и какого качества он подарил младшим женам; кого из царедворцев возвысил; кого наградил, а кого наказал.
Имтисаль принадлежала к людям, что вечно чувствуют себя обделенными. Осыпанная золотом, она воображала: «Других-то, наверное, рубинами да сапфирами оделяют». Набей ей рот жемчужинами с голубиное яйцо, а она: «Ляме и Айше, поди, с куриное достались». И при этом всё старалась экономить на подарках, всё плела какие-то глупые интриги. Очень, очень уставал от нее Хасан.
Ляма изводила его ревностью и стихосложением. Кто-то из придворных сдуру ляпнул, что стихи ее подобны творениям Исхака Мосульского. Исхаку-то что — он помер триста лет назад. А Хасан отдувайся!
Но страшнее всех была Айша. Самая молоденькая и самая бешеная. Она назубок знала Коран и донимала мужа разговорами на религиозные темы.
Все-то у нее получались чуть ли не кафирами, все жили не по шариату. Хасан был почти уверен, что Айша девственна. Сам он к ней не входил, а других мужчин благочестивица избегала, как шайтан святой суры Аль-Курсийа.
— …говорят, с гепардом. Ластилась, обнимала, покрывала поцелуями. Прилюдно, блудница! Гепарда бы хоть постыдилась!
Хасан встрепенулся. За горькими размышлениями он успел потерять нить беседы:
— О ком ты, голубка?
— О Марьям, конечно. О мой поджаристый пирожок с курдючным салом! О ней, бесстыжей. Ибо сказано:

Когда ни пройду по двору, о любимом думая
Всюду эта вертихвостка задом трясет.
И как это можно бесстыдно задом трясти,
Когда думы мои об одном лишь любимом?

Скрежет зубовный был ей ответом. Куда?! Куда скрылся мерзавец, что убедил Ляму в ее поэтическом даровании?
Харранка принялась разоблачаться. Красотой она и в девичестве не блистала, а пожив несколько лет в сытости и праздности, — и подавно. И кто из поэтов придумал, что «зад, подобный горе песка» — это красиво?
— Иди же ко мне, красавчик мой!
«Сабих!! — мысленно взвыл правитель. — Где ты?»
Всему на свете приходит конец. Липким объятиям, подобным прикосновениям куска теста, тошнотворному дыму алоэ, визгливому женскому речитативу. Всему.
Забарабанили в дверь кулаки. Донеслось отрывистое:
— Гонец! Гонец к господину! От эмира Халеба и Харрана, Балака Горы! Немедленно!
За дверью стоял крепыш в кольчуге, драных шароварах и неряшливо намотанной чалме. Ноги крепыша изгибались колесом, нос его тянулся к нижней губе, словно принюхиваясь к чему-то. Щеки свисали, как у пастушеского пса, редкие усики торчали воинственно — и попробовал бы кто сказать, что Сабих ибн Васим не заслуживает своего имени! Ох, не поздоровилось бы наглецу!
Раньше чем опомнилась ошарашенная Ляма, Хасан подхватил шальвары и халат — и к двери. Уже снаружи, облачаясь под сочувственными взглядами стражников, он почувствовал себя на седьмом небе. Милостив Аллах и велик. Не только карает, но и награждает порой!
— Скорее, Сабих, скорее! — покрикивал Хасан на ходу. — Отчего медленно так? Где шлялся?
— Виноват! — Звуки вырывались из горла Сабиха, словно собачий лай. — Вина раздобыть не могли. И ладья шахматная запропастилась. Искали.

Предыдущая страница 4 Следующая страница


5 Андрей Басирин

— Ох, на кол бы вас всех! Ну, двинули.
Дальше всё сложилось великолепно. Верный Сабих провел владыку потайным ходом за пределы дворца. А там уж все честь-честью: и винишко, и бастурмация с перцем, и шахматы. Курений — никаких. Женщин — тоже. Однажды Хасан пригласил танцовщиц, но бабы-то дуры… Всё разболтают-растрезвонят. Тайный приют перестал быть тайным. После скандала, что случился во дворце, Хасан так и сказал танцовщицам: «Скрывайте то, что с нами было, и пусть собрания охраняются скромностью». А потом прогнал их из города. Потому что скромности у танцовщиц, что у гепарда под хвостом.
Но сейчас все должно было пойти иначе, Хасан повязал своих собутыльников круговой порукой. На посиделках в тайном доме решались многие дела. Возвышения и назначения, налоги и откупные, долги и взятки. Попасть на пирушку значило стать в Манбидже влиятельным лицом. Неудивительно, что Сабих ибн Васим старался вовсю, ограждая своего хозяина от шпионов.
Навстречу уж спешил хозяин дома с распростертыми объятиями:
— О, славна ночь эта и час! Идем же, о повелитель.
— Весь внимание и предвкушение.
Зашуршали, откинулись занавеси. В глаза ударили золотые огни ламп. Теплые летучие тени побежали по стенам. Хасан полной грудью вдохнул запах свободы — с горчинкой лампового масла, ароматами жареного мяса и вина.
В комнатке, отделанной бирюзовыми тканями, среди ковров и подушек сидели гости Хасана. Кадий Бурхан с бородой вкось и легкой сутяжинкой в глазах. Казначей Керим — колобок масляный. Глянешь на него, праздник вспоминается, сытный Курбан-байрам. А вот и начальник стражи Сабих ибн Васим. Брыластый, крепкий, кривоногий. Рожа красная, нос пуговкой, брови выгоревшие — не один лиходей во сне криком заходится, Сабиха вспоминая.
Все это Хасан отметил походя, краем глаза, потому что взгляд его сразу устремился к великану, что играл в шахматы с кадием. Великану в заплатанном халате и тюбетейке. Посох свой Рошан бросил за спиной, так чтобы в любой момент легко дотянуться.
Позиция на доске сложилась аховая. Великан потерял ферзя и коня, но и кадию приходилось несладко. Вся мощь его фигур была бесполезна: ладьи, кони и слоны лишь мешали друг другу. Немногочисленные фигуры Рошана сдерживали их, грозя нанести смертельный удар королю, едва те двинутся.
Хасан не глядя протянул кубок. Керим плеснул хмельного. Дожидаясь господина, гости не прикасались ни к пище, ни к вину. Теперь же, повинуясь едва заметному кивку Хасана, Керим бросился разливать вино.
— Сдавайся, Бурхан, — поморщился правитель. — Аллах свидетель — если бы ты судил так, как играешь с этим человеком, в Манбидже воцарилось бы беззаконие.
— И как это я могу сдаться, — сварливо отозвался судья, — когда у меня войск больше? Я так скажу: этот пройдоха или колдун, или жулик. Дай-ка, Хасан, скажу я, выведу его на чистую воду.
— О да! Рошан играет фальшивыми шахматами, — хихикнул Керим, пластая бастурму огромным кинжалом. — А в рукаве у него два ферзя лишних. И с десяток полей доски.
Судья засопел угрюмо и смешал фигуры. Взгляд его, обращенный к гебру, вполне мог прожечь дырку в халате.
— Я так скажу вам: мое поражение проистекло из того, что конь ходит буквой «лям». Только из-за этого.
— Ну-ка, ну-ка, — заинтересовался Хасан, подсаживаясь. — Объясни.
Кадий взял кубок. Отхлебнул:
— Клянусь всеми тяжбами и указами Манбиджа, — начал он, — я так скажу. Ходи конь буквой «нун», порядки и построения этого человека сделались бы для меня безопасны. И отчего Аллах запретил менять правила во время игры? Будь иначе, я дал бы черному слону взятку. А племянника его устроил бы писцом в управу. И скажу вам так: победа стала бы мне дозволена.
— Я хочу сыграть с тобой, — сказал Хасан, глядя на Рошана. — Бурхан — наш лучший игрок. Никто лучше его не знает правил и уложений игры. Как он мог проиграть?
— Садись, уважаемый. Я тоже хочу сыграть. Чтобы узнать человека, надо выпить с ним вина, засесть за шахматишки или сразиться в поединке. Вина выпить успеется. Шахматы — вот они, а что до поединка… Пусть Всевышний оградит нас от этого. Сыграем.
Уже по одному тому, как великан расставлял фигуры, Хасан, сам опытный шахматист, понял, что перед ним мастер. Что ж… Тем достойней состязание.
Играть ему выпало белыми. Посмеиваясь над самим собой, он двинул вперед королевскую пешку. Зубодробительно стандартное начало. Но пусть Фаррох знает, что властитель Манбиджа стоит на страже традиций.
Великан поразмыслил немного и зеркально повторил ход противника. Хм? «Признает мой жизненный опыт и взгляды на мир, — понял Хасан. — Деликатность ему не чужда».
Партнеры выдвинули коней, развили слонов. Затем Хасан отправил коня под удар, сбив вражескую пешку. Простенькая ловушка, позволяющая разменять фигуры и вывести в центр доски сильнейшую фигуру в игре — ферзя.
«Пусть знает, что ради своих планов я не остановлюсь перед жертвами».
Тут Рошан заговорил — впервые за всю партию:
— Не валяй дурака, Хасан. Это игра, а не прием послов.
И сделал ход, пустивший партию вверх тормашками. Бойко застучали фигуры. Вскоре Хасан обнаружил, что две его пешки в центре доски мешают друг другу, ферзь задыхается, не в силах выбраться из-за частокола фигур, а король гол.
— Я слышал о тебе много легенд, Рошан. Это тебя называют Защитником Городов?
— Люди так говорят. Им всё равно, о чем болтать, а мне приятно.
— Сколько городов ты оборонял? Пять?
— Шесть.
— И все осады заканчивались ничем… — Фигуры вновь пришли в движение. В уголках губ Рошана затаилась улыбка. Он ждал, что произойдет дальше.
— Шесть городов… — задумчиво продолжал Хасан. — Во время осады одного из них случайно сломались боевые машины.
— Нет, Хасан, — Сабих отряхнул крошки с бороды. — Другое люди говорят. Гашиш, мол, помутился рассудок мастера. Одурманенный зловредным дымом, он в одну ночь разобрал все машины. Приплясывая и хихикая.
— Очень даже может быть. — Рошан снял с поля ладью и задержал в руке. — Мастер в самом деле покуривал.
— Хм. А вот еще: батиниты осаждали селение и передрались между собой. Как такое может быть?
— Два человека всегда найдут повод разбить друг другу носы. — Черная ладья опустилась на доску. — Шах тебе, Хасан.
— А главное, — не унимался Хасан, — враги всегда идут следом. Подходят к городу через несколько дней после твоего появления. Это правда?
— Вранье. На самом деле это я их опережаю.
— Что ты хочешь этим сказать?
— Слушай, уважаемый, давай начистоту. Балак Гора движется к Манбиджу. Все думают, что он набирает туркменов. Все думают, что он вряд ли вернется к Халебу в ближайший месяц. Но нет ничего более шаткого, чем это «все уверены».
— Откуда знаешь?
— Это неважно, Хасан. Я шел из Мосула в Антиохию, когда услышал об этом. Есть у меня знакомец при дворе атабека Мосульского. Ак-Сонкор Бурзуки тоже в доле.
Так, так… Спину Хасана обдало жаром-холодом. Что же делать?!
Начальник стражи первым из всех обрел присутствие духа:
— Так, говоришь, эмир Балак в походе, да? Против нас?
…чтобы тут же его потерять:
— И атабек Мосула тоже? О Аллах! — Фаррох кивнул:
— К Манбиджу идут сильные войска. Кроме Балака Горы и атабека Бурзуки, конечно же, подтянется Тимурташ — племянник Балака.
— Его я не боюсь, — отмахнулся Хасан. — Он молод и кичлив. Но вот Балак и Бурзуки…
— О Аллах! О Аллах! — причитали евнух с начальником стражи.
— Цыц! — Хасан с подозрением вгляделся в лицо Рошана: — А ты-то что хочешь со всего этого? Зачем пришел сюда?
Фаррох усмехнулся:
— Узнаю семейную недоверчивость… Я родился в этом городе, Хасан. И когда-то знал твоего отца. Старый Мансур должен был рассказать тебе.
— Рассказать, рассказать… — Хасан прищурился. — Отец говорил, будто в молодости водил дружбу с одним гебром. Не ты ли это?
— Я. Не будь ты сыном Мансура Крушителя Стен, давно бы гулял по Антиохии. А может, и в франкские земли подался бы: побродяжить, посмотреть.
Хасан покосился на доску. Позиция стала угрожающей. Гебр опять пожертвовал ферзем, чтобы получить решающий перевес. А, была не была!
— Чем докажешь, что дружил с отцом?
— Я могу рассказать одну историю. Позорную, но ты ее должен знать.
— Рассказывай.
— У Манбиджа плохие стены, и я знаю, что стало тому причиной. Жители Манбиджа издавна бунтовали против халебских эмиров. Правление Мансура также не избегло этой судьбы. Когда халебский эмир подавил мятеж, он приказал разрушить стену. Горожане возмутились. «Эти стены — наша гордость. Наше достояние и памятник старины, — сказали они. — Только неотесанный варвар может отдать столь безнравственный приказ». Это правда: стены Манбиджа древностью своей восходят к румийским временам. Эмир был мудрым и понимающим человеком. Он согласился с горожанами. Согласился, но приказал уволить сторожей и рабочих, ремонтировавших стену…
— Так вот отчего так выросла казна! — не выдержал Керим. — При Мансуре Манбидж расплатился со всеми своими долгами…
На него зашикали.
— Когда за стеной перестали ухаживать, — продолжал Рошан, — она быстро разрушилась. Сторожей не было, и горожане растащили по огородам большой ее кусок.
— Это правда, — развел руками Хасан. — Стены города в ужасном состоянии. Я пытался отремонтировать их, но время, время! Мы не выдержим осады.
— Выдержим. Примешь ли мою помощь?
— Гебра? — Бурхан подскочил. — Того, кто поклоняется огню? Ну, я так вам скажу: кафиры и огнепоклонники Манбиджу без надобности!
— Остынь! — рявкнул Сабих. — Верти своими законами, червяк. А в дела военные не лезь.
Рошан поморщился:
— Я знаю, как вы, мусульмане, относитесь к кафирам. А еще я знаю, как Балак берет города. Говорят, перед иными его штурмами бледнеет даже взятие Иерусалима. А ведь франки не оставили в городе никого в живых.
— Но огонь! Огню поклоняться! Говорю вам: мерзь это! — забормотал кадий.
— Мы не поклоняемся огню. Говорить такое, всё равно что утверждать, будто христиане молятся доскам. Или что вы преклоняете колена перед черным булыжником. Огонь заставляет нас вспомнить бога, не более. — Рошан помолчал и добавил: — Тебе первому, кадий, следует молиться, чтобы Балак не вошел в город.
— Это почему же?
— Да потому, уважаемый, что у Балака есть родственники и друзья. И первое, с чего он начнет, — это прогонит с должностей людей Хасана и назначит своих.
— Даже франки полезнее и безопаснее для тебя, чем Гора, — подтвердил Хасан. — Потому что они, захватывая города, не меняют катибов и раисов. Кто управлял городом, тот и управляет. Только налоги идут христианскому королю.
Судья умолк. Хасан смешал фигуры на доске:
— Отныне, Рошан Фаррох, пусть не будет промеж нами ни в чем вражды. Даже здесь, на шахматной доске. Я не попрекну тебя твоей верой, хоть видит Аллах — тяжело это. Спаси город! Я предлагаю тебе свою дружбу.
— Принимаю ее, Хасан ибн Мансур. Я, Рошан Фаррох, клянусь — сделаю всё возможное, чтобы разбить Балака и…
— Эй, эй! — встрепенулся Керим. — Не один ты по шахматам разгадываешь! Я всё вижу! Ты за доской подарки делаешь: то ферзя подаришь, то коня. Ай, Аллах, добрый Рошан какой! А потом? Кто партию выиграет? Не надо нам твоих даров. Сколько ты хочешь за помощь?
Хасан возмутился. Казначей! Евнух без зебба!
А туда же — голосок свой писклявый возвышает. Но тайный дом тем и хорош, что Хасан здесь лишь один из равных. Кончится ночь, разойдутся собутыльники — всё станет по-прежнему. За не вовремя брошенное слово можно будет отправить человека на кол.
Но пока — все вольны говорить, когда им вздумается. От Рашида аль-Гаруна пошло, любителя переодеваний.
— Что скажешь, гебр? — спросил Хасан.
— Что скажу… Попрошу я немногого. Трех вещей.
— Назови их. Клянусь Аллахом…
— Не клянись, Хасан. Выслушай. Первое — для безопасности города пусть мне выплатят пустяковую сумму. Двадцать тысяч динаров.
Все, кроме Хасана, присвистнули. Двадцать тысяч! Да что, джинны в него вселились, в гебра этого?!
— Деньги-то всё равно пропащие, — Фаррох проникновенно заглянул в глаза правителя. — Ведь правда же? Добром не нажиты, придут, уйдут — одна морока с ними.
«Знает, проклятый гебр! — облился холодным потом Хасан. — Откуда? Деньги-то и в самом деле пропащие… От графа франкского — Рошану. А то и самому Балаку, если не справимся».
Дело в том, что не далее как две недели назад Хасан написал отчаянное письмо франкам. Между нами, паскудное письмишко получилось. Не похвастаешь таким. Старик Мансур вон тоже поломанной стеной не очень-то хвалился.
В письме том Хасан предлагал графу Жослену, правителю Эдесского графства, отдать город в вассалитет. Причем именно за двадцать тысяч. Ну и за всякую мелочовку… Хасан не зря ведь твердил, что если франки захватят город, то все царедворцы останутся на своих местах.
Предатель, говорите?
Как пожелаете. Город всё равно придется кому-то сдать — франкам ли, Балаку. Разница лишь в том, что Балак Хасана ненавидит, а франки относятся равнодушно.
— Хорошо. Двадцать тысяч. Дальше что?
— Дальше… — Рошан вздохнул. — Балак выгнал изХалеба проповедников-батинитов. Конечно же, они станут искать пристанища везде, где можно. Станут ведь? Точно. А у меня со Старцем Горы давние разногласия. Обижаю я его, старичка. Второе мое условие: шпионы и стража города поступают под мое командование.
Сабих крякнул. Чего захотел чужак! Пояс его с бляхами! Халат парчовый! Рошан сделал предупреждающий жест:
— Я не собираюсь лишать уважаемого Сабиха ион Васима его доходов, полномочий и преимуществ. Всё останется, как прежде. Но иногда я буду писать приказы, которые надо исполнять. Без вопросов. Без пререканий. Ясно? А иначе, кроме Балака под стенами, мы будем разбираться с убийцами в самом дворце.
— Согласен, — правитель в нетерпении кусал губы. — Твоя слава, Защитник Городов, перевешивает любые требования. Назови же третью вещь.
— Марьям. Повелитель предложил ей покинуть город или выйти замуж за Ису. Я прошу лишь одно: отложи решение, Хасан. Хотя бы до тех времен, когда город окажется в безопасности.
— Ладно. У меня был выбор… Поссориться с женами или младшим братом. Жены хотят изгнать ее. Иса — сплести с нею ноги. — Правитель поманил Фарроха пальцем. Когда гебр приблизил свое ухо к его губам, прошептал: — Ты устыдил меня, Рошан. Я поссорюсь с ними всеми. Не ради тебя и города. Ради самой Марьям.

РОШАН ФАРРОХ НА СТРАЖЕ ГОРОДА

Разошлись собутыльники далеко за полночь. Первым ушел Бурхан. За ним — Хасан в сопровождении верного Сабиха. Остались Керим и Рошан, но гебр решил прогуляться по ночному городу.
Всегда надо знать, что защищаешь, ради чего рискуешь жизнью. Шесть городов, шесть тайн остались за спиной Рошана. Со всеми он породнился. Временами ему казалось, что картины из жизни спасенных городов преследуют его. Стучатся в двери души: вот они мы! Смотри, как у нас!
Идут ли караваны, проходят ли войска, батиниты ли досаждают правоверным мусульманам, или златолюбивый правитель поднимает налоги — всё это Рошан воспринимал тем неведомым чутьем, что отделяет ложь-друдж от истины-аши.
Манбидж пока оставался нерешенной загадкой. Рошан брел ночными улицами и не узнавал их. Они были теми же, что и полвека назад. Теми же и другими. Пыль под ногами, крик сонного ишака, лай собаки.
Луна над головой.
Всё другое…
Возле дворца Рошан приметил две женские фигуры. Еврейка — растрепанная, дерганая, похожая на больную птицу (кажется, ее Марой зовут?) и Марьям. Абайя укутывала девушку с головы до ног, но Рошан сразу узнал ее. Лица он запоминал плохо. Зато фигуру, походку, манеру держать спину — с полувзгляда, сказывались давние привычки кулачного бойца.
Женщины торопились. Рошан отступил в тень, пропуская их. До него донесся обрывок разговора:
— …старше и Моисея, и Христа. И уж точно не Мухаммеду с ними тягаться. Лилит древнее всех глупостей, что придумали мужчины.
Еврейка сделала загадочный жест, словно выплескивая прокисшее вино. В воздухе запахло колдовством. Марьям пробормотала что-то, видимо оберегаясь от зла. Значения это не имело. Девушка попала во власть друджа. Сила, издавна сопутствующая гебру, позволила разглядеть зло, масляной пленкой растекшееся по абайе.
Мара-то не так проста… Посланница Аримана, верное его создание и слуга. Надо бы проследить за женщинами. Рошан почти направился следом за колдуньей и ее спутницей. Он уже сделал первый шаг, как вдруг ощутил новое дуновение разума. Кто-то наблюдал за женщинами. Кто-то сильный и опасный, куда опаснее безумицы Мары.
Мускус, гнильца, птичий помет. Друдж незнакомца вонял точно так же, как потайная каморка во дворце. Ошибки быть не могло: Иса. Что же, интересно, могло понадобиться ему здесь да еще ночью? Вряд ли он спешил на любовное свидание или пирушку.
Рошан поднял голову. Луна в ночном небе истекала равнодушным рыбьим серебром. Дело Марьям еще потерпит, а вот за младшеньким надо бы проследить. Уж больно много интересного за ним числится. Да и запах зла…
Крадучись, Иса двинулся прочь от дворца. Гебр шел следом, особенно не скрываясь. Зачем? Иса — плохой заговорщик. Цель его держит, оглянуться не дает. А разбойники Рошана за своего примут. Бредет себе дылда с дубиной, лицо разбойничье… и пусть себе бредет. Что с него, оборванца, возьмешь, кроме заплат и зуботычин?
Шел младшенький интересно. Ну, что от окриков патрулей вздрагивал, понятно: не привык человек. Ночами редко гуляет, не то что братец. Но зачем так дорогу-то путать?.. Через заборы прыгать, по крышам скакать? Рошану не требовалось видеть заговорщика и принюхиваться к его друджу: лай собак отмечал путь Исы. Так россыпь мокрых пыльных лепешек отмечает дорогу нерадивого водоноса.
Скоро стало ясно, что Иса держит путь к городской стене. К одному из проломов, оставшихся со времен Мансура Крушителя. Приличные дома закончились, и пошли такие трущобы, что по ним даже днем со стражниками ходить страшно. Воняло свежей известкой и камнем: Хасан понемногу ремонтировал стены. Под ноги Рошану прыгнула хромая крыса. Пожаловалась на жизнь писклявой скороговоркой, шмыгнула под камни. Взвыл дурным голосом бродячий кот. Обед ищешь? Быстрей бегай, ловчей прыгай! Не то голодным так и пробегаешь.
Где же стражники? Куда смотрят?
К удивлению Рошана, стражники Ису ждали. Выглянули, переговорили о чем-то — и обратно в сторожку. Одна шайка, значит. Иса полез через стену и Фаррох скрипнул зубами. Не с его хромотой по строительным лесам лазать… Но влез в дело — терпи.
Иса остановился на пустыре. Сгорбился, скосолапился потерянным ребенком. Рошану даже стало его немного жаль. Если бы не друдж, удушливым облаком растекавшийся от щуплого парня, Иса был бы похож на припозднившегося путника. Холодно, темно… Через трущобы идти боязно, а у стены ночевать и того опаснее. Не ровен час, наткнутся лиходеи, оберут, да еще и ножичком ткнут под ребра.
Сколько Исе лет? Вряд ли больше двадцати. И в самом деле — ребенок.
От края зарослей терновника отделилась темная фигура. В этом человеке Рошан зла не почуял. Вернее, чуял, но так: серединка на половинку, как у обычных людей. Незнакомец делал свое дело, не вступая в торги с совестью.
— Мир тебе, Иса, — произнес он. — Хотя какой мир в наши скотские времена?
Света луны не хватало, чтобы различить детали, и всё же Рошан разглядел, что незнакомец молод, едва ли двумя годами старше Исы. Тонкие, изящные усики, масленая поволока глаз, скучающее выражение в уголках губ. Ох не простая птица выпорхнула из тьмы! Шпионы попроще себя ведут. Иначе первый встречный эмир прихватит — и всё, прощай, спесивец. Запорют или в зиндан спрячут.
— И тебе мир, Тимурташ, — поднялся навстречу Иса. — и тебе. Что до скотских времен, то уж кому бы жаловаться!
Пальцы гебра стиснули посох. Некстати прострелило спину — напоминание о ночевках под открытым небом да лихих драках с ассасинами. Тимурташ — красавчик. Вот кто пожаловал! Три эмира идут к Манбиджу: Бурзуки, Балак и Тимурташ. Этот прибыл первым.
Юноши, встретившиеся под городской стеной, прекрасно понимали друг друга. Оба были младшими. Оба питались крохами славы со столов своих знаменитых родичей. Оба хотели стать повелителями.
Здесь. Сейчас. Немедленно!
Но если Иса мечтал исподтишка, среди голубиных трупиков и кинжалов с цветными рукоятками, то Тимурташ пер к своей цели напролом. Слишком многое в его характере было от дяди. Да, статью пока не вышел, не заматерел. Но напористость фамильную-то не спрячешь!
— Ладно, ладно… Выгорит наше дело, не сомневайся, — грубовато объявил он. — Другие настанут времена.
— Времена… Говорить все горазды, — с горечью отозвался Иса. — А я что делать буду? Взять-то его можно хоть сегодня. А потом?
— Аллах велик! Иса, ты трус из трусов. Разве не обещал я тебе покровительство?
— Покровительство! — воскликнул Иса. — Ладно, слушай. Есть дом. Когда жены донимают Хасана, он там прячется. Вино пьет, в шахматишки играет. С этими своими… Казначеем, судьей и начальником стражи.
Рошан не видел его лица, но по голосу можно было обо всём догадаться. Обиженный ребенок. Старшие не взяли его в игру. Ушли компанией развеселой, оставили одного.
А он уже большой, тоже хочет со всеми. Винцо попивать, должности распределять, политикой ведать. Аукнутся тебе, Хасан, мальчишечьи слезки!
— А что кроме? — заинтересовался Тимурташ. — Женщины? Гашиш?
— Нет, — с некоторым даже испугом ответил Иса. — Всё чинно у них.
— Плохо. Ишь, праведник, Аллаха в душу… Хм! кхе-кхе!.. — Тимурташ притворно закашлялся. — Ладно. Знаю я твои беды. Сабиха боишься, да?.. — Чувствовалось, что Балаков племянник улыбается: — Свалишь Хасана, а тут тебе Сабих-Мабих. Меч к горлу: где брат твой, Иса? А ты ему: клянусь Мухаммедом (да хранит его Аллах и да приветствует!) не сторож я брату своему.
— Правду говоришь. Так и будет.
— Слушай! Есть у тебя черная с золотом джубба?
— Сыщется.
— Хорошо! О тайном доме забудь. Есть более простой способ. — Тимурташ нагнулся к Исе, и речь его стала неразборчивой. — Когда… сколько-то хватит, а потом… ну сам тоже… судьба…
Иса отвечал испуганным тенорком:
— А ворота как же?
— Ворота… Откроем, не бойся. Есть верные люди в Манбидже, хвала Аллаху. Я ассасинов нанял. Значит, так: дашь знак — и ходу. Я к Хасану, остальные откроют ворота.
— А я?
— Ты — тихо! Возьми бабу из невольниц, войди к ней. Пусть подтвердит, что ты с ней был всю ночь. По Корану, бабье слово — половина свидетельства, да хоть столько. Иначе манбиждцы тебя в клочья порвут. Не люб ты им.
— Хорошо. Сделаю.
— И джуббу, джуббу черную не забудь! Чтобы не порезали тебя в горячке. Остальных-то наши бить-убивать будут.
— Запомню.
Опять пошла неразборчивая речь. Ритмичные бормотки Тимурташа перемежались испуганным нытьем Исы. Если бы не боль в костях! Многое Рошан отдал бы, чтоб услышать знак, которым предатель должен призвать в город врагов.

Предыдущая страница 5 Следующая страница


Тень Аламута 6

Заговорщики разошлись. Рошан выждал немного, а потом двинулся обратно в город. Следовало поторапливаться. Чутье подсказывало, что Марьям, которую он покинул у дворца, попала в беду.
Ариман бы побрал эту ломоту в спине! Хорошо хоть, посох под рукой.
Рошан ковылял по ночным улицам, размышляя о братьях. Вот вроде бы совсем разные… День и ночь. А поди ж ты: оба не без червоточинки. Один город франкам задумал продать (в этом Фаррох уже не сомневался), другой — брата родного Тимурташу. Но Хасана хоть понять можно. К Манбиджу с двух сторон враги подступают. С севера — франки, с востока — арабы. Если держаться до последнего, победитель просто войдет в город и устроит резню, пожары, грабежи, насилие. Но Иса тоже ведь город спасает, получается. Откроет он ворота перед Тимурташем. Бойни не будет — у Тимурташа войск почти нет. Так, волчьи всадники, вряд ли сотня наберется… Но если Тимурташ стараниями Исы захватит в плен Хасана, а потом войдет в город, больше ему и не понадобится. Без Хасана Манбидж сопротивляться не будет.
Значит, ни пожаров, ни грабежей, ни насилия.

МЕЛИСАНДА И ЕЕ СЕСТРЫ

Мелисанда разделась и юркнула под одеяло. Еще не хватало, чтобы ее поймала Сатэ! Вообще-то ей полагалась своя комната, но с некоторых пор Мелис предпочитала спать с сестрами. Если что, отсюда можно незаметно выбраться, а когда имеешь дело с Морафией, это важно.
«Королевой я не стану шататься ночью по коридорам. Шпионить для меня будут другие», — подумала она.
От упражнений с мечом ныли плечи. Но уж лучше боль в мышцах, чем ожидание невесть чего, когда отец в плену. Этот… чуть не сказала «мерзкий» — Евстахий, граф Булони, тоже так говорит.
Слово «мерзкий», дурацкое девчачье словечко, к Мелисанде привязалось от Годьерны. У той всё было мерзким или миленьким в зависимости от настроения. Дождь ли, цветок среди камней, бородавка на носу коннетабля Гранье… Мелисанду эта привычка ужасно раздражала, чтобы не сказать бесила. Особенно бесило, что словечко это оказалось привязчивым.
Уж если и есть кто мерзкий во дворце, так это Гильом де Бюр. У-у, рожа!
Девчонки еще не спали. Ночь выдалась беспокойной; кричало воронье, и собаки тоскливо выли за окном. Сестры Мелисанды — шестнадцатилетняя Алиса и четырнадцатилетняя Годьерна — чуть ли не до самой хвалитны рассказывали друг другу истории о призраках и благородных рыцарях. Неудивительно, что им не спалось.
— …а он тогда переоделся в шута, — рассказывала Алиса, — и шасть домой! Под покровом ночи как будто. А с ним — двадцать вернейших друзей, переодетые святыми паломниками.
— Ерунду ты болтаешь, Лиска, — зевнула Мелисанда, подтягивая одеяло к подбородку. — Ну что это за паломники, если с шутом? Кто их в церковь-то пустит?
— А вот и паломники! — вскинулась Алиса. — И пустят! Они шутовское под плащ — тогда пустят! Как миленькие!
— Уй, Мелька! — На глаза Годьерны навернулись слезы. — Вечно ты всё испортишь. Противная! — И она яростно ткнула Мелисанду локтем.
Этого Мелис не стерпела. Она взвилась дикой кошкой, сорвала одеяло и отвесила сестре звучного шлепка. Годьерна взвизгнула. На смуглой коже проступил отпечаток ладони — ох, синяк будет! Миг — и принцессы вцепились друг другу в волосы.
Алиса бегала вокруг кровати, жалобно причитая:
— Ну хватит! Хватит же! Не надо, сударыни, молю вас!..
В драку она не лезла. С рождения ее отличал мягкий, незлобивый характер. Старшая и младшая принцессы пошли в отца. Лица их в полной мере унаследовали жесткость черт Балдуина, да и телосложением они нисколько не походили на свою мать, армянку Морафию. Высокие, плоскогрудые, с мальчишескими бедрами — рядом с Алисой они смотрелись дурнушками. Вся красота Морафии воплотилась в средней дочери: миниатюрная, женственная Алиса давно привлекала взгляды мужчин замка.
— Добрые сударыни сестры! Недостойно… недостойно принце… ах!..
Мелисанда наконец опрокинула Годьерну и принялась бить подушкой. Годьерна вывернулась, больно ударившись локтем, и вцепилась зубами в бедро сестры. Та завизжала.
Дверь распахнулась. На пороге стояла разъяренная Сатэ — старая нянька, привезенная Морафией из далекой Мелитены.
— Ай, что такое?! — крикнула она. — Звэрэныши! Совсем стыда нэт! Ай, матэри скажу!
Драчуньи перепугались. Угроза звучала нешуточно. Сатэ могла. Девушки как по команде выстроились у стены. Голые, растрепанные, запыхавшиеся — они нисколько не походили на принцесс, наследниц Иерусалимского королевства.
— Нянюшка! — взмолилась Алиса. — Христом-богом прошу, не рассказывай! Мы больше не будем.
— Не надо, нянюшка, — поддержала ее Мелисанда. Она повернулась так, чтобы Сатэ не увидела следы зубов. Годьерна же только сопела и смотрела волчонком.
Армянка смягчилась. Мало кто мог устоять перед Алисиным обаянием, да и лишний раз попадаться Морафии на глаза не хотелось. С тех пор как Балдуин попал в мусульманский плен, королева стала сама не своя. Младшую принцессу, пятилетнюю Иветту, не отпускала от себя ни на шаг. Рассказывали, будто королева нянчит ее, как младенца. Укутывает в пеленки, качает в колыбели… Слуги ходили на цыпочках, не зная, чего ждать. Стена возле Золотых ворот украсилась головами нескольких неудачников — и это было только начало.
— Мы в шутку, — продолжала Мелисанда. — Мы же не дети.
Старуха смягчилась:
— Ай, ладно! Да только смотритэ! — Она заговорщицки придвинулась к девчонкам и зашептала: — Королэва бродит. Покоя нэ знаэт. Тихо, горлинки мои, сидитэ, совсэм тихо!
Девушки закивали. Няня ушла, и они вновь юркнули под одеяло. На этот раз обошлось без ссор: младшие прижались к Мелисанде и лежали тихо-тихо.
— Ты это… — Годьерна шмыгнула носом. — Прости меня, Мелька, ладно?.. Что я тебя укусила.
— Ага. Ладно.
— Вот и чудненько. Ты такая милая!
— Воистину так, — поддержала ее Алиса. — Как хорошо, что вы помирились!
— Дети, — задумчиво пробормотала Мелисанда. — Маленькие, глупые дети…
За дверью послышались шаркающие шаги. Этот звук Мелисанда узнала бы из сотен других. Морафия обходила замок. Девочки сжались. Шаги стали громче, еще громче, а потом стихли.
Королева ненавидела дочерей. Ей так и не удалось подарить королю сына. Балдуин ни разу не упрекнул ее в этом, но Мелисанда не раз слышала, как мать плачет в своих покоях. Как-то всё это было связано: слезы Морафии, сюсюкающий голосок Годьерны, робость Алисы…
«Я должна быть сильной, — думала принцесса. — Сильной, решительной и хитрой. Я — будущая королева».
Годьерна успела уснуть и сопела, уткнувшись носом в плечо Мелисанды. Осторожно, чтобы не потревожить сестру, девушка перевернулась на живот. Алиса спала на самом краю, свернувшись калачиком. Одеяло сбилось, и лунный свет серебром разливался по ее спине, рельефно очерчивая позвонки.
У каждой из принцесс были свои странности. Алиса могла положить ноги на подушку или вообще лечь поперек кровати. Когда ее спрашивали зачем, она лишь пожимала плечами. Откуда ей было знать? Ночной свободой тело мстило за дневные часы, проведенные в покорности и страхе. Мелисанда ворочалась, накручивая на себя одеяло, и выпихивала сестер с кровати. Годьерна бродила во сне. Когда это случалось, ее приходилось искать по всему замку — тихо, чтобы не услышала мать. Не раз сестры обнаруживали Годьерну на чердаке — посиневшую от холода, дрожащую. Как-то раз на нее раньше всех наткнулся поваренок. Когда их нашли, мальчишка сидел на корточках над спящей принцессой, с интересом ее разглядывая. Гладил по обнаженным бедрам, что-то бормотал себе под нос. Через два дня он случайно упал в котел с кипящей водой. Честь семьи Морафия поддерживала рьяно.
«Я — будущая королева. Я должна быть сильной».
Сон не шел к Мелисанде. В голову лезла всякая чушь — призраки, печальные мертвецы. Интересно, вернется ли отец? Вот уже год он в плену. Год, как сестры живут в постоянном кошмаре…
Раньше тоже бывало несладко, но оставалась надежда. Вернется отец, и всё будет как раньше — так думала Мелисанда. Сколько бы ни выпадало дел, Балдуин всегда находил время для дочери. Иногда ей казалось, что король воспринимает ее мальчишкой, своим наследником. Глупо, конечно, но…
Мелисанда сидела на всех королевских советах. Ее учили языкам, дипломатии, обращению с оружием. Временами ей приходилось принимать послов. Дипломаты Триполи и Антиохии сперва умиленно улыбались, но потом стали воспринимать ее всерьез. Сумрачная долговязая девчонка проявляла недетскую сообразительность. Порой она решала вопросы, которые ставили в тупик опытных царедворцев. Когда к восемнадцати она расцвела и похорошела, правители стали искать ее руки.
«Если бы отец не попал в плен, — думала Мелисанда, засыпая. — Если бы… если…»
Понемногу дыхание ее выровнялось. Снилась Мелисанде ерунда: паломники в сарацинских шлемах и шутовских плащах, цепи и туман над разбитыми башнями. Потом приехал отец, на поверку оказавшийся Гуго де Пюизе. Морафия била его веером, Мелисанда безумицу прогнала, а сама принялась вытирать кровь с лица гостя. Платок в ее ладони скоро намок алым; все видели это, и принцессе стало стыдно. Но остановиться она не могла — каждое прикосновение вызывало в теле сладкий озноб.
Еще! Еще!
Жаль, что это всего лишь сон…

МАРЬЯМ И КЛАДБИЩЕНСКАЯ ВЕДЬМА

Крик застрял в горле Марьям. Девушка вцепилась в сверток, прижимая к груди. Вот и всё… Сама напросилась.
— Да ты боишься меня, что ли? — удивилась ведьма. — Подойди, девочка, не страшись, — и она вытянула руку.
Марьям робко коснулась ведьминой ладони. Пальцы призрака оказались теплыми, мягкими. Ведьма придвинулась, и чересполосица теней омыла ее лицо, унося наваждение.
Незнакомка смотрела с материнской любовью. Мать Марьям умерла при родах — откуда ей знать, как она смотрят? И вот теперь… теперь…
— Это… ты… мама?..
— Да, девочка моя. Я мать всему, что вышло из лона женщины. Всему, что явилось в мир сквозь врата боли. Доверься мне, милая, я исцелю твои раны.
Сколько людей искали доверия Марьям! Рошан, Хасан, брат его. И что же?
Чем кончилось всё?
— Дай мне что принесла, девочка. Это Мара научила тебя?.. Верная дочь моя… Один ум, одна судьба. Дай же!
Торопливо, словно боясь передумать, Марьям протянула ведьме живой сверток. Удивительно, что ребенок молчит. Маком его опоили, что ли?.. Женщина в саване приняла сверток благоговейно, положила у ног своих. Золото же в пыль бросила:
— Погань, ядом пропитана. Кровь за него покупают и горе!
К счастью, у Марьям нашлось немного серебра. Его хозяйка могил взяла.
— А теперь отдай мне, дочка, то, из-за чего пришла.
Вот оно, главное… Теперь не убежишь. Рубеж пройден.
— Вот… — девушка робко протянула перстень. — Возьми, мама…
Тонкие пальцы обхватили темный ободок. По коже ведьмы зазмеились искры — солнечная сила, заключенная в золоте, вступила в единоборство с лунной. И — проиграла.
— Вижу. Узнаю… Человек, что носил это, богат и знатен. Высоко сидит, орел степной, да?.. И не прочь полевку закогтить.
Марьям не ответила.
— А чего же ты, дочка, сама хочешь? Мести? или счастья?
— Сча… стья… — Губы Марьям не слушались, но она всё-таки произнесла: — Чтобы он… чтобы мое… Чтобы мужем стал.
— По слову и сбудется. По доверию и любви. — В руке ведьмы блеснул нож. — Хватит ли у тебя силы преступить через кровь? — Сверток у ног ведьмы зашевелился. — На что ты готова ради справедливости?
Девушка облизала пересохшие губы. Ей вдруг показалось, что пыль, которую сдула с ладони чародейка Мара, осела на лице горьким налетом.
Ударить… Серебряным ножом, лунной рыбкой.
Марьям опустила глаза. В руке ее отблескивал нож. Да вы что?! Аллах превеликий!.. Ребенка?!
Нож полетел в темноту. Звякнул о каменные плиты. В ответ задрожала земля. Дрожь проникла в ноги, размягчая кости. Сам собой порченый клинок оказался в кулаке. Свет, исходящий от савана, слепил глаза, пульсировал, вытесняя мысли, не давая понять, что происходит.
Тепло свертка под рукой. Влага — тот, кого назначено принести в жертву, обмочился. Всхлипнув девушка резанула узел. Промахнулась, ударила по пальцам. Пальцы залило кровью. Спеленатое существо заворочалось, захныкало.
Жестокая рука дернула Марьям за абайю. Оскверненная одежда затрещала, разрываясь, девушка едва удержалась на ногах. Нужные слова сами выпрыгнули на язык:
— Я! Прибегаю к Аллаху! Во избежание! Шайтана! — Неведомый спаситель обнял ее за талию. Мягко забрал из руки опасный нож.
— Мир вам, госпожа кладбища, — услышала Марьям голос Рошана. — Как же я удачно успел. Просто вовремя.
Он выпустил девушку из объятий и нагнулся за свертком. Движение получилось неуклюжим: гебру мешал посох. Сверток запищал, извиваясь, словно куколка шелкопряда.
— Грязный кафир! — взвизгнула ведьма. — Проклятье тебе!
Она протянула к Рошану скрюченные пальцы. Тот отступил на шаг, увлекая за собой девушку. О чудо! Набежало облачко, скрывая луну, и серебристая пыль рассеялась.
На грубой палке с перекладиной болтался череп. Его покрывал выцветший химор. Обрывки савана свисали, болтаясь бессильными руками.
Ох, плохо-то как… Ой, мамочки!
Посох Рошана взметнулся, словно трескучее крыло саранчи. Два касания, два удара. Оружие перебило рукава савана, и ведьма утратила силу.
Луна вновь вынырнула из облака.
— Зла ищешь, кафир? — качнулась ведьма. Руки ее обвисли плетьми. — Крови? Каких еще подвигов потребует от тебя твой огненный бог?
Фаррох не ответил, занятый свертком. Вот показалось мохнатое черное ухо, за ним — маленькая лапка в белом носочке. Марьям ойкнула. Щенок беспокойно завозился, заплакал. Ему было страшно.
— Какого зла, уважаемая? О чем вы? Кстати, дэвы, которых вы зовете джиннами, не переносят взгляда щенка. Я-то всё гадал — правда, нет? Куть, смотри, Килаб!
— Ты не переживешь завтрашнего утра, кафир! — взвизгнула ведьма. — И девчонка тоже!
— Ну-ну, повелительница! Я уже боюсь. Ноги отнимаются, — Рошан тяжело осел, оперся о посох.
— Ты зря насмешничаешь, кафир. Я могу порассказать много интересного. О твоей тени, например.
Марьям вцепилась в Рошана, как дитя в материнскую юбку. Чего он ждет?! У него же палка! Он сильный, ловкий. Треснуть кладбищенскую тварь и бежать. Ух, как бы она бежала отсюда!..
— Сказки, поди?
— А вот расскажу тебе историю, — продолжала ведьма, — отпустишь меня? История такая: бродил по Персии человек один. И звали его… запамятовала. Клянусь Харутом и Марутом — запамятовала! Но разве не создал Аллах истории отдельно от жизни, чтобы их было удобнее рассказывать?
Голос ведьмы лился маслом. Течет, течет, течет — масло из кувшина, вода в арыке. Ровен ее бег, ни на миг не задержится. Недоглядит землепашец — беда! Размоет берега, забьет дно илом и грязью.
— Шел однажды через горы гебр, отверженный. И довелось ему ночь скоротать в одном городке. Встретили его хорошо: приютила молодая вдова. Хоть и бедно жила, да Аллаха помнила. Одна беда: следом за путником горе вошло в дом. Сын хозяйки лежал при смерти. А к городу подошли ассасины. Нужен был им этот город, кровь его жителей и камни стен…
— Ладно. Хорошо. — Фаррох досадливо дернул щекой. Щенок заскулил, пытаясь выбраться из свертка. — Ты действительно знаешь мою историю… Одну из многих.
— Самую первую, Фаррох. Ту, в которой ты стал Защитником Городов.
Неведомым женским чутьем Марьям ощущала, что Рошан беспокоен. Ведьма что-то знала о нем. Что-то такое, чего великан не хотел открывать никому. Даже… даже ей, Марьям. Хотя, если вдуматься, кто она такая, чтобы слышать чужие тайны?
— Я отпущу тебя, — наконец сказал Рошан. — Ты останешься жить — если это жизнь, конечно.
— Милосердный, милосердный Фаррох! — скалила зубы ведьма. — О. благодарю тебя, провозвестник добра и света!
— Но взамен — ты отпустишь девчонку. Идет? Ты и вся твоя братия — все, кто служит темным ангелам Харуту и Маруту. А нет, так я выжгу ваш друдж. Я могу, ты меня знаешь.
Облачко вновь закрыло луну — на этот раз совсем ненадолго.
— Глупый, глупый кафир… — Ведьма стремительно теряла силы. Черты ее лица расплылись в лунном сиянии. — Да разве мы берем власть? Неужто твой бог ничему тебя не научил? Человек сам выбирает — в глупости своей, бессердечии или страхе. Резать черных кур и щенков — это для слабых. Для тех, кто живет в полусне. Их разум вял и пуст, они предадут бога и не заметят этого. Им и надо напоминать — кровью, болью, страхом…
— Рошан, о чем она? — Марьям колотила крупная дрожь. — Что она говорит?
— По силе сбудется, — прошелестело над могилами. — Станет Марьям женою Хасана… Ты же, гебр, помни: тень твоя близко! На северо-востоке её следы. В крепости Аламут… Имя ей — Габриэль. Постой, я покажу тебе!
Перед Рошаном мелькнуло призрачное видение: твердыня Аламута, башня, старик, в ужасе вцепившимся в волшебное кольцо. Мальчишка-сириец, скорчившийся над растрепанной книгой. И тень. Вернее — Тень.
— Во имя Сулеймана!.. — проблеял тусклый старческий голос. — Его печатью, мудростью и силою! Заклинаю!!
Тут над городом разнесся крик муэдзина. Видение рассеялось мутной пленкой в глазах слепца, настало утро, и нить белая перестала походить на нить черную. Ведьма исчезла, забрав с собой ночные кошмары, предсказания и порчу.
— Пойдем, Марьям. Нам лучше поторопиться. — Девушка кивнула и засеменила вслед за своим спасителем. Разорванную и оскверненную абайю она прихватила с собой. От запаха мертвечины мутило, живот сводило противной, тянущей болью.
— Рошан, — несмело позвала она.
— Что, Марьям?
— Как же ты нашел меня? — Гебр пожал плечами:
— С большим трудом. Кой дэв потащил тебя на кладбище?
— Я… Понимаешь, Рошан… я тебе не верила. Но сейчас — клянусь! — я всё, что угодно… для тебя!.. — Она всхлипнула. — Я же не знала!..
Где-то заревел ишак. Длинная тень Рошана прыгала по камням дороги в холодной утренней пыли, указывая путь.
— Теперь мне что? Бежать… — голос девушки дрогнул, — от Хасана? Ведьма же…
— Далась тебе эта ведьма, — гебр положил руку на плечо девушки. — Бежать, спасаться! — передразнил он. — Это просто. А знаешь… Павлины нашептали мне, что Хасан будет прогуливаться по саду после обеда. Возле старой хурмы. Найдешь?
Девушка обрадованно кивнула.
— Вот и хорошо. И лучше бы тебе выспаться. Бессонные ночи красят влюбленных лишь в стихах дурных поэтов.
— Влюбленных?!
— Тс-с-с! Я же говорил, что помогу тебе. А ты не верила!
Кладбищенские пустыри закончились. Начался лабиринт бедняцких улочек. Стояла раннющая рань — самый рассвет, когда город только просыпается. Вот прошмыгнул мимо водонос — лицо помятое, словно старый медный кувшин. Прокосолапил пройдоха в потертых шароварах. Соглядатай, не иначе. Взгляд цепкий, как плеть вьюнка, смотрит — на весы кладет. Щенок на руках гебра встрепенулся, звонко облаял проходимца.
Девчонка повеселела. Истории должны хорошо кончаться. И притчи о колдунах — тоже. Зачем она — притча, если страшно? Рошан поймал взгляд Марьям и улыбнулся в ответ.
Ему было весело. Опасность рядом, а значит — надо дышать полной грудью. Жить полной жизнью, ощущая каждый миг ярким и неповторимым!
Где-то бродит Габриэль, человек-тень. Амбициозный ассасин, жестокий и беспринципный. Достойный противник. И главное, они хорошо друг друга знают. А значит, борьба предстоит не на жизнь, а на смерть.
Не это ли счастье?!

ПЛАНЫ, ПЛАНЫ, ПЛАНЫ ГАБРИЭЛЯ

— Во имя Сулеймана!.. Его печатью! Мудростью!.. Заклинаю!!
Лампа мигнула и погасла, выбросив струйку дыма. Облачко набежало на луну. Когда же лунный свет вновь наполнил комнату, наваждение отхлынуло. Никто не пытался сорвать ковер. Ушли в небытие бесплотные голоса гурий-искусительниц. Замолкли струны дутаров.
— Нет мощи и силы, кроме как у Аллаха великого! — прошептал Гасан. И жалобно проблеял: — Разожги лампу, Салим. Не видишь, что ли: темно мне.
Маленький сириец окоченел от страха. Гасан беспокойно завертел головой: что случилось? Едкий запах масла вызывал желание чихнуть. Серебристая полоса лунного света исказилась. Тень пересекла ее — опасная, тревожная.
— Кто?.. Кто здесь?.. — выкрикнул ас-Саббах. Голос изменил ему, сорвавшись на писк. Левую руку, близкую сердцу, наполнила слабость. — Покажись, будь ты ифрит или джинн!
Темный человек шагнул к повелителю исмаилитов:
— Поклон тебе, о мудрый Старец Горы! Ты звал меня?
У Гасана отлегло от сердца. Это же Габриэль-Тень, помощник шайтанов! Сам же приказал ему зайти ночью. Ох старость, старость… Подводит память-то старичка.
— Ох, ох! — закудахтал Гасан. — Напугал ты меня, Габриэль. Зачем тихо ходишь?.. Зачем старичка пугаешь?..
Гость сложил ладони лодочкой у груди:
— Прости, о святейший. Привычка такая.
— Бросай эти привычки. Ты ведь, Габриэль, мне как сын родной…
— …упаси Аллах!
— …а ведешь себя хуже бедуина.
— Больше не повторится, повелитель.
Он уселся напротив Гасана, глядя на него немигающими змеиными глазами. Гасан осторожно дотронулся до кольца Соломона. Теплое вроде… Ишь, как совпало всё. Потер кольцо — нате вам! А может, правду люди говорят? И Габриэль на самом деле не Габриэль, а Иблисово отродье?
— Что скажешь старичку? Чем сердце порадуешь?
— Ничем хорошим, повелитель.
Габриэль взял пиалу Горного Старца, принюхался, отпил. Гасан решил, что больше к ней никогда не прикоснется: яд Габриэль умел подсыпать виртуозно.
— Проклятый Балак, — сообщил Тень, — выгнал наших проповедников из Халеба. Сказал, что познает мудрость батин…

Предыдущая страница 6 Следующая страница


7 Андрей Басирин

— Так и сказал?
— Не перебивай, светлейший. Полностью его слова звучали так: «Возведу мудрость батин на супружеское ложе и познаю ее».
— Обидел он старичка. Смерть ему.
Габриэль кивнул. Согласно учению ассасинов, последнюю фразу можно понимать иносказательно. Например, если в Коране написано: «Будьте обезьянами презренными!», в зависимости от ситуации это означает: «Идите в Казвин и сровняйте его с землей» или «Пусть Абдаллах заплатит нам десять тысяч динаров». Но слова ас-Саббаха никогда не допускали двойного толкования. В отличие от Корана.
— Он умрет, светлейший.
— Хорошо. Продолжай, Габриэль, продолжай. Старичку интересно слушать новости.
С ночной сыростью в окно вливался протяжный крик муэдзина. Аль-Иша, ночная молитва. Время, когда правоверному надлежит вспомнить о бренности всего сущего. О том, что всё пройдет, всё обернется. Об истинной родине человека, куда рано или поздно попадем все мы.
Габриэль повел плечом, отгоняя дурные мысли. Ничего. Смерть от нас еще далеко.
— Следующая моя новость… Быть может, повелитель желает помолиться?
— Позже, Габриэль, позже. Говори!
— Следующая новость касается франков. Христианский эмир Жослен — проклятье ему! — хочет освободить короля. А для этого переписывается с правителем Манбиджа…
— Которым? — заинтересовался старец. — Хасаном или Исой?
— Хасаном. Он обещает сдать город за двадцать тысяч динаров.
— Большие деньги. Зря Жослен не торгуется… Мы свои крепости приобретали дешевле.
Гасан задумался. Аллах бы пробрал мерзавца Жослена! Всё старичка обездолить норовит. И как это Всевышний допускает хитрость, подобную этой, среди франков?
С точки зрения ассасинской стратегии, граф действовал весьма разумно. Балак далеко — набирает армию. Захвати Манбидж — и прекрасный город Халеб со всеми своими садами, хлопчатниками и мечетями окажется в кольце христианских войск. Подходи и властвуй. А в крепости Халеба — франкский король. А если в руках франков окажутся сразу Халеб и Манбидж…
О-о!
Сердцем Гасан чувствовал, что пора слать убийц. Оставалась мелочь: решить, к кому именно.
К Жослену? Балдуину? А может, к манбиджским братьям?
— Старичка… — начал он.
— Да, мой повелитель?
— Нет-нет, ничего…
Тень пожал плечами и продолжил:
— Последняя новость, о светозарный, самая неприятная. В Сирию пришел Защитник Городов.
— Аллах покарает тебя, Габриэль! Ты врешь мне в глаза.
— В том-то и дело, светозарный. Шпион — тот, что принес вести из Манбиджа, — не мог ошибиться. Рошан Фаррох гостит у Хасана.
— Убей его, Габриэль! Видит небо, этот гебр постоянно обижает старичка.
— На голове и глазах, повелитель. Именно я возглавлял поход в Мазандарран, когда Защитник встал на нашем пути.
— Так что же ты медлишь? Пошли убийц.
— Фаррох изворотлив. Мы послали шестерых — и где они? — Тень возвел очи горе: — В раю. Гурий обхаживают.
По лицу ас-Саббаха пробежала судорога. Кулаки сжались.
— Обидел… Обидел старичка мерзавец Фаррох!
— Имам, дозволено мне молвить?
— Говори! И пусть слова твои будут приятны слуху.
— Пусть беспокойство покинет повелителя. Я знаю, как победить Фарроха. Я придумал план, объединяющий в себе совершенства тысяч планов. Благодаря ему мы убьем Защитника Городов…
— Аллах благословит тебя!
— …а также расправимся с Балаком и получим город вместо Халеба.
Гасан подпрыгнул на циновках. От резкого движения полы халата распахнулись, обнажая впалую старческую грудь. Имам схватил Габриэля за рукав:
— Речи твои схожи с шербетом и курагой. Порадовал старичка, мерзавец! Что тебе нужно для этого, Габриэль?
— Бумагу. Чтобы мои приказания — беспрекословно.
— Будет тебе такая бумага.
Гасан хлопнул в ладоши. Маленький сириец встрепенулся. Старик забрал у него книгу и калам и принялся что-то писать прыгающим почерком «сульс». Затем вырвал страницу и отдал ее Габриэлю.
— Передаю в руки твои Кийа Бузург Умида, начальника стражи Аламута. Отныне он будет подчиняться тебе, как мне самому. Если, конечно, я не скажу обратного.
— Благодарю, лучезарный. Теперь дело в чалме. В нетерпении отбываю. Пора мне в Халеб — на встречу с пленным франкским королем.
— С Балдуином? Он погибнет?
— Как знать, повелитель. Как знать… — Габриэль загадочно улыбнулся. Миг — и его не стало. Старик вскочил и принялся простукивать стены.
— Ведь нет же… Не может тут быть ходов! Пугает старичка, негодяй… ай, нехорошо!
Маленький Селим сидел ни жив ни мертв.

МЕЛИСАНДА И СЕНЕШАЛЬ ГРАНЬЕ

Разбудили Мелисанду звуки колоколов. Девушка прислушалась: звонили час первый. Надо было отправляться на заутреню. Мелис позвала служанку, оделась и отправилась в сад.
Иерусалимский дворец вызывал у нее глухую тоску. Ну помилуйте, что это за жилище короля, если под самым боком скотный рынок и тянется он до самых Силоамских ворот? А дома? Что это за дома? То ли дело Эдесса! Или Антиохия.
Он Антиохии Мелисанда мечтала страстно. Так страстно, как только может мечтать девятнадцатилетняя девушка, понимающая, что жизнь ее угаснет в стенах пыльного древнего города.
Захватывая Иерусалим, крестоносцы постарались всерьез. Многие здания превратились в руины, а что осталось — наводило уныние и печаль. «Полуразрушенный замок уже наполовину построен», — говаривал ее отец. Крестоносцы не столько строили, сколько восстанавливали ими же уничтоженное.
Когда король Балдуин переехал из Эдессы в Иерусалим, город был почти пуст. Прошедшие годы изменили многое, но Мелисанда до сих пор помнила ужас, который испытала, увидев присыпанные пылью оливы в Гефсиманском саду. Здесь Иисус провел страшную ночь перед распятием. Здесь повесился Иуда.
О, как она хотела бежать отсюда в Антиохию!
У ворот Мелисанда остановилась. Сама не замечая, что она пришла к выходу из дворца: так всегда случалось, когда она задумывалась и не следила, куда идет. У решетки застыли стражники; утреннее солнце свинцово отблескивало на их кольчугах.
Мелисанда уже собиралась вернуться, как услышала цокот ослиных копыт. К воротам подъехал вшивый человечек в драном халате.
— Я хочу видеть коннетабля, — без предисловий вымолвил он. — Весточка у меня. О короле, Его Величестве Балдуине.
Стражники не шелохнулись. Плешивый терпеливо ждал. Наконец из караулки выглянул рыцарь и угрюмо сообщил:
— Господина коннетабля нету. Уехали они, того… В Хеврон.
«Врет, — про себя отметила Мелисанда. — Никуда он не уезжал. Рожу пудрит небось. Перед тем как мамочку завалить».
Она с неприязнью и тайной жалостью посмотрела на плешивца. Безумцы, подобные ему, время от времени приходили к воротам дворца. Бог знает, на что они надеялись. Хлеба выпросить, что ли? Или же сыскать теплое местечко при дворце.
— Проваливай, — стражник сплюнул, стараясь попасть ослу на копыто. — Щас как звездану по ребрам. Вот этим вот сиром коннетаблем, — он помахал копьем и засмеялся. — Ему и расскажешь свою весточку, значица.
Оборванец не уходил. Унылые россказни «вестников» Мелисанда знала как «Отче наш». Ну да… Можа видел, а можа нет. Далече было, господа могущественные владетели. Подайте хлебушка Христа ради.
Странно, что стражники не отдубасили проходимца древками копий. Видимо, ранний час да благодать, разлитая в весеннем воздухе, подействовали на них расслабляюще. Мелисанда хотела было приказать, чтобы плешивца пропустили, но передумала. Нечего тунеядцев поощрять.
Ворота остались закрытыми. Бродяга глазел на них, почесываясь, а потом удалился восвояси.
И тут Мелисанда поняла, чего ей не хватало все эти дни. Коннетабль предал короля? Прекрасно! Но в Иерусалиме есть человек, который ненавидит Гильома де Бюра белой ненавистью.
Евстахий Гранье. Сенешаль и второй регент королевства.
«Ну держись, овца! — злорадно подумала она. — Еще посмотрим, кто кого».
Мелисанда направилась к дворцу. Следовало поторапливаться. Морафия приказала Евстахию спешить в Тивериаду, и, возможно, старый рыцарь уже в пути. Тогда придется ждать несколько дней, пока ом вернется, а принцесса хотела действовать сразу, без проволочек.
Не повезло, Гранье пока никуда не уехал. Годы научили его отличать государственные нужды от бабьей блажи. Приказ звучал слишком дико, чтобы требовать немедленного исполнения. Инспекция Тивериады не имела никакого смысла, отчет из города прибыл неделю назад. За это время там мало что могло измениться. Но тогда зачем же ему ехать?
Евстахий оделся, сходил к заутрене и сел завтракать. Наливая себе вина, он как раз размышлял, что бы могло означать бестолковое королевское повеление.
— Ах, это ты, моя девочка, — рассеянно приветствовал он принцессу. — Присаживайся. Разделишь со мной скромную трапезу?
— Не откажусь, сир Гранье.
— Вот и славно. — Евстахий налил девушке вина, придвинул миску с похлебкой. — Только не обессудь, Мелис. Яскромно, по-солдатски. Мы, старые крестоносцы, разносолов не признаем.
С глазу на глаз он никогда не называл Мелисанду «Вашим Высочеством». Принцесса любила его и за это тоже.
— Как делишки? — поинтересовался он. — Куклы, рукодельничание?
— В куклы я давно уже не играю, — кисло отвечала Мелисанда.
О своих успехах в вышивании она предпочитала не распространяться. Добрая глупая Сатэ, глядя на ее художества, только всплескивала руками: «Ай, горлинка моя! Ктэ ж тэбэ замуж-то возьмет?»
— А я вот — в мечи да солдатики до сих пор. Балуюсь помаленьку. — Сенешаль подмигнул: — Только игрушки дороговатее стали. И погрубее. Рассказывай, с чем пришла?
Мелисанда отщипнула от краюхи хлеба, запила вином.
— Сир Евстахий… А вот если кто-нибудь… ну поклялся защищать — и вдруг предаст? Что бы вы сделали?
— С предателем-то?.. Собрал бы верных людей да всыпал мерзавцу. У нас, которые старые крестоносцы, это запросто.
— А если всыпать — никак? Если он сильнее?
— Сильнее? Ты, девонька, Кедрон-то не мути! Кто тебя предал и почему?
Мелисанда вздохнула. Раз, два, три, четыре… Досчитав до двадцати, как учил отец, она сказала:
— Гильом де Бюр. Он не поедет спасать отца. Совсем.
Евстахий прекратил жевать. Вытер усы, отставил в сторону миску с похлебкой.
— Да-а, девонька… — протянул он. — Выросла ты, милая. А я-то, старый дурак, к тебе с куклами! Подожди. Я сейчас.
Он встал из-за стола и отправился к сундуку, где хранил снаряжение. Мелисанда потянулась к бокалу. «Гильом небось сейчас штанами трясет перед зеркалом. Матушку тискать готовится». О том, что де Бюр и Морафия любовники, она говорить остереглась: Евстахий, он, конечно, из старых крестоносцев, но в придворных интригах мало-мальски мыслит.
Если же он заодно с де Бюром и Морафией…
Мелисанда вновь вздохнула. Ей вспомнилось про поваренка, щупавшего спящую Годьерну. Когда его достали из котла, он напоминал ошпаренного цыпленка. Чтобы сохранить доброе имя, Морафия и родной дочери не пожалеет.
Гранье тем временем рылся в сундуке. Гремел старым железом, перекладывал тряпки, что-то неслышно бурчал себе под нос. Наконец то, что он искал, обнаружилось.
— Слава Христу. Уж думал, мыши сгрызли. — он бережно выложил на стол кусок ткани. Когда Мелисанда потянулась помочь разгладить ткань, Евстахий прикрикнул: — А ну не трожь! — И, смягчившись, объяснил: — Вещь ветхая, в предурственном состоянии. Трепетного ухода требует.
Неизвестно, какой трепетный уход сенешаль имел в виду. Сам он не особо церемонился. Когда корявые лапищи крестоносца развернули ткань, Мелисанда поняла, что это карта Леванта.
— Смотри, — палец с обгрызенным ногтем указал на синюю полосу в белой вязи орнамента: — Вот море. Видишь? Я тоже путался спервоначалу. Потом пообвык. — Палец сместился на сушу. — А вот здесь мы, Иерусалим, значица. Тут на побережье города: Яффа, Сидон, Бейрут. А вот — Тир.
Мелисанда кивнула. Она уже догадывалась, что ей расскажет Гранье, и боялась этого.
— Тир — последний город на побережье. Из тех, которые сарацинские. Чуешь? Купчишки, они ведь тоже не дураки. На кораблях разных плавают, союзы у них, гильдии… И с нами приторговывают, проходимцы, и с магометанами.
Мелисанда снова кивнула.
— А знаешь, что будет, когда мы Тир того?.. — Ладонь крестоносца придавила карту. — А? Куда купчишки безанты свои золотые да динары понесут?
— К нам, — севшим голосом произнесла Мелисанда. — К нам понесут.
— То-то! — Гранье перегнулся через стол. Заглянул принцессе в глаза: — Крепости-то да мечи — они безантов стоят. Мы, которые старые крестоносцы, которые от самого Урбана, это хорошо понимаем.
— Так что же? А король, значит, — неважно? Сперва безанты, потом король?
— Дурочка! — Гранье ласково потрепал девушку по волосам. — Да кто ж спорит-то? Король в плену — тоска для всего народа. Мы, которые старые крестоносцы, завсегда… Но ты ж глянь сама, — он вновь потянулся к карте, — Халеб — вон он где. Пусть Жослен его и захватывает. Нам от Халеба ни жарко, ни холодно. А графу, может быть, владения. Он, может быть, на Халебе благосостояние себе построит. И очень запросто.
Некоторое время девушка подавленно молчала. Потом сузила глаза:
— Вот что, сир Гранье. Я так понимаю, что вы все сволочи и стяжатели…
— Но-но!
— Никаких «но-но!». Сволочи и стяжатели. Если вы, рыцари, со всеми вашими копьями, конями и аркобаллистами не хотите спасать короля, то… то… я пойду вместо вас! Ясно?
— Ясно.
— Да. Дайте войск, сколько можете, и я отправлюсь в путь.
Гранье встал. Мелисанда тоже вскочила. Минуту или более они смотрели друг на друга. Наконец Евстахий не выдержал и со смехом отвел взгляд:
— Надо же! Пигалица какая. Войск ей подавай! — В лице его проступила грусть. — Эх, девонька… Где мои девятнадцать? Я ж влюбчивый был, дьявол! Уж я за тобой к Вельзевулу бы в пасть отправился. В Халеб или там к султану сарацинскому… — Мелисанда зарумянилась. Гранье жестко закончил: — Нет у меня войск. Ни хрена лысого, запаршивейшего юбочника дать не могу. Все, кто есть, все при деле.
Евстахий в раздумьях опустил голову. Мелисанда украдкой смотрела на его жизнерадостную плешь, обрамленную седыми волосиками. Воспоминание об утреннем плешивце неприятно ее кольнуло. А может, в самом деле какие-то вести у него были о короле?
— Вот что, милая. — Гранье поднял взгляд. — Войск я тебе дать не могу… — Мелисанда хотела что-то сказать, но Евстахий жестом ее остановил. — Нисколько не дам, — повторил он, — но с одним человеком сведу. Вот с таким человеком! Уж если он не поможет, то никто. Понимаешь?
— И кто он?
— Сир де Пейн. Магистр ордена Храма.
Сердце Мелисанды затрепетало. Орден Храма возник недавно, и его мало кто знал. Но Гуго, оруженосец ее верный, рассказывал о храмовниках чудеса. Из его слов получалось, что для завоевания Сирии других рыцарей, кроме храмовников, и не требуется. Они одни справятся. А предводительствует ими сир Гуго де Пейн, тезка ее Гуго. С некоторых пор Мелисанда относилась с доверием ко всем, кто носил это имя.
— Соглашайтесь, принцесса. Дело верное. Сир де Пейн — верный слуга Его Величества. Коль спонадобится, весь орден на уши поставит. Подумайте: целый орден!
— А сколько у Храма человек?
— Врать не буду, девять… Хотя нет. Со вчерашнего восемь. Но что это за люди! Кровь с яйцами!
Это уж слишком… С восемью рыцарями ей предлагают идти воевать Халеб! Мелисанда задохнулась от возмущения:
— Стыдно, сир Гранье! Если зубоскалить — ищите кого-нибудь другого. А я… я… Позвольте раскланяться.
С этими словами она выбежала из покоев сенешаля. Мелисанда не хотела, чтобы кто-нибудь видел ее плачущей.
Коридоры дворца расплывались перед глазами. В горле распух ком обиды, щеки горели. Мелис бежала и бежала, не разбирая дороги. Подальше, подальше от насмешника Гранье!
Навстречу ей попался Гуго с подносом в руках. Мелисанда врезалась в оруженосца; поднос вылетел у него из рук. Чашки, миски — всё оказалось на полу, в мешанине соусов и вин.
— Ох! Гуго, ты?!
— Мелис? Безумица ты, что ли, так нестись?
Мальчишка бросился собирать черепки, а Мелисанда устало прислонилась к стене. Господи, ну что он копается в этой дряни? Зачем это, когда всё кончено?
Гуго и сам понял, что занимается ерундой. Он поднял на Мелисанду растерянный взгляд:
— В черепки-то. Вот незадача… Сир Гильом из меня ремней нарежет… Ой, вы плачете, Ваше Высочество?! Что случилось?
Мелисанда отвернулась и смахнула слезы со щек. Вот еще… Плачет, как же. Она будущая королева! Королевы не плачут.
Гуго вытер о рубаху грязные пальцы.
— Ваше… Мелис! Что случилось-то? Если это… кто обидел — только скажи! Я вмиг!..
Он неуклюже поднялся с корточек. Мелисанда чуть придвинулась. Лицо оруженосца оказалось близко-близко. Девушка с удивлением отметила, что веснушки нисколько не портят Гуго.
«А он красивый… — подумала она. — И как я раньше этого не замечала?»
— Ваше Высочество…
— Слушай, Гуго, — твердо сказала она. — Бросай ты«высочества». Мне нужна помощь. Но поклянись, что никому не скажешь!
— Клянусь! Христом-господом, здоровьем мамочки, жизнью…
— Хватит, хватит! Я тебе верю. — Девушка оглянулась: не подслушивает ли кто? — Пойдем. Я только что была у сира Гранье, и он…

Сир Гранье налил себе еще вина. Вытянул ноги под столом, пошевелил пальцами в растоптанных сапогах. Сделал глоток из бокала.
— Глупая девчонка… — пробормотал он. — Глупая, гордая и бесстрашная. Но ведь мы, которые старые крестоносцы, тоже не без понятия, а?.. Что ж ты так-то к нам, старикам?.. В Иерусалиме тебе никто не поможет. Никто, кроме сира де Пейна.
…Сир Гуго де Пейн, магистр ордена Храма принадлежал к удивительным людям. Как и Мелисанда, он всегда добивался своего. Трудности не страшили храмовника. Ведь всем известно: чем невероятней дело, тем больше слава.
Гранье был уверен в одном. Сир де Пейн — единственный, кто способен с восемью рыцарями пробиться в Халеб и спасти короля.

НАКЛАДНОЙ ВНУК ГАБРИЭЛЯ

— Деда, деда! Ну, деда же! Вставай!
Габриэль вздохнул и перевернулся на другой бок. Грязное одеяло елозило по неструганым доскам. Горбыль прокатывался по ребрам, и тонкий тюфяк не мог от этого защитить. Угол ассасина отделялся от остальной комнаты занавесью, но для постреленка это не было преградой.
— Деда! Яплыгнул через велевочку сто лаз!
— Ай, Гасан, — женский голос, — дедушка устал. Дай почтенному Джебраил-аге поспать.
— Холосо, мамочка. Деда, ты спишь?
И как это Аллах дозволяет существовать маленьким паршивцам с писклявыми голосами? Никакого покоя от них. А вечером предстоит дело.

Предыдущая страница 7 Следующая страница


Тень Аламута 8

Важное дело. Королевское.
Вот уже две недели пронырливый ассасин жил в Халебе — в городе, где томился пленный франкский король. Не так давно эмир Балак выгнал всех проповедников из Халеба, что здорово осложнило жизнь Габриэлю.
Приходилось жить под чужой личиной. Халат не по росту путался в ногах. Щеки чесались от накладной бороды. Но куда хуже бороды была семья: фальшивый сын, поддельная невестка и накладной внук. Борода всего лишь раздражала кожу, семья же требовала следования законам и установлениям. А внук еще и хотел, чтобы его любили.
— Джебаил-ага! Мой деда самый лучший! — Постреленок прижался щекой к руке «деда» и притих. Прогнать его не хватило духу. В неустроенной жизни сектантов ребенку не нашлось места. Родителей больше занимали рассуждения о духовном наставничестве, чем забота о маленьком Гасане. Габриэль ему сочувствовал, но не настолько, чтобы постоянно с ним возиться. Хотя…
— Ну ладно. Сдаюсь. Иди сюда, маленький мерзавец, — проворчал ассасин. — Я тебя поглажу.
Ребенок завозился, устраиваясь поудобнее, засипел. На вид ему было около пяти. Габриэль подозревал, что на самом деле мальчуган старше, просто его забывают кормить.
— А что внучок принес дедушке? Пусть внучек скажет Джебраил-аге.
Гасан устроился на лавке и принялся раскладывать свои богатства: крохотные бусики, глиняная свистулька, замызганный кожаный ремешок, пучок петушиных перьев.
— Вот это, Джебаил-ага, — рассказывал он, — я отоблал у маленькой Макалим. И волчок тоже.
— Она плакала?
— В тли лучья. А я ей еще пендаля дал!
— Хороший мальчик. — Заскорузлая рука ассасина растрепала волосы ребенка. — А это что?
— Пелышки. Я петушка залезал, Джебаил-ага!
— Молодец! Вот тебе десять фельсов.
Гасан шмыгнул носом, подбирая сопли. Глазенки его светились обожанием.
— Деда Джебаил! А я, когда выласту, тоже буду ассасином? Как дедушка?
— Да, Гасан. Как твой великий дедушка.
— И имамом?!
— Нет, Гасан. Имамом ты не станешь. У нынешнего дедушки-имама свои вну… хм! кхе-кхе! — Габриэлю припомнился Старец Горы. Сыновей у проходимца не осталось, внуков тоже. — А почему бы и нет? Будешь и имамом. Обещаю.
Из кухни доносилось звяканье котелков. Ароматный мясной дух разносился по дому. Фатима, мать постреленка, готовила куриную лапшу. Хоть какая-то польза от сопливца… Покушение на соседского петуха было задумано позавчера. До этого юный убийца тренировался на ящерицах, рыбках и комнатных цветах. Габриэль всё больше уверялся, что у мальчишки талант.
— Но ведь у нас есть имам, деда! Дедушка Гасан-ага.
— А ты будешь Гасаном Вторым. Но позже, позже… Когда вырастешь. Что у тебя еще есть?
— Свистулька. Я ее в лавке взял, как вы сказали. А злой дядя Юсуф меня побить глозился!
— Плохой дядя. Мы его зарежем. Потом. А не видел ли ты рядом с лавкой ослика?
— Видел, дедушка Джебаил. Такой глустный белым ослик. Со смешным челным пятнышком воклуг глаза.
— Очень хорошо. Вот тебе, маленький паршивец, острый перчик. Вот тебе палочка. Завтра подойдешь к ослику, вывернешь перчик наизнанку и пилочкой засунешь ему под хвостик.
— Ай, дедушка! А ослику не будет больно? Он такой глустный.
— Клянусь Аллахом, он очень развеселится! Когда злой Юсуф станет ловить веселого ослика, все свистульки в лавке станут тебе дозволены.
— Ой, деда!
— Вытри нос. Взамен принеси старому уважаемому Джебраил-аге побольше денежек из лавки. А это что?
— Это лемешок. А Лашид с соседской улицы меня побить глозился.
— На тебе каменюку. В следующий раз будет грозиться, подойди и дай ему по голове.
— Спасибо, Джебаил-ага! А ты покатаешь меня ни лосадке?
— Да. Но помни: это будет ассасинская лошадка. Очень страшная и злая.
— Ула-а! На лосадке!
— Потом, потом… — охладил его пыл Габриель. — Теперь иди и спроси у мамы, когда эта нерасторопная корова наконец накормит знаменитого дедушку Джебраила. Это тебе ассасинское задание.
— Слусаю и повинуюсь, любимый деда.
Затопали маленькие ножки. Послышался звук затрещин и рев. Габриэль удовлетворенно кивнул. Воин ислама должен уметь терпеть боль. Должен повиноваться, не рассуждая.
— Джебраил-ага, — донесся голос Фатимы. — Идите есть!
— Благодарствую, дочка.
Кряхтя, Габриэль поднялся с лавки. Время, предназначенное для отдыха, пришлось потратить на мальчонку. Ну ничего: с пользой, всё с пользой…
Весьма натурально подволакивая ноги, ассасин поплелся на запах лапши. Он чувствовал себя стариком. И дело не в притворстве, которое стало второй его натурой, в хромоте и фальшивой бороде (с ней Габриэль не расставался даже в доме). Почести, которые ему оказывали, предназначались старшему.
Главе дома.
А своего дома у него нет. И вряд ли когда-нибудь появится. Как леопарда ни приручай, он не променяет чащу на сытость и покой человеческого жилища, хоть и будет мечтать о тепле холодными дождливыми ночами.
— Кушайте, Джебраил-ага. Кушайте!
Перед Габриэлем появилась дымящаяся миска с лапшой. От умопомрачительного запаха трав и куриного мяса во рту собралась голодная слюна. Пробормотав нечто, долженствующее заменить молитву, ассасин отломил кусок лепешки. Словно по сигналу, остальные домочадцы потянули к хлебу руки, а маленький Гасан получил очередную затрещину.
Некоторое время не было слышно ничего, кроме чавканья. Жили хозяева дома нищенски. Юсу, отец постреленка, трудился водоносом, Фатима за гроши ухаживала за какой-то старухой. Перебивались с хлеба на курагу, что называется. Габриэль припомнил сплетни дамасских болтунов. «Исмаилиты богаты! С жиру трескаются!» Вот тебе и богаты… Хотя лично он, Габриэль, богат. Тут уж не поспоришь.
— Сиди смирно! Не вертись! — прикрикнул на сына Юсуф.
— А дедушка Джебаил сказал, что я тозе стану ассасином, — заявил малыш. — Буду убивать фланкских кололей.
— Королей убивают только те мальчики, которые себя хорошо ведут, — безапелляционно заявила Фатима. — Таким, как ты, достаются захудалые бароны. И нищие эмиры.
Глазенки Гасана подозрительно заблестели. Он шмыгнул носом.
— Ничего, Фатима-хатум, — поспешил заверить Габриэль — Из паршивца выйдет толк. После всего, что у нас с ним было, он науку усвоит. Еще бы к хорошему учителю мальца отдать. Дурь детскую повыбить, бестолковщину. Смеется он у вас много. Пусть хадисы Пророка (да благословит его Аллах и приветствует!) станут ему дозволены и навязаны.
— О Джебраил-ага, — воскликнула Фатима, — вы так добры и щедры! Вы столько делаете для него! Аллаха молю, чтобы подсказал, как благодарить вас.
— За этим дело не станет. Всевышний — велик и славен — явит вам путь. Я же должен идти. Вернусь поздно.
— Будем ждать, Джебраил-ага.
— Вот деньги. Пусть пустыня вашего стола украсится саксаулом горшков и оазисами блюд с едой.
После сытной еды (а Габриэль умял две миски лапши и полдюжины пирожков с зеленью) идти никуда не хотелось. С неба припекало, воздух застыл горячей нугой. В последнее время Халеб утомлял Габриэля, словно бестолковая наложница.
И, главное, хоть бы одно лицо попалось среди прохожих! Сплошь хари да рожи… Носатые, рябые, кривоногие — халебцы казались Габриэлю порождениями Джаханнама. Словно заккум пророс на улицах раскаленного города, разбросав повсюду свои плоды. Несмотря на набитый живот, Габриэлю страшно захотелось откусить кусочек от чьей-нибудь головы: узнать, чем питаются грешники.
Неужели он заболел? В детстве Габриэлю довелось слушать одного проповедника. Батинит постарался на славу. Он столь образно живописал ад, что мальчишка несколько ночей провел в бреду, среди кошмарных видений. Образы Джаханнама ушли, оставив ребенка больным и измученным, но с тех пор всякий раз, как ассасину грозила опасность или болезнь, мир вокруг него наполнялся уродцами и призрачными языками огня.
Габриэль посторонился, пропуская вереницу прокаженных. Обошел дервиша в завшивевшем от святости халате.
— Стой — не иди! — горячечно забормотал дервиш, хватая Габриэля за рукав. — Аллах велик, он всё видит. А там беда ждет!
По щеке дервиша расползлось пятно сырого мяса. Молчанка, злая болезнь, жрала кожу, превращая человека в демона. Ассасин едва удержался, чтобы не отшвырнуть руку дервиша, как пакостное насекомое.
— Что за беда?
— Стражники там. Абу-ль-Фадль проклятый нас ищет.
Оборванец увлек Габриэля в переулок. Вскоре в другом конце улицы появилась стража. Все как на подбор мордатые, солидные, загривки салом лоснятся. Когда стражники прошли мимо, Джаханнам отступил.
Габриэль смотрел на халебцев и недоумевал. За что он их только что ненавидел? Да, непривлекательны… Угрюмы, озлобленны. И далеко не все отмечены печатью ума и благородства, но помилуйте! Если Аллах создал жуликов и дураков, у него ведь были на то причины? Только кафир станет отрицать это.
— Меня послали за вами. Балак выгнал из города многих наших, но истина батин всё еще сильна в городе. Я проведу вас в крепость.
Габриэль с подозрением посмотрел на дервиша. Когда ушла опасность и растаяли видения ада, он стал гораздо симпатичнее. Лицо очистилось, но доверять ему всё равно не стоило.
— Открыт ли тебе знак?
Дервиш подал ассасину монету. Габриэль изучил ее и с одобрением вернул обратно. Свой.
— Мы выяснили, где заключен франкский король. Я могу провести вас туда хоть сейчас. Тюремщик короля, Фадаил, из наших. Но обратно выбраться будет сложнее.
— Ничего. У меня свои хитрости. Веди.
Ассасин коснулся рукояти кинжала. Что ж, король Балдуин… В прошлом году мы уже встречались. Посмотрим, чем обернется нынешняя встреча.

ШАХМАТНЫЙ ГЕНИЙ БАЛДУИНА ДЕ БУРГА

Решетчатая тень окна падала на шахматную доску, по-своему перечерчивая поля. Король сидел на скамеечке, гордо выпрямившись. Немытые волосы спадали на лицо, одежда неприятно липла к телу.
Жарко.
Соперник короля — тюремщик Фадаил, попал в двусмысленное положение. Гордость не давала сирийцу сдаться, здравый же смысл подсказывал, что продолжать игру — безумие.
— Шайтан тебя учил, что ли? — пробормотал он, убирая ферзя из-под удара. — Впервые вижу франка, столь искусного в игре!
— А что остается бедному узнику, Фадаил? — Король снял с доски ладью и принялся вертеть ее в пальцах. — Вино да игра… В шахматах я — повелитель и властелин, а в жизни — мешок с деньгами. Во сколько меня оценил Балак?
— В сто шестьдесят тысяч динаров. Но можно поторговаться.
— Значит, восемьдесят. И крепостей придется отдать сколько-то… — Фигура опустилась на доску.
— Аллах на моей стороне, франк! — обрадовался Фадаил. — Ты подставил крепость под удар моего коня.
Балдуин надолго задумался. Солнечное пятно переползло с доски на ковер, а он всё думал. Шахматы принадлежали к тем немногим вещам, что несли успокоение королю.
Не правы те, кто уподобляет игру битве. Мало забирать в плен: надо еще представлять, что за тем последует. Пока Фадаил не поймет этого, он королю не соперник.
Интересно, хорошо ли играет Балак? Этот вопрос давно занимал короля. Эмир горяч. Рано или поздно это его погубит. Но тогда, в Хартабрате, побудь Балак несколько дней — и Балдуин был бы сейчас в Иерусалиме. С женой и дочерьми.
С Мелисандой.
Мелис, Мелис… По ней король отчаянно скучал. Алиса, Годьерна, Иветта… Да, их король тоже любил, но разве могла эта любовь сравниться с чувствами к Мелисанде?
Хоть бы на миг оказаться рядом с ней. Она поняла бы и всё простила. И призраки бы ушли. Оставили бы короля своего бедного, отдав ему все его прегрешения.
Каково ей сейчас?.. Девятнадцать лет девчонке, а до сих пор не замужем. Да и остальных бы дочерей пристроить… Но ничего. Ему надо только вернуться из плена: одна за князя Антиохии пойдет, другая — за Понса Триполитанского. А Мелис останется в Иерусалиме.
Глядя на Мелис, король примирился с тем, что жена не подарила ему наследника. У Боэмунда сын — и что? Болван болваном. То ли дело Мелис!
— О чем задумался, франк? — завозился Фадаил. — Смотри: Аллах отдал в мои руки твою ладью!
— А Христос мне — всю партию. Вот такой я сделаю ход. А потом такой, и что ты ответишь?
Тюремщик почесал в затылке:
— Отвечу, что на деньги с тобой играть не сяду. И как это франки преуспевают в игре, подобной этой? Известно ведь — у вас ни ума, ни мудрости, одна лишь хитрость.
Раздраженно бурча, он собрал доску и фигуры и ушел, оставив короля одного. Балдуин вздохнул свободно. Ему не хотелось никого видеть, а Фадаила — особенно. Самодовольство халебца вызывало отвращение. Временами Балдуин гадал: не лучше ли оказаться в зловонной яме с ворами и убийцами? По крайней мере не придется выслушивать чванные речи тюремщика.
Бросив в угол покрывало баальбекской шерсти, король уселся. Ныли старые шрамы. Гроза будет, что ли?.. Он взял подушку, повертел в руках, отбросил. С его спиной лучше лежать на твердом.
Балак распорядился, чтобы халебцы содержали узника в роскоши. Ни в подушках, ни в одеялах, ни в еде и питье король отказа не знал. Известно: военное счастье переменчиво. Сегодня один правитель в тюрьме, а завтра — глядишь, и другой. Балак вспыльчив, но не безумен. Понимает, что к чему.
В тюрьме Балдуин сидел почти год. Если точнее — с апреля прошлого года. Проклятая Санджата… Там, у непокорной реки, Балак рассеял франкские войска, захватив их повелителя. Первой тюрьмой короля стал Хартабрат. Затем пришло время подземелий Харрана, и вот наконец Халеб. За этот год он научился превосходно играть в шахматы и обзавелся толпой превосходных призраков.
Ах, если бы Жослен вернулся вовремя!
Король улегся на покрывало и подложил подушку под голову. Спать не хотелось, но разум, измученный ночными тревогами, требовал отдыха. Вскоре дремота одолела короля.
И приснился ему сон.
— На исповедь, на исповедь, Ваше Величество! — звал голос монаха. — Поторапливайтесь. Грешничков Сатана жжет огнем диавольским.
Темнота исповедальни успокаивала. Пахло старым деревом, старым полотном, старыми красками. И ладаном. Вот зашуршала за перегородкой сутана…
— Святой отец! Хвала Иисусу!
— Глаголь, сына. Жги.
Потянуло сивушной вонью. Король, уже бог ведает с какого времени лишенный таинства исповеди, не обратил на это внимания. Он торопился выплеснуть всё, что накопилось на душе, всю боль и отчаяние прожитых недель, холод тюрем и горечь поражения.
— К стопам твоим припадаю, отче. Божьего милосердия ищу. Великий я грешник… Быть королем — тяжкое испытание. Творить суд, в страхе покарать невиновного или, что хуже, оставить порок безнаказанным…
— Ужас божий!
— Нести подданным закон и порядок, вселять трепет и благоговение…
— Глотни цикуты, сынуля.
— …мечом и огнем усмирять сарацин…
— Пламьецо-то адское пляшет. Жжет тебя, сатанушка!
— …распространять слово Христово в землях нечестивцев.
— Учи латынь, рекс!
— По моей вине, отче, погибли славные рыцари. Я оказался слабым королем. Восемьдесят человек пошли на ковер крови.
— Прободи кинжалом свою печень. Буа-га-га!
Терпение короля лопнуло. Он рванул церковную парчу, намереваясь покарать лжесвященника.
— Паскуда нечестивая! — заорал он. — Вон из храма, богохульник!
— Да ты с какого прихода, сына? Стегном не вышел просвиру на меня крошить!
В лицо ему скалилась окровавленная морда. Клок волос прилип ко лбу, бородка торчала воинственно. Демона этого Балдуин прекрасно знал. Когда-то его звали Этьеном из Оверна. При жизни рыцарь славился учтивостью и прекрасными манерами, но смерть легко обращает достоинства в недостатки… И вообще, на всё власть божья.
— Изыди, бес! — в ужасе отпрянул король. — Ты мертв, мертв! Казнили тебя, нечестивца!
— В Аквитанию, бестия! Уо-го-го!
Темнота вскипела криками. Боевые товарищи Балдуина лезли из стен проклятой церкви. Погибшие в пыточных казематах, задранные боевыми ягуарами, обезглавленные, посаженные на кол — призраки обступили короля.
— Мы здесь, мессир, здесь! Помнишь нас?.. Ты помнишь?..
Порванные рты. Пальцы с изломанными суставами, полуоторванными ногтями. Дыры на месте выдранных рук, ушей, гениталий. И шрамы, шрамы, шрамы.
— А меня?.. Меня помнишь, король?.. Я сражался во славу Иерусалима!
— Я погиб за тебя! И я!.. И я!..
— Простите меня, — шептал крестоносец, закрывая лицо руками. — Простите! Я не смог вас спасти…
…Летом прошлого года счастье улыбнулось королю. Армяне подняли в Хартабрате бунт, и крепость-тюрьма перешла во власть пленников. В городе хранилась казна Балака, упускать такой куш было грешно. Посовещавшись, крестоносцы отправили графа Жослена за помощью. Кутерьма дал обет не мыться, не пить вина и не есть мяса, пока не спасет короля. Всё казалось так просто и легко. Привести войска, удержать золотой город… У сарацин не было ни одного шанса помешать франкам.
Эмир Гора совершил невозможное. Он привел своих туркмен к Хартабрату с воистину сверхъестественной быстротой. После яростного штурма, когда под стенами легла чуть ли не половина войска, город сдался. Все рыцари-бунтовщики пошли на пир крови. Эмир помиловал лишь троих: короля, его племянника Танкреда и Галерана.
Жадность… Сундуки с казной отправились в Халеб. Короля везли следом — словно некое злое колдовство не давало ему расстаться с погибельным золотом.
Ни один из рыцарей, чьи призраки являлись по ночам, в то решающее утро не отказался от проклятых денег.
Едва заметно качнулись занавеси на окне, заскрипело дерево. Король сидел на тюфяке, держась за грудь. Казалось, убери руки — и сердце улетит в окно испуганной перепелкой.
— Простите меня! — шептал он. — Пожалуйста…
Косая тень легла на стену. Балдуин оглянулся. У столика с фруктами и дичью стоял человек в потрепанном халате. Он жадно схватил куропатку и впился в нее зубами.
Король подскочил:
— Ты, Габриэль?!
— Тс-с-с! Тихо, Ваше Величество, — гость прижал палец к губам.
— Но ты… ты же не приходишь по ночам… Зачем же…
— Именно поэтому я пришел сейчас, Ваше Величество. Молчите, умоляю! Мне будет очень неприятно умереть во второй раз.

ГРЕХОПАДЕНИЕ МЕЛИСАНДЫ

Холодный апрельский ветер путался в чердачных щелях. Скрипела полуоторванная ставня. За окном орали изнывающие от любви коты.
Вечер спускался на Иерусалим. Мелисанда и Гуго сидели на захламленном чердаке, кутаясь в пыльное, битое молью одеяло. У ног девушки стояла укрытая полотном корзинка.
— Как д-думаешь, — стуча зубами от холода, спросила Мелисанда, — Гранье де Бюра на м-мечах побил б-бы?
— Не-а. То есть на копьях побил бы. Наверное. Но на мечах Гильом лучший. А ты чего дрожишь?
— 3-замерзла.
Мальчишка посопел, подумал немного. Потом придвинулся и неловко обнял принцессу. Мелисанда вздохнула с облегчением: наконец-то догадался!
Сердце Гуго оглушительно колотилось под тонкой рубашкой. Ладонь, лежавшая на щиколотке Мелис намокла. Мальчишка украдкой вытер пальцы о рубаху. Лицо у него было торжественное и немного хмурое.
— Хочешь яблоко? — предложила принцесса.
— Хочу.
Мелисанда порылась в корзинке, достала. Гуго потер яблоко о рукав и меланхолично захрустел. Желтые, чуть подвявшие плоды нисколько не напоминали те, которыми Ева соблазнила Адама. Но лиха ли беда начало?

Предыдущая страница 8 Следующая страница


9 Андрей Басирин

Встречались принцесса и оруженосец вот уже несколько месяцев. Происходило это совершенно целомудренно, что казалось невероятным при дворе королевы Морафии. Еще невероятнее было то, что об их встречах никто не знал. Ни служанки, ни повара, ни садовники. С самого детства принцесса привыкла жить диким зверьком: тайники, темные переходы, скрытые тропки… Сейчас ее детские умения оказались как нельзя кстати.
— А сир Гильом в Триполи собирается, — уныло сообщил Гуго. — И я с ним.
— Точно? Счастливый ты. Дай укусить.
Мелисанда потянулась к яблоку. При этом она словно невзначай передвинула руку Гуго вверх по ноге, и пальцы юноши скользнули под край одеяла. У оруженосца перехватило дыхание.
— У меня еще виноград есть. Будешь?
— Ага. — В лице Гуго застыло выражение трепетного счастья. Он молил бога лишь об одном: чтобы всё это не оказалось в конце концов сном.
А принцесса была расстроена. И в самом деле: Гранье насмехается, мать спит с кем попало, отец в плену… Жизнь казалась бессмысленной, как пучки трав, свисающие с потолка. Высушены до хруста, и не поймешь, что есть что.
А еще в Мелисандиной спальне в сандаловой шкатулке давным-давно лежал флакончик с зельем. Его когда-то подарила румийская принцесса — горбоносая смуглянка с озорными глазами. Три капли на бокал воды, сказала она. Три капли, и можно хоть с кем. Ну сама понимаешь… Всё это. То, о чем с таким ужасом говорит Сатэ. Да и то не говорит толком — намекает.
Мелисанда тогда не поняла подружку. А сейчас ей стало ужасно интересно. Румийцы — они ведь хитрые. Много тайн знают. У принцессы любовников — что виноградин в грозди. И по сей день заезжие менестрели, хихикая, рассказывают пикантные истории. А она чем хуже?
Мелисанда отщипнула от грозди веточку, протянула Гуго:
— Угощайся. Как будущая королева тебе приказываю.
— М-м! Вкуснотища! — Оруженосец облизал губы. — А где взяла? Не сезон ведь.
— Матери купцы из страны мавров привезли. А я сжосленила.
— Это как? — Ладонь юноши робко передвинулась к бедру. Мелисанда придержала торопыгу. Рано еще.
— Там на кухне котел с похлебкой, — объяснила она. — Кипит, бурлит. Я его дерг — и на пол! А пока поварята бегали, вытирали — виноград тю-тю. Как у графа Кутерьмы.
Они рассмеялись. Жослен воевал в своей неподражаемой манере. Он не столько захватывал земли, сколько портил и ломал. Сарацины о нем так и говорили: возьмет деревни на фельс, а полей повытопчет на динар.
Гроздь на глазах таяла, превращаясь в растрепанную кисточку. Мелисанда кормила оруженосца, временами выхватывая ягоду за миг до того, как та попадала в рот. Тогда Гуго обижался — по-мальчишески бурно и бестолково. В этом было свое особенное очарование.
— Когда вы уезжаете?
— Завтра. Думаешь, почему я смог улизнуть от сира Гильома? Он там… ну сама знаешь…
— Ясно. Знаю.
Мелисанда помрачнела. Ясно, что коннетабль у королевы. Последние часы перед поездкой, шуры-муры, трали-вали… «Ах, сударыня, меня ведь могут убить! Как тяжела рыцарская доля! И позвольте перед смерррртельно опасной кампанией вкусить, так сказать, женской любви и ласки». А мамаша ему: извольте, вкусите, сир Гильомчик!
У, шалава! Козья морда!
Хорошо хоть, Гуго не такой. На жалость не давит. Или такой?.. Принцесса украдкой покосилась на оруженосца. Мальчишка выглядел воинственно и рассказывать о «тяжелой рыцарской доле» не собирался.
Еще бы! Какая там доля! У него впереди графство Триполитанское. А потом Антиохия. Коннетабль по всем землям проедет, чтобы войска собрать. Им, чтобы Тир захватить, нужны тысячи рыцарей.
А отец в Халебе томится. Предатели!
Мелисанда пнула корзинку. Яблоки покатились по полу. Она оттолкнула Гуго и вскочила на колени.
— Ты чего? — недоуменно захлопал ресницами оруженосец. — Эй, Мелис?..
— Я с вами поеду. Слышишь?! Поеду!
— С оливы рухнула, Мелька? Ты же девчонка!
— Я парнем переоденусь. Буду за конями ходить — я умею. А ты меня не выдашь.
— Не выдам! Ей-крест, не выдам! Только…
— Вот и ладно. А теперь ничего не говори.
Путаясь в складках, торопясь и дергая ткань, Мелисанда через голову сбросила блио. Схватила руку Гуго и прижала к сердцу.
— Чувствуешь? Да? — Мальчишка сглотнул слюну:
— Ага…
Любовником Гуго оказался никудышным. Вертлявая румийка и об этом рассказывала: в первый раз всегда так. Всё происходит слишком быстро и суматошно. Чуть-чуть боли, чуть-чуть удовольствия. Гуго пыхтел, как охотничий пес, преследующий лисицу, рыжие волосы слиплись и потемнели от пота. Закрытые веки азартно трепетали. Для своих шестнадцати он был чересчур крепок и тяжел; при каждом его движении Мелисанде приходилось выдыхать, вдыхая, когда он подавался назад.
Вот оруженосец охнул и замер, весь напрягшись. Он так и не сумел войти в нее глубоко. Мелисанда чувствовала содрогания его отростка, изливающего семя. Мелькнула мысль: «Как? И всё?! флакончики, тайные шепотки…»
Гуго без сил перевалился на спину. На его лице застыла блаженная улыбка. Мелисанда попыталась подняться, но не смогла. Пыльные ящики, старые шкуры кружились вокруг нее в диковинном танце. Как в тот день, когда она впервые попробовала вина.
Легкое разочарование кольнуло принцессу: тайна соития оказалась постыдной, совсем не такой, как представлялась. Ну и пусть. Зато она сама себе хозяйка. Всё показалось пустячным, невзаправдашним. Гранье с его издевками, потаскушка-мать… Господи, какие глупости!
Девушка лениво повернула голову. Ее недавний любовник счастлив не был.
— Мелис… — бормотал он, — я это… — Голос сорвался на сип. — Слышишь, Мелис… на самом деле я не так… я могу и дольше…
«О чем это он?» — удивилась принцесса. И лишь потом до нее дошло: Гуго переживает, что всё кончилось слишком быстро. Что он оказался не на высоте. Конечно же, в казармах, слушая рассказы рыцарей об их любовных приключениях, он представлял себе всё это иначе.
— Конечно, можешь, — девушка потянулась к мальчишке, обняла его. — Ты самый лучший. Ты мой рыцарь!
— Правда?!
— Правда-правда!
Гуго успокоился.
А потом они долго лежали голышом, обнявшись. Слушая, как возятся крысы среди старой мебели, как воркуют голуби под стрехой. Как орут коты в саду. Радость пульсировала в каждой жилке Мелисанды.
«Интересно, а какой любовник из сира Гильома?» — мелькнула озорная мысль. Мелькнула и исчезла. При одной мысли о здоровяке принцессу передернуло. И как матушка его терпит?
— Мелис… — тихонько позвал Гуго.
— Аюшки?
— Слушай… Я вот всё думаю: а что дальше? Ты ведь принцесса. А я — даже не рыцарь еще. И вдруг ты понесешь от меня?
— А ты поменьше думай, милый, — Мелис закрыла ему рот ладошкой. — Или нет: думай о том, в чем понимаешь. О мечах, например. — И не удержалась, кольнула: — Руками ты со своим мечом проворней управляешься.
Мальчишка окаменел от обиды. Чувствуя странное удовлетворение, Мелисанда выскользнула из-под одеяла. Грязная какая… Надо будет кровь смыть. Но прежде всего — румийское зелье.
Принцесса отыскала выкатившийся из корзинки кубок. Налила воды, капнула, как учила смуглянка, три капли. Фу, гадость! Из лягушачьих костей, что ли, сварено?
Даже после всего, что между ними было, Гуго стеснялся наблюдать за голой девушкой. Чтобы не смущать любовника, Мелисанда накинула камизу и влезла в тяжелое блио. Ей показалось, что между ней и Гуго возникла стена отчуждения.
Но нет. Оруженосец, сопя, вылез из-под одеяла и затрусил в дальний угол чердака. Послышалось деловитое журчание. Странные они, мужчины…
— Тебе надо тряпки найти, — сказал он, возвращаясь. — Из моего на тебе всё болтаться будет. Но я поговорю с Мишелем. Он тощий, его одежка тебе как раз будет. Вот только… Как тебя в свиту устроить?
— Я могу и в обозе. Сир Гильом ни в чем себе не отказывает. А правда, что он возит с собой золотую ванну?
— Медную. — Мальчишка замялся: — Мелис… В смысле, Ваше Высочество… В обозе придется со шлюхами ехать.
— А то я шлюх не видала?
— Но… Ладно.
— Ну да… Узнай служанки, да еще и Сатэ, чем я тут занимаюсь, — меня бы первую в шлюхи записали.
Мелисанда усмехнулась. В памяти всплыл образ румийской принцессы. Смуглянка одобрительно подмигнула.
— Я поговорю с Гранье. Пусть порекомендует меня оруженосцем.
Мысль была сумасшедшая, почище, чем пробиваться с войсками в Халеб. Но Мелисанда знала, что всё это у нее получится: и уговорить Гранье, и приникнуть переодетой в свиту коннетабля. Вот что делать дальше — это вопрос.
Хотя нет. Ей ведь главное — убраться из Иерусалима, подальше от материнского надзора. А там — Триполи, Антиохия… Можно будет заявиться к Понсу и князю Боэмунду и потребовать. Она же будущая королева!
Если надо, наобещать им с три короба… Денег, городов, земель. Сестер пообещать вот. Боэмунду — Алиску, она красивая.
А Понсу — Годьерну. Девчонке уже четырнадцать, не ребенок. Оба правителя холостяки, вряд ли откажутся породниться с домом короля Иерусалимского.
Пока Мелисанда мечтала, Гуго съел все яблоки и пирожки. Еще раз подивившись прозорливости румийки (предсказывала, всё знала!), принцесса приказала мальчишке одеться и не трясти своим, пока еще не рыцарственным достоинством. Им предстояло много дел, один разговор с Гранье чего стоит! А откладывать нельзя: скоро старик отправится в инспекцию, и поминай как звали. Тогда уж действительно придется в обозе со шлюхами ехать.
На нижних ступеньках лестницы Мелисанда накинула плащ, достала из корзинки молитвенник. Сейчас надо будет выйти в сад и притвориться, что эти часы она провела в благочестивых размышлениях. Всего-то.
И вот тут Гуго всё испортил. На него накатило романтическое настроение. Мальчишка стал перед принцессой на одно колено и схватил ее за руку:
— Когда я смогу еще раз лицезреть вас, моя госпожа?
От этого «лицезреть» Мелисанду передернуло. Уж лучше лимон целиком сжевать! Нет, понятно: не так давно Иерусалим посетил Дюбуа Среброязычный. Сестры ни одного представления не пропустили. Да и сама Мелисанда… Но надо же различать, где песня, а где жизнь!
— Вставай, дурачок, ты что?! — оторопела девушка. — Еще увидит кто!
— Один поцелуй! Всего один!
Оруженосец вошел в роль. Кем он, интересно, себя мнит? Гавейном? Белым рыцарем? Мальчишка пылко (и, надо признаться, уже довольно умело) поцеловал девушку. И еще раз. И…
— Принцэсса? — Этот голос Мелисанда узнала бы из тысяч других. — Дэточка! Ах, бэсстыднэца!
Сатэ? Как некстати! Оттолкнув Гуго, принцесса махнула плащом, чтобы скрыть его лицо. Мальчишка бросился бежать. Хорошо хоть, капюшон накинул! По рыжим лохмам его всякий признал бы, несмотря на сумерки.
Мелисанда напустила на себя неприступный вид:
— Сатэ! Вы нарушили мое уединение. — Для решительности она покачала в воздухе молитвенником. — И вообще! Как вы смеете шпионить за мной?! Убирайтесь! Немедленно!
— Но, но! Не так быстро, дочь моя, — сильная рука ухватила принцессу за плечо. — Что ж ты гонишь свою старую нянюшку?
Когда на дорожке появилась королева, Мелисанда не успела заметить. Вот только что было пусто, свет факела пробивался сквозь спутанные ветви желтой звездой, и нате вам! Черное платье (словно королева в трауре), волосы распущены — что, девицу невинную из себя корчит? Лицо — сердечком, глаза — смеющиеся луны, а над верхней губой чернеют усики. Алису эти усики приводили в ужас. Бедная девочка каждое утро пытала зеркало: началось или нет? С красотой матери девчонка унаследовала и ее недостатки, с этим приходилось мириться.
— Молитвы, значит, читаешь, — сузила глаза Морафия. Она взяла из онемелых пальцев дочери фолиант, перелистала. — Глаза портишь… Да как же ты в сумерках буквы различаешь, дочь моя?
— Я знаю все молитвы наизусть, матушка, — пролепетала принцесса.
— Да? — брови королевы поползли вверх. — Вот уж не знала, что ты такая набожная. Стой спокойно!
Она наклонилась к принцессе и принялась ее обнюхивать. Нос ее шевелился, словно у гончей. На миг Мелисанде стало страшно. Ей представилось, как мать вцепляется зубами в живот и рвет, выгрызает мышцы и внутренности. Однажды принцессе довелось видеть, как охотничьи псы драли в клочья лису… Страшное зрелище!
— От тебя пахнет кровью, дочь моя.
— Это потому… потому, что у меня время такое.
— И мужчиной.
Мать нахмурилась. Последнего она не могла утверждать наверняка. Гильом де Бюр покинул ее покои совсем недавно, запах его тела преследовал Морафию.
— Любая благочестивая девушка, когда у нее наступают такие дни, сидит дома и занимается рукоделием. Но ты-то у нас не благочестивая. Ты — набожная. С кем была, маленькая шлюха?!
— Я клянусь, мама!..
— Ах, клянешься? — Пальцы Морафии вцепились в ухо. Принцесса взвизгнула, опускаясь на колени. — Ах, ты у нас молитвенник наизусть знаешь! Читай же! Читай! — Морафия ткнула девушке под нос перевернутую книгу. — Ну же?!
Жесткая рука отпустила ухо и вцепилась в волосы. Морафия подняла обмершую девушку к своему лицу. Мелисанда заглянула в круглый, пылающий безумием глаз, и силы покинули ее.
— Ты. Была. С мужчиной, — чеканя каждое слово, произнесла королева. — Кто он?
— Матушка!!
— Ах, стервища! Выродок! Жаль, что я не выгранила плод, когда зачала тебя! Неблагодарная тварь! Кто он?!
— Не скажу!
От пощечины Мелисанда на миг ослепла. В ушах звенело, из носа побежали теплые быстрые капли.
«Меня! — мелькнула яростная мысль. — Будущую королеву! Какая-то безумная старуха!»
— Кто он?! Кто он?! КТО ОН?!! — орала Морафия.
Образ несчастного поваренка, похожего на свареную курицу, вновь посетил Мелисанду. На миг распяленная бело-серая мордочка превратилась в лицо Гуго. Мертвое, измученное смертной болью. Принцессу затошнило.
— Не скажу-у!! — завопила она и вцепилась зубами и руку матери. Вопль, потрясший парк, мог состязаться в громкости с ревом труб Иисуса Навина.
— Мерзавка! — взвыла королева. — Стража! Стража! В башню ее, шлюху!
— Сама шлюха! С де Бюром спишь!
Все планы полетели кувырком. Неведомо откуда выскочили стражники. Поначалу удача была на стороне принцессы — воины деликатничали; они и помыслить не могли, чтобы ударить королевскую дочь. А уж Мелисанда старалась вовсю. Одного она ударила в колено, другого укусила за нос. Драться в блио сложно (примерно как со спутанными ногами), но она сумела, задрав подол, пнуть третьего в пах. Причитая дурным голосом, тот убежал в кусты.
Но праздновать победу было рано: начальник стражи сообразил, что к чему, и ткнул Мелисанду кулаком в ребра. От боли девушка забыла, как дышать. Ее скрутили, связали руки обрывками ее же плаща и утащили в замковые казематы.
Антиохия, благословенная и прекрасная, уплывала в далекую даль.
«Отец! — захлебывалась беззвучным криком девушка. — Отец, прости меня! Я всё равно спасу тебя!»

РАСЧЕТЛИВОСТЬ КОРОЛЯ БАЛДУИНА

Короля Иерусалимского считали живчиком и непоседой.
И действительно: Балдуин успел посидеть на всех тронах христианского Леванта, исключая Триполитанский. Начинал он как граф Эдесский. Потом стал королем Иерусалима. Пока князь Антиохии не вышел из ребяческого возраста, регентствовал и там. Было дело, замещал Жослена Кутерьму… Но Жосленовы владения не в счет, это всё та же Эдесса, которую сам Балдуин когда-то ему и отдал.
Иерусалим, Эдесса, Антиохия, Триполи.
Христианский Восток Балдуин знал как свои пять пальцев. Знал и любил. Он быстро понял, насколько опасно переделывать этот мир, насколько расплывчаты понятия добра и зла. Первые крестоносцы, захватив Иерусалим, вырезали почти всё местное население. Кровь лилась потоком из Ворот Печали, но за что было мстить простым людям? За страдания Христа? За мытарства крестоносцев среди пустынь? За чьи-то потери и лишения?
Глупости.
Последствия этой бойни ощущаются до сих пор. В Иерусалиме не хватает людей: сапожников, портных, строителей. Тех, кто оказался не способен противостоять поборникам веры, но кто эту веру в действительности создавал? Ведь не рыцарским же сыном был Иисус — плотничьим.
С тех пор король Балдуин решил, что станет относиться к фанатизму, как к мечу. Мечом хорошо резать, и убивать, но замка из него не выстроишь. Да и в сортире с ним неудобно.
— Габриэль, да ты ли это?!
— После, после, мессир. Я занят.
Гость жадно схватил ковригу хлеба и оторвал зубами добрую треть. Не переставая жевать, налил вина и одним махом выдул. Обжорство — большой грех. Торопыга закашлялся, слезы текли из его глаз, но он всё пихал и пихал в рот куски пищи.
— Что за манеры, Габриэль!
— Сам поражаюсь, Ваше Величество. Умоляю, не мешайте мне.
Фортуна Габриэлю благоволила. Никто не заглянул, не поинтересовался: чем это пленный король занимается? Кто там у него?
Насытившись, гость рыгнул и похлопал себя по животу.
— Ну вот. Я готов отвечать на вопросы, Ваше Высочество.
Господь наградил Габриэля внешностью непривычно обыденной. Мошенники и воры о такой мечтают. Затеряться в толпе, смешаться с зеваками — лучше не придумаешь. Уж на что народ на Востоке разный, но Габриэль везде пришелся бы ко двору.
Балдуин считал его выходцем с юга Франции. Жослен уверял, что Габриэль — армянин. Арабы полагали, что он родом откуда-то из Казвина или Дамаска.
Для Балдуина Габриэль стал змием-искусителем. Именно он предложил тогда в Хартабрате роковую сделку, именно он отдал во власть короля тюремщиков. В крепости вспыхнуло восстание, и город перешел в руки крестоносцев. Город, а с ним немалая казна Балака. Когда зачинщиков казнили, Габриэля вели на смерть одним из первых.
— Но как же ты спасся? — спросил король.
— Меня выручили единоверцы.
— Армяне? — не поверил ушам Балдуин. — Но Балак зарубил их в первую очередь. Или же ты… еврей?
— Ни то, ни другое. Выслушайте меня, Ваше Величество. Дело в том, что я должен предложить вам союз.
— Союз? С кем же?
Вопрос действительно был интересный. Мусульмане до сих пор не могли объединиться против захватчиков, каждый эмир, собравший мало-мальски достойные силы, начинал с того, что грабил и захватывал города соперников. Пока артукиды, сельджукиды и аюбиды грызлись между собой, франки жили спокойно.
И кто, интересно, захочет брататься с франками? Разве только Тимурташ, племянник Балака. Захотелось мальцу славы и власти. А еще есть Бурзуки, Дубайс, Имад ад-Дин Зенги… Но они вряд ли будут действовать так прямолинейно.
— С единоверцами. Теми, что меня спасли. — Разговор выходил на второй круг.
— Да что за единоверцы такие? — Король начал терять. терпение. — Ты был христианином, — проговорил он, — но спасся из рук мусульман… Хм!
Королю пришла в голову страшная мысль:
— Ты мусульманин?
— Вполне может быть.
— А скажи, мерзавец, чтишь ли ты только Коран или еще и сунну?
— Когда как, но Коран люблю всей душой.
— Ответь тогда: кто был двенадцатым имамом?
— Не особенно важно. Некоторые говорят, что малыш Мухаммад, скрытый имам. Люди часто верят разным глупостям.
— Кто наследовал имаму Джафару?
— Может быть, Исмаил.
Король отшатнулся в ужасе:
— Господь да пощадит твою загубленную душу! Проклятый ассасин!
— Ну-ну, — Габриэль поднял руки, словно сдаваясь. — Моя вера универсальна. Она включает в себя манихейские заблуждения и катарскую ересь. Иудаизм, христианство, ислам мне также не чужды. Меня по праву можно считать человеком книги.
— То есть ты предаешь веру ради выгоды?
— Хм… Истинная моя религия остается неизменной. Деньги! Государь, вы мне заплатите?
— За союз с проклятыми ассасинами! О Иисус!
— Чем же мы вам так не нравимся, государь? Вы, христиане, все тайные ассасины.

Предыдущая страница 9 Следующая страница


Тень Аламута 10

— Клянусь копьем Господним, твоя болтовня кого угодно сведет в могилу. Как такое может быть?
— Я расскажу вам, государь, но чуть позже. Лучше подумайте о другом. Триполитанское графство окружают города, где голос батин звучит особенно громко. — Габриэль принялся загибать пальцы: — Тут и Джебель, и Масьяф, и Шейзар… Однако же Понс Триполитанский прекрасно с ними сосуществует.
— Хм…
— Я размышляю вслух, государь. Плохая привычка, понимаю… В Антиохии батинитов немного. Зато в Эдессе полно. Мы всё время рядом с вами. Но сильно ли помешало франкам это соседство?
Габриэль сделал паузу, давая королю подумать над своими словами. Балдуин молчал.
— Ну хорошо, — вздохнул ассасин. — Давайте с другой стороны. Возьмем Балака: мерзавец, каких свет не видывал. Выгнал наших проповедников из Халеба, держит вас в тюрьме… У нас с вами, государь, Всевышний разный, но справедливость везде одинаковая. — И добавил некстати: — Только ей помогать иногда требуется.
После этих слов король призадумался.
Батиниты давно перестали быть просто сектой. Религиозный призыв батинитов звучал чуть ли не во всех городах Востока, власть ас-Саббаха простиралась от Каспийского моря до Средиземного. Убеждение и предательство действовали куда успешней меча и осадных машин.
Мусульмане ненавидели батинитов. За то, что их истина легко находила последователей. За то, что батиниты практически не знали междоусобиц. Балак преследовал исмаилитов не от избытка силы — от страха. И вот сейчас Габриэль предлагал христианскому королю неслыханное дело — союз с еретиками-убийцами.
— Что ты там болтал о сходстве наших вероучении?
— О, сущие пустяки. Так, нелепица. Батиниты учат, что между богом и человеком должен стоять посредник. Непогрешимый, знающий, авторитетный. Единственный. К нему люди станут обращатья за советом и утешением. Вы же не думаете, что гончар или молочница способны сами понять постулаты веры? Вот и мы не думаем. Мы называем такого посредника имамом. Вы же — папой римским. История повсюду повторяется… но по-разному. Ваши батиниты победили, а наши прячутся среди гор. Ваш имам — папа Урбан II объявил газават, и тысячи людей отправились в бой. Наш Гасан ас-Саббах приказал сражаться во имя веры — и полилась кровь. В чем разница?
— Грязный еретик! — страшно закричал король. — Да как смел ты сравнить наместника бога на земле и… — Он осекся.
— Ваше Величество! Будет еще время решить, чей наместник ближе к небу. Вы же знаете, насколько мы гибки в вопросах веры. Пока что наш путь един. А вы сидите в тюрьме бездействуя.
— Но вы убиваете властителей.
— Та же война, государь! Честнее убить одного правителя, чем тысячи и тысячи ни в чем не виновных людей.
— Благородного рыцаря или толпу грязных простолюдинов? Сравнил! А трупы в погребах домов? Отвратительные старухи на улицах, заманивающие прохожих в ловушки? О, я наслышан о мерзостях, которые вы творите!
— А взятие Иерусалима? — в тон отвечал Габриэль. — Сколько горожан выжило после того, как крестоносцы обрушили стены?
…Солнце закатилось. Торг продолжался — не на жизнь, а на смерть. Голова Балака против убеждений короля. Наконец Балдуин сдался:
— Хорошо, хорошо. Мы заключим союз. Условия я тебе только что объявил. Батиниты согласятся с ними?
— Согласятся ли? Вы — дальновидный политик, Ваше Величество. — Габриэль поднял глаза к потолку и улыбнулся: — Подумайте сами. Если отбросить словесную шелуху, вы предлагаете убить Балака в обмен на одно лишь обещание сотрудничества.
— Вы хотите гарантий?
— Да, государь. Два условия. Они не сильно обременят вас.
— Говори.
Габриэль пожевал губами. Настал миг, ради которого затевалась сделка с королем.
— Вы знаете, что Балак выгнал батинитов из Халеба. В городе нас осталось ничтожно мало. Да и те, кто остался, трепещут, ожидая, что их выследят и убьют. Нам нужен город, где жить.
— В Иерусалим я вас не пущу.
— Не надо в Иерусалим, государь! Нам нужен портовый город. Скажем… Тир.
Король усмехнулся:
— Габриэль, ты что-то путаешь. Тир пока не принадлежит христианам. И я молю Господа, чтобы он предал врагов в наши руки.
— Это станет частью сделки, государь. Мы поможем крестоносцам взять Тир. Взамен же вы позволите батинитам жить в нем. На власть мы не претендуем. Наши люди станут платить налоги. Подумайте, Ваше Величество. Мусульмане, так или иначе, останутся в Тире. На вторую такую резню, как в Иерусалиме, вы не решитесь, а обратить всех в свою веру у вас не хватит сил. Мы — меньшее из зол.
— Какое же будет второе условие?
— Вы объявите вне закона одного человека. Его имя — Рошан Фаррох.
— Защитник Городов? Огнепоклонник?
— Да. У нас с ним давние счеты.
Балдуин задумался. Рошан Фаррох для него ничего не значил. Бродяга, да еще и язычник… А вот когда погибнет Балак, это сильно поменяет дело. Место Балака займет его племянник Тимурташ, человек слабый и безвольный. С ним легко договориться о выкупе, да и на поле боя он вполовину не так страшен, как дядя.
— Хорошо, Габриэль. Я согласен. Голова Рошана Фарроха за голову Балака и помощь во взятии Тира в обмен на право жить в нем. Приемлемые условия.
— И — союз франков и ассасинов, — напомнил Габриэль. — Это основное.
— Да.
— Возблагодарим же Аллаха, пусть и называем его по-разному. А теперь, государь, я должен открыть одну тайну. Дело в том, что я послан убить вас.
— Вот так новость!
— Увы. Господин мой, Гасан ас-Саббах мыслит иначе, чем я. Убийства для него дозволены и необходимы, я же стремлюсь к возвышению своего народа. Он ненавидит вас, король Балдуин. Если я не помешаю, он пошлет второго убийцу.
— Отчего ты умолчал об этом, Габриэль?
— Я не хотел смущать ум государя. Мне хотелось добровольного союза, без принуждения.
— Похвально… — Балдуин нахмурился: — Сколько осталось времени?
— Я обещал вернуться через две недели. Гасан подозрителен. Если от меня не будет вестей, он отправит нового посланника. И вряд ли король доживет до конца прекрасного месяца раби-аль-аваля.
— А если союз?
— Да будет государю известно, что Старец Горы болен. После его смерти к власти придет Кийа Бузург Умид, а он мне послушен. Все ассасины согласятся с тем, что лучше иметь франков в союзниках, чем во врагах.
— Что ж… Твои доводы разумны. Мне не остается ничего иного, как согласиться с ними.
— Рад этому, государь. Остались пустяки: заключить формальный договор. К сожалению, государь, я лишь посланник. Пока жив Гасан, мое слово в ассасинских кругах значит мало. Договариваться придется за стенами Халеба. Кому из своих людей вы доверите дела?
Король призадумался. Выбирать было особенно не из кого. Евстахий Гранье или Гильом де Бюр. Но Гранье слишком честен.
Остается де Бюр.
Морщины на лбу Балдуина разгладились.
— Хорошо. Найдется ли на чем писать?
Нашлось. Король заскрипел каламом, покрывая пергамент вязью строчек. Писать пришлось по-арабски, чтобы вызвать как можно меньше подозрений, если Габриэля поймают.
— Держи. Передашь в Иерусалиме Гильому де Бюру.
— Он и станет доверенным лицом?
— Да. Ты говорил, что в Антиохии есть ассасины. Думаю, вам не составит труда встретиться с коннетаблем по адресу, который я укажу.
Он объяснил гостю, куда отправляться. Габриэль поклонился и отступил в тень. Через мгновение он исчез.
Король принюхался. Пахло как обычно — сыростью. Быть может, Сатане удалось создать новый вид бесов? Тех, что не оставляют после себя запаха серы?

ЗНАМЕНИТЫЙ ДЕДУШКА ГАБРИЭЛЬ

Стражника у входа Габриэль зарезал. Просто так, чтобы попрактиковаться. Интуиция подсказывала, что, если дела пойдут так и дальше, ему придется забросить любимое дело — люди, заключающие союзы с королями, рук в крови не марают. Разве что для развлечения.
А Габриэль убивать любил, к каждому убийству подходил как к произведению искусства. Труп стражника пришлось отнести в зверинец и засунуть в клетку со львом. Так, чтобы ни у кого не оставалось сомнений: бедняга залез к царю зверей, чтобы украсть его подстилку. А в клетке поскользнулся и дважды упал на собственный кинжал.
В голове Габриэля роились бесчисленные планы. Старец Горы, начальник стражи Аламута, король Иерусалима — все они виделись ему фигурами в великой игре. Надо было спросить, играет ли Балдуин в шахматы… Возможно, король смог бы оценить аналогию.
Перед тем как выйти на улицу, ассасин прилепил бороду и вновь превратился в дедушку Джебраила. Безобидного старикашку, который даже котенка не пнет.
Обратный путь прошел спокойно. Дома его ждали. Мальчишка еще не спал; Юсуфу и Фатиме так и не удалось уложить постреленка в постель. Когда Габриэль постучал в калитку, послышался восторженный вопль:
— Деда! Деда любимый велнулся! Покатай, деда! — Впервые в жизни Габриэля захватили врасплох.
Видит Аллах, он отбивался изо всех сил, но нет силы превыше любви.
— Хорошо, хорошо, — поднял руки Габриэль. — Сдаюсь. Будет тебе злая ассасинская лошадка. Залезай на шею.
— Лошадка! Боевая Аш-Шабака!
И ассасин побежал по дорожке, угрожающе раскачиваясь и кашляя. На пороге мальчишку забрала Фатима, так что тайная мечта Габриэля — стукнуть ребенка головой о притолоку — не сбылась.
Супруги поклонились ему с почтением:
— Джебраил-ага, мы так ждали вас! Аллах — велик он и славен — послал нам немного еды. Вы не голодны?
Вопрос зряшный и несвоевременный. Ассасин был голоден постоянно, один Аллах знает, куда всё этодевалось. Сколько бы ни съедал Габриэль, он всегда оставался таким же тощим.
— Несите. Всё несите! Разве не заповедовал Аллах заботиться о старших, нищих и голодных?
— Вы столько делаете для нас, Джебраил-ага. Вы так щедры.
Фатима кланялась, словно сосна на ветру. Габриэль подтянул поближе блюдо с пирожками. Запах дразнил ноздри. Наметанный нюх говорил, что пирожки полны восхитительного мясного сока и что их корочка хрустит. Уж в чем, в чем, а в еде ассасин понимал толк.
— Каждый день мы спрашиваем Великого, чем отблагодарить вас, — завел свою обычную песню Юсуф. — И Аллах…
— …отозвался наконец, — докончил Габриэль, вытирая жирные губы. — Знай же, Юсуф, что дни мои в Халебе окончены. Важное дело постигло мудрость батин. Потребуется ваша помощь.
— Всё, что угодно, господин!
— Хорошо. — Ассасин вновь вернулся к еде. Ему требовалась пауза, чтобы помучить Фатиму и Юсуфа неизвестностью. Когда блюдо с пирожками показало дно, он продолжил: — Ты, Юсуф, отправишься в Иерусалим…
— Куда угодно!
— Не перебивай. Там, в гнусном городе франков отыщешь королевский дворец. Тебе предстоит проникнуть внутрь и передать это письмо франку по имени Гильом де Бюр. Он большой человек у франков, могучий эмир. Так что не думай, будто задание будет легким.
— Я всё выполню, Джебраил. Если потребуется, зарежу всех, кроме эмира Дубура, и отдам ему письмо.
— Хорошо. Знай, что коннетабль (а так зовут нашего врага) влюблен в королеву. Пусть это поможет тебе найти де Бюра. Но помни: я доверил тебе великую франкскую тайну. Никому не дозволено знать ее.
— Мои уста скрепляет печать молчания. Слушаю и повинуюсь.
Габриэль повернулся к Фатиме:
— Ты же поедешь в Антиохию. Я дам тебе деньги, много денег. Поселишься с сыном недалеко от дома, который укажу. Станешь следить. Кто ни появится у дома, всех привечай, никому не отказывай. Обо всех сообщишь одному человеку. Поняла меня?
— Да, господин, — тихо произнесла женщина.
— Вот и прекрасно. А теперь добудьте мне вина. Жажда мучает меня, и, клянусь разводом с женами (которых у меня нет), я не намерен ее терпеть.
Вина пришлось поискать. Не то чтобы в Халебе его совсем не водилось, но ночью… Юсуф убежал куда-то добывать запретный напиток, а Габриэль с наслаждением вытянулся на кровати.
— Господин, — несмело произнесла Фатима из-за перегородки. — Дозволено ли будет спросить?
— Спрашивай, женщина.
— Ты разлучаешь меня с мужем…
— Моим голосом говорит имам. Или ты станешь противоречить мудрому старцу?
— О нет, господин. Но… я хотела спросить: что будет с домом? Садом? Хозяйством?
— О доме не беспокойся. Ты еще вернешься сюда. Если у тебя есть друзья, способные присмотреть заимуществом, предупреди их. Но помни: разлука с этим городом не продлится долго.
Фатима хотела еще что-то спросить, но Габриэль чувствовал себя слишком усталым.
— Покинь меня, женщина. Занимайся своими делами, ибо видит Аллах — у доброй жены никогда не бывает мало дел.
На это Фатима не посмела возражать. Когда она ушла, ассасин вытянулся на кровати в блаженном одиночестве. Наконец-то отдых!
Радовался он недолго.
— Это мой деда, — сам с собой рассуждал Гасан. — А Макалим говолит — ее деда лучше. Мой деда залежет их, плавда?
Через некоторое время опять:
— Мой деда — самый лучший. Лучше халвы? Лучше Аллаха? Гасан говолит…
— Эй, щенок! Что ты там бормочешь? — не выдержал Габриэль.
Ребенку только того и надо было. Подбежал, уткнулся носом в фальшивую бороду:
— Деда, деда! Лассказы скаску.
— Сказку? Какую?
— Пло отлубленную голову!
— Отрубленную? Которая на блюде?
— Да! Да!
— Я же ее вчера рассказывал. И позавчера.
— Тогда пло сад с гулиями. Как ассасины кулили и возделели гулий.
— Ну эту тебе рано слышать… Да и потом это всего лишь сказка. Сказка, понимаешь?.. Нет райского сада, кроме того, что даровал нам Аллах. А кто утверждает обратное — кафир и безумец.
— Тогда… тогда… Скаску!
Габриэль задумался. Он уже убедился на горьком опыте, что мальчишка умеет добиваться своего. Ругань и зуботычины помогали мало. Проще дать ему что просит — пусть отвяжется.
— Ладно. Хорошо. Но это будет страшная ассасинская сказка. Очень ужасная и злая.
— Да! Да! Скаску!
— Слушай же. Но помни: сказка страшная. — Немного помолчав, ассасин начал свой рассказ:
— Когда наш великий имам Гасан ас-Саббах учился в школе, было у него два приятеля: Омар Хайям и Низам ал-Мулк. Они любили друг друга. Однажды они поклялись, что если кому-то из них улыбнется удача, тот разделит ее с друзьями.
Прошли годы. Омар Хайям стал ученым и поэтом. Низам ал-Мулка назначили визирем, и он возвысился. Гасан тоже попросил у султана высокий пост. Едва это исполнилось, Гасан вступил в соперничество с визирем. Очернил его, распустил гнусные сплетни и даже попытался зарезать. А под конец обещал султану построить дворец, прекраснее которого нельзя было найти ни в Бухаре, ни в Дамаске, только бы тот прогнал визиря.
Но Низам ал-Мулк, мальчик мой, оказался не из дерюги сделан. Он прокрался в кабинет своего удачливого друга-соперника и исправил некоторые буквы в его бумагах. На следующий день Гасан предоставил султану свой доклад о дворце. Царедворцы от смеха попадали на пол и не смогли встать — везде, где следовало быть слову «динары», красовалось «лягушки». Разгневанный султан прогнал Гасана прочь.
И Гасан отомстил, дитя мое. Он изучил в Египте мудрость батин и, вооруженный ею, вернулся на родину. Собрал тысячи последователей, а кого собрать не удалось, зарезал или оклеветал.
Как-то сказал он своим приверженцам: «Будь у меня еще два человека, таких же смелых, как я, мы бы вместе покорили страну». Ассасины не поверили мудрому старцу. Они решили, что тот сошел с ума и принесли лекарство.
А Гасан не был безумен, нет. Он захватил Аламут. Потом убил султана, а труп выбросил в реку. После чего разорвал на части и съел своего бывшего друга Низама ал-Мулка. Убил бы и Омара (хоть тот ни в чем не виноват), но пройдохе удалось бежать.
Когда же те, кто считал Гасана сумасшедшим, пришли к нему униженно, Старец сказал злым, хриплым голосом:
— Муа-ха-ха! Ну и кто из нас безумец?
А потом убил их и сбросил со стен Аламута.
— Сказка кончилась. Можешь вылезать из-под лавки.

История потрясла мальчишку. Он сидел в ногах дедушки бледный, трясущийся, а по щекам его текли слезы.
— Ну-ну, не хнычь. Настоящие ассасины не плачут.
— Я не плачу! — ребенок с шумом втянул сопли. — Совсем!
«Великая сила — искусство… — подумал Габриэль философски. — Чувство, экспрессия. Но какие глубины смысла оказались сокрыты от мальчишки? Видит Аллах, мне его даже жалко».
— Эй, паршивец, — поинтересовался он. — Что же ты понял в этой истории?
— Я понял… я… я не стану бить Лашида.
— Это почему же?
— У меня есть длузья, деда. И фельсы. Я дам фельс Селиму и два — больсому Абу. Они Лашида отлупят!
Габриэль удовлетворенно прикрыл веки. Его усилия не пропали даром. Из мальчишки вырастет настоящий имам.
Сопливая мордочка просунулась под ладонь.
— Деда, — прошептал счастливый детский голосок. — Мой знаменитый деда. Я так тебя люблю!

МАРЬЯМ ИСПОЛНЯЕТ СВОИ ЖЕЛАНИЯ

Что-то сломалось в красавчике Хасане. Гордый правитель превратился в куклу. Или даже нет — сазана, пойманного умелой рукой рыболова.
Он больше не управлял своей судьбой. Жены Хасана, кладбищенская ведьма, Рошан, Балак — все вертели им как хотели. Марьям только диву давалась: куда делся тот великолепный вельможа, что подошел к ней в пустыне несколько месяцев назад? Где смелый взгляд, гордая посадка головы?
Хасан, сгорбившись, сидел у очага. В его глазах прыгали огненные точки. Сидеть так он мог долго, очень долго. Марьям не знала, что и думать.
— Чего желает мой повелитель? — робко спросила она.
Хасан зябко передернул плечами:
— Какая холодная ночь…
— Повелитель желает одеяло? Или горячего чая? — Ответа не последовало. На всякий случай девушка поставила греться воду. Ее подмывало задать глупый вопрос, что-нибудь вроде: «Любит ли повелитель свою козочку?», но как раз это было запретно. Так же запретно, как дергать гепарда за усы, когда он лакает молоко.
— Видит Аллах, — вдруг пошевелился Хасан, — я люблю тебя, Марьям. Люблю с того самого мига, как впервые увидел. Поэты говорят…
И осекся. Поэтов к месту и без места любила приплетать Ляма. И как это одна глупая женщина моли вызвать в мужчине такое отвращение к поэтам?
— Поэты говорят о своем, повелитель, — Марьям присела рядом с Хасаном. — Я знаю историю о юноше, знавшем слишком много стихов.
— И что с ним случилось?
— Этот юноша встретил девушку — знатную и красивую. И с ним произошло нечто, чему он не знал названия. О, повелитель! В стихах говорится, что влюбленные теряют сон и аппетит. А юноша хотел быть лучшим из влюбленных. Он не ел и не пил, хоть в животе бурчало, а глаза слипались.

Предыдущая страница 10 Следующая страница


11 Андрей Басирин

В глазах Хасана проснулось любопытство. Горькая предрассветная тоска отступила, забившись в угол. Марьям поймала любимого в сети и с каждым словом всё больше и больше опутывала его:
— Тогда девушка пригласила его на свидание в саду. Беседка, освещенная богатыми светильниками. Стол ломится от яств и дорогих вин. На столе записка: «Не ешь, не пей и не спи до утра — иначе потеряешь меня». Конечно же, юноша твердо решил не есть и не пить. Он лишь отломил ножку от куропатки, запеченной с миндалем и корицей, да попробовал гранатовых зернышек, сваренных в меду.
…Марьям прекрасно знала то, о чем рассказывала. Одни желания влекут за собой другие. Разве может голодный ограничиться птичьей ножкой? И что за сторож из сонного человека? Когда-то ей хотелось выбраться из нищей деревни. Подальше от убогих родственников, голода и бандитов, приходящих из пустыни. Теперь же ей хочется любви. Настоящей — без притворства и пустых слов.
Отчего же так печален ее повелитель?..
— Съеденное и выпитое отяжелило юношу. Его голова склонилась на подушку. «Не будет дурного, если я на миг закрою глаза», — подумал он. И сон напал на него, подобно разбойнику. Пришла девушка, увидела своего любимого спящим среди разоренных блюд и гневно топнула ножкой. «О Аллах! Зачем послал ты мне этого олуха? Ему бы только есть и спать!» Она написала записку: «Убирайся с глаз моих! Еще раз увижу — зарежу!» — и приказала слугам выкинуть несчастного на улицу.
Закипела вода. Не прекращая рассказывать, Марьям заварила чай. Сказка получилась долгой, с неожиданными поворотами и удивительными приключениями. Хасан хохотал, как ребенок.
— Воистину ты развеяла печаль моего сердца! — сказал он, утирая слезы. — Если и есть на земле недотепа, так это юноша, о котором ты поведала. И никто больше!
— О повелитель, это пустяки по сравнению историей об учителе, что помог своему влюбленному ученику спасти девушку, которую украл дэв. Вот это на самом деле…
— Погоди, погоди, Марьям. Довольно историй. Когда их много, они пресыщают. Словно халва, что приятна на вкус, но в животе тяжела и докучлива.
— Тогда партию в шахматы, о повелитель?
— Шахматы? Это хорошая мысль.
Домик, в котором поселилась Марьям, стал для Хасана прибежищем от всех страхов и беспокойств. Балак, жены, Рошан — все они оставались снаружи, за высоким дувалом. Здесь не надо было думать, как защитить город. Не болела голова об исчезающей казне. Не приходилось выслушивать жалобы и доносы царедворцев. Иса не подозревал о существовании этого места, а значит, о брате тоже можно было забыть.
Иса, Иса…
Предательство брата жестоко ранило Хасана. Лишняя соломинка может сломать спину верблюду, хотя не соломинка даже — бревно! Хасан не мог признаться даже себе, но он не верил Рошану. Поверить — значило признать, что младший брат оказался умнее и сильнее его.
— Конечно, замысел повелителя скрыт от меня. — Марьям деликатно потупилась, пряча улыбку — Но разве не запретно ходить чужими фигурами?
Хасан вздрогнул, словно пробуждаясь ото сна. Он действительно пытался побить ферзем Марьям собственного коня.
— Свет очей моих! Клянусь , ты удержала меня от дурного. И как запретно ходить чужими фигурами, так и запретно жить чужим умом. Я пренебрегу советом Рошана.
— Неужели он советует плохое?
— Этот кафир белое делает черным. Я не знаю ни дня покоя с тех пор, как он пришел в город. Не удивительно ли: он хочет, чтобы я остерегался брата. Брата, которого знаю с младенчества!
Марьям прикусила язычок. Если бы спросили ее, она посоветовала бы то же самое. Рошан умел по шахматной игре определить характер человека, Марьям выучила правила всего несколько дней назад (Хасан же и научил), но успела заметить, что повелитель играет трусливо. Прячется за простыми фигурами, почти не наступает. Делает ходы безопасные, но пустые, зачастую во вред себе.
Нет, не таким он был при их первой встрече! Может, его ведьма кладбищенская испортила? Она может!
Во дворе затявкала собачонка. Тот самый щенок, которого Рошан спас на кладбище. Собака — животное нечистое, но Марьям не смогла бросить спасенного зверька. Будь ее воля, при ней жили бы все собаки, коты и голуби города. Хасан, когда дарил ей этот домик, смеялся и обещал выстроить самый большой зверинец в Сирии.
Для нее.
Щенок лаял, и это значило, что пришел чужой человек. Марьям накинула абайю и вышла в сад. В глаза ударил свет фонаря, за калиткой топтались стражники. Старший из них, толстяк с бесстыдно вывернутыми, как у кабана, ноздрями просипел:
— К повелителю… срочное дело постигло Манбидж.
Хасан уж спешил следом за девушкой:
— Что случилось?
— Посольство. От Балака гонцы… говорят, время франков — бить, распри старые — чтоб забыть. И все мусульмане! разом! едины и благословенны!
Наверное, о чем-то подобном Хасан всегда мечтал. Балак, сам Балак предлагает ему союз! Даже мысль, что посольство это уж больно напоминает ложных гонцов, что он сам себе посылал, убегая от жен, не остановила его.
— Жди меня, — бросил он девушке. — Я вернусь или пришлю старуху. Доброй ночи!
И Хасан исчез. В темноте некоторое время гремели доспехи и прыгало пятно света от фонаря стражников, затем всё стихло. Марьям осталась наедине со своими мыслями.
Колдунья обманула ее, дары кладбища оказались подделкой. Хасан вернулся к ней, но ввести в дом не спешил. Да и как бы он это сделал? Три жены у него: Имтисаль, Ляма и Айша. Три — и все ее ненавидят. Неужели посмеялась ведьма? Обманула?
Когда девушка повернулась, чтобы идти в дом, тьма позвала:
— Марьям! Марьям, постой!
Сердце испуганно бухнуло. Хасан вернулся?! Но тут гость заговорил снова, и всё стало на свои места:
— Что смотришь неприветливо, красавица? Не ждала?
Улыбаться Иса не умел, оскал получился вымученным и страшным. Марьям отступила на шаг, и Иса прошел в калитку.
— Что, так и будешь на пороге держать? Веди в дом, красавица, чаем пои. Разве не говорил Пророк…
— Пророк (мир ему и привет!), — перебила девушка, — незваных гостей в шею гнал. Чего ты хочешь, Иса?
— С норовом девчонка! — восхитился юноша. — Сладенькая, как осенний виноград. Люблю таких.
Глядя на его перепуганное лицо, Марьям встревожилась не на шутку. Беднягу трясло. Кровь отхлынула от лица — словно не человек пришел в гости, а мертвец из могилы. Что-то Иса натворил… Что-то страшное, такое, что впору кричать от ужаса.
— Уходи! Нечего тебе здесь делать!
— Не гони меня, Марьям. Думаешь, Хасан тебя защитит? Нету больше Хасана. Аллах да простит мне дела эти… и брата! а ты меня пустишь, и всё будет хорошо.
Тут он понес околесицу. Что-то о черных джуббах и новой власти. О могучих покровителях и благодарности. А под конец навалился на девушку, хватая за полы абайи. Из его рта нестерпимо воняло кислятиной.
— Руки убери, шайтанова отрыжка! — рванулась Марьям. — На тебе!
От пощечины голова Исы дернулась. Юноша хватал воздух, как рыба, выброшенная на берег.
— Ах, так? — оторопел он. — Ты… ты!.. — Марьям врезала по второй щеке. И снова. И еще!
— Пожалеешь, блудница! — зашипел Иса. — У меня тоже… заступники найдутся!..
— Уж не те ли, к которым Иблис тебя ночью носил?
Этот удар оказался посильнее любых пощечин. Иса огляделся: не подслушивают ли?
— Откуда знаешь?.. Ты?
— Предатель. Предатель!
Этого Иса не выдержал, бросился бежать. Врезался грудью в калитку, тупо ткнулся в стену, наконец бочком-бочком, словно скарабей, выбрался и помчался. Марьям смотрела ему вслед.
«Хасана надо спасать!» — билось в висках. Как, зачем, почему — она еще не знала. Гонцы, что пришли к повелителю, оказались ложными. А ведь Рошан знал, предсказывал!
Значит, ее повелителю грозит опасность.
Марьям знала лишь одного человека, кто мог помочь. Но где искать гебра, она не представляла.

ТАЙНАЯ ЖИЗНЬ РОШАНА ФАРРОХА

Одна… ну ладно, две ночи под одной крышей — куда ни шло. Но три! Что за глупость — жизнь оседлая?
Рошан ворочался на парчовых покрывалах без сна. Дворец давил его, не давая вздохнуть спокойно. Всё здесь было слишком: слишком вязкое, слишком мягкое, слишком сладкое. Он подошел к окну и распахнул створки. В комнату ворвался свежий ветерок.
Стояла ранешняя рань. Нить белая, нить черная — все они еще одинаково серы. Дворец молчал, погруженный в дрему. Рошан лег животом на подоконник и высунулся наружу. Лицо омыло запахами ночного города: едва заметным ароматом весны, запахами соломы и шерсти. Звезда в небе подмигнула Рошану, и гебр подмигнул ей в ответ.
Интересная штука жизнь. Скажи кто-нибудь месяц назад, что он вернется на родину, Рошан посмеялся бы над этим. Что он забыл здесь? Старые могилы? Вырубленные розовые кусты под стеной где он тайком целовался с Нахлей? Развалины дома? Пустое. Манбидж — хороший город, но не лучше прочих. Да и мал он, этот городишко. Есть ведь Антиохия, Константинополь, Рим. Что искать здесь?
Оказалось, есть что искать. Воспоминания не тревожили Фарроха, но сам город внушил ему неожиданную симпатию. И люди понравились. Веселые, жизнерадостные, работящие. Халеб, Дамаск, Бухара — они прекрасны, спору нет. Но ведь настанет же когда-нибудь момент, и Рошану опротивеет базарная толчея, захочется тишины и покоя. Уютной спальни… например, во дворце. Кровати с балдахином, еды — не когда попало, а три раза в день. Бесед с мудрыми людьми: казначеем, судьей, начальником стражи.
Рошан рассмеялся. Если такой день и наступит, то, хвала Ормазду, не скоро. Побродяжим еще!
А во дворце он действительно засиделся. Не пойти ли прогуляться? Душа скучает по рванине и соломе, а живот — по базарной лапше. Чтоб жилы и хрящи, чтоб аромат фасоли и рейхана. И чтоб в ушах не унылая болтовня о шариате, которую так любит сутяга Бурхан, а живая человеческая речь. Со смехом и прибаутками, сальностями и простонародными словечками.
Хорошо!
Фаррох вытащил свой походный мешок и достал купеческое одеяние, его он добыл в Мосуле У одного скупщика краденого. Спрятать великана нелегко, приходится идти на хитрости. Фальшивая борода, чалма… нет, чалма настоящая. Голос, походку — всё придется менять.
Рошан знал тридцать разновидностей хромоты. Сутулиться и горбиться он умел четырнадцатью способами. Два из них вызывали у окружающих непреодолимый ужас. Эта пугающая сутулость составляла секрет мастеров драки; по ней они узнают друг друга.
Переодевшись, Фаррох отправился в город.
Чтобы выйти из дворца, следовало пройти через несколько охраняемых галерей. Маскировка могла сыграть дурную шутку, но Рошан хотел попрактиковаться — если вы несколько лет враждуете с ассасинами, волей-неволей приходится изучить их уловки.
Рошана ожидал сюрприз: у дверей перетаптывался казначей.
— Мир тебе… Рошан, — сказал он. Неуверенности в голосе почти не чувствовалась, но гебр ее поймал. Керим еще не привык к его обличьям.
— И тебе мир, Керим. Что-то не так с моей дверью?
— Воистину мир полон чудес. Смотри, Рошан, вчера этого знака не было. Откуда он взялся?
Гебр пригляделся к двери. На цветном орнаменте белел размашистый меловой крестик.
— А это… Ассасины балуются.
— Так, значит, в Манбидже есть ассасины?
— Успокойся. Раз Балак выгнал их из Халеба, должны же они где-то жить? В Антиохии, думаю, их еще больше.
Рошан достал из мешочка на поясе кусок мела и начертил такой же крест на соседней двери.
— Это собьет их с толку.
— Но здесь живу я!
— Ай, Керим, какие пустяки. Нас завтра, может, перережут всех, а ты кричишь: я! я! Нехорошо уважаемый. На держи, — он протянул мел. — Поставишь на каждой двери. И не вздумай стирать свой! — быстро предупредил он. — А то палкой по хребту.
Уныло сопя, толстяк пошел по коридору, отмечая двери. Рошану следовало верить, он уже успел изобличить одного шпиона из стражников, верой и правдой служивших Хасану. Вся слава досталась Сабиху, но Керим-то знал правду.
— Ты опять в город?
— Да. Из всех калифов, о которых я слышал, Гарун аль Рашид был наилучшим. Пойду его стопами. Составишь мне компанию, Керим?
— Пожалуй.
— Очень славно, очень хорошо! Да, и помнишь вчерашнюю игру? С тебя завтрак.
Совершенно не скрываясь, Рошан и Керим спустились в галерею. Крадущийся человек вызывает подозрения. И наоборот: люди с озабоченными лицами, хмурые и важные, находятся на своем месте. Стражники проводили «гарунов» сонными взглядами.
Когда дворец и дворцовый сад остались позади, Рошан поинтересовался:
— Скажи, что ты думаешь об Исе?
— Аллах накажет меня, если я отзовусь плохо о брате своего господина.
— Брось, Керим. Ночные прогулки Исы не идут у меня из головы. Слишком уж просто Тимурташ говорил о том, чтобы захватить правителя. У него полно шпионов в Манбидже.
— Сабих утроил караулы у ворот, Рошан, — напомнил евнух. — Что еще похвально в твоих глазах. Даже мышь не проскочит в Манбидж, не имея на то дозволения Сабиха ибн Васима и моего собственного.
— Это меня и беспокоит. В городе стало подозрительно мало мышей. А вот разных проходимцев — дэвья пропасть.
И минувшие дни Рошан хорошо потрудился. По его совету Хасан отправил всех каменщиков восстанавливать стены, а стражники у ворот хватали без разбору всех подозрительных, выискивая шпионов. Ночные посиделки с шахматами и вином запретили, к Исе приставили шпионов.
Но только без толку всё это. Пока Хасан не признал, что бросил вызов самому Балаку, город не защитить. Стены чинят? А что в них проку, если нельзяломать трущобы под стенами? Начнись штурм, и Балаку не потребуются приставные лестницы, его воины смогут прыгать на стены с крыш домов. Усиленные караулы на воротах? Это лишь повод кое-кому набить карманы. Мышь-то не проскочит, ей платить нечем, зато шпионы — с легкостью.
Рошан поморщился: Хасан не принимает брата всерьез. Привык, что тот с детства плетется в хвосте и тянется изо всех сил за братцем, туфли роняет. Тяжело поверить, что тот, кого с детства знали как тетеху и неудачника, готовит дворцовый переворот.
Гостей ждать недолго. Разведчики обнаружили лагерь Тимурташа. Юный эмир привел с собой не менее двухсот человек, захватить Манбидж с такими силами нечего и мечтать. Но пробраться под покровом ночи, открыть ворота — это нетрудно.
А значит, что? Правильно. Жди какой-нибудь подлости.
— Пойдем к стене, — предложил Рошан. — Посмотрим, как идут работы.
— Дело нужное, — согласился его спутник. — Пойдем.
Затея со стеной Кериму ужасно нравилась. Едва узнав о планах защиты города, он перекупил все подряды на строительство. Расходы на камень, плата рабочим, снабжение пищей и инструментами — всё оказалось в ведении евнуха. Рошан согласился скрепя сердце: воровство не отменишь. На строительстве, так или иначе, кто-то заработает деньги. Пусть уж лучше это будет Керим. Знакомый дэв лучше незнакомого шайтана.
Несмотря на ранний час, каменщики уже трудились. Керим хоть и воровал, но дело поставил на совесть. Стена росла споро. Правда, не так споро, как хотелось.
— Ты думаешь, успеем? — спросил Керим.
— Вряд ли. Видишь дома внизу? — он показал на хибары, что прижимались к стене. — Оттуда лучников расстреливать — легче легкого. Да и с крыш на стену прыгать хорошо.
— Не понимаю, Рошан. Зачем же мы делаем бессмысленное?
— Балак не станет штурмовать город. Зачем ему? Он уверен, что Манбидж беззащитен. Проще сломать стену и войти в пролом. А где ломать стену легче всего? Понимаешь?
Керим не понимал, но на всякий случай кивнул:
— Аллах наградил тебя проницательностью, кафир. Конечно же, ломать стену лучше по свежей кладке.
Гебр уже не слушал. Подойдя к одному из стражников, надзиравших за строительством, он поинтересовался:
— А что, разбойники под стенами частенько ходят?
Стражник заступил на пост недавно. Он успел заскучать, но не настолько, чтобы преисполниться ненавистью к зевакам. Кроме того, незнакомец пришел с Керимом, которого на работах хорошо знали. Поэтому ответ прозвучал почти ласково:
— Тебе что за дело, торгаш? Боишься, что яйца отстрелят?
Рошан не обиделся:
— Ставлю динар против твоих яиц, что вон ту ворону внизу ты из лука не возьмешь.
Стражник хмыкнул: не дать ли по шее малалохольному? Но к спорщикам подошел Керим, и пришлось сменить тон:
— Да что ж, господин. Где это видно, чтобы дела такие были дозволены Аллахом? Знаю я двоих, что способны на подобное, но нет их здесь.
— Хочешь увидеть третьего? Дай лук. — Стражник заухмылялся недоверчиво, посмотрел на Керима. Ворона, прыгавшая по реденькой весенней травке, была плохой целью. Да и не дело это — оружие давать разным проходимцам. Но казначей грозно сдвинул брови, и сомнения сами собой улетучились. Стражник натянул тетиву и протянул лук гебру.
— Да будет благословенна рука ваша, господин. — Рошан выстрелил, почти не целясь. Ворона каркнула, вспорхнула и, сделав круг над стеной приземлилась почти на то же место.
— Дэвья пропасть, — поморщился Рошан. — Еще стрелу, уважаемый.
Стражник ошалело протянул колчан. Неудачный выстрел? Аллах всемогущий! А перья, что от хвоста полетели — привиделись они ему, что ли?!
На второй раз Рошан целился тщательней. Тенькнула тетива, и птица закувыркалась в траве. Стражник присел от удивления:
— Аллах велик! Вы из купцов-то сами будете?.. Ну, коль дела ваши сделаются бедственны, приходите к Сабиху. Скажете, Басир словечко замолвил. Он-то меня хорошо знает, Сабих ибн Васим!..
Рошан неодобрительно покосился на стражника:
— Зачем позоришь, уважаемый? Чтоб я мастерки охранял да камни, как ты?
Стражник поперхнулся. Когда казначей и гебр уходили от стены, Керим пробормотал:
— Послушай, Рошан. Ходят слухи, будто у огнепоклонников есть могущественные жрецы — маги. Не из них ли ты будешь?
— Не из них, — гебр поскучнел. — Из магов меня уволили. За пьянство и разврат.
Возвращаться от городских ворот оказалось тяжело. Тут бы в квартал горшечников свернуть, потом по мосту — и к дворцу. Но так всегда бывает: привяжется бестолковщина хуже репейника. Что потом ни делай, всё испортишь.
Пути-дорожки вывели Рошана и Керима на базар. День торговый только начинался. Купцы продирали глаза, менялы смотрели хмуро и неприязненно, пытаясь предугадать все опасности и страхи предстоящего дня. Кто пил кофе с кориандром, кто сплетничал. Самые торопыги уже открыли торговлю. Над площадью неслось:
— К нам, к нам, уважаемый! От изюма, урюка силой полнится брюхо!
— Бастурма, плов, лаваш — кушай, драгоценный наш!
— Кувшин, горшок — ай, хорошо! Купи, уважаемый, блюдо — вовек тебя не забуду!
— Эй, красавица: перстеньки, платки, браслеты — заходи, понравится! Видишь то, видишь это? Выбирай, красавица!
Уж на что Керим человек привычный, а и его проняло. Тут приценился, там поторговался. Ни за чем, просто из любви к искусству. И пошло-поехало: глаза разбегаются, уши врастопырку, нос в чайхане.
— Эй, уважаемый! С тебя завтрак, — напомнил Рошан.
— Аллах побрал бы твою памятливость. Идем! Я знаю одно местечко.
— К дэвам местечки. Туда пойдем, слышишь?
Чайхана словно ждала того. Вынырнула из-за угла, красуется: вот она я! По беленым стенам арабески; над дверью изречение из Корана вязью — золотой рика, не иначе. И дух — сытный, жаркий. Мясной, просяной.
Не сговариваясь, путники свернули в гостеприимный хан. Хозяин обрадовался. Почин в любом деле важен, а уж в торговом — сам Аллах велел раннего гостя привечать.
— Заходите, уважаемые, заходите! Первыми будете. Лучшие места, лучший чай.
Рошан и Керим вошли, уселись на помосте среди подушек и одеял. Ноздри щекотал одуряющий аромат сушеных трав. Свет из окна дрожал на дастархане расплывчатым пятном. Жар очага заставлял его колебаться, словно прозрачные волны пробегали по узорам ковра.
Появился чайханщик, неся чашки и горшок с дымящейся лапшой. Ароматы перца, сельдерея, баранины заполнили чайхану. В животе гебра забурчало.
— Кушайте, уважаемые, кушайте. Благословение Аллаха на вас!
Пиалы с простоквашей, лепешки, зелень. Рошан разорвал лепешку, протянул Кериму:
— Ешь, не тушуйся. Сегодня предстоит тяжелый день.
— Тяжелый? Не говори загадками, Рошан. Что за дело постигнет нас сегодня?
— Помнишь крестики на дверях? Как думаешь, для кого они?
Керим огляделся: не подслушивает ли кто? Но нет, не подслушивали. Чайханщик возился у котлов, а посетителей, кроме казначея и его спутника, не было.
— Ты сказал — для ассасинов. — Гебр помотал головой:
— Слушай. Сегодня Тимурташ нападет на город. Не спрашивай, откуда знаю! Сердцем чую.
— Да ну?!
— Ты ешь, ешь, Керим. Время у нас есть. Примерно до полудня.
Пока евнух таращил глаза, гебр принялся за простоквашу. По жаре простокваша шла отлично. Кувшин покрылся мелкими водяными капельками — дышал, сохраняя содержимое холодным.

Предыдущая страница 11 Следующая страница


Тень Аламута 12

— И значит…
Дверь отворилась. Вошли двое — в черных шерстяных джуббах с волчьей оторочкой, черных шальварах. Опасные люди, с ходу определил Рошан. Чалмы иначе намотаны, не как местные носят. И говор не местный.
— Эй, хозяин! Чаю нам! — загомонили они. — И другого принеси, чтоб быстро и не возиться. Сыру там, зелени… Да поживее, иначе кровь твоя станет нам дозволена!
Нет такого в заведении у Аллаха (велик он и славен!), чтобы кровь одного мусульманина стала дозволена другому. Но чайханщик засуетился, забегал. Чужаки, кто их разберет? Возьмут да зарежут.
— Что думаешь, скоро они? — спросил первый, усаживаясь.
— Аллах ведает, — ответил его спутник. — Хасан — продувная бестия. Я палец своего доверия в пасть его хитроумия не положу. Но Тимурташу можно.
— Тимурташ — это голова. И Бурзуки голова, но служить я предпочитаю Балаку.
— Балак далеко, и слово его бессильно. А что до меня…
— Не так далеко, как ты думаешь, джинн. Лучше бы тебе меня слушать. Тимурташ — парень не промах.
Такие вот непонятные разговоры они вели. При этом на Керима и Фарроха они обращали внимания столько же, сколько на сажу, что покрывала камни очага.
Голоса перешли на неразборчивый шепот. Чашка Керима дрогнула, выплескивая простоквашу. Евнух закашлялся.
— Тс-с-с! — одними губами произнес Рошан. И медленно — о-очень медленно — потянулся к посоху. К счастью, опасные гости не обратили на это внимания.
Керим вытер белые усы под носом. В глазах его прыгал страх. Когда кровь одного мусульманина бывает дозволена другому? Неужто началось?!
— Тихо, — приказал Рошан. — Сейчас неторопливо поднимаемся… неторопливо, я сказал! Жди, пока встану.
Он подобрал ноги под себя и завозился, словно курица на насесте. Лицо его исказилось мукой. Битая-перебитая спина, ломаные ноги… Всякий обычный человек, увидев, как Рошан встает, проникался горячей благодарностью к богу за то, что с его спиной и ногами всё в порядке.
Наконец Рошан поднялся.
— Эй, спасибо, дорогой, за трапезу, — бросил он хозяину. — Сколько с нас?
Хозяин топтался в дверях с двумя чайниками в руках:
— Аллах да осияет ваш путь! Вы создали почин, так что денег с вас не возьму.
— Видишь, Керим? Ты всё еще должен мне завтрак.
— Иблис ворожит этому кафиру, — сквозь зубы мотал казначей. — Доброму мусульманину бесплатный нож в брюхо дозволен. А этому…
Рошан вперевалку заковылял к выходу. Воины в джуббах провожали его недобрым взглядом.
— Стой! — опомнился первый. — Подозрительны что-то эти двое.
— Аллах с тобой. Сиди, пей чай.
— Какой чай! Эй, ты!.. — Он вскочил, хватая Рошана за рукав. — Что зубы скалишь? Тебе говорю!
— Вы меня с кем-то путаете, уважаемый, драться в чайхане непристойно. Это удел простолюдинов. А в тесноте, когда посохом не ударить — и вовсе глупо. — Рошан указал Кериму глазами, мол беги. Да побыстрее! Мысль была хороша. Керим засеменил к двери, она распахнулась. На пороге стояла Марьям:
— Рошан! Рошан! Аллах велик! Я нашла вас!..
Как она отыскала эту чайхану, откуда знала, что он окажется здесь, — великая тайна. Чужаки разъярились. Женщинам в местах, где отдыхают чины, делать нечего. Но до них ли было Марьям! Не обращая внимания на людей в джуббах, она кинулась к гебру. Затараторила:
— Рошан, там посланник! посланник! От Тимурташа, только ложный! И Иса… он пришел… Рошан, они схватят Хасана!
Лучше бы она пнула гнездо шершней. Чужаки одновременно вскочили с мест. Блеснули ножи.
Ни бить посохом, ни уворачиваться времени не осталось. Жалобно пискнула Марьям, когда гебр задвинул ее себе за спину.
— Эй! Эй! — заорал старший. — Больно прыток! А кинжал в брюхо?
— Бей! Бей! Бей! — вступил второй.
Керим бросился к двери. Та вновь распахнулась: на пороге стоял еще один чужак в приметной джуббе. Закатив глаза, евнух сполз на пол.
— Это что еще? — нахмурился вошедший. Окинув взглядом духан, он властно шагнул вперед. Рошан перехватил посох поудобнее, примерился…
…и перевел дыхание.
— Вот вы где, сыны ослицы! — новый гость грузно затопал к шпионам. — Оголодали, шайтаново семя? Пловика по-манбиджски захотелось? А ну встать!!
Воины и так стояли. Но от этого окрика они подпрыгнули, стремясь вытянуться еще больше.
— Наши уже во дворце, — пролаял гость. — Хасана с мига на миг повезут из… — Он смятенно оглянулся на Рошана: — Аллах велик! Что здесь делает этот бродяга?
— Это враг! — сорвался с места первый. — Позвольте, я выпущу ему кишки!
— Стой! Сам разберусь.
Гость повернулся к Рошану. Мордатый, здоровый — зубр зубром. Поди свали такого.
— Соглядатай? От Хасана?
— Вовсе нет, уважаемый, — затараторил гебр. — Служу здесь. Чай подаю, на столы накрываю, хурма-бастурма. Все меня знают, все помнят! Кого хочешь спроси: всяк ответит, другом назовет!
Марьям сжалась в комок. Глаза ее затравленно блестели из-под хиджаба. Рошан выхватил из рук онемевшего трактирщика чайник. Придерживая посох под мышкой, налил в пиалу ароматной коричневой жидкости.
— Угощайтесь, благородный господин! Угощайтесь, благословенный воин!
Гость вызверился на гебра волком.
— Не понял.
— Сейчас поймешь.
Золотисто-коричневая струя выплеснулась из пиалы. Хлестнула по лицу мордатого.
— А-а-а!!
Воины рванулись, но поздно. Фаррох разбил манник о голову самого быстрого, второго — посохом и зубы и бежать.
— Марьям, скорее! Керим, двигай задом!
За спиной дурными голосами выли ошпаренные заговорщики.

МЕЛИСАНДУ ЖДУТ «ГРЯЗНЕНЬКИЕ ДЕЛИШКИ»

Темнота и сырость — вот неизменные атрибуты любого каземата. Сколько позади тюремных дней? Мелисанда уже не помнила. Она лежала на охапке саломы, прислушиваясь к звукам за дверью. Где-то скрипели половицы, сменялся караул. Охал и бормотал коротышка тюремщик.
Мелисанда осторожно уселась. Спину саднило.
Приходилось кусать губы, чтобы не заплакать. Морафия вчера собственноручно выпорола дочь. Недостаток умения королева восполняла энтузиазмом.
— Стой! — прикрикнул тюремщик неведомо на кого. — Сиди спуокойно, шелудивий пес! Кому говорью?
Диккон говорил с причудливым акцентом. Сколько принцесса ни ломала голову, она так и не смогла понять, откуда стражник родом. Гласные в его речи перетекали одна в другую, звучали широко и вкусно. Ему бы актерствовать, а не ворье охранять.
— А что, Дик, — отвечал незнакомый голос, — осталось на донышке? Клянусь пояском Марии Египетской, я алчу и жажду. А ты глух к моим стенаниям, словно жена Лотова.
— Побойся бога, Аршамбоу! Ты в темнице, гнусный храмуовник. Зачем я дуолжен тебя поить?
— Хе-хе! — Что-то звякнуло. — Почему… Потому что ты мне вчера все ключики продул от дальних камер. А ну как Гранье ворья насажает? В шкафу ты их станешь прятать, что ли?..
— Гуосподь покарает тебя, храмуовник! Ну… разве по маленькуой.
— Дело. Раскидывай! Ставлю ключи против бутылки.
Мелисанда прижалась ухом к двери. Неведомый узник не шутил: он действительно собирался сыграть с тюремщиком в кости. Зашаркали подошвы Диккона. Загремели решетки.
— Пуоклянись, что не убежишь, храмуовник.
— Я что тебе, жена Лотова? Ты ж меня, почитай, каждый месяц запираешь.
— Клянись! Знаю я вас, муорд рицарских.
— Ладно. Я, Аршамбо де Сент-Аман, рыцарь Храма, клянусь пояском Марии Египетской, что не буду женой Лотовой и последней сволочью. Клянусь, что не сбегу из тюрьмы, оставив друга моего Диккона в одиночестве распивать бургонское, присланное магистром де Пейном… эй! эй! Куда набуровил столько?.. А мне?.. Договаривались же по три бокала!
Тюремщик что-то проворчал в ответ. Вновь забулькало вино. Мелисанда с тоской вздохнула. После вчерашней порки и допроса немилосердно хотелось есть и пить. Устраиваются же некоторые! Этот вот… как его… Аршамбо де Сент-Аман. Словно дома!
Мелисанда даже стишок сложила:
Аршамбо де Сент-Аман, Плачет по тебе тюрьма.
Но стихи стихами, а тюрьма по храмовнику вовсе не плакала. Наоборот, веселилась. Игральные кости стучали, и счастье игрецкое переходило с одном стороны на другую.
— Ставлю меч против твоего кубка, пояса и ключей!
— Храмуовник… — в голосе Диккона звучала Укоризна. — Твуой меч в этом сундуке. Он не твуой и не муой. Он принадлежит закуону.
— Ладно. Не будь женой Лотовой… Ставлю лошадь Жоффруа. Он всё равно не узнает. А ты доешь вот этот окорок.
Скоро храмовник проиграл и лошадь, и сбрую. Потом отыграл и добавил к этому пояс тюремщика. Диккон вступил в полосу невезения.
— Жена Лотова!.. — доносилось до Мелисанды.
— Муорда рицарская!..
— Но-но! Без жульства! У Храма длинные руки! — Наконец, после ожесточенного перестука костей ликующий голос Аршамбо возвестил:
— Хо-хо! Я выиграл! С тебя прогулка по коридору.
— Муорда храмуовничья… Ладно, Аршамбоу, пуока я не осушу этот кхубок, можешь гулять. Но берегись! Я… Эй-эй! Куда ты забруосил его?! Это мой кхубок!
— Тебе же говорили — у Храма длинные руки. А ты не верил. Я видел внизу хорошую стремянку. Сбегай, Диккон. Тогда, может, достанешь.
— Мерзуавец!
Затопали сапоги тюремщика. Эхо разнеслось под каменными сводами. Через некоторое время зазвенели цепи. Звук приблизился к двери камеры, в которой сидела Мелисанда.
— Эй! — негромко позвал храмовник. — Брат мой Жоффруа! Ты всё еще дуешься из-за той лошади? Не будь женой Лотовой, отзовись. Аршамбо пришел тебе на выручку.
— Его нет здесь, добрый сир де Сент-Аман, — отозвалась Мелисанда. И добавила: — Если вы, конечно, о том чернявом юноше с улыбкой законченного прохвоста. Его выпустили. Теперь я вместо него сижу.
— О чудо! Слышу дивный голосок. Клянусь пояском Марии Египетской… Кто вы?
— Я Мелисанда! Принцесса Иерусалимская.
— Принцесса? И кой черт занес вас в эти казематы? Принцессам полагается сидеть на мягких подушках, попивая горячее винишко с пряностями. Вышивать и почитывать молитвенник.
При слове «вышивать» Мелисанду прорвало.
— Я невиновна! — всхлипнула она. — Помогите мне, сир де Сент-Аман!..
И принцесса принялась взахлеб рассказывать, что с ней случилось.
— Вот, значит, как бывает… — пробормотал Аршамбо, когда она закончила свою повесть. — Знаете что, сударыня? Дождитесь вечера. Не погибайте и не падайте духом. Аршамбо что-нибудь придумает, клянусь титьками святой Агаты!
В коридоре забухали сапоги тюремщика.
— Вот досада… Старый хрен возвращается. Что ж, Ваше Высочество, ждите. Сегодня вечером!
— Я верю вам!
Храмовник не ответил. Зазвенели цепи, и жизнерадостный голос объявил:
— Диккон, старина! Что это ты приволок?
— Мерзкий, мерзкий храмуовник! Вот кхубок у меня. Гуляй же!
— Не хочу. Играем еще — на лошадь Жоффруа. Если не верну ее к завтрему, он мне голову оторвет.
— Аршамбоу, я ни разу не видел эту луошадь. И тебе нечего ставить!
— Как? А прогулка? Она оказалась неинтересной. Я верну тебе ее — если выиграешь.
Ближе к вечеру, когда Мелисанда вконец измаялась от страха и неизвестности, за ней пришли. Принцессе хотелось перекинуться с бойким храмовником еще хоть словечком, но не повезло: час назад Аршамбо выиграл досрочное освобождение. Диккон и Мелисанда остались в тюрьме одни.
Если не считать крыс, мокриц и пауков, конечно. А теперь еще и палача.
— Тише, тише, деточка, — донесся из-за двери голос. — Добренький Арман всего лишь выполняет свои обязанностишки. А сейчас принцессочка пойдет к мамочке и расскажет свои тайночки.
Иерусалимского палача звали Арманом Незабудкой. Мерзавец мастерски отбивал людям почки. Вырвавшиеся из его лап помнили Незабудку до конца жизни. У особо забывчивых память прояснялась при каждом походе в нужник.
— Куда вы меня ведете? — с дрожью в голосе спросила Мелисанда, выходя из камеры.
— В пыточный казематик, деточка. Мамочка хочет задать своей дочурке вопросик. И не один. Добренький Арман поможет Ее Величеству, пособит, да. У Армана есть славненькая дыбочка.
Солдаты нарочно замедляли шаг, чтобы не идти рядом с изувером. В отличие от выморочной твари Незабудки, они были обычными людьми. И не выглядели так, словно сей же миг собираются вцепиться вам в горло.
Принцессу затрясло.
«Папа! Помоги мне! — взмолилась она. — Гуго, где ты?!»
И почему-то:
«Сир Аршамбо!»
Странное дело: вспомнив бесшабашного храмовника, она успокоилась. Имя это оказало поистине целительное действие. А вслед за ним всплыло другое.
Гуго де Пейн. Великий магистр Храма.
— …ах, эти буравчики для ушек, — пел палач. — Еще тисочки для пальчиков бывают чудненькие. Такие с язычком и бархатными рукояточками. Чтобы крутить удобнее. И прелестненькие жаровенки. Знаете, милочка, когда раскаленный брусочек кладут человечку на животик, язычок развязывается, как бутон розочки. А какие дивненькие иголочки для ноготочков! М-м-м! Прелесть!
Одинокий луч солнца, чудом прорвавшийся в пыль и одиночество тюрьмы, упал на щеку принцессы. Девушка выпрямилась.
«Я — будущая королева, — подумала она. — Морафия, де Бюр, Арман — ух, вы у меня попляшете!»
Чтобы отвлечься от болтовни Незабудки, принцесса принялась считать ступени. А также запоминала переходы и повороты. Всё, что угодно, лишь бы избавиться от сладкой патоки, марающей уши.
— …а я говорю: «Это всего лишь пятилетняя девочка». Но барон… прошу прощения, милочка!. Сир барончик отвечает: «А мне без разницы. Я хочу видеть в действии свой новый, недавно приобретенный испанский сапожок. А также железную деву с бронзовыми усовершенствованными ручками, и набор трубок для раздутия чрева горячей водой». А я: «Не извольте беспокоиться, господин барон. Вот только сапожок, боюсь, великоват будет». А он: «Две ноги всунуть — в самый раз».
Мелисанда стиснула зубы.
Арман. Морафия. Де Бюр. Нет, Армана первым. Такие люди, как он, не должны жить. Но сперва надо выжить самой.
И не выдать Гуго.
— …а когда дошло до чревозаполнительных трубок, глаза у бедняжечки стали вылазить наружу. Тут я беру ложку…
Послышался сдавленный хрип: это затошнило одного из солдат. Второй с ненавистью скосился на палача.
— Вот упырина… — Он открыл дверь и ободряюще шепнул: — Пожалте, Ваше Высочество. Не держите зла. И да хранит вас Господь.
Хирургия Средневековья в основном сводилась к работе пилой и долотом. Дезинфекция, антисептика — от этих слов попахивало чернокнижием. Хирурги счищали ржавчину с инструмента точильным камнем, о прочем же не заботились.
Арман вымачивал свои лезвия и тисочки в бычьей моче, смешанной с киприйским вином. По стерильности его инструменты могли дать сто очков форы содержимому любого лекарского мешка.
Когда принцесса увидела коллекцию Незабудки, силы едва не покинули ее. Прихотливо изогнутые клиночки в форме листьев. Дробилки для пальцев, запястий и носовых хрящей. Сверла зубные, носовые, ушные.
Угли в жаровнях переливались рубиновым сиянием. Дыба черного дерева лоснилась от масла. Угол занимал огромный сундук с палаческим снаряжением, а рядом на табурете сидела нахохлившаяся Морафия.
— Здравствуй, дочь моя. Как спалось тебе?
— Благодарю, Ваше Величество.
— Не передумала еще? Учти, хахаля твоего и так сыщем. Никуда не денется. А вот ты… Ты станешь очень печальной девой.
— Ножки можно укоротить, сударыня, — услужливо подсказал палач. — Особенно левую. Для пикантности.
— Да. Вырезать нос. Снять губы, обнажив десны. Уши, щеки, веки… Арман — мастер своего дела, девочка моя. Он может превратить тебя в ночной кошмар. Подумай! — Королева подошла к девушке. — Твой любовник, кто бы он ни был, в ужасе бежит от тебя. Я знаю мужчин.
Она провела кончиками пальцев по груди Мелисанды.
— Острые соски, нежная шейка, — пальцы коснулись подбородка девушки, — прекрасное личико. Вот что их манит. И когда ты лишишься всего этого — подумай! — чем привлечешь своего милого?
Королева придвинулась. В ее глазах плясали оранжевые точки факелов.
— Скажи его имя, дочка. Обещаю, он умрет быстро и почти безболезненно.
Девушка помотала головой. Горло перехватило. Мелисанда боялась, что, если скажет хоть что-то, страх превратит слова в беспомощный писк.
— Жаль. Я хотела спасти тебя. Приступай же, Арман.
Палач засуетился, радостно потер ладони: Сейчас, сейчас! Добренький Арман уже готов. С чего начать? Жаровенку? Сверлочки?
— Помягче что-нибудь. Дадим девочке шанс. Девочке… тьфу! Дыбу или костеломку готовь.
Мелисанде стало дурно. Незабудка запрыгал вокруг нее жирным воробышком:
— Вы платьюшко-то снимите, деточка. Делишки нам предстоят грязненькие. Кровушка, мяско. Еще обделаетесь невзначай. А платьюшко, — он пощупал ткань, — дорогое. Большие безантики за него плочены.
— Не беспокойся, Арман. Делай свое дело. Если платье мешает, то сними.
— Не мешает, не мешает, Ваше Величество. Дорогому Арманчику ничто не мешает.
Словно во сне девушка прошла к дыбе. Морафия смотрела на дочь с легким сожалением:
— Может, одумаешься, мерзавочка? Последний раз предлагаю. Потом не буду.
Плюнуть в мучительницу у Мелисанды тоже не вышло. В горле пересохло от страха.
«Ой, мамочки! — билось в висках. — Да что же это? Да ведь это меня… со мной…»

Предыдущая страница 12 Следующая страница


13 Андрей Басирин

— На скамеечку… на скамеечку, пожалте, сударыня… Не оступитесь, здесь кровосточек… Ручечки за спиночку… Сейчас петелечку накину принцессочке… ох незадачечка!
Палач с недовольством на лице рассматривал веревку:
— Вот горюшко… Не королевская веревочка… нет, не королевская! — Он обернулся к Морафии: — Не извольте беспокоиться, Ваше Величество. Да только всё должно быть по правилочкам. И веревочку мы сменим. Да…
С тупой обреченностью Мелисанда смотрела, как палач снимает с дыбы «простецкую» веревку. От сухого чада жаровен першило в горле. Арман, непрерывно извиняясь, влез на скамейку рядом с принцессой. Потный, мешковатый — он выглядел мальчишкой. Вот он привстал на носочки и принялся распутывать узел:
— А в сундучке у меня новая веревочка. Простите, Ваше Высочество… Извините… еще разик побеспокою… вот так…
Из носа палача выглядывали белые волоски. Работая, он от усердия высовывал язык. И пахло от него чем-то сладким, радостным — фруктовой сдобой или фисташковой халвой.
— Вот… вот, сейчас… В сундучке…
Арман спорхнул со скамейки и засеменил к своему сундуку.
Интересно, как выглядит «королевская» веревка? Она в блестках? В золоте, изумрудах? Живыми цветами расшита?
— Один моментик… один-одинешенек!..
Ключ вошел в замочную скважину. Замок скрипнул, и крышка бесшумно откинулась. В сундуке лежал человек в полосатом халате. Плешивый. Низкорослый. Кривоногий.
Палач сдавленно пискнул и отпрянул. Плешивец выскочил из сундука, и в руке его сверкнул кинжал. Тени разбежались по стенам.
— Стража! — заорала Морафия. — Стра-а-ажа! Ассасин в замке!
Нож бродяги полоснул по балахону Незабудки. Должность иерусалимского палача стала вакантна.
А Мелисанда получила короткую передышку.

ТЯГОСТНЫЕ РАЗДУМЬЯ ЕВСТАХИЯ ГРАНЬЕ

Один из стражников распахнул двери. Еще четыре внесли плащ, на котором валялся залитый кровью ассасин.
— Тьфу, пакость какая! — Тот, что открывал двери, перекрестился. — Ишь, нехристь.
Сенешаль наклонился к раненому. Приподнял веко, глянул. Подергал распоротую мечом полу.
— Не жилец парень… И понятно. Ножом да удавкой орудовать одно, а мечом — совсем другое. — Евстахий брезгливо вытер руку о халат убийцы.
— Хорошо. Перекройте все входы-выходы во дворец. Чтоб ни одна крыса не проскочила. Ясно?
Стражники истово закивали.
— Ну славно. Идите, братушки, исполняйте свой долг.
Уже в дверях один из солдат обернулся:
— Сир, к вам патриарх де Пикиньи. Хочет говорить с вами.
— Клянусь гробом Господним, это кстати! Я сам хочу говорить с ним. Пусть войдет.
Стражники убрались. Вместо них появился плотный ширококостный человек в рясе. То ли ряса его была скроена так неряшливо, то ли телосложением гость не удался, но казалось, что у него нет шеи и голова растет прямо из плеч. От этого взгляд Гормона де Пикиньи, иерусалимского патриарха, был исполнен подозрительности.
— Сир Евстахий! Так-то вы несете службу, — без предисловий начал патриарх. — Убийцы разгуливают по дворцу!
— Что делать, отче… Порода сучья, ассасинская. И лезут, и лезут — медом у них тут намазано, что ли?
Священник подошел к окну, выглянул на улицу. Осмотрел шкафы, заглянул под кровать. Лишь убедившись, что их никто не подслушивает, спросил:
— Как он проник-то?
— Во дворец? Известно как. — Пришла очередь Гранье оглядываться. — У королевы Морафии в прихожей два сундука стояли. Одинаковые. Убийца схорониться хотел, да не судьба. Обмишулился, бедняга. Крышку перепутал.
Патриарх покачал головой:
— Вы хорошо осведомлены, сир Гранье. Простите, я дурно о вас думал. И вы знаете, что это были за сундуки?
— Один — иерусалимского палача. Второй — Гильома де Бюра.
— Вот новость! Почему палач, я понимаю. Но де Бюр?
Евстахий усмехнулся. Когда ему это было выгодно, Гормон де Пикиньи умел думать о людях хорошо.
— Очень просто, — объявил он. — Гильом и королева — любовники.
— Ц-ц-ц! И значит, ассасин пришел убить коннетебля?
— Не совсем так. — Сенешаль показал Гормону свернутый в трубку пергамент. — Вот это нашли убийцы. Он, оказывается, гонцом подрабатывал. Принес письмишко коннетаблю, а тот его взашей. Даже во дворец не пустил.
— Разрешите глянуть?
— Баш на баш. Сперва вы мне ответите на вопрос.
— Спрашивайте, сир.
— Почему это вас не удивил сундук палача в покоях Морафии?
— Меня не удивил? Как? Когда?!
— Вы только что признали, сир Пикиньи, будто это вас не удивляет.
— Я признал? Что ж. Отпираться не буду. Тем более, я с самого начала хотел поговорить об этом. Знайте же, сир Гранье. Вчера вечером к одному из священников пришла армянка Сатэ. Вы, верно, видели ее. Она смотрит за юными принцессами. Старушка нарассказала много интересного.
— Да?
Гранье подался вперед, но Пикиньи погрозил ему пальцем:
— Всё сказанное на исповеди остается тайной! Подробностей даже я не знаю. Но священник умолял спасти старшую из дочерей короля…
— Мелисанду?
— Истинно так! Я приказал своим людям разузнать поподробнее. Оказалось, что Морафия держит Мелисанду в тюрьме. Уже недели две.
— Чертова баба! А кто арестовывал девчонку?
— Люди де Бюра.
— Бедная девушка… — Гранье кусал губы. — Она приходила ко мне за помощью. Как же я не догадался… Старый болван!
— Теперь-то вы дадите мне это письмо?
— Теперь-то? Пожалуй. Читайте, отче.
На короткое время в комнате воцарилась тишина. Лишь клекотал воздух в развороченной груди ассасина да стучали сапоги Гранье. Сенешаль расхаживал вокруг стола, временами бросая осторожные взгляды на раненого.
Об ассасинах ходили всякие легенды. И Гранье верил им — серединка на половинку.
Переодеваться в купцов и монахов?
Пожалуйста!
Клятвопреступничать?
Легко.
Ножом бить без промаха?
Очень может быть.
Но не рассказывайте мне о превращениях в собак. О гашише и черной магии. Отрубленные головы и райские сады оставим на совести болтунов-путешественников. Но самое главное: человек, у которого разворочена добрым клинком грудь, уже не встанет. Даже из последних сил.
И всё же… Откуда-то эти легенды берутся?
— Бог мой! — священник вытер рукавом пот, — нехорошо так говорить, но я поражаюсь нашему королю. Он ведет себя, как ребенок.
— Хе-хе! Раньше проще было, отец Гормон. Если меч, то это меч, если вассал — то вассал. Мы, которые старые крестоносцы, еще от Урбана…
— Доверить Гильому де Бюру свое спасение! Этому циничному прохвосту!
— А я, между тем, поражаюсь сметке ассасина. Он не собирался никого убивать. Он пришел передать письмо короля де Бюру. Но, черт возьми! — Сенешаль принялся загибать пальцы: — Выследить коннетабля. Узнать, куда он ходит. Проникнуть почти в самые покои королевы…
— У Старца Горы есть помощники в Иерусалиме.
— Да уж. Не без того. — Он наклонился к ассасину, заглядывая в мертвеющее лицо: — Хорошо, что тебя убили мы, парень. Гасан на расправу круче. У него бы ты мучился дольше.
— Полагаю, сира Гильома извещать нет смысла?
— Куда там! Он уж, почитай, давно в Триполи. Да и не станет проходимец короля спасать.
— Но что тогда? В письме ясно говорится: не позднее середины мая. Иначе Его Величество погибнет от ножей ассасинов.
Гранье вновь принялся мерить шагами комнату. Речь его сделалась сбивчивой:
— Смотря откуда… если, положим… то и… — Наконец он остановился. Пристально посмотрел на патриарха:
— А что, если поехать вам? Ведь сам способ спасения короля… он в какой-то мере касается и вас.
— Исключено! Моя паства нуждается во мне. Если уж кому и ехать, то вам.
— Никак нет, отче. Налагайте любые епитимьи — я не поеду. Очень уж шатко всё. — Гранье понизил голос: — Я-то, может, и спасу короля, а что потом? Морафия чудесит, Гильом свою выгоду ищет. Погубят они королевство.
Собеседники переглянулись.
— Так, значит?
— Значит…
И притихли. Обоим привиделось одно и то же. Высокая худенькая девчонка. Круглолицая, с непокорным темным локоном, спадающим на лоб.
— Мелисанда?!
— Но, сударь! Прилично ли юной деве?..
— Юной деве по тюрьмам мыкаться неприлично. Что есть, то есть. Мы, которые от Урбана крестоносцы… Хе-хе!
— Так поспешим же!
И, схватившись за руки, словно шаловливые дети, сановники побежали отдавать распоряжения.

МЕЛИСАНДА ВПЕРВЫЕ СЛЫШИТ О ФЛОРЕНТИЙСКОМ КОТЕ

Судьба-насмешница… Словно принцесса румийская, шлюшка коронованная. Подмигивает, кивает, юбкой вертит. То робка и податлива, а то насмешлива и холодна.
Когда сарацин из Аламута зарезал палача, старая жизнь принцессы полетела в тартарары. Мелисанда прежняя, может, и позволила бы живодерам надругаться над собой. Вырезать ноздри, распластать щеки тошнотворными красными лохмотьями, выжечь груди.
Прежняя — да. Но не новая. Когда ассасин бросился на нее с ножом, она соскочила на землю и огрела убийцу той самой скамеечкой, на которой стояла.
От сдвоенного женского визга пламя факелов испуганно присело. Путаясь в длинных юбках, Морафия бросилась к выходу. Убийца вмиг оценил ситуацию. Сообразив, что с узницей, приговоренной к пыткам, лучше не связываться, он затрусил следим за королевой. Так они и бежали друг за другом: королева, ассасин и принцесса. Но скоро гонка закончилась. Наверху тюремщик Диккон как раз отпирал дверь. Увидев королеву, он прыгнул в сторону, и вовремя: его чуть не затоптали.
Спасло Морафию обычное тюремное раздолбайство. Дик поленился запереть решетку. Если бы не это, лежать королеве с ножом в спине. А так, под ее весом решетка поехала в сторону. Убийца задерживаться не стал. Перепрыгнув через лежащую королеву, он ссыпался по лестнице и выскочил на улицу. Мелисанда мчалась за ним шаг в шаг. Вопли королевы:
— Стража! Убе-ейте их!! — преследовал девушку по пятам.
— Ну, мамуля, спасибо, — подумала на ходу принцесса. — Век не забуду. Ох, мне бы спастись! Я всё припомню!
— Держи! Пособница!! Шлюха аламутская! — Похоже, королева сама не соображала, что орет.
Впереди замаячили фигуры стражников. Ассасин мчался навстречу смерти.
Но принцесса знала дворец лучше, в тупик она стремиться не стала. Подбежав к полукруглой арке, она перемахнула через каменные перила и кувыркнулась в кусты.
Внизу ее ждал сад. Свобода. Три секретные тропки, ведущие из дворца и множество тайников.
Добраться до укромных местечек Мелисанда не успела. Совсем чуть-чуть. Евстахий Гранье слишком хорошо выдрессировал стражников. Они перекрыли все выходы, не давая «пособнице ассасина» выбраться из сада, и принцесса оказалась в ловушке, Оскальзываясь в грязи, к ней уже бежал давешний вояка — тот, которого она так удачно пнула в пах.
— А, сучье отродье! — орал он. — Ну, счас я тебя постелю. Счас всем нарядом распробуем шалаву!
Прятаться было поздно, бежать тоже. Поднырнув под руку стражника, Мелисанда бросилась к стене. Маленькая калитка вела во внутренний дворик. За чугунной решеткой белели развешанные на веревке плащи. У крыльца смешная каурая лошадка объедала зелень из цветочного горшка. На клумбе цвели ранние фиалки.
Идиллия.
Если по уму, то соваться в этот дворик не стоило. Тупик, верная гибель, беглеца сцапают в два присвиста. Но Мелисанду вела женская интуиция. Девушка проскользнула в калитку и захлопнула ее за собой.
— Стой! Куда?! — Стражник налетел на решетку. — Ты, деваха, того! Лучше добром!
— Добро у тебя коротко.
Раньше, чем рыцарь успел что-то сделать, девичья рука метнулась сквозь прутья. Рванула за ворот плаща — сильно-сильно. С колокольным звоном шлем влепился в решетку.
Из носа стражника хлынула кровь.
— Ах, сучка! — ревел он. — Да я ж тебя! На четыре кости!!
Страшно загремела решетка. Взбешенный громила ломал калитку, останавливаясь лишь затем, чтобы вытереть кровавые сопли под носом. Наконец дверца не выдержала напора и слетела с петель.
— Ну держись, потаскушка!
От удара Мелисанда кувырком полетела в фиалки. Во рту сразу стало горячо и солоно. Лепестки фиалок щекотали разгоряченное лицо. Как они пахнут! — подумала девушка. Никогда Мелисанда не ощущала мир таким ярким и наполненным. Она зажмурилась и попыталась отползти в сторону.
Вот и конец. Свернут ей сейчас шею, как цыпленку…
Второй удар всё не приходил. Послышался странный звук: то ли кашель, то ли плач. Принцесса рискнула приоткрыть один глаз.
Воин стоял на коленях, зажимая лицо ладонями. Пальцы его намокли красным, меж ними торчала рукоять ножа. Крови натекло порядочно — алые струи перечеркнули крест на груди стражника.
— Ай-яй-яй! — послышалось откуда-то из-за спины. — Клянусь сиськами святой Агаты, сир Гилмар очень огорчится. Его цветник… Да вы не друзья прекрасного, господа.
Принцесса поднялась на ноги. Говоривший сидел на измочаленной сосновой колоде. В руке он держал краюшку, на которой аппетитно белело масло. Бутерброд так и остался незаконченным. Громила с ножом в глазнице уже заваливался на бок, намазывать масло было нечем.
— Здравствуйте, сударыня, — кивнул принцессе незнакомец. — Как вам нынешняя весна? Холодная, правда?
Встретив этого человека на улице, Мелисанда пришла бы в ужас. Невысокий, плечистый, длиннорожий. Лицо в шрамах, словно у уличного кота.
Уши драные, нос перебит. Выгоревшие на солнце волосы торчат непокорными вихрами. Разбойник, одним словом.
— Господин Аршамбо! Это вы?! — Храмовник уныло осмотрел недоделанный бутерброд.
— Я, сударыня, кто же еще? — Он поднялся. — Ну что, трудно было до вечера подождать? Я же обещал вас спасти.
— Простите, сир де Сент-Аман! В следующий раз такого не повторится.
— Рад слышать, сударыня. Подождите, я сейчас. — Из полурасколотого полена, лежащего в груде чурбаков, торчал топор. Когда принцесса вбежала во двор, Аршамбо как раз колол дрова. Занятие это следовало отложить до лучших времен.
— Эй, голодранец! — вышел вперед командир стражников. — Сдавайся, гнусный госпитальер!
— Я не госпитальер, — кротко заметил Аршамбо. — Клянусь девственностью святой Агнессы, я…
— Да хоть бенедектинка! Лучше бы тебе, бродяга, не лезть поперек сира де Бюра. А за смерть Себастьяна ты поплатишься. — Он обернулся к своим подчиненным: — Взять его!
Сердце Мелисанды упало. Храмовнику противостояло не меньше десятка стражников. В кольчугах, с мечами в руках. А у того что? Выщербленный мужицкий топор? Драная рубаха в качестве защиты?
Мелисанда прижала руки к груди:
— Сир де Сент-Аман… Простите. Кажется, я втравила вас в историю…
— Ничего, — он нагнулся к куче дров и принялся рыться в ней. — Обожаю истории. Вот только есть хочется…
Бутерброд сиротливо валялся на изрубленной колоде.
Стражники двинулись к храмовнику. Когда тень первого подползла к его сапогам, он выпрямился. В руках его была обмотанная тряпками… палка?
— Чуточку терпения, господа, — заявил Аршамбо, остервенело разрывая ткань. — Сейчас я буду готов.
— Умри, пес!
Из ветоши показалась рукоять меча. Издевательски мукнув, Аршамбо ткнул ею нападавшего в солнечное сплетение. Солдат перегнулся пополам. Второго де Сент-Аман рубанул в колено, третьего — по рукам. Перепуганные стражники отпрянули.
— Да убейте ж этого шута, в конце концов! — закричал взбешенный начальник. — Клянусь всеми святыми, кто отступит, того отправлю вместо Незабудки.
Это подействовало. Никому не хотелось становиться палачом. Солдаты бросились в атаку. Аршамбо высвободил меч из тряпок и принялся выписывать отходную. Бить, крушить, сбивать врагов, резать и кусать.
Мелисанда переживала зря. Вояка-крестоносец, чью шкуру выдубили все сирийские ветра, стоит пяти, а то и шести стражников — сонных, медлительных, обленившихся на спокойной службе. Да и нападать на него могли лишь по очереди, всем места не хватало.
— Храмовники! твари! — орал тощий тип с повисшей на кончике носа каплей. — Всем! известно! Дьявол! вам! воро…
Аршамбо пнул ему под ноги колоду. Когда крикун запнулся, ударил крест-перекрест. Жалобно зазвенев, меч вырвался из рук тощего. Остальные стражники отступили.
— Ну что, храмовник, устал? — издевательски поинтересовался начальник стражи. — Дурак ты, дурак… Лезешь в дела королевские, а того не ведаешь, что Ее Величество тебя без перца съест.
— И пожалеет: перец во мне самое вкусное. Любую красотку спроси.
Грудь Аршамбо ходила ходуном. Сосульки волос падали на лоб, рубаху покрывали кровавые пятна. Тяжело далась драка храмовнику.
— Долго тебе не выстоять. — Командир обернулся к стражникам: — Эй, Жиль, Мишель! Сгоняйте за луками. Пощекочем мерзавца. Остальные — в бой!
Храмовник вскинул клинок к плечу:
— Давайте! Клянусь лососями святого Зинона, порезвимся!
Лязгнули мечи. Бедро Сент-Амана украсилось еще одним порезом, а из волны нападавших выбыло сразу двое.

Предыдущая страница 13 Следующая страница


Тень Аламута 14

— Вперед! Бейте, бейте его! Он выдыхается!
— О Жоффруа! — вскричал Аршамбо, отступая по разбросанным поленьям. — К тебе взываю, проходимец! Знай: я умру с твоим именем на устах! И лошадь твою…
— Ага-а-а!
Поленья покатились в разные стороны. Храмовник не удержал равновесия и упал. Меч его вывернулся из руки.
Мелисанда бросилась вперед:
— Стойте! ИМЕНЕМ КОРОЛЯ ОСТАНОВИТЕСЬ! МЕЧИ — В НОЖНЫ!
От неожиданности солдаты застыли. Самые слабосильные даже спрятали оружие. Говорят, от голоса Балдуина де Бурга лопались кольчуги и приседали кони, а принцесса оказалась его достойной ученицей. Пока солдаты недоуменно переглядывались, храмовник успел подняться на ноги. Он еще хорохорился, но бой был проигран по всем статьям. Солдаты окружили девушку. Командир стражи наступил на меч Аршамбо.
— Слава богу, всё решилось само собой. Не придется убивать этого шута. Свяжите его пока. — Он обернулся к принцессе: — Вы же, сударыня, следуйте за мной. Ваша мать хочет поговорить с вами.
— Эй-эй! Полегче! — Солдаты схватили Аршамбо за руки. Храмовник рванулся, но безуспешно. — Отпустите девушку! Иначе, клянусь псом святого Роли, мне придется прибегнуть к крайним мерам.
— К крайним? Ну-ну. Эй, ребята, постойте! Отпустите его. Посмотрим, какое еще коленце выкинет этот скоморох.
Мелисанда в отчаянии смотрела на Аршамбо. На что он надеется? Господи! Теперь ему просто так из тюрьмы не выбраться. Нападение на стражу, убийство, противодействие королевскому приказу…
Аршамбо встряхнулся:
— Ладно. Я предупреждал, но вы не слушали, теперь пеняйте на себя.
Он набрал побольше воздуха в легкие и закричал:
— У флорентийца!! У флорентийца!!
На лицах стражников появились смущенные улыбки. Такие улыбки возникают у людей, которым взахлеб рассказывают несмешной анекдот. Вроде и старается человек, а толку…
— Гундомар, они помяли твой газон! — завывал де Сент-Аман. — Жоффруа, враг посягает на твою лошадь! Мессир де Пейн! Орден в опасности!
Командир сплюнул:
— Довольно, сир Аршамбо. Мы понимаем, вы…
— Еще чуть-чуть. Подождите. — И храмовник заорал: — У флорентийца!!
Эхо рявкнуло, отзываясь:
— …славный кот!
Стрела выбила фонтанчик пыли. Вторая пригвоздила к земле сапог командира стражи. Чернявый плут в холщовом плаще выскочил на крышу с луком в руках.
— Эй, Аршамбо! Кто из них посягал на мою лошадь?
— Именем короля! — разнеслось над двориком. Стражники в замешательстве оглянулись. Из-под арки выходил отряд копейщиков с Евстахием Гранье во главе.
— Именем короля, сдавайтесь, проходимцы! Не портите мне настроение.
За ним спешили рыцари в холщовых рубахах. Один из них — тощий, рыжий, с козлиной бородкой — бросился к поруганному газону.
— О господи! — рыцарь рухнул на колени, воздев к небу руки: — Бичи и скорпионы египетские! Кто это сделал?!
Аршамбо обнял козлобородого:
— Мужайся, друг мой Гундомар. Господь заповедовал нам мужественно переносить лишения. У тебя еще будет в жизни много газонов.
Стражники вертели головами, не понимая, что произошло. Солдаты Гранье всё прибывали и прибывали. Преследователей Мелисанды деловито разоружали и сгоняли к заборчику.
Гранье подошел к командиру:
— Та-ак, Пьер. Нехорошо… Проходимствуем помаленьку?
— Сир Гранье! Помилуйте! Королева отдала приказ…
— Любопытственно. И какой же приказ отдала королева?
Стражник облизал пересохшие губы:
— Это… Госпожу Мелисанду… как пособницу ассасинов… жизни и свободы…
— Пособницу ассасинов. Божественно! Пока мои люди ловят настоящих ассасинов, ты чем же занимаешься? Вломился на территорию Храма. Орденского служителя обидел. Королева тебя накажет.
Лицо Пьера по цвету стало неотличимо от беленой стены.
— Сир Гранье! Умоляю! Чем хотите… я служить буду! Не отдавайте меня королеве!
Стражники безнадежно сгрудились вокруг своего командира. Шутка ли!.. Морафия — фурия та еще. Съест и не заметит.
Сенешаль кивнул:
— Ладно. Зверствовать не буду. Для начала отправимся к Диккону, бестии. Посидите, охолонете. А там уж решим, что с вами делать.
Солдаты как один опустились на колени:
— Благодарим, отец-благодетель. Век не забудем.
Копейщики увели их прочь. Аршамбо принялся рыться за пазухой:
— Эй-эй! Ключи, пожалте! Диккону передайте — он знает.
— Ключи? Что за ключи такие?
— А вам, сир Гранье, это знать без надобности. — Сенешаль поморщился. Вникать в тайные делишки храмовника было выше его сил.
Он обернулся к Мелисанде:
— Ну здравствуй, девочка моя… А я-то, старый дурак, думал: куда ты запропастилась? Уж и не думал тебя повидать.
— Евстахий… Я ведь… я…
— Ничего, дочка… Ничего. Теперь всё будет хорошо.
— Но вы искали меня?!
— Да. Ассасин-то не зря приперся. С письмишком пожаловал. И угадай от кого?
Гранье протянул Мелисанде письмо, найденное у ассасина. Пергамент вонял бараньим жиром и ослиной мочой. По каким базарам и притонам носило оборванца, прежде чем он попал в Иерусалим?
Мелисанда принялась читать, смахивая слезы с ресниц. Строчки плыли перед глазами. Отец! Кому ты доверился, отец?! Мерзавцу де Бюру! А он, он… Девушка шмыгнула носом и спрятала письмо на груди.
— Гранье… Отцу нужна помощь.
— Воистину так.
— Я должна покинуть Иерусалим, Гранье. — Плечи ее поникли. Мелисанда ревела в полный голос, никого не стесняясь. Ну и пусть, пусть видят. Скоро ей совсем не придется плакать. Сестренки, старый Гранье… Подумать только: совсем недавно она мечтала убраться отсюда! Покинуть ненавистный дворец, постылый город. Бежать от матери. И вот…
— Пойдемте, Ваше Высочество, — рука рыцаря легла на ее плечи. — Пойдемте.
— Я плачу… — всхлипнула Мелисанда. — Это плохо, да?.. Это потому что я слабая?..
— Вовсе нет. Просто настала вам пора взрослеть. Это всегда трудно, Ваше Высочество.
Рыцарь обернулся к Аршамбо:
— Сир де Сент-Аман, вы сущий мясник, оказывается. Двое убитых, пять человек — в клочья. А ведь это все солдаты Иерусалима. Что, интересно, мы будем делать, если враг подойдет к стенам города?
— Не могу знать, сир Гранье.
— Ладно. Я всё равно благодарен Господу, что так вышло. Ведь спасти принцессу мог лишь один человек. И зовут его сир Аршамбо.
Храмовник скромно потупился:
— На самом деле нет. Мессир де Пейн справился с этим лучше меня.
Запах стали и кожи, масла. Мечи в стойке у камина. Кровать, застеленная грубым солдатским пледом. Мелисанда переступила порог с замиранием сердца. Комната эта принадлежала другому миру. Миру, где нет места девчоночьим дракам и материнским придиркам.
Отныне принцессе придется полагаться лишь на себя.
— Ждите здесь, Ваше Высочество. Вас будут искать, но вряд ли кто заглянет сюда.
— А чья это обитель, сир? — Сенешаль усмехнулся:
— Одного нашего общего приятеля. Гуго де Пейна.
Глаза девушки полезли на лоб.
— Магистра ордена?!
— Точно так. И лучше бы вам сидеть тихо. Устроим Гуго сюрпризец.
— Ой! — она зажала себе рот ладошкой.
— Его люди будут вас сопровождать в Антиохию. Так что, договорились?
— Да, сир!
Гранье ушел. Мелисанда чинно присела на краешек кровати, но тут же вскочила. Посидишь тут, ага. Когда такое творится!..
Голова кругом. Уфф! Столько всего произошло. Она была со своим любовником, потом попала в тюрьму. Ее спас Аршамбо — и как! Мечи блестят, стук, звон! У флорентийца — славный кот!
И главное, отец жив. Ищет возможностей спастись. Гранье приведет храмовника, и они станут обсуждать важные дела. Путешествие в Антиохию, например.
В Антиохию! В Антиохию!
Не в силах пребывать в бездействии, она достала письмо и перечитала:
«Гильому де Б., славному рыцарю.
Господни жернова мелют медленно, но верно. Иисус предал врагов наших в наши же руки, и обрели мы союзников нежданных. Не скрою: союз этот опасен. Но я не отступлюсь, пусть даже все дьяволы ада обратятся против нас.
Слушай же, Гильом, и поступи по слову моему. Предстоит тебе отправиться в город памятный, тот, куда обещана вторая моя дочка. Там отыщи дом, где останавливались мы на пути из Эдессы в Иерусалим. В доме встретишь человека тайного, союзника делу нашему. Переговори с ним. Дай ему то, что потребует, но и нашу выгоду блюди.
И помни: если через дюжину дней после Обретения Святого Креста не дашь ответ, придется мне повстречаться с людьми опасными. Во всём подобными тому, кто принес письмо это».
Из осторожности король не стал подписываться, но принцесса хорошо знала отцовский почерк. Да и загадки в письме вполне понятны.
Вторая дочь — это Алиса. Ее отец хочет выдать за князя Антиохии. Отсюда ясно, в какой «город памятный» надо ехать.
С домом тоже вопросов нет. Раньше отец был графом Эдессы, когда же престол Иерусалима освободился, Балдуин его занял. По праву. Даже граф Булонский, которого тоже пытались сделать королем, с этим согласился. Отправляясь в Иерусалим из Эдессы, отец останавливался у одного еврея. Во дворце он не захотел жить. Боэмунд, будущий жених Алисы, был тогда совсем малолеткой и вместо него в Антиохии регентствовал Робур и с Балдуином они не очень-то ладили.
Человека тайного Мелисанда разгадать не смогла, эту загадку придется на месте решать. Плохо, что времени мало остается… Ведь праздник Обретения Святого Креста уже сегодня. А потом? Неужели к королю пришлют ассасинов?
Принцессу передернуло. Ну уж нет! Этого она не допустит, будьте покойны! А пока лучше сжечь отцовское письмо от греха подальше, чтобы не попало в руки врагам.
Мелисанда огляделась. Как назло, ничего подходящего не попадалось. Хотя нет: вот свеча на окне. Девушка запалила свечу и принялась старательно уничтожать письмо.
Пергамент горел отвратительно. Эх, не догадалась камин растопить! А то треск, искры, вонь… От смрада горящей кожи Мелисанда закашлялась. Она замахала руками, разгоняя дым, и в этот миг письмо ярко вспыхнуло. Конечно же, Мелисанда завизжала. А что еще прикажете делать? Отбросила письмо — почему-то на кровать. Тут же загорелся подол платья, и его надо было срочно потушить.
Дверь распахнулась.
В келью храмовника, оживленно беседуя, вошли двое: Гранье и с ним кто-то чернявый, в белом плаще. Увидев картину разгрома, они застыли. Чернявый опомнился первым. Он метнулся к Мелисанде, срывая с себя плащ и набрасывая на принцессу. Мелисанда возмущенно завопила:
— Что вы себе позволяете, сударь!
Общими усилиями платье (вернее то, что от него оставалось) они спасли, а Гранье сбросил на пол горящее одеяло и затоптал огонь. Если до этого в келье было просто дымно, то сейчас в ней воцарилась тьма египетская. Рыцарь, кашляя, подхватил принцессу на руки и вынес вон из чада.
— Клянусь спасением своей души, Гранье, — задыхаясь пробормотал он, — порадовали вы меня, бойкое дитя!
Мелисанда забарабанила кулачками по груди храмовника:
— Отпустите! Тискаете, как… как кухарку какую-то!
Тот поставил девушку на ноги и церемонно поклонился:
— Сир Гуго де Пейн, рыцарь Храма. Могу ли я чем-нибудь вам услужить?
— Да уж можете… Держите руки подальше.
— О да, Ваше Высочество. Прошу простить мое нахальство.
Сир Гуго Мелисанде понравился с первого же взгляда. На вид храмовнику было лет пятьдесят, но вел он себя как мальчишка. Аккуратно подстриженная бородка, бойкие черные глаза…
— Вы итальянец, сир?
— Нет, я француз. Родился в замке Маэн.
— Никогда не слышала о таком.
— Это недалеко от Аннонэ, в Ардеше.
— Совершенно незнакомые названия.
— Я вижу, вы нашли общий язык, — вмешался Гранье — Это хорошо. А теперь давайте проветрим келью и вернемся туда. Или в другое место. Глупо торчать в коридоре.
— Согласен.
Вернуться в келью не получилось. От вони, стоявшей там, на глаза наворачивались слезы. Храмовник поднял с пола прожженное одеяло и засунул руку в дыру:
— Воистину бедность тем хороша, что вещей нет. Пойдемте же к моему другу, Годфруа. Его всё равно нет дома.
— И о храмовниках поползут слухи, что вы водите к себе девиц.
— Что делать. Репутация — это наше всё.
Вторая келья оказалась в точности такой, как и предыдущая, только беспорядку было больше. Постель не заправлена, на столе фолиант с множеством закладок. Рядом тарелка с размочаленной краюхой хлеба, подсвечник в потеках воска, заляпанный вином кубок. В углу куча грязного тряпья.
— Располагайтесь, чувствуйте себя, как дома. — Де Пейн торопливо застелил постель и усадил Мелисанду. — Прошу простить, здесь не убрано… Боюсь, это место не совсем вам подходит.
Принцесса критически осмотрела себя. Платье измазано землей, кровью и травяным соком, на подоле — дыра. После тюрьмы и погони, после мерзких пальцев Незабудки и ножа ассасина, просвистевшего в считаных дюймах от тела… Храмовник вежливый человек.
— Сир де Пейн, — сказала она, — я польщена вашим гостеприимством. О вашем ордене ходят легенды…
— О да! — не удержался Гранье.
— …и я прошу прощения, что разгромила вашу келью.
— Принимаю ваши извинения, сударыня. — Храмовник повернулся к Гранье: — Так говоришь, она поцапалась с королевой?
— И еще как! До Незабудки дошло.
— Здесь ей оставаться нельзя… Морафия сживет со свету. Что ж… Мой орден готов защищать паломников от любых напастей на пути к Гробу Господню. А особенно очаровательных паломниц…
— …едущих в совершенно другую сторону.
— Ты зануда, Гранье. Не узнаю тебя. — Храмовник покопался под кроватью и достал бутыль: — Ну да ладно. Выпьем же за успех предприятия. А то каналья Годфруа вернется и один всё выжрет. — Он достал два глиняных кубка и протер их полой плаща.

ИСА, ИЛИ БРАТСКАЯ ЛЮБОВЬ

— Сабих! Сабиха сюда!
Заметались вельможи, зашуршали полами кафтанов. Мыслимое ли дело: к Хасану гонцы прибыли от самого Балака — льва из львов артукидов!
Иса едва успел отпрыгнуть в сторону. Он согнулся в три погибели, скрываясь среди колонн. Внизу, в парадной зале толпились люди Тимурташа. Церемонные жесты, величавые позы. Хасан о чем-то говорил с юным эмиром, тот отвечал.
План Тимурташа был прост, как всё великое. Тимурташ и его воины вошли в город под видом послов. Внешне всё выглядело пристойно: Балак начал джихад и прислал Хасану повеление присоединиться к его войскам. Разве есть в том крамола? Нет. Вот только призыв к джихаду — ложный. И послы прибыли в Манбидж с единственной целью — захватить Хасана.
— Господин желает шербету? Или сладостей? — Иса обернулся как ужаленный. За его спиной стояла невольница с подносом в руках. Смотрела покорно, как подобает рабыне, но с затаенной дерзостью в глазах. Словно Марьям, братнина шлюха. Мысли о Марьям Иса отбросил. Недотрога свое еще получит. А невольница хороша! Стоит, глазки долу, в черное до бровей укутана, а прядка из-под хиджаба торчит. Медью высверкивает. И руки обнажены чуть больше, чем дозволено.
Это «чуть», эта грань дозволенного. А дальше — беззаконие начинается. Предательство. Иса облизнул пересохшие губы. Как ее зовут, невольницу? Марам? Арва?
— Подойди сюда, Мара, — хрипло попросил Иса. — Подойди, красавица…
И, совсем не стыдясь того, что их могут увидеть, схватил за руку, притянул к себе. Нутро ожгло сладким огнем; теплой волной толкнулось в живот, в грудь. Сердце расплескалось грозными барабанами. Ох! Под тонкой тканью — женское тело. Трепетное, нежное… Жарко там, влажно…
Что Тимурташ говорил? Невольницу взять, когда начнется? «Пусть подтвердит, что ты с ней был всю ночь. По Корану, бабье слово — половина свидетельства, да хоть столько. Иначе манбиждцы тебя в клочья порвут».
А ведь началось уже. Иса нащупал полу черной джуббы. Видит Аллах, началось! Вышло время Хасана.
— Господин! Нас же увидят! — попятилась девушка. Стыдливо поддернула накидку, высвобождаясь из алчных рук. — Господин…
— Пускай видят, козочка моя. Пускай!
Плевать! Правила — для истинных… Для светочей вроде Хасана или Балака, воинов Пророка. На них смотрят, от них ждут чудес. От таких, как Иса, не ждут ничего.
А зря.
Не владея собой, Иса потащил невольницу в свою каморку. Подальше, подальше от людей… На галерее многолюдно… увидят, передадут другим. А она умница, не сопротивляется… Знает: желание господина — закон.
Заскрипела дверь, покатился по полу серебряный кувшинчик. Темно-вишневая пахучая жидкость забрызгала мозаику. От звука серебра, от причитаний девушки Иса потерял последний разум. Он толкнул Мару в темный провал, повалил на пол. Что-то загремело, посыпались с полок миски.
— Господин!.. господин!.. не надо… так! — слабо отбивалась еврейка. — Я же… Хасан…
Лепет рабыни придавал сил. Хасан?.. Хасан тебе?! Ах так? Кто здесь господин?! Кому перейдут дворец и город?! Я! Я! Мне!
Торопливые, жадные руки рвали ткань, высвобождая запретное. Бледные груди с розовыми бутонами сосков, бедра — чуть широковаты, но тем и лучше… волосики на лоне курчавятся… Невольница уже не отбивалась и не пыталась высвободиться, лишь дышала тяжело, как загнанная лошадь. Глаза лихорадочно блестели, рыжие волосы намокли от пота. Шлюха!
Иса толкнул ее на тюки с тканями, навалился сверху. Она вскрикнула, запрокинув голову. Забилась, жадно принимая Ису горячим лоном. Так! Еще! Еще!
Окна кладовой выходили на придворцовую площадь. Иса приподнялся, чтобы лучше видеть происходящее снаружи. Ох хорошо!.. Воины в черных казагандах вели Хасана к воротам. Фигура правителя лучилась недоумением и страхом.
Что, брат? Вышло твое время! И ты это знаешь! Желание играло в теле горячим темно-вишневым шербетом. Мир кружился, качаясь в волнах мутной радости. Сбылось, сбылось задуманное!

Предыдущая страница 14 Следующая страница


15 Андрей Басирин

Предательство, выпестованное долгими бессонными ночами.
Заговор против брата.
Мара вцепилась в плечи нового повелителя острыми коготками. Забормотала что-то на своем языке — горячо, жалобно. Ну же! Сильней! Так ее! Хасан, видимо, что-то понял. Рванулся из рук предателей, бросился к дворцу. Метнулся навстречу ему человек — хромой, растрепанный. Гебр проклятый, Рошан Фаррох. Откуда взялся только?
— Господин! Господин! — уже не стонала — кричала невольница. — Гос-споди-и-и!..
Воины в черном ринулись в драку; уже никто ни от кого не скрывался. Ударом плети Рошана смело в сторону. Острыми искрами засверкали клинки. Поздно, братка! поздно!.. Не уйдешь!.. Пульсирующий комок в теле Исы взорвался, затопляя вселенную блаженством. Скрутил-таки Хасана проклятый Тимурташ… Ох! Скрутил, потомка шакальего!..
Выгибается, всхлипывает невольница. Дверь хлопнула — чьи-то глаза в полумраке. Безумные, испуганные, алчущие.
Плевать! Ох хорошо-то!..
Отыне он — правитель Манбиджа! Он, и никто иной! Еще! Еще!!
…Река блаженства иссякала. Навалилось равнодушие, и мир обернулся к Исе худшей своей стороной. Бледное, словно личинка майского жука, тело невольницы вызывало отвращение. Аллах великий! И как дозволил ты бытие непотребной твари? В глазах похоть, живот — дряблый. Там, где у женщины должно быть много, — у нее мало, и обратно тоже истинно. Одним словом — шлюха.
Иса отполз в сторону, нашаривая шальвары.
— Господин доволен мною? — Голос невольницы звучал заискивающе. — Господин будет щедр?
— Я награжу тебя.
В голосе — с трудом сдерживаемое разочарование: да слаще краденая, женщина — силой взятая. Одному Аллаху ведомо, что теперь с бабой делать… Не отвяжется ведь. Шептать начнет, кивать, хихикать… На хлопчатник, может, ее продать? Или солдатам — пусть развлекаются? К чему ему эта половина свидетельства, когда он стал повелителем Манбиджа?
— Жди. Ценность твоя в моих глазах изменилась. Будет тебе награда.
С этими словами Иса бросился вон из кладовой. Уже идя по коридору, он вспомнил ночь, когда встретился с Тимурташем, ночь, когда родился план предательства.
Луна в черном небе. Арка. Два женских силуэта. И голос Мары:
— Это Иса. Не узнала? Хотелось бы мне ведать, куда он направляется… Но он нас не заметит. Успокойся, девочка моя.
— Это… всё вера твоих отцов?..
Теперь он понял. И точно знал, кто была та вторая под аркой. Что ж, Марьям… Ты еще пожалеешь о своей несговорчивости. Свидетели предательства жить не должны.
Кинжал тускло отразил свет дня. Ценность Мариной жизни действительно изменилась в глазах Исы.
Отныне она не стоила ничего.

РОШАН ФАРРОХ И СПАСИТЕЛИ ГОРОДА

Шакалу никогда не сравняться с волком — это Иса понял слишком поздно. Он может сколько угодно вызверяться и щелкать зубами, но знающие легко распознает его суть. Шакал питается падалью.
Первым на пути к манбиджскому трону Исе встретился Рошан Фаррох. Гебр выжил в уличной драке. Более того — он почти не пострадал. Пол-лица кровью залито, лоб рассечен — это ерунда.
— Ах ты, морда! — заорал он чуть ли не с порога. — С волчарами Балаковыми снюхался?
— Что ты, что ты! — испуганно отпрянул Иса. — Аллах помутил твой разум, кафир. Забыл, с кем разговариваешь?
Не так это должно было прозвучать! Больше силы в голосе, повелительности. А теперь что же… Не исправишь сказанного.
Рошан привалился к стене. Бока его тяжело ходили, дыхание всё не хотело возвращаться. Наконец он ответил:
— Почета тебе, гаденышу, захотелось? Власти? Почем брата продал?
Этого Иса не вынес. Он бросился к Фарроху, ухватил за ворот рубахи, принялся трясти:
— Проклятый кафир! Ковер крови по тебе плачет!
Глаза Защитника Городов встретились с глазами предателя. Миг продолжалось противоборство, но Исе показалось — две жизни. Он дрогнул, отвел глаза.
— Давай зови палача, — предложил Фаррох. — Посмотрим, кому сидеть на колу.
— Ты кафир, огнепоклонник. Тебе не поверят!
— Ну, Кериму-то поверят. И Сабиху. Идем, парень. — Гебр ухватил Ису за руку. Поволок к кладовой, откуда тот только что вышел. — Идем, покажу кое-что.
Одеться невольница, конечно же, не успела. Так и лежала на полу с распоротым горлом. Кровь запачкала тюки ткани.
— Ага… — Рошан скривился. — И тут ты успел гнида. Предатель.
— Свидетелей нет, гебр! По Корану, обвинить меня могут лишь две женщины. Ведь сказано: «Если собьется одна, другая ее поправит».
— Думаешь, выкрутился? Смотри! — Рошан толкнул Ису к оконному проему. — Видишь?
По дворцовой площади бежали воины. С содроганием сердца Иса узнал стражников Сабиха.
— Что они?.. зачем?..
— Оцепляют дворец. Чтобы сволочь всякая не прорвалась. — Рошан двумя пальцами подцепил полу черной джуббы. — Дружков твоих ищут. И найдут, — с угрозой в голосе добавил он. — А Тимурташу — хрен дэвов. Город на осадном положении. Ворота закрыты.
Иса похолодел. Когда они всё успели?!
— Теперь идем, — гебр бесцеремонно потащил Ису. — Тебя ждут на городском совете.
Совет проходил на скорую руку. Керим, Сабих, Бурхан — этих Иса знал хорошо. А вот Рошан для него был загадкой. Ох недооценил мерзавца…
— Город, значит, Балаку продал? — с ходу заорал начальник стражи. — С Тимурташем на пару? Эй, палача сюда!
— Аллах свидетель! — всхлипнул Иса. — Я не виноват… Я…
И понес околесицу. Члены совета узнали много нового. И о том, что Хасан сам виноват — хотел отдать город Жослену, а Иса, получается, его спас, и вообще…
— Аллах велик, — Керим сплел и расплел пальцы. — Вот тебе калам, Иса, вот тебе тушь. Пиши.
— Чего писать-то? — глуповато вытаращился тот.
— Не чего, а кому. Ай, Иса, велико мое расстройство… Не к тому стремилось мое сердце. Хасан с франками переписывался? Вот графу Жослену и пиши. Пусть идет к Манбиджу на помощь да поскорее. Дураку ясно: через несколько дней Балак будет здесь. С войсками.
Керим и Фаррох переглянулись. Плохо, беспорно, но придется допустить Ису к правлению Манбиджем. Такого, как есть: предателя и убийцу. Иначе — смута и бунт, а это — верная гибель. И вообще: если казнить каждого правителя, предавшего свой народ, в мире установится полное безвластие.
К полудню тревожных вестей стало больше: у стен города скапливались войска. Пока что опасности они не представляли — так, летучие отряды. Приказали удвоить караулы на стенах. Надежда, что Хасан скоро вернется, таяла с каждым часом. Манбиджу предстояла война.
Война, война… И кровь. Убитая невольница не шла у Рошана из головы. Он хорошо помнил, кто привел Марьям на кладбище к ведьме. Девушки видели, как Иса отправляется на встречу с Тимурташем. Иса тоже заметил их. А значит, Марьям надо отправить прочь из города. Иначе ей не жить.
На дворцовых задворках воняло немилосердно, помещения для слуг, кухни, конюшни — обычная изнанка вельможного великолепия. Марьям, конечно, или к гепардам забралась, или на конюшню. Он подумал, подумал, да и выбрал последнее. Конюшен беспокойства этого утра не коснулись. Кони косились на гебра и фыркали, тычась в протянутую ладонь бархатистыми носами. Мальчишка-прислужник семенил со скамейкой на плече…
Стоп!
А это еще что такое? Рошан заглянул в угол, где была свалена солома. Разгреб стебли и бесцеремонно ухватил торчащий спутанный клок волос.
— Вот ты где, уважаемая. А ну вставай, Марьям. — Марьям всхлипнула, отвернулась:
— Уйди, Рошан. Не трогай меня!
— Что, так и будешь Ису дожидаться? А ну пошли!
— Не надо! Я… Хасана…
Спорящий с женщиной сокращает жизнь свою вдвое. Рошан молча сгреб Марьям за талию и закинул себе на плечо.
— Отпусти! Отпусти немедленно! — задрыгала ногами девчонка. — Ты что? Эй, я не шучу! Помогите!..
Лошади укоризненно смотрели им вслед. Человек — животное непонятное. То на других ездит, а то отбивается, когда его везут… Наконец Рошан опустил девушку на землю.
— Всё? Бунт кончился? — Марьям насупилась:
— Справился, да? Самый сильный?
— А ты умница, да. — Рошан сморщился от боли в спине. — Мару помнишь, подругу твою?
— Она мне не подруга!
— Ну да. Так вот Иса ее — ножом по горлу. Ты следующая. Видел он вас, дурищ, понимаешь? Когда вы на кладбище шли.
Марьям присела:
— Ой… Что же делать?
— Пошли. Живут у меня друзья недалеко отсюда. К ним тебя и отправлю. А там, коли сложится, и в Манбидж вернешься.
— Нет! Я с тобой!
— Не спорь, женщина. Идем.
Далеко им уйти не удалось. Когда Рошан с Марьям проходили под аркой дворцовых ворот, к Рошану подбежал сотник:
— Господин! Господин, скорее!..
— Что случилось?
— Там… Посольство от этих… От Тимурташа, Балака. И Хасан с ними!
— Хасан?
Сотник кивнул. На Рошана он смотрел с затаенным страхом: он принадлежал к доверенным людям Сабиха и знал, кто такой Фаррох. Аура тайны, окружавшая Защитника Городов, любого заставила бы нервничать.
— Веди. И пусть кто-нибудь предупредит Ису.
Посольство во главе с Тимурташем ждало под стенами. Всадники собрались на солидном расстоянии — так, чтоб стрелой не достать. Мелькали бедуинские куфии, харранские чалмы, туркменские тельники. Вразнобой себе свиту Тимурташ подобрал, вразнобой… Гебр пригляделся. Хасан действительно стоял среди воинов.
Кто-то толкнул Рошана, пробиваясь вперед. Гебр оглянулся — за спиной переминался с ноги на ногу Иса. Марьям притихла. Рошан взял ее с собой рассудив, что, пока девушка на виду, ей ничто не угрожает. Иса хорошо понимал это и потому смотрел с ненавистью.
Последними подошли начальник стражи и казначей.
— Письмо написано, — шепнул Керим. — Гонца ищем. Скоро отправится.
— Хорошо, — кивнул Рошан. — Я укажу вам человека. И еще кое-что надо будет сделать.
Под стеной заныли трубы, и разговор прервался. Из разношерстной толпы посланников выехал юноша изнеженного вида. При виде его Сабих поморщился: кожа-то бархатистая — нежному персику под стать, и усики чернее амбры, разодет, словно девица. Зачем это щегольство на поле боя? Воину меч нужен, а не побрякушки!
Тимурташа же разбирала досада. Проклятые манбиджцы словно ждали подвоха. Его лучших бойцов вышвырнули из города, словно котят! Ворота закрыли! И как они так быстро опомнились?
— Эй, Иса! — крикнул он. — Что молчишь? Зубы в падали увязли? Или, с матерью да сестрами греша, умаялся?
Сестер у Исы отродясь не было. Благословенная матушка (мир ей!) давно лежала в могиле. Что правителю с глупой брани? На воротах не висит, за ноги не хватает. Но лицо Исы побурело. Юноша рванулся к обидчику — словно тарантул из норы выскочил.
— Шакалий твой язык! Кизяки им из костра тягать! — заорал он в ответ.
Бедуины хмыкнули: что этот феллах в кизяках понимает? Но дело пошло, перебранка ширилась, росла. Тимурташ и Иса принялись со вкусом лаяться, перебирая родственников и друзей, свои достоинства и чужие несовершенства. Наконец добрались до сути:
— Зачем ворота закрыл, сын пятнистой суки? Мы о чем договаривались?
Иса оглянулся на Сабиха. Начальник стражи злобно оскалился в ответ. Отступать было некуда.
— Аллах да сгноит твой язык в вонючей пасти! Договоры меж нами несбыточны. Проваливай, Тимурташ, или познаешь брюхом наши мечи!
— Тогда слушай последнее мое слово, Иса. Аллах свидетель: сдашь Манбидж со всеми жителями его и имуществом — подумаем. Может, явим вам милость. Нет — будет кровь ваша нам дозволена.
После утренней неудачи Тимурташу хотелось резни. Наставления мудрого дяди позабылись. Ведь Манбидж, если его взять без боя, так и так отойдет Балаку. А с боем — и пограбить можно, и удаль молодецкую показать. Манбиджаночки опять же… Не нужно обладать мудростью Пророка (да благословит его Аллах и да приветствует), чтобы предугадать исход переговоров.
— Скорее терн прорастет сквозь твое седло, — кричал взбешенный Иса, — и искровянит тебе зебб, чем Манбидж откроет ворота!
Старый бедуин наклонился к Тимурташу и что-то прошептал. Тот недобро усмехнулся.
— Терн, говоришь? А это мысль. — Он обернулся к своим воинам, указывая на Хасана: — Разденьте-ка шакала.
Хасан рванулся, но кочевники держали крепко. Закружились в вихре полосатые халаты, белоснежные куфии, конские хвосты. Кто-то загоготал, кто-то отпустил непристойную шуточку. Марьям в ужасе прижалась к гебру.
Сверкнула сталь. Страшно закричал Хасан, и всадники разъехались в разные стороны. Бывший правитель Манбиджа лежал на земле — голый, окровавленный, безволосый. Иса скрипнул зубами.
Неужто убили?!
Но нет. Тимурташ сумасброд, но не дурак. Взметнулась плеть. Хасан вскочил и с воем помчался к стене. Бедуины перехватили его, когда до спасения оставался один шаг. Окружили, погнали назад. Защелкали плети; стремясь уйти от ударов, пленник ворвался в заросли терновника.
Дикая слива только-только зацвела, словно белая метель покрыла колючки, — покрывало модницы. Несколько раз манбиджец вырывался из зарослей, но бедуины вновь загоняли его обратно. Достань у Хасана сил прорваться сквозь шипы — он бы спасся. Но проломиться сквозь белоснежную кипень цветов, сквозь сплетение ветвей и шипов не под силу даже человеку в доспехах. Что уж говорить о голом пленнике?
Когда вдоволь наигравшись, бедуины вытащили из терновника обессилевшего Хасана, тело его превратилось в сплошную рану.
— Смотри, Иса. Призываю в свидетели всех пророков: тебя постигнет то же самое. Даю сроку до завтрашнего дня. А потом — не отыщется в моем сердце пощады ни к юному, ни к умудренному сединами. Ни к молодой невольнице, ни к старухе. Ты обратил лицо к франкам, а я изгоняю тебя из людей.
Возвращались со стены в молчании. Тягостная картина жгла душу, не давая покоя.
— Бороду обрили!.. — бормотал Иса. — Шакалы! Воистину львы гнева рычат в пустыне сердца моего… Брат, брат! О позор мне! Ибо видел я наготу твою и безбородие. — Затрещала ткань. То Иса рвал на себе одежды.
Какофония звуков врывалась в уши. Что-то гнусаво пищал Керим, гулким барабаном вступал голос Сабиха. Рошан подвел к начальнику стражи Марьям.
— Сабих, девчонку надо вывести из города.
— Помилуй, Рошан! Аллах лишил тебя разума. Не будет ли ей безопасней находиться в городе, чем скитаться в степи, спасаясь от воинов Тимурташа?
— Не будет. Иса хочет ее крови.
— Всё в воле Аллаха. Кто же выведет ее из города?
— Гонец. Тот, что отправится к франкам. Ничего не говори, Сабих! Сам знаю, что опасно. Когда Марьям сможет отправиться в путь?
— Вечером дорога будет открыта.
— Это меня устраивает. Сообщи мне, когда гонец будет готов.
Чутье подсказывало, что отправить письмо к франкскому графу и спасти девушку — деяния равнозначные и в чем-то даже связанные. Понять этой связи он не мог, да этого и не требовалось. Аша редко объясняла свои послания.
Марьям недалеко уйдет от Манбиджа. Но это — начало истории. И, похоже, ей предстоит спасти город.

МЕЛИСАНДА ОТПРАВЛЯЕТСЯ В ПУТЬ

Мелисанда решила плыть в Антиохию морем. Путь из Хайфы в гавань Святого Симеона занимает примерно неделю. Он почти безопасен. Крестоносцы держат в своих руках почти всё побережье; незанятым остается один лишь Тир.
Вместе с Мелисандой в путь отправились восемь рыцарей: весь орден Храма до последнего. Люди, чьи деяния через сотни лет окажутся перевраны досужими умами профанов и мракобесов. Мечтатели, воины, философы… Все они собрались на борту «Тайной вечери», чтобы охранять Мелисанду.
Сатэ, конечно же, упала бы в обморок. Это так неприлично! Благородная дама в окружении мужчин. А если вдуматься, что здесь особенного? Устав не позволяет храмовникам никаких вольностей. Сплошная галантность и куртуазия.
Как в поэмах.
Первые три дня.
А потом начинается проза жизни. Благородные воители устают от притворства и живут как обычно. Ну разве что с маленькой поправкой на то, что среди них принцесса.
К чести Мелисанды, она держала своих спутников в ежовых рукавицах. Когда не в меру ретивый Жоффруа пытался ее притиснуть в углу, нахала купали в бочке чуть ли не всем орденом. Знай наших! Потом он приходил извиняться — жалкий, мокрый. Мелисанда его простила, но зрелище было то еще.
Нет, всё-таки правильно сир де Пейн ввел в устав ордена целибат. Это дисциплинирует. Хотя вот подумаешь, как они без дам, одни-одинешеньки, всю жизнь, — слезы сами из глаз капают. Особенно магистра жалко. У него в прошлом какая-то тайна. А может, и нет — храмовники ужасно любят врать. Неужели кто-то из женщин покупается на эту глупую трескотню?
Мелисанда стояла на корме «Вечери», наблюдая за игрой чаек у горизонта. Ветерок трепал широкие рукава блио, нежно касался щеки, ерошил волосы.

У флорентийца славный кот,

— неслось над палубой.

Гроза мышей, король сметаны.
Храмовником зовется тот,
Кто служит Богу неустанно.

Недостаток музыкального слуха Гундомар восполнял старанием.
— Я — будущая королева, — задумчиво произнесла девушка. — А мне хочется остаться ребенком.
— Что вы сказали, Ваше Высочество?
— Нет, ничего, мессир.
Принцессу опекали сразу двое: Годфруа и магистр Гуго. Во дворце Мелисанда наплевательски относилась к тому, что о ней подумают. Красивее Алиски ей всё равно не стать. А побегай по кустам да камням в одном блио — что от него останется?
«Тайная вечеря» здорово всё изменила. Мелисанда начала следить за своим гардеробом. Подерживая образ Прекрасной Дамы, даже стала носить перчатки и вуаль. По такой-то жаре! Но рыцари есть рыцари. Ничто так не действует на их воображение, как превращение девчонки-оборвашки в принцессу.
Хорошо хоть платок носить не надо. Она вспомнила дворцовые приемы, Морафию, разодетую пышно и тяжело, и содрогнулась. Вовремя же она дала деру из Иерусалима! Там стало пыльно и безумно. Когда она будет королевой, это всё изменится.
Храмовники тем временем вели разговор о делах орденских:
— …а еще, Ваше Высочество, хорошо бывает собрать несметные сокровища. И спрятать в подвале
— Как? Совсем?!
— Да. Чтоб не знала ни одна живая душа.
— Но зачем же, Годфруа?
— А вы не догадываетесь?
Храмовник скорчил загадочное лицо. Мимика у него менялась быстро, и Мелисанда не успевала поймать все выражения.
— О-о сударыня! В этом-то вся тонкость. Пойдут слухи, пересуды. «Храмовники богаты!» — закричат досужие болтуны. Ханжи и фанатики поддержат их: «Храмовники что-то скрывают!» А это самое ценное в нашем деле. Известность и престиж.

Предыдущая страница 15 Следующая страница


Тень Аламута 16

— А еще можно придумать тайную резиденцию. — Магистр сплюнул в темно-зеленую воду, и его плевок утянуло в пенный бурун, уходящий из-под киля. — Назвать многозначительно и загадочно. Монсальват, например.
— И хранить сокровища там.
— И чтобы никто не знал, где этот замок находится.
— …а глупцы и безумцы чтоб исследовали наши потайные послания…
— …приписывали нам тайные языки и обряды.
— …искали бы глубинные толкования в наших расходных книгах…
К людям идеи Мелисанда относилась со священным трепетом, а еще она любила устремленность и мастерство. Чтобы — раз! — и сквозь все препятствия. Мечи наголо — и у флорентийца славный кот!
Гуго и Годфруа бредили орденом. Орден заменял им сон и еду, женщин и золото. Любой разговор они сводили на Храм и орден, нимало не смущаясь тем, что тема эта порой вызывает у собеседника бессильную ярость.
У кого угодно, но не у принцессы.
О Храме она могла слушать часами. Увлеченность крестоносцев передалась ей. Девушка с серьезным видом рассуждала о целибате, обетах и ограничениях; именно она подсказала Гуго де Пейну некоторые пункты устава.
Беда заключалась в том, что орден Храма пропадал в безвестности. За шесть лет, прошедших со дня его основания, число братьев почти не изменилось. Временами их число возрастало до нескольких десятков и даже сотен, но проходило время, и всё возвращалось на круги своя. Рыцарей переманивали орден госпитальеров и новомодный орден Карающей Длани в Антиохии. Храмовники денно и нощно ломали голову, придумывая, как бы заявить о себе.
— А еще можно пустить слух, — предложила Мелисанда, — что вы причастились какой-нибудь восточной мудрости.
— Прича… А какой именно, дитя мое?
— Ну не знаю… — пожала она плечами. — Магометанской какой-нибудь. Или иудейской.
Незаметно появился толстенький брат Роланд с бутылью и тремя глиняными кубками. Униженно блестя тонзурой, он откупорил вино. Принцессе брат Роланд не нравился: слишком много думал об умерщвлении плоти. Так много, что плоть начала мстить. У Роланда выросло объемистое брюшко, но от греховных мыслей о женщинах он избавлялся, только когда спал, потому что их заменяли греховные сны.
Принцесса старалась держаться от фанатика подальше. Он — тоже. Не удивительно ли, что они постоянно натыкались друг на друга?
— Это скользкий путь, Ваше Высочество, — де Пейн протянул кубок, и темно-бордовая струя вскипела пузырьками пены. — Он граничит с ересью.
— А мне эта идея по вкусу, — заметил Годфруа. — Я мудр, и пусть все об этом знают. — Он тоже протянул кубок, но магистр отстранил его руку:
— Брат мой! Соломон сказал: «Вино развращает мудрых». Тебе пить нельзя.
Он чокнулся с Мелисандой, и вино плеснуло через край кубка.
— Ваше здоровье, сударыня!
— За процветание ордена!
Они выплеснули несколько капель в море и выпили. Годфруа смотрел голодными глазами:
— Воистину «Болтаю, как дурак, а потом хожу трезвым».
Мелисанда рассмеялась. Годфруа повертел в пальцах пустую посудину и заявил:
— Мессир! А я ведь знаю, как возвеличить орден.
— Опять чушь какая-нибудь? — с подозрением спросил Гуго. — Все знают, ты на любое мошенство готов, лишь бы выпить.
— Да нет, мессир. Воистину беспроигрышная игра. Но я не смогу объяснить свою мысль на примере пустого сосуда.
— Пройдоха! Роланд, налей ему. — Вино забулькало, наполняя кубок. — И смотри, каналья, если ты глупость придумал, мы тебя искупаем, как Жоффруа.
— И умоляю, мессир! Нечего меня равнять с этим олухом. — Он сделал глоток и вытянул руку, наблюдая, как солнечные блики играют на темной поверхности вина. — Нет, сударь. Нам нужна святыня. Библейская реликвия, вроде Антиохийского камня или Гроба Господня.
— Реликвия? — Магистр стянул с плеч белый шиш и поддернул прилипшую к телу полотняную рубашку. — А где ты ее возьмешь? Да и какую именно?
— Какую? Да хотя бы чашу. Чашу, в которую Мария Магдалина собрала кровь Христа. Едва она попадет к нам в руки… О-о-о!
— Прекрасно! — принцесса захлопала в ладоши — Здорово! И вы будете ее искать, эту чашу?
— Осмелюсь доложить, братья… — Роланд густо покраснел, — это не очень хорошо. Даже греховно как-то.
Смех принцессы оборвался.
— Отчего же нехорошо? Чаша нехорошо?.. Почему?
— Дело в том, сударыня, что я несколько лет отдал схоластическим наукам.
— И? — магистр грозно нахмурил брови.
— Эх, мессир! Не при дамах будь сказано — они там символы толкуют. Увидят одно — придумают. И всё охально, конфузно так. Герменевтика одним словом. Не при дамах…
— Ну-ка, ну-ка, поподробнее.
Толстый храмовник вконец смутился. Он мелкими шажками просеменил к Годфруа, и что-то зашептал ему на ухо. С каждым словом на лице де Сент-Омера проступало изумление.
— Да иди ты! — наконец воскликнул он. — Святая пятница, вот старые перечницы… Нет, ну вы подумайте! Воистину хорошее дело схоластикой не назовут.
Гуго напрягся:
— Что там, Годфруа? Не томи.
— Воистину, мессир, язык не поворачивается повторить. Сравнить копье Лонгиново с детородным членом, а чашу Христову… помилуйте! с женским лоном! Это только брат Роланд придумать мог.
Мелисанда возмущенно зашипела:
— Да что вы говорите такое! Сударь!
Звук пощечины — и на скуле крестоносца проступила алая пятерня.
— Вон! И ты, Роланд, тоже! Убирайтесь немедленно!
— Сударыня, — залебезил тот. — Молю, не лишайте счастья…
— Немедленно!
Годфруа унижаться не стал. Он поклонился и ушел с издевательской улыбкой на устах. Гуго задумчиво смотрел вслед:
— Может, ну его, этот целибат? А то ударятся в эту… схоластику. Позора не оберешься.
Когда крестоносцы убрались, он вздохнул:
— Прошу простить их, сударыня. Сами понимаете: солдафоны. Молодежь. На язык несдержанны, о женском лоне лишь думают… Умоляю, не судите строго.
— Да бог с ним, с лоном, — отмахнулась Мелисанда. — Я же не первый день живу. У матушки моей, де Пейн, наоборот: на словах всё чинно-прилично. А как сумерки — глядишь, в каждом углу по парочке.
— Однако, сударыня! Я был при дворе, но, уверяю вас, ни разу…
— Мессир, — перебила принцесса. — Я отослала этих шутов, чтобы серьезно поговорить. Комплименты комплиментами, всё это очень приятно, но я не сама еду в Антиохию. Мне предстоит не увеселительная прогулка, а дело. Опасное и жестокое.
— Не продолжайте. Я кое о чем догадываюсь. Евстахий — молчун; он так и не сказал, что ждет вас в Антиохииии. Мы договорились, что я довезу вас туда в целости и сохранности. И всё.
— Да. Он побоялся открыть правду. И я, мессир, тоже боюсь. Люди, с которыми мне предстоит встречаться, опасны и жестоки. Вы что-то говорили о магометанской мудрости, о тайном замке и спрятанных сокровищах? Всё это пустяки. Если вас заподозрят в связях с этими людьми, орден проклянут. Честные христиане отвернутся от вас.
— Бог мой! Так вы говорите…
— Об ассасинах. Сир де Пейн, я не могу принуждать вас к выбору. Еще не поздно отступить. Вы скажете: «Нет, сударыня, за моей спиной орден, которым я не вправе рисковать», — и я пойму вас. Ведь ваше предназначение свято. Вы охраняете паломников, направляющихся к Богу. А там, впереди — другое. Там ад. И сражаться придется, и вообще… Понимаете? Я… я не вправе…
— Сударыня, — перебил де Пейн. — Вы только что сказали прекрасные слова. Мы защищаем людей идущих к Богу. Но разве менее нуждается в защите тот, кому предстоит встреча с дьяволом?
Рыцарь опустился на одно колено и склонил голову:
— Примите мое бескорыстное служение, Ваше Высочество. Клянусь, я отправлюсь и в ад, и в рай чтобы оберегать вас от опасностей.
По щекам Мелисанды текли слезы.
— Встаньте, сударь! — Она схватила крестоносца за руку. — Я… я… спасибо вам большое!.. Я принимаю ваше служение, мессир.
Тяжело это — быть взрослой.

ЖОСЛЕН НА МАРШЕ, ИЛИ КАК РЫЦАРЬ ДЕРЖАЛ СТРОЙ

Манбидж можно было узнать издали — по аромату цветущих яблонь и вони костров. Разведчики докладывали, что город под осадой и что осаждают его просто смехотворные войска: человек триста степняков. Без машин и пехоты, одни только конные стрелки. Конечно же, с такими силами Тимурташ мог торчать под стенами хоть до второго пришествия. Колодцев в Манбидже хватало, да и запасами пищи город обделен не был.
Графа Жослена это всё изумляло до крайности. Он-то считал, что встретит по меньшей мере Балака с тремя тысячами озверелых курдов. А тут такой подарок судьбы!
Для пессимистических мыслей были все основания. С самого начала похода крестоносцев преследовал дурной рок. На недельный путь они потратили чуть ли не месяц, потом Жослену пришлось разбираться с мятежом в Самосате, а это крюк немаленький. Кроме того, он искал союза с Аланом де Мешиком, рыцарем-разбойником. Искал, искал, да не вышло. Видимо, когда вспыхнула походная церковь, Господь отвернулся от крестоносцев.
Манбидж придется отвоевывать самим. Но это неважно, ведь триста степняков — не три тысячи.
— Эй, Анри, — позвал Жослен оруженосца. — Сгоняй еще раз за Селью. Скажи, оченна графу загорелось его повидать. Просто до невозможности. Да и совет ждет. Бароны там всякие, рыцари… Ему, конечно, наплевать, да всё же пусть заглянет к нам.
— Слушаюсь, мой господин! — Носач, до того уныло вычесывавший своего мула, воодушевился. Степь, раскинувшаяся от горизонта до горизонта, нагоняла тоску. Даже пустячное приказание графа его радовало: какое-никакое, а разнообразие.
Оруженосцу приходилось отдуваться за двоих — Анри Дылда два дня назад подвернул ногу. Можно было ставить золотой безант против фиша, что произошло это не случайно. В обозе за Дылдой ухаживали шлюхи, а о пристрастии юного крестоносца к женщинам ходили легенды.
Ну ничего, Носач еще себя покажет. Не на любовном фронте, так на боевом. А пока надо исполнить приказание обожаемого графа.
А вот с этим возникли проблемы. Каталонца пришлось искать долго, очень долго. Дело в том, что несколько дней назад крестоносцы захватили сарацин: старика и девушку. Носач в женских возрастах позорно путался. Он мог дать тридцатилетней кокетке сорок три (ужасное преступление). Шлюшку Антуанетту как-то счел невинной девочкой и битых полдня разговаривал с ней о котятах. Куртизанка долго ходила под впечатлением. С тех пор Анри она величала не иначе как «наш малохольный». Но то Антуанетта… А сарацинке вряд ли исполнилось больше шестнадцати.
И Носач влюбился в нее с первого взгляда.
Хосе — тоже.
О погибель! Когда выяснилось, что старик нес послание из Манбиджа, Кутерьма воспрянул духом. Получалось, что город, на котором он уже поставил крест, еще держится. Следовало прийти и захватить его как можно быстрее — пока Балак не опомнился.
Жослен приказал трубить сбор. Старика и девушку он отдал Хосе — так, на всякий случай. Чтобы те не успели предупредить сарацин. Так вот и вышло, что любовь Анри оказалась во власти проклятого каталонца.
Оруженосца это не охладило. Он при всяком удобном случае старался держаться к прекрасной магометанке поближе, не раз в мыслях избавлял ее от позорного плена.
Например, так:
«Ретивый конь встает на дыбы. Плащ Анри переливается алым шелком, повязка на лбу намокла от крови. Лицо его бледно и сумрачно.
— Сударыня, — он спешивается и становится на одно колено, — ваш мучитель мертв. Это, — величественный жест в сторону поверженного каталонца, — был честный поединок. Никто не скажет, что Анри Неистовый умер трусом. И хоть раны мои тяжелы и жить мне осталось считаные часы, знайте, что я люблю вас. И любил всегда — преданно и благородно. Отныне вы свободны!
А она (смахивая непрошеную слезу с ресниц):
— О, сударь! Я не оставлю вас до последнего вашего вздоха. Я приму вашу веру и навсегда отрину Магомета. Позвольте же мне заключить вас в объятия и облобызать».
Или же так:
«Преломленное копье падает на землю. Плащ Анри переливается алым шелком, повязка на лбу намокла от крови. Лицо его бледно и сумрачно.
— Вы видите это поле, устланное трупами сарацин. Эмир Балак подло напал на нас. Враги разгромлены, но, боюсь, я последний христианин, оставшийся в живых. Быть может, через миг стрела пронзит мое сердце. Бездыханным я паду у ваших ног. Знайте же, что Анри Безрассудный вас любит. И любил всегда — преданно и благородно. Отныне вы свободны.
А она (утирая предательскую влагу со щек):
— Сударь! Ваша храбрость покорила меня. Нет воинов отважней франков, и отныне я ваша. Я приму вашу веру и отрину Магомета. Позвольте мне обнять вас и слить наши губы в поцелуе».
Дольше этой сцены мечтания Анри не шли. Собственно, он и поцелуи с объятьями представлял себе слабо — за недостатком опыта. Да, беседа с Анри могла вызвать улыбку на устах любой девушки. Только хвастать этим юный оруженосец как-то не любил.
— Э… кхм… ну, сударь… это…
И всё — величественный и неотразимый в своем зеленом шелковом плаще — больно дернул за ус:
— Да что ты хочешь от меня, паршивец? Говори.
— Граф… Осмелюсь доложить… ну, граф Жослен того…
— Граф Жослен. Хорошо. Что он?
— Он желает…
— Да чего же?.. Клянусь Хесусом и Марией, ты скажешь или я вырву тебе язык и вобью в твою же глотку!
— Э-э… — Носач побледнел. В голове его звенела испуганная пустота. Наконец слово нашлось: — Видеть! Видеть он вас желает!
— А, ну раз так — другое дело. — Он обернулся к своей спутнице, закутанной в абайю с ног до головы: — Я оставляю тебя, о лепестки и нектар моих роз. — Арабская речь в его устах звучала чарующе неправильно, с божественным испанским акцентом, и он это прекрасно знал. — Оставляю, но ненадолго, дивная река моя. Повелитель ждет, и дела меж нами не терпят промедления. — Он кивнул в сторону Анри и с издевкой добавил: — Пусть беседа с этим юношей станет тебе усладой, неотразимая. Зеркало вожделений моих.
Девушка молча кивнула, и Хосе умчался. Если бы Анри лучше разбирался в людях, он бы заметил, что у рыцаря и сарацинки беседа не клеится. Пленница с утра была не в духе, осыпала каталонца колкостями и насмешками. Хосе правильно рассудил, что общество мямли оруженосца ей быстро наскучит и девушка благосклоннее воспримет его ухаживания.
Но Анри всего этого не знал. Сердце его затрепетало.
— Суд-дарыня! — заикаясь, начал он. — Леп-пе-стки моего сердца…
— Аллах свидетель, — устало объявила пленница, — можно подумать, франки только и делают, что копаются в навозе, выращивая цветы на продажу.
Анри вспыхнул. Прекрасная, только что придуманная речь вылетела из головы.
— Вас зовут Марьям… я слышал, — неловко начал он. — Мою мать тоже звали Марией.
— И вы, конечно же, скучаете по ее юбкам. Вам не стоило становиться рыцарем, сир заика.
Черные глаза смотрели сквозь прорезь покрывали дерзко и насмешливо. Оруженосец смутился еще больше. Жаркая волна прошла по телу. В горле пересохло.
— Я… — Он огляделся: не подслушивает ли кто. — Я мог бы освободить вас. Нет, правда!
— Что? И убить великого воина Хаса… Хосе? И предать своего господина? Похвальбы лишь мальчишкам сопутствуют, сир хвастун. Мужчины не творят — делают.
Анри засопел. Вот так всегда. Насмешки, одни насмешки…
Но отчего же ему так не хочется уходить от дерзкой незнакомки?
Тем временем Жослен и Хосе обменивались любезностями на глазах у доброй половины левантского рыцарства. Выходило это у них сдержанно. Что один, что другой могли убить за неудачно сказанное слово, и оба знали это.
— Я вижу, — усмехнулся граф, — твоя осада затянулась. Деваха ерепенится почище иной крепости.Ты ее по лоскуткам раздевать взялся?
Он указал на изумрудную ленточку, что свисала с плеча Хосе. Каталонец ощерился:
— Клянусь Хесусом и всеми святыми, мессир, вы несправедливы. Она достойная дама и…
— Побойся бога, сир остолоп! Она — мусульманка. А ты носишь ее цвета и, я слышал, объявил дамой сердца. Оставь эти глупости для провансальских дурех. Почему ты не можешь ее просто продрючить, без всех этих соплей? Под Самосатой, помнится, ты не был столь щепетилен.
— Мессир, позвольте, я объясню. Есть разница. — Брови Кутерьмы поползли вверх.
— Интересные делишки. В ней что-то особенное?
— О мессир! — Глаза каталонца восторженно заблестели. — Марьям — это воплощенная тайна. Клянусь Вечерей, это истинная дочь Востока! Она говорит, колдунья наложила на нее заклятие, и теперь ей не уйти из Манбиджа.
— Колдунье?
— Да нет же! Марьям! Слушайте, сир: ее возлюбленный превращен в гепарда и томится на цепи в зверинце Балака. А Защитник Городов обещал сварить зелье, чтобы превратить Хасана в человека.
— Это какого же Хасана, побойся-бога-что-ты-несешь?!
Изумление Жослена всё возрастало. Среди рыцарей пронесся удивленный шепоток. Хосе же не замечал ничего:
— Того самого Хасана. Правителя Манбиджа. Из города ей пришлось бежать, спасаясь от Исы. По пути она встретила Али Маджиха — рыцаря-разбойника…
— …то есть Алана де Мешика?!
— …и защитила его от бешеного леопарда. А шейзарец Усама ибн Мункыз посвятил ей стихи, только я их не запомнил. А…
— Стой, стой! — Жослен замахал руками. — Верю, верю. Это действительно особенная женщина… Дьявол! Я посылал за тобой трижды, но ты явился только сейчас. Посмотри по сторонам. Что ты видишь?
Хосе огляделся. За спиной Жослена стояли отец Бернард и еще добрый десяток воинов. В их глазах читался немой укор.
— Что же ты, Хосе? Это даже как-то замечательно. Добрых христиан на бабу променял. Мы тут с самого утра уродуемся, думаем, как Балака измордовать, а он — нате вам! Вылез хрен с горы.
— Позор христианского рыцарства! — грянуло со всех сторон. — Разжаловать из каталонцев!
— И ладно бы ты ее поимел, сын мой, — потупил глаза каноник. — А то елозишь, как еретик перед епископом. Вони много, а толку чуть.
Кровь бросилась в лицо Хосе.
— Отец Бернард! — с угрозой начал он. — Клянусь Хесусом…
Этого каноник не стерпел. От удара каталонец полетел вверх тормашками.
— Имя Божье всуе! Ах ты, рожа мавританская! Еще раз услышу — отлучу!
От унижения Хосе взвыл. Многое можно было поставить ему в упрек, но не это. Отродясь его род с маврами не знался. Зарезать каноника сию секунду было невозможно: каталонца держали сразу четверо. Старый Летольд вылил на беднягу ведро вонючей воды из лошадиной поилки, и Хосе стало совсем плохо.
Жослен переступил с ноги на ногу:
— Эй, кто там! Еще ведро!
Хосе забился, но держали его крепко.
— Чтоб стало яснее, — продолжал граф, — замечу: мы тут не баб щупать собрались. И не в триктрак дуться. Мы вроде как довоевываем. Сарацин режем.
Злость, обида, растерянность — всё мигом слетело с каталонца.
— Э-э… Что?..
Рыцари расхохотались.
— Прекрасно, — подытожил граф Кутерьма, обращаясь к соратникам. — Сами видите, господа, могло быть и хуже. Сира Хосе, значица, магометанские колдуньи в гепардов превращают. — Голос его налился металлом: — Мы на совете, парень! И совет этот только что порешил всыпать сарацинам. Вломить так, чтобы в Коране записали: франков — бояться! Первыми строками!
Каталонец только сейчас сообразил, какого свалял дурака. Совет прошел без него. Его голос оказался в стороне. Не сказать, чтобы это что-то изменило (драться Хосе любил и умел, он первый высказался бы за сражение), но сам факт!
— Мессир… — забормотал он в крайнем смущении. — Я… да я всегда… В кой час выступаем?
— Очухался? — тон Жослена сменился на более дружелюбный. — Прямо сейчас идем. Собирай ребят. Сарацин уже предупредили. Дрожат. Боятся. Мы же пойдем тремя отрядами. В центре я, правым командует Летольд. Ну а левым — так уж и быть, ты.
— О, благодарю вас, мессир!
Каталонца отпустили, и он неуклюже преклонил колена перед сюзереном. Попытался поцеловать край Жосленова плаща, но вовремя опомнился. От графа несло как из трехнедельной сточной канавы. Святостью и обетами во имя короля.

Предыдущая страница 16 Следующая страница


17 Андрей Басирин

— Будет, будет, — растроганный Кутерьма поднял каталонца и обнял. — Помирись с отцом Бернардом. Пусть он тебя, засранца, благословит отечески.
Хосе дернулся, но из вонючих объятий графа вырваться было не так-то просто.
— И смотри мне, скотина, — прошептал Жослен на ухо рыцарю, — атакуешь без приказа — четвертую!
— Клянусь, мессир! Буду кроток, как овечка.
Всё сложилось, словно по волшебству. На три отряда франки делились для проформы. Судя по докладам разведки, силы им противостояли смехотворные. Раздавить их ничего не стоило. Но Жослена отличала основательность, причудливо уживающаяся в его душе со склонностью к авантюрам. Если бы не это, да не упрямство Хосе, история повернулась бы иначе.
Но что произошло, то произошло.
Когда крестоносцы выстроились в боевые порядки и двинулись к лагерю Тимурташа, выяснилось, что врагов несколько больше, чем предполагалось вначале. Несколько — это раз в пять. Жослен пересчитал флажки в арабском войске и вновь послал к Хосе гонца со словами:
— Держи строй, зараза! Рванешь вперед — колесую!
Хосе отозвался в том смысле, что будет ходить по струнке, пока дозволит рыцарская честь. Ответ этот графа нисколько не удовлетворил. Наоборот: встревожил. Известно, сарацины обожают трюки — ложные отступления и тому подобные мерзости. Христос же заповедовал полагаться на доблесть и силу. Но что за доблесть, скажите, когда орава олухов в железе прет напролом, а их расстреливают из луков в спину? Который раз граф пожалел, что в его войске нет туркополов с их неколебимой дисциплиной. Людей своих он знал как облупленных, каждый рыцарь — это сила. Ни один сарацин не устоит против закованного в броню франка. Но тысяча рыцарей — это толпа, а тысяча сарацин — войско, действующее, как единое целое. Сколько битв пошло даром из-за того, что бароны ломились в бой, наплевав на всяческие приказы.
— Передай Хосе, — напутствовал Жослен следующего гонца, — что даже если Балака увидит — строй держать! Чтоб ни-ни! Знаю его, мерзавца!
— Мессир! — чуть не плача, ответил гонец. — Он же меня за такие слова копьецом пырнет. И запросто.
— А ну пошел! Пререкаться мне, мразь!
Кутерьму разбирала дрожь. Приближаясь к вражеским порядкам, он видел то, что упустили разведчики. Дьяволовы олухи! К Манбиджу прибыл сам Балак со своими людьми. Надо ж так проваландаться! А вон — Ак-Сонкор Бурзуки, атабек Мосула. И Тимурташа со счетов сбрасывать не стоит… Ох, упустили время, мерзавцы!
Строй арабского войска дрогнул, вспухли облака пыли. С запозданием граф ощутил слаженный удар копыт. Пехотинцы, что шли перед рыцарями, дали залп по приближающимся конникам. Те отвечали вразнобой. Похоже, Балак сорвался с марша недавно, и его люди оказались не готовы к бою. Жослен молился, чтобы это было так. Даже по самым добрым подсчетам, арабы чуть ли не вдвое превосходили христиан по численности.
— Строй держать! — заорал он. — Чтоб никто! Перевешаю, как собак!
Торопыги сдержали коней, даже самые отчаянные понимали: не время. Если арабы возьмут рыцарей в клещи, христианское войско никто не спасет.
После второго залпа пехотинцы бросились врассыпную, давая место коннице.
— Держать! Ну! Держа-ать!!
Черта с два! Где-то в неразберихе мелькнул флажок Мосульского атабека, и Хосе словно с цепи сорвался. Его бравые головорезы врезались в строй сарацин круша и молотя. Сарацины не успели перестроиться и гибли десятками. Легкие конные стрелки ничего не могли противопоставить ощерившемуся копьями строю.
Ярким пятном метался в передних рядах желто-зеленый плащ Хосе: каталонец искал встречи с эмиром Бурзуки. Вражда их длилась бог знает с каких времен. Кажется, еще с битвы при Азазе.
— Вот бастард! — выругался Жослен. — Ну с Христом-богом, братушки! Кто выживет, передайте Гильому, что Балака мы порвали.
Рыцари ответили восторженным ревом. На правом фланге воины Летольда уже мчались навстречу врагам. При всём своем благоразумии граф не мог оставаться позади.
Крестоносное войско с лязгом и грохотом рвалось вперед. Навстречу победе. Навстречу истории. В хрониках Гильома Тирского (а с его подачи, и других франкских летописцев) эта битва была записана как триумф христианского оружия.
Никто не заботился об обозе. Марьям и Анри-Носач оказались предоставлены своей судьбе. Предсказание кладбищенской колдуньи исполнялось.

БАЛАК ИЗ АРТУКИДОВ, ИЛИ БИТВА БЕЗ ПРОИГРАВШИХ

«Я сражаюсь с ними в день ярости без кольчуги, и рука моя с мечом — точно жгут игрока». Так сказал великий поэт Кайса ибн аль-Хатим, и воистину не слышал я слов правдивей этих.
В тот день эмир Балак пятьдесят раз вступал в бой. Пятьдесят или около того — поэты и хронисты потом сосчитают. И горе им, коль окажется это число недостаточным или же, наоборот, чрезмерным. Аллах не терпит лжи, а эмиры из рода Артука — лести.
Пыль оседала на поле боя. Казаганд Балака покрылся коростой от крови, а лицо превратилось в маску. Из облака пыли вырвался франк в изодранном желто-зеленом плаще. Эмир бросился на него, уверенный, что под плащом доспехов нет. Воистину самонадеянность — любимая дочь шайтана! От удара франк покачнулся. Щит и копье вылетели у него из рук, а сам он согнулся так, что коснулся головой стремени.
Досадная неожиданность: кольчугу он всё-таки под плащ надел. Христианские дьяволы бывают подчас очень предусмотрительны. Эта черта в них доходит до трусости.
Несколько темных фигур развернулись и помчались на выручку раненому рыцарю. Сам того не желая, Балак попал в отчаянное положение. Раньше, чем он успел развернуть коня, один из рыцарей Жослена атаковал эмира сзади.
— За Гроб Господень! — орали франки. — Жослен и Антиохия!
Нет чести в том, чтобы бить в спину. Но Аллах достойно наказал пса: копье ударило в подседельник, прошило его край и вонзилось в бедро Балака, сломавшись в мягком. Подоспевшие туркмены отогнали рыцарей стрелами. Морщась от боли, эмир вырвал из седла зазубренный обломок. Конь стоял неподвижно, терпеливо ожидая, пока эмир высвободит острие. Оставалось лишь молиться, чтобы благородное животное не пострадало.
Так оно и случилось. К эмиру подскакал курд в красной накидке.
— О, эмир! Вы ранены?
— Пустяки. Хвала Аллаху, я цел. — Балак подкинул на ладони окровавленное острие: — Об одном молю Всевышнего: чтобы входя к женам нашим и наложницам, не наносили мы ударов, подобных этому, — и смеясь, он отбросил обломок.
В жаре и духоте время, казалось, застыло. Рев битвы отдалился, теряясь у края поля. Балак попытался слезть с коня. Позорная рана уже начала гореть. Пот заливал лицо под шлемом; от запаха крови и раскаленной солнцем степи звенело в висках. Майах спешился и поддержал повелителя.
— Ты в красном, Майах. Счастлива жена твоя, получившая в мужья такого славного воина!
— Воистину так, мой господин. — Они сняли развороченное седло с эмирской лошади. О чудо! Удар пришелся так, что не оставил на теле коня ни царапины.
— Запомни этот день, Майах, как удачный. Мне было бы жаль потерять этого коня: ведь он породы хафаджи.
— Обязательно запомню, господин.
Хромая, Балак двинулся к лагерю. Верный Майах не отставал ни на шаг.
Сражение закончилось полным разгромом христиан. Франкский дьявол Жослен (проклятье ему!) вынужден был отойти от города Манбиджа, и ничто не могло спасти отступников от гибели. Тимурташ, двоюродный брат Балака, держал под стражей правителя Манбиджа. Предателю пришлось побегать голышом по терновнику. Странно, что это зрелище не размягчило сердец осажденных. Иса, брат казненного, сдаваться не думал.
— Эй, Майах! — позвал эмир. — Вон я вижу племянника моего Тимурташа и воинов его. Съезди к ним, пусть пришлют лекаря. Я же не хочу пока садиться в седло. Мой конь столько раз спасал меня сегодня, что, клянусь, было бы гнуснейшей неблагодарностью сбить ему спину.
— Это мудро, повелитель. Так и сделаю.
Курд умчался выполнять повеление. Эмир же побрел по усеянному трупами полю, ведя коня на поводу. Все силы Балака уходили на то, чтобы держать спину прямо.
Как ни крути, а военачальник — это знамя армии. Аллах дозволяет правоверным получать разные раны, но лишь трус выказывает боль и слабость.
Дело, приведшее Балака к Манбиджу, дурным никто бы не назвал. Скорее, досадным. Эмир мало-помалу оттяпывал земли своих сородичей, Артукидов, когда проклятый Хасан отказался идти к Телль-Иширу. Мало того: предатели запросили помощи у франков. Ради Аллаха, ну как тут не покарать злодеев?
Из Джазира, где эмир набирал войска, пришлось возвращаться с такими же приключениями, как Жослену из Самосаты. Оба военачальника спешили изо всех сил, но так и не смогли опередить друг друга.
И это объяснимо. Одно из имен Всевышнего — «ведающий тайное и явное». Не должно сетовать на судьбу, говорит оно, одному Аллаху дано знать все причины и следствия. Досадная задержка, непредвиденный бунт отдали в руки Балака ключи к Эдесскому графству — одному из четырех величайших владений франков на Востоке. Осталось взять Манбидж — и трепещите франки!
К Балаку уже спешил смеющийся Майах, а с ним и другие воины. Среди них был и лекарь. При взгляде на него брала оторопь: казалось, не сыщется в мире болезни или уродства, что не оставили следа на его теле.
— О, Зейд! — воскликнул эмир. — Давно хочу спросить: как ты лечишь других? Ты же сам хром и перекошен, словно столетний урюк.
— Э-э, повелитель, зачем обижаешь? Разве может зеркало отразить само себя? Разве меч рубит свою рукоять? И где ты видел лекаря, способного справиться со своими болячками?
Балак расхохотался. Его отвели к шатру, и там целитель занялся его ранами. Эмир полулежал на парчовых подушках, вытянув ногу, а хирург возился с мазями и горшочками.
— Веришь ли ты в то, что люди могут знать свое предначертание? — вдруг спросил Балак.
— А как же, — отвечал Зейд, — это очень даже распространено в наше время.
— И ты найдешь тому примеры?
— Не нужно далеко ходить, повелитель. Повернитесь… вот так… — Он вспорол окровавленную ткань, освобождая рану. — Взять меня, например. Отец мой нарек меня Зейдом. И коль будут на то воля Аллаха и щедрость повелителя, имя это сделается моей судьбой.
— Клянусь освобождением рабов, Зейд, ты меня утешил! Щедрость моя будет безгранична. А вот твой предшественник был глуп, как три подушки. Его бока познали шест от палатки. — Балак зевнул и поинтересовался: — Что, опасна ли рана?
— Вовсе нет. Сухожилия целы, хвала Аллаху-рассечена лишь кожа. — Зейд провел по кровавым струпьям влажной тряпицей, отчищая грязь. Рану ожгло, словно огнем. — Ударь проклятый кафир вот так-так… и господин остался бы евнухом. Такое военное счастье эмира.
Запах камфары ударил в ноздри. Эмир поморщился:
— Аллах сохранил меня от бесчестья. Скажи, над чем смеялся Майах, когда я нагнал вас?
— О, история эта скорее грустная, чем услаждающая слух. Но коли будет на то воля владыки…
— Будет, будет. Рассказывай!
— Пусть же эмир слушает. — Он отставил в сторону горшочки с мазями и принялся перевязывать рану — С нами в войске ехали два брата курда; одного из них звали Бедр, другого — Анназ.
— Помню их. Как сейчас…
— Не перебивай, о повелитель! Иначе поток моего красноречия иссякнет и станет подобен степной реке жарким летом. Я ведь, как и всякий, кто принадлежит к лекарскому сословию, робок и немногословен. Смутить меня легко. Сбить с толку — еще легче. А этот Анназ совсем слаб глазами стал. С трех шагов юную армянку от старой иберийки не отличит. И вот, когда после сегодняшнего боя, отрезали головы врагов, чтобы подвесить к седлу он сделал то же самое. Едет по лагерю, и сияние исходит от его лица. А навстречу Майах и говорит: — Анназ, что это у тебя за голова? — Хвала, Аллаху, — отвечает тот, — за всё то, что произошло у меня с этим франком, прежде чем я его убил! Вот Майах и тычет пальцем: «Эй, глупый, смотри: это же голова твоего брата». А Бедра и в самом деле убили франки, прокляни их Аллах.
— Омерзительная история. Плетей бы тебе за такие россказни.
— Всё во власти эмира. Но у меня есть и другая история — о дивных снах атабека Бурзуки.
— Рассказывай. И пусть она будет занимательней, чем та, прежняя.
…Шпионов мало кто любит, однако же нет властителей, что могли бы обойтись без них. Зейд собирал сплетни и слухи, а потом передавал их Балаку. Эмир покровительствовал хитрецу, понимая, что не только мечами поддерживаются троны. Иной раз подслушанный разговор, перехваченное письмо решали исход битвы вернее, чем тысячи всадников.
— Так говоришь, Атабеку снилось, что он пчела на кувшине с медом? Поразительно!
— О, это пустяки по сравнению с историей о вашем племяннике Тимурташе.
— Ну так рассказывай, не томи!
Хирург плеснул вокруг раны какой-то вонючей дрянью и начал:
— Всем известно, что осады городов мало схожи с битвами в поле. Добычи меньше и рабов, а опасностей больше. И уж совсем не найти женщин доброго нрава и приятного сложения. Обозные шлюхи не в счет. Однако же Аллах смилостивился и сделал это сражение непохожим на остальные.
— Так, так! Рассказывай, не медли.
— Тимурташ прорвался к обозу кафиров. Среди пленных франков отыскалась девица. Лицо ее подобно луне, груди — словно шкатулки из слоновой кости…
— Ай, Зейд! Избавь меня от россказней о том, чего не видел, — поморщился Балак.
— Отчего же? Девица отбивалась так, что разодрала на себе одежды. Она во всём подобна персику в пору цветения. И вряд ли встречала семнадцатую весну своей жизни. Тимурташ увлек ее к своему шатру. Желания юноши очевидны, да оградит его Аллах от безумия. Он хочет сплести ноги с девчонкой.
Балак вскочил на ноги.
— Этот безумец погубит нас! Зейд, стань рядом, будешь мне опорой. Клянусь тем, кто простер небеса и воздвиг землю, я остановлю мальчишку!

ИСА, ИЛИ ХАЛИФ НА ЧАС

Опасное пришло время, нечего сказать… Начался год с засухи, а продолжился того хуже. И что Исе в потайной комнатке не сиделось?
— О брат мой Хасан! — стонал Иса, раскачиваясь и царапая лицо. — Мерзавец ты и негодяй, покарай тебя Аллах! Втравил в историйку, нечего сказать!
Делать ему было нечего, поэтому он еще и разорвал свой халат. Пусть все видят — тоскует человек. А что еще делать? На долю неудачливого правителя Манбиджа выпала тягостная обязанность: ждать.
— Эй, Сабих, что там за стенами? Сражаются? — Начальник стражи пожал плечами:
— Как джейраны во время гона.
— Кто кто побеждает? Скажи, не томи!
— Аллах велик, повелитель. Он ведает.
Аллах ведал, а больше никто. Когда-то Манбидж утопал в садах. Нынче же его окружали столбы дыма: войска Балака не церемонились с достоянием бунтовщиков. Хуже всего то, что стена, доставшаяся городу еще от румов, сильно пострадала от времени и человеческой жадности. Окажись Хасан прозорливее — давно бы приказал чинить ее. Но что его глупость по сравнению с братниной? Стократ Иса джинн и дурак, раз взвалил на себя такое бремя!
Не голода опасались защитники, потому что запасов оставалось еще на месяц, и не жажды — колодцев хватало. Городу грозил штурм. И спасти жителей могло лишь чудо.
— Рошана Фарроха ко мне, — приказал Иса. — Немедленно!
Унеслись тени-слуги, неслышно ступая по багровым коврам. Без них сумрак надвигающегося вечера стал дик и неприветлив. Камни крепости давили на Ису, не давая вздохнуть спокойно. Аллах да проклянет румов, строивших цитадель! Надо же такое гадство учудить. Исе казалось, что с каждым вздохом ему приходится раздвигать плечами стены. Воздух Манбиджа чист, тонок и прохладен; однако же в цитадели он раскалялся и песком застревал в легких.
Ждать пришлось недолго. Зашелестели туфли по коврам, и появился евнух — рыхлый, желтый, словно старое масло. Черный халат его вытерся на локтях, из подкладки торчали нити.
— Ты, Керим? — удивился Иса. — Шайтан тебя побери, зачем ты здесь? Я звал Фарроха.
— Рошан не придет, о повелитель, — склонился евнух. — Он собирается на разведку в лагерь Балака.
— Что за шутки? Ох, у меня даже сердце разболелось от твоих слов. — Иса воздел руки к небу. — Верно, он сбежать хочет. Переметнуться к Балаку и продать все наши секреты. Клянусь Меккой и Мединой, я засажу его так глубоко, что шайтаны станут считать его чихи! Найти его!
— На голове и на глазах, повелитель.
Отсутствовал Керим недолго. Вскоре он вернулся — такой же неприметный и услужливый, как раньше.
— Аллах благосклонен к нам, о повелитель, — объявил он. — Гебр здесь. Прибыл посланник от франков, и Рошан разговаривает с ним.
— Что?! От франков? Так Жослен победил?!
— Э-э, мой повелитель…
Как это часто случается с людьми, чьи мысли заняты чем-то одним, Керим оговорился. Хотел сказать «от Балака», а сказал то, что сказал. Исправлять ошибку не было времени. Иса бросился к евнуху чуть ли не с объятиями:
— О, благостно слышать эти речи! Аллах велит награждать доброго вестника. — Иса сорвал с пальца перстень и отдал евнуху. Тот с надеждой поклонился.
— Я могу идти?
— Останься. Рошан хитер, как пустынная лиса. Мне понадобится твой совет.
Евнух помрачнел. Иса — пучеглазый и высохший, словно вяленый каспийский сазан, в гневе не жалел ни друзей, ни врагов. Кериму хотелось одного: когда выяснится правда, оказаться очень далеко отсюда.
Умей Иса думать и размышлять, он бы сам всё понял. Посланник от крестоносцев не мог явиться с мирными вестями. Но Иса жил в своем замкнутом мире. С детства он во всём привык полагаться на брата. Когда-то это устраивало всех, да только те времена прошли, и отныне Манбиджем правил не ребенок.
Появился Рошан. Против всех ожиданий он был весел и спокоен. Это спокойствие только раззадорило Ису.
— Рошан, проклятье на твою голову! — воскликнул он. — Ты видел посланника Жослена и молчишь!
— Жослена?
Одного взгляда хватило, чтобы понять, что случилось что-то не то. Бледное лицо Керима, бисеринки пота на лбу Исы… Рошан постарался отвечать как можно беззаботнее:
— Иса, уважаемый! Зачем волнуешься так? Франк целый день мечом махал, умаялся. А ты, поди, орать на него будешь. Дай отдохнуть человеку.
Керим сжал в кулаке подаренный перстень. Страх толкал евнуха на подлый поступок.
— Что ты мелешь, безумец! — зашипел Керим. — Или ты думаешь, что мы будем ждать, пока проклятый кафир набьет пузо и отоспится?
— И в самом деле, — поддакнул Иса. — Раз он от Жослена…
— Он не от Жослена.
Ахнула тишина. Слышно было, как потрескивает огонек в лампе да где-то шуршит мышь.
— Жослен нам не поможет, Иса, — твердо объявил Рошан. — Эта фигура отыграна, и лучше о ней позабыть. Балак победил.
Иса оцепенел. Худые пальцы юноши теребили ус, глаза по-рачьи посверкивали. Судьба-злодейка… Как же она посмеялась над ним! Сделала повелителем Манбиджа как раз перед тем, как отобрать город.
Что же делать? Что делать?!
— Иса, нет времени на жалость к себе. Надо уводить людей в цитадель.
— В цитадель? И отдать город мерзавцам?!
— Иного пути нет.
Иса задохнулся от полусмеха-полукашля:
— Ты — Защитник Городов! Это всё, что ты можешь предложить? У меня есть лучший план.
— Расскажи, Иса. Если он хорош, мы так и поступим.
— Все знают о твоем умении перевоплощаться. Ты отправишься в лагерь Балака и убьешь их предводителя.
На лице Рошана мелькнуло брезгливое выражение.
— Я не ассасин. И моя жизнь мне пока еще дорога. Меня не выпустят обратно.
— Твоя жизнь принадлежит мне, гебр! — выкрикнул Иса. — Все знают, ты — маздаяснийский колдун, брат Харута и Марута!.. Но я тебе не брат: видит Аллах, с какими людьми он якшался, с каким отребьем!.. И где он сейчас?.. Я хочу видеть франка. Немедленно!
Ису понесло. Он брызгал слюной, размахивал руками и кричал. Слуги отодвинулись от него. Сабих словно ненароком положил ладонь на рукоять меча. Чего от безумца ждать?
Но Рошан не смутился. Он отступил в сторону и сделал знак рукой. Двое могучих бедуинов внесли в комнату израненного рыцаря. Волосы франка слиплись от крови; желто-зеленый плащ покрывали красные полосы.
За полтора месяца, прошедших с начала осады, Рошан успел основательно изучить Ису. Крестоносца ждала незавидная участь. Трус и убийца, успел подмять под себя и Сабиха, и Керима. Что уж говорить о чужаке-христианине? Но ради города приходилось идти на жертвы. Иса подался вперед:
— Ты! Кафир, собака! Не Жослен ли прислал тебя? Отвечай!
Франк с трудом приоткрыл распухший от кровоподтека левый глаз:
— …а… алла…
— Что? — Иса поманил пальцем. Бедуины подтащили посланника крестоносцев поближе.
— Эмир Балак… глашает тебя на свадь… бу… — прохрипел тот. — Твой брат Хасан… женится…
Воины онемели. Иса так и застыл, приподнимаясь.
— Что?! — наконец выдавил он. — Женится?
— Позволь, повелитель, — торопливо начал Рошан, — я разберусь. Дело в том, что…
Время было упущено. Иса окончательно соскользнул в пучины сумасшествия.
— Ты издеваешься, собачья отрыжка! — взревел он. — Деяния твои переполнили чашу запретного! — Иса обернулся к страже: — Эй, кто там! В зиндан его!
Гебр отреагировал быстро. Сбил с ног одного, другого, но силы оказались неравны. Стражники скрутили его и поволокли. Загремел по полу оброненный посох.
Рошан обернулся и закричал:
— Керим! Сабих! Не давайте ему воли! Он погубит Манбидж!
Один из стражников саданул гебра рукоятью меча в висок. Голова Рошана откинулась.
— Безумец! Безумец! — пронеслось по залу.
— И кафир, — вторило в ответ. — Кафирам нет веры!
Иса скрючился, словно у него болел живот:

Предыдущая страница 17 Следующая страница


Тень Аламута 18

— О Аллах! Враг у стен города, а тут… Разве недостаточно жен моему брату? Аж печень заныла от таких слов! Франка — казнить, — буднично добавил он. — Или нет! Отправьте с ответом к Балаку. И несите сюда обед.
И который раз проклял Керим свой болтливый язык. Трусливую натуру, во всем ищущую выгоды. Умолчи он о франке — скольких бед удалось бы избежать! Но теперь поздно стенать и рвать волосы.
Надо спасать себя.
И город.
Евнух с опаской оглянулся на дверь. Там бушевала буря, Иса чудесил. Он отправил к Балаку франка, не дав тому отдохнуть и залечить раны. Сабих пытался отстоять Рошана, но Иса лично проследил, чтобы гебра бросили в зиндан.
Во франкских землях безумного правителя живо бы укротили, но мусульмане слишком почитают закон. Ни у Керима, ни у Сабиха не хватало духу взять власть над городом. Оба это понимали. И оба знали, что дальше так продолжаться не может.
— Нет мощи, кроме как у Аллаха! — выдохнул Сабих. — Керим, что делать-то? Плохо Исе. Совсем больной стал. Заговаривается.
Казначей закивал в такт:
— Пропали мы, Сабих. Ай, съест нас злой Балак! — Вельможи посмотрели друг на друга. Как всегда в минуту опасности, их умы посетила одна и та же мысль.
— А что, если?..
— Именно! Идем же немедленно.
Вопрос «куда?» Керим даже задавать не стал Конечно же, на башню Тайных Заговоров. Куда же еще? Пока вельможи шли, навстречу им не раз попадались слуги и невольницы. В глазах их застыл ужас. Дьявол недаром носит имя Иблис, что означает «отчаяние».
Лишь на башне сановники смогли перевести дух. Керим вытянул шею, вглядываясь в сгущающиеся сумерки. Пахло дымом и солью. Ветерок доносил тонкий аромат цветущих яблонь, и сердце отзывалось болью.
Аллах великий, в чем провинились мы?.. Перевалил через середину раби-аль-аваль — сияющий весенний месяц. Манбидж окружен садами, но что останется от великолепия цветущих яблонь, вишен, груш, когда уйдет враг? Уже сейчас поблескивают рубины огоньков меж деревьями. Каждый в чадной оправе дыма. А дальше?
— От Исы надо избавляться. Чуешь, Сабих? — Евнух со значением посмотрел на начальника стражи.
Тот соображал быстро:
— Яд?
— Нет. Пусть со стены свалится. Ненароком.
— А вместо?..
Оба помрачнели. Самый плохой господин лучше безначалия. Требовался человек достаточно сильный, чтобы удержать город. Хасан при всех его недостатках годился на эту роль. Но Хасан в плену, и поди знай — жив ли?
— Рошан, он…
— Что ты сказал?!
Керим вскинул голову. В голосе его прозвучали сварливые нотки:
— А что? Он кафир, но это поправимо. Пусть признает, что Аллах велик и нет у него товарищей. Раздаст милостыню, наконец… Будь он мусульманином, я первый отдал бы ему город. Хасан вообще нас хотел Жослену продать!
— Тот хотя бы человек книги. — Заговорщики понурились. Отдать Манбидж христианам — это еще туда-сюда. Но язычнику, огнепоклоннику…
— Без Рошана никак, — после паузы признал Керим. — Я не знаю никого под знаменем Манбиджа. кто может спасти нас.
— Если Балак, конечно… — Сабих энергично рубанул себя ребром ладони по горлу. — Тимурташ, Бурзуки… Кроме гебра. Эх!
В минуты высшего волнения начальник стражи выражался афористично. Но Керим давно знал своего приятеля. Сказанное переводилось так:
«Ты прав во всём. Нам не устоять против сплоченных сил ислама. Союз трех эмиров — Балака, Тимурташа и Бурзуки — гибелен для Манбиджа. Лишь в Рошане наша надежда. Но он, к сожалению, кафир. Я не смогу дать войск ему под начало, потому что мои единоверцы проклянут меня. Но если Балак возьмет город, нам всем не жить. Нет силы и мощи, кроме Аллаха славного!»
— Вот и ладушки, — обрадовался евнух. — Я поговорю с Рошаном. Ты же собирай воинов.
— Если да, то так. Иначе — ахират нам всем. Аллаха молю, чтобы!
Перевода не требовалось.

МАРЬЯМ И ЗНАТОКИ ШАРИАТА

Всё в мире творится по воле Аллаха. Всходит и заходит солнце, растет трава. Жеребцы покрывают кобылиц. Ничто не случается помимо Всевышнего.
Отчего же допустил он столько крови и боли? Как? Зачем? Когда ворвавшиеся в расположение обоза курды зарезали смешного мальчишку-оруженосца, Марьям впала в оцепенение. Тот ведь даже не сопротивлялся! Зачем?! А остальные?
Пути-дорожки вновь привели ее к Манбиджу. Права оказалась кладбищенская ведьма. Судьба назначила Марьям оставаться вечной пленницей. У франков, у Балака.
Скорее бы всё закончилось!
Голоса спорящих доносились до Марьям словно издалека. От курдов, охранявших ее, нестерпимо воняло жиром, конским потом и человеческой кровью. А еще — сталью.
— Беру в свидетели того, кто осветил небеса и землю — я знаю шариат! Хорошо знаю, не хуже тебя, дядя!
— А я говорю, нет! — Бородач в рваном окровавленном казаганде схватил Марьям за плечо, встряхнул. — Таково твое благочестие, Тимурташ? — При каждом слове голова девчонки тряслась, как у тряпичной куклы. — О, зачем дожил я до этого дня! Войти к женщине после гнусного франка, не очистив ее!
— Но выслушай мою историю, дядя!
Бородач отшвырнул девушку к ногам курдов, и та поспешила уползти прочь. От страха перехватывало дыхание. Несмотря на это, Марьям успела заметить, что страшные бородачи похожи друг на друга. Так один лев походит на другого. Старшему прожитые годы добавили солидности и мощи. Младший выглядел утонченным, почти изнеженным. Если бы не шрам через всё лицо и не пустота в глазах, выдававшая склонность к припадкам безумия, его можно были бы счесть красивым. Щегольской халат Тимурташа блистал свежестью и красотой. Балак же не соизволил даже переодеться после битвы.
— Говори, Тимурташ, — объявил он. — И пусть слова твои станут медом на чуреке моего понимания. Клянусь саблей своей и копьем, очень ты меня разозлил!
— Так слушай, дядя. Три года назад это произошло, истину говорю! У Зардены.
Балак кивнул. Зардену он помнил хорошо.
— Мы тогда добычу захватили. А среди нее — девушку, обликом схожую с этой. Во всём она была подобна луне, встречающей четырнадцатую ночь. Бедра ее обещали все мыслимые блаженства, а груди, подобные двум шкатулкам слоновой кости…
— Где? Ну где здесь шкатулки? — забывшись, закричал Балак. — Это что ли?! — Он вновь схватил Марьям и рванул халат. Затрещала ткань. Груди девушки обнажились. Она заизвивалась, пытаясь прикрыться.
— Хорошо. Подобные двум гранатам, — невозмутимо продолжал Тимурташ. Курды заржали. — я приготовился войти к ней, следуя всем установлениям шариата. Я выждал положенный срок очищения. Но, едва старухи приготовили ее, и вымыли и расчесали ей волосы, и умастили ароматическими маслами, и обрядили в лучшие одежды, — напали франки. Дурной сержент затоптал ее конем. Ай, как я горевал! Не поверишь, дядя! Я рассадил кафира от плеча до зебба одним ударом. Небеса радовались! Но желание сердца моего осталось без утоления. Теперь ты видишь, дядя, что я не в силах ждать?
— Я вижу, что ты — похотливый осел. Ты позоришь потомков Артука перед мусульманами!
В животе у Марьям разлился гаденький холодок. Она сжалась в комок, скуля, словно побитый щенок. Спорщики не обратили на нее внимания.
— Слушай, Тимурташ. Слушай и не говори, что не слышал. Не время безумствовать нынче. Мы ведем джихад, и я на всё пойду, чтобы оградить тебя от бесчестия. Продай мне ее. Или подари!
— Нет, сказал я!
Балак разъярился.
— Хатун трижды разведена со мной, — заорал он, — если не подаришь или не продашь мне эту невольницу!
— Клянусь разводом с моими женами, нет и нет! Ты много берешь на себя, дядя!
Курды переглянулись. Дело принимало дурной оборот.
— К Зейду, — предложил Майах.
— К Зейду, — согласились его товарищи. — Ты мудр, Балак, мудр, а Зейд мудрее.
К тому времени, как лекарь пришел на выручку дяде и племяннику, те успели немного подраться. Чуть-чуть порвали халаты, малость попортили чалмы. Борода Балака поредела и скосилась в левую сторону, а Тимурташ хлюпал разбитым носом.
— Благословение и мир вам, воины! — объявил Зейд, подходя к шатру. — Верно, вы пригласили меня из-за какого-то важного дела, постигшего ислам. — Оглядев поле битвы, он всплеснул руками в притворном ужасе: — Ай-ай, что я вижу! Львы делят добычу!
В глазах лекаря прыгали веселые искорки.
— Ничего. Я целитель и знаток Корана. Расскажите мне свое затруднение, эмиры, чтобы я мог разрешить его.
Балак гневно выступил вперед:
— Мы оба поклялись разводом, Зейд. Я говорю, что этот тощий паук подарит мне эту наложницу или продаст. Он же талдычит обратное, как будто не создал Аллах хороших и правильных слов!
— И это всё? Видит Знающий, нет дела проще! Пусть Тимурташ продаст тебе половину наложницы. Другую же — знают небеса, это справедливо — пусть подарит.
— Мудрые слова, — с энтузиазмом вскричал Тимурташ, — так и сделаю! Какую половину ты хочешь?
Он выхватил саблю. Балак придержал его руку и шепнул на ухо:
— Тронешь девчонку — сбрею тебе бороду. Понял?
Угроза подействовала. После каких-то получаса криков и ругани, неизменно сопровождающих торг между правоверными, Марьям перешла в собственность Балака. Ноги не держали ее, поэтому эмир приказал Майаху нести девушку на плече.
— Старух сюда! — приказал он. — Пусть позаботятся о новой наложнице. И пусть не жалеют розовой воды, сурьмы и шелков!
— Что я слышу? А срок очищения? — Балак жалобно сморщился:
— Ай, Зейд, и ты о том же… Не видишь, что ли, как я страдаю? Недаром ведь сказал поэт:

Вот Марьям перед тобою, блаженство с ней пребудет да нега.
Жалею об одном лишь: не наша эта Марьям.

— Это не так сложно исправить, о великий! Муж, знающий установления шариата, найдет и как обойти их.
— Я награжу тебя, Зейд. Мудрость твоя подобна шербету жарким днем. Говори же!
Лекарь нахмурился в раздумьях.
Балак с надеждой смотрел на него.
Один Аллах знает пределы страха и отчаяния, что существуют на земле. Ханжа-эмир и пройдоха-лекарь рылись в законах шариата, как модница в сундуке: это пойдет, это пригодится, а это отброшу… Жизнь Марьям не стоила ничего. Женщина в глазах людей меча представала добычей, средством для удовлетворения похоти. Шариат мешал желаниям Балака… что ж, нет препятствий, которые нельзя обойти.
— Надо позвать невольника, — объявил Зейд по недолгом размышлении. — Невольника из тех невольников, что не были освобождены. Пусть он возьмет девушку в жены, не входя к ней, а потом тут же разведется с ней. И ты сможешь познать ее немедленно, без срока очищения.
— Это ты славно придумал! — восхитился Балак. — Так и сделаем. Выдадим ее замуж за…
— …скажем, Хасана.
Балак посмотрел на лекаря восхищенным взглядом:
— Нет человека мудрее тебя, Зейд. Мне бы в жизни не пришло в голову такое. Как думаешь, послать Исе приглашение на свадьбу?
— Отчего нет? Аллах — велик он и светел! — сделал так, что у нас нет недостатка в пленных франках. Пошлем одного из них. Пусть Иса повеселится.
— Да. Пошлем дьявола в желто-зеленом плаще. Пусть Иса видит, кому доверился.
Марьям застонала. «По силе и сбудется, — билось в висках. — Станет Марьям женою Хасана…» Где-то далеко, на манбиджском кладбище хохотала ведьма. Она-то знала, что все желания рано или поздно сбываются.
Надо лишь выждать самый неподходящий для этого момент.
И запросить двойную цену.

ФАРРОХ ВЕДЕТ БОГОСЛОВСКИЙ СПОР, НО В КОНЦЕ ВСЕ РАВНО ПРИХОДИТ К ТОМУ, ЧТО БОЛЬШЕ ВСЕГО НЕНАВИДИТ

Когда поднимается бестолковщина, лучше находиться от нее подальше. Хотя бы даже и в зиндане. Рошан привалился виском к холодному камню. В спокойствии подземелья ему чудилось равнодушное неодобрение.
Манбидж знал сотни узников.
В этой яме умирали неудачливые влюбленные, яростные мстители, искатели правды и завзятые лжецы. Все они маялись перед смертью, пятная тьму страхом и болью. Этот же узник почему-то был спокоен, перед его спокойствием трепетала тьма.
«Над твоей головой три человеческих роста пустоты, решетка и стража, — шептала она. — А выше — камень, камень, камень. Бойся меня, Фаррох! Я — дух тюрем и неволи!»
— Глупый дух, — проворчал гебр, устраиваясь поудобнее. — Нашел кого пугать. Иди лучше с Исой потолкуй. Он ведь тоже пленник.
Тьма разочарованно отступила. Рошан же принялся размышлять. По всему получалось, что сидеть в зиндане ему придется недолго. Слишком быстро развиваются события, слишком многим он нужен. Интересно, кто первый заявится: Керим или стражники Исы?
Или же ассасины?
Мысли Фарроха перескочили на рыцаря в желто-зеленом плаще.
«Прости, дружище, — подумал гебр, обращаясь к неведомому франку. — Очень не вовремя ты появился. Но что же всё-таки значили твои слова о свадьбе? Что за шутовство придумал Балак?»
Думай! Думай!
Где-то капала вода. Шуршали крысы, молясь своим помойным богам, прося у них благ сытных и приятных: гнили, плесени да разрушения. Временами Рошану казалось, что он близок к разгадке, вот-вот ухватит суть. Но аша-правда не давалась. Ускользала насмешливо, подмигивала: нет, не то, холодно.
— Рошан!
Где-то наверху зашуршали шаги. Посыпались вниз мелкие камешки. Гебр поднял голову.
— Рошан! Это я, Керим. Ради Аллаха, слышишь ли ты меня?
Свет факела резанул по глазам; узник прикрыл лицо. Стукнула решетка.
— Убери свет, Керим, — поморщился гебр. — Тут темно, прохладно. Я уж спать собирался. Что привело тебя в этот поздний час?
— Не время спать, Рошан. Иса совсем плох. Клянусь тем, кто знает причины, мы нуждаемся в тебе!
Фаррох уселся поудобнее. Вот и случилось то, о чем он думал. Дальнейшее он представлял себе довольно хорошо. Всё в мире вплетено в миждем, или, как говорят индусы, в узор кармы. За причиной идет следствие. Одни наши поступки влекут за собой другие. Главное — не терять связь с ашей-законом. Тогда предсказать поступки казначея будет несложно.
— Говори.
— Рошан, город спасать надо! Нынче такое время, что крысам лучше заодно с котами. Мы уже решили: Сабих поднимет воинов, ты станешь во главе.
— Ну?! Решили, значит. Остался пустяк. Да?
— Да, — евнух сглотнул слюну. — Ты гебр, неверный. Огню поклоняешься. — Лицо Керима пряталось во тьме, но Рошан знал, что тот настороженно огядывается по сторонам. — Прими Аллаха, Рошан! Как человека прошу!
Гебр молчал.
— Помнишь, ты рассказывал о своем боге? Ормузде? Ты говорил, будто он хотел создать нас чистыми и непорочными. И ведь я поверил. Так приятно сознавать, что мы беленькие! Что чистота в нас изначальна, лишь прячется под слоем грязи. Что я хоть и евнух, но созидателен по сути… Да, без мужских причиндалов. Ваш Иблис — Ангро-Манью отравил людей, землю и небо. Не ты ли рассказывал, что наше назначение — сражаться с ним?
Рошан вздохнул. Богословского спора ему тут не хватает. И отчего люди так любят всё переворачивать с ног на голову?
— Ты хорошо говоришь, Керим… — устало ответил он. — Но ты путаешь яичницу с божьим даром. При чем тут моя вера?
Керим сплюнул с досады:
— Ни при чем, ни при чем. Но ты — лжец! А я-то думал… — Плевок скользнул по решетке и шлепнулся в гнилую солому. — Город наполнен людьми, Рошан. Там дети, старики, женщины. Не пощадят никого! Хасан просил помощи франков — ты думаешь, Балак простит это? Аллах великий, да открой же безумцу глаза его! Тысячи жизней — вот цена твоего добра, Рошан!
Этого Фаррох не вынес:
— Да что ты знаешь о добре и зле, глупец? От того, что я приму ислам, или повешусь, или спляшу вприсядку, злая суть Балака не изменится. Он как хотел вас вырезать, так и будет хотеть. Выслушай меня, Керим. Выслушай, а потом решай сам.
— Говори.
Гебр откашлялся. Когда он последний раз пил? Утром, не позже.
— Керим, знать добро — прекрасно, но знать только его — это ловушка. Люди тьмы страстно мечтают о том, чтобы исчезла граница между запретным и дозволенным. Ведь кто тогда уличит их. Мусульмане за воровство рубят руку. Где-то сажают в тюрьму, где-то порют, а где-то, может, говорят «пусть тебе будет стыдно, нехороший человек!».
— Благословенна страна, в которой так.
— Да. Но суть в другом. Когда вор кичится тем, что он вор, когда убийца с гордостью привязывает к седлу головы убитых — мир движется к гибели. Все религии проводят черту между хаосом и порядком. Там ли эта черта или в другом месте — неважно. Как человек искренне движется к свету — рано или поздно он придет. И всё равно, откуда начат путь.
— Но тогда что тебе за разница? Огнепоклонничество или ислам — что с того, если мы придем к одному и тому же?
Рошан засмеялся:
— Ты ведь себя сейчас убеждаешь? Значит, я прав, а ты — нет.
— Нет мощи и величия, кроме как у Аллаха!.. Ты дурак, Фаррох.
— Я честен, а это иное. Вы привыкли считать других дураками… И во что превратился этот мир? Слышишь, Керим: чтобы перенести границу между добром и злом, ее надо сначала стереть. А когда она исчезнет — пусть даже на миг, — вся силы тьмы обрушится на меня. И не знаю, выдержу ли я.
Керим в отчаянии распластался на решетке. Аргументы, приготовленные для самоубийцы, иссякали, словно сухой песок в кулаке. Когда он шел сюда, муэдзин возвестил аль-Магриб. Скоро придет время аль-Иша, а когда настанет ас-Субх — всё закончится.
Утром Фарроха казнят.
Да Иблис с ним, с безумцем! Сам-то он, Керим, если верить Рошану, давно находится во власти злого шайтана Ангро-Манью. Путь царедворца скользок, где-нибудь да оступишься. Там взятку сунешь, тут кляузу настрочишь. Слушок дурной о ком-нибудь пустишь… У евнухов мало радостей в жизни.
Пьянство. Обжорство. Интриги.
Керим ни одной не упустит.
И всё же, всё же… Ну нельзя Фарроху умирать! Аллах ведает, как ему удается, но проклятый гебр видит хорошее в любом мерзавце. Даже таком, как Керим.
И вот — предательство.
Завтра Фарроха поставят на ковер крови. А вместе с ним — всех манбиджцев, не разбирая, кто прав, кто виноват.
— Фаррох, — прошептал казначей. Вспомнил, что узник далеко внизу и, может быть, не услышит, позвал громче: — Фаррох! Послушай, безумец. Мне в прошлом году святой суфий историю рассказал. Ну сказку…
Ни звука не донеслось из тьмы. Евнух торопливо продолжал:
— Однажды одному человеку повстречался ангел. Обычный ангел по имени… по имени… Аллах ведает, как его звали. Пусть будет Габриэль. И вот человек спросил ангела: если Аллах милостив — отчего он допускает зло? Где справедливость? И ответил ангел: «Пойдем со мной. Я покажу тебе справедливость».
Керим надолго замолк, вспоминая, что дальше. Он никогда не интересовался сказками и не понимал, зачем их рассказывают. Ведь проще же объяснить обычными словами. Или же нет?.. Захочешь обмануть, сказки тоже ни к чему. Они слишком простодушны.
Он закрыл глаза. Лицо суфия-рассказчика всплыло перед ним, как наяву. Казалось, его собственный писклявый голос налился силой. В нем зазвучало убеждение.
— И вот отправились они в путь. Один из перходов оказался особенно тяжел. Путники попросились на ночлег в богатый дом, но хозяин прогнал их. И Габриэль перед тем, как уйти, открыл ему клад — огромное золотое блюдо. Вслед за тем они постучались к бедняку. Бедняк приютил их, накормил и роскошно обустроил. А утром Габриэль отнял жизнь у его коровы.
И спросил искатель мудрости: «Отчего ты поступил так? Где справедливость в деяниях твоих?» И Габриэль отвечал: «Добро и зло сокрыты от твоих глаз. Блюдо это погубит богача — придут разбойники и зарежут неправедного. А корова умерла оттого, что пришло время умереть жене бедняка. И я попросил ангела смерти, чтобы тот забрал вместо нее корову».
И возрадовался искатель. И возблагодарил он Аллаха всемогущего…
Молчание гебра начинало раздражать. Керим замолк, поперхнувшись на полуслове.

Предыдущая страница 18 Следующая страница


19 Андрей Басирин

— Ну… что?.. — наконец спросил он.
— В смысле?
— Это… история. О различении… так сказать…
Рошан вздохнул.
— Скажи, — спросил он, — а что произошло с человеком, который рассказал тебе эту притчу?
— Я щедро наградил его. Накормил, приютил в своем доме.
— Ну хоть чего-то он добился. Керим… никогда не рассказывай историй с чужого голоса. Суфии вплетают в них шум базара, бескрайнюю синь неба и вонь толпы. Что толку повторять басни, когда они мертвы без рассказчика? Смерть богача не связана с блюдом. Богач был просто богат. И нечист душой. Смерть коровы и смерть женщины также не связаны — просто никто не живет вечно. Каким бы ни был бедняк хорошим и богобоязненным, ему не отменить этого закона.
Евнух лежал, вслушиваясь в угасающее эхо слов. Ныли ободранные колени. От тюремной вони мутилось в голове. Всё оказалось бессмысленно… Поборник света останется гнить в яме — ради каких-то своих призрачных идеалов.
А утром его убьют.
Аллах всемогущий! Ну понятно, он, Керим… Человек подлый, своекорыстный. Но Рошан-то, Рошан! Ведь сотни людей погибнут из-за его упрямства! Как же так? Где справедливость?!
Рванув ворот, чтобы легче было дышать, евнух вскочил на ноги. Побрел к выходу, покачиваясь, словно безумный. Мелькнуло плоское, лишенное выражения лицо стражника. Подслушивал, слуга шайтана…
Ну и пусть. Всё, всё потеряло смысл.
Внезапная мысль осенила казначея. Он бросился назад, крикнул:
— Эй, Рошан! Так что же нам делать-то?!
— А вот с этого и надо было начинать. Выпусти меня, Керим.
— Выпустить?
— Ну да. Ты что, глухой?
— А потом что?
— А потом начнется самое интересное. Я прокрадусь в лагерь Балака. Придется вспомнить кое-какие ассасинские штучки, хоть видит Ормазд, как я их ненавижу. Керим, скажи, ты можешь достать одеяние муллы?
— Му…муллы?
— Да. Потребуется небольшой маскарад.
Потрясенный казначей не нашелся, что ответить.

БАЛАК И ЗНАТОКИ ШАРИАТА

То ли весна закружила, завертела эмира, то ли шайтан подстелил свой облезлый хвост, но вот нужна Балаку эта перепуганная тощенькая девица — и всё тут! Хоть сто мудрецов собери, сто знатоков Корана и сунны — а не переубедят упрямца, нет.
— Пленного Хасана ко мне! И пусть этот пес пошевеливается. Иначе, клянусь тем, у кого высота и совершенство, не поздоровится ему!
Марьям сжалась. Вот оно. Всё по слову старой ведьмы и случилось. Ведут курды связанного, исцарапанного Хасана — а на плечах у того алый праздничный халат.
Свадебное одеяние.
— Эй, Майах! — крикнул эмир. — Сердце радуется, глядя на праздник этого несчастного. Будешь ли свидетелем на его свадьбе?
— С радостью и удовольствием, повелитель!
Вторым свидетелем стал лекарь Зейд. Балак выступал опекуном Марьям, всю церемонию провели тут же, у костра, среди цветущих вишен.
Старухи вывели девушку. Вряд ли Хасан смог бы узнать свою невесту. Ее закутали в черную шелковую абайю, кроме обязательного платка-хиджаба, Балак приказал девушке спрятать лицо под тонкой тканью. С замиранием сердца вышла Марьям к своему жениху.
— Эй, Хасан, — поприветствовал Балак пленника, — смотри: мы нашли тебе женушку. Что не радостен ты? Или, — нахмурил он брови, — отказываешься от благодеяния?
— Мне всё равно… — голос манбиджца звучал устало. — Делай со мной что хочешь, Балак, и проклятье тебе.
Эмир снял с пояса саблю и, не вынимая из ножен, ударил ею Хасана по лицу. Пленник сжался, закрывая лицо ладонями. Пальцы намокли черным.
— Ты ведь знал, что злишь меня, сын паука и ослицы. Эй, мулла, приступай!
— Где мулла? — засуетился Зейд. — Ведите его!
Тьма расступилась, и к костру вышла долговязая фигура. Марьям вскрикнула и зажала рот руками. Мулла был не просто высок — громаден. Казалось, он хромал на обе ноги, а чтобы не упасть, опирался на посох. Взгляды девушки и священнослужителя встретились, и — о чудо! — мулла подмигнул.
— Брак, — начал он, — дело богоугодное. Ибо Пророк (да благословит его Аллах и да приветствует, так сказал: «Я среди вас самый праведный и богобоязненный, но я пощусь и прекращаю пост, я молюсь и сплю, и я женюсь на женщинах, и тот, кто отвернется от моей Сунны, не со мной».
Он хотел еще что-то добавить, но Майах, видя неудовольствие на лице эмира, шепнул ему:
— Довольно, шейх. Не гневи повелителя, ты же видишь, как велико его желание! И клянусь тем, кто велик, я его понимаю.
Мулла закивал так, что казалось, голова его отвалится.
— С именем Аллаха и согласно Сунне Его Посланника, мир ему. — Он повернулся к девушке: — Приняла ли ты в мужья Хасана ибн Темуштегина?
Марьям промолчала. По словам Пророка (благословит его Аллах и да приветствует!), молчания женщины достаточно, чтобы признать ее согласие. Это с мужчинами иначе. Тем обязательно надо что-то сказать.
— Хасан ибн Темуштегин, принимаешь ли ты в жены Марьям?
Манбиджец кусал губы, чтобы не рассмеяться. Ему ли не знать голоса Защитника Городов? Но каковы же его намерения?
— Бери мое согласие, добрый человек, — отвечал он, — Даю с радостью. Ибо видит Аллах, я люблю эту женщину, хоть и не понимал того раньше!
Марьям вздрогнула. Никаб скрывал ее лицо, ночная тьма не давала увидеть глаз, и хорошо, что так! Иначе слишком многое стало бы явным для эмира. Балак беспокойно завозился, а пленник продолжал:
— Она отыскала меня среди войны и горя. Как я откажусь от нее?
Голос его звучал гнусаво. Тимурташ едва не сломал ему нос, когда они обсуждали вопросы сдачи Манбиджа.
— Вот и дивно! Да будет брак ваш осиян небесами. — Зейд зубоскалил, никого не стесняясь: — Воистину, не смог ты сделать лучшего выбора! Ибо девушка эта обладает всеми совершенствами тех, что годятся в жены правоверным.
— Что ты болтаешь? — удивился Балак. — Как это? Объясни свои слова, иначе твои бока познают плеть. Объяснишь хорошо — получишь награду.
— Яскажу. Слышишь меня, Хасан? — обратился он к пленнику. — Она богата — ведь ты потерял всё, а девушка лишь на пути к приобретениям. Она для тебя слишком хорошего происхождения, потому что ты сам хуже потомков пса и ослицы. Она красива, как красива последняя женщина, которую ты увидишь в жизни. Она набожна — конечно же, в сравнении с тобой, отступник.
Балак хлопнул в ладоши:
— Зейд, награда твоя! Но за что ты так ненавидишь его? Все эти слова остались бы несказанными, не будь у тебя причины.
— Это так, о мой повелитель. Когда твои воины брали отступника, Хасан убил самого молодого из них. Им оказался мой сын, Джафар.
— Твое горе утешится, Зейд. Дай срок. — Балак повернулся к своим воинам и объявил:
— Всем готовиться к праздничному пиру! Пусть никто не скажет, что эмир скареден. Что, выдавая замуж свою невольницу, он утаил хоть краюшку хлеба, кусок баранины или глоток вина.
— Внимание и повиновение! — поклонились те. Курды побежали исполнять приказ. Вскоре со стороны шатров донесся дружный радостный рев. Ему вторил крик верблюдов, лошадей и ослов. Весть о пире разнеслась среди воинов эмира со скоростью мысли.
Тем временем лжемулла придвинулся к Хасану.
— Будь готов, — приказал он шепотом. — Во время пира я вас выведу.
Хасан кивнул едва заметно и указал глазами на Марьям. Великан прошел мимо девушки и прошептал:
— Марьям, готовься. Скоро.
— Рошан! Ты…
— Тс-с!
Балак повернулся к пленнику:
— Все радуются твоему счастью, Хасан. Но Аллах — велик он! — заповедовал так, что за радостью следуют огорчения. Настало время бед и уныния. Ты должен дать своей жене развод.
— И это после того, как я даже не видел ее лица?
— В том нет нужды, Хасан. Скажи: «Марьям разведена со мной трижды и трижды и трижды.» Иначе твоим мучениям ужаснутся демоны ада.
— Зависит ли это от меня или от тебя или от нее, эмир?
— Ай, как ты мне надоел, мерзавец!.. От тебя только от тебя.
— В таком случае, я отвечу — нет.
Марьям радостно встрепенулась. Эмир в недоумении повернулся к Зейду:
— Мне что, убить мерзавца?
— Жизнь и смерть его в твоих руках, повелитель. Он не входил к своей жене. После его смерти женщина перестанет быть запретной для мусульманина.
— Но он мне нужен. Аллах ведает, как повернется дело с его братом Исой — проклятье ему! Возможно, пленник понадобится для переговоров.
— Тогда есть другое средство, — и Зейд зашептал на ухо эмиру.
Марьям смотрела на них с ненавистью. И это правоверный эмир! Человек, собирающийся возглавить поход против неверных! Правду говорят — святости в эмирах словно в червях, источающих яблоко. Похоть вела Балака, заставляя толковать слова и установления Пророка по своему усмотрению. Но что могла сделать с этим шестнадцатилетняя девчонка?
Наконец морщины на лице эмира разгладились.
— Ай, Хасан, — он сокрушенно развел руками, — разве забыл ты, что, заключая брачный союз, должно дать невесте подарок? Воистину то, что совершил ты, есть тяжкий проступок для мусульманина.
— Это несложно исправить. Я дарю ей Манбидж.
Зейд и Балак насмешливо переглянулись.
— Удивительны слова твои. Великий человек — и такое низкое падение. — Глаза Балака нехорошо блеснули. — Город не принадлежит тебе, нечестивец! Иса владеет им. И все знают, кого ты привечал в своем дворце. Но мы согласны забыть о твоих прегрешениях. Более того: я сам позабочусь о твоем подарке.
Он набрал побольше воздуху и продолжил:
— Я подарю твоей жене самое ценное, что у нее может быть. — Обернувшись к Марьям, он приказал: — Скажи: принимаю!
— Принимаю, — растерянно пискнула девушка. — А что именно?
— Не что, а кого. — Зейд постно потупил глазки: — Ты только что приняла Хасана своим рабом. А по установлениям шариата, муж не может быть собственностью жены. Ваш брак считается недействительным. И поскольку невольник не входил к женщине, то эмир может познать ее, не погрешив тем самым против ислама.
— Ах ты, мразь!
Хасан бросился на целителя. Аллах ведает, чем кончилась бы драка, не подоспей друзья эмира. Бунтовщика усмирили. Не скрывая нетерпения, Балак схватил девушку за полу абайи:
— Пойдем же, голубка. О, услада сердца, о родник и пустыне. Сады твоего тела изнывают в ожидании дождя.
Мир поплыл вокруг Марьям. Ноги ослабли, в горле пересохло. Она бросилась бежать, но, не сделав и трех шагов, упала.
— Эмир внушил ей сильную страсть, — усмехнулся Зейд.
Балак повелительно хлопнул в ладоши:
— Эй, старухи! Отведите ее в мой шатер и подготовьте, чтобы мог я насладиться близостью с нею. — Он подмигнул Хасану: — Что, манбиджец? Понял ты, каким безумием было противиться моей воле? Когда я поведу правоверных в газават…
Договорить ему не пришлось. Из темноты вынырнул встревоженный Майах:
— Повелитель! О повелитель!
— Ну что еще, проклятый пес? Говори да побыстрее!
— Франк прибыл. Из Манбиджа, с посольством!..
— Франк?.. Какой еще франк?..
Вопрос оказался излишен. За Майахом уже вели рыцаря в желто-зеленом плаще.
— Опять ты?! — поразился Балак. — Ты еще жив?!
— Повелитель отправил его к Исе, — напомнил Зейд. — Чтобы пригласить на свадьбу.
— Ай-ай-ай! Какое несчастье! — схватился за голову Балак. — Ты опоздал, неверный, совсем чуть-чуть опоздал. Не будет свадьбы. О несчастный Хасан!
Франк захрипел, пытаясь что-то сказать.
— Дайте ему воды, — приказал эмир. Двое курдов бросились выполнять повеление.
Крестоносец пил жадно, фыркая и захлебываясь. Глаза его смотрели дико и страшно, как у ястреба, настигающего жертву. Вот он отшвырнул чашу и спросил:
— Балак — ты?
— Клянусь тем, кто воздвиг небеса, я! Кто же еще?
— Тебя мне и надо!
Франк вырвал из-за пояса курда нож. Воины ринулись безумцу наперерез, но не успели. Всполох света — пламя в клинке. Лезвие ударило эмира в живот.

ФАНТАСТИЧЕСКАЯ ИСТОРИЯ ПЭЙНА ДЕ МОНДИДЬЕ

Иногда принцессу посещали крамольные мысли. Быть может, стоило набрать настоящих шутов вместо храмовников? Те хоть сведущи в своем ремесле. Мелисанда уперла руки в бока:
— Сир Гуго! Идите скорее сюда, мессир! Полюбуйтесь на эти рожи.
— А че? — заныл Жоффруа. — Че мы сделали?
— Че мы сделали, Ваше Высочество! — рявкнул магистр. — Что за манеры?! И что за вид? Почему вы с братом Аршамбо едете на одной лошади?
— Позвольте, мессир, — вмешался Аршамбо, — я всё объясню. Наш капитан — отпетый мерзавец. Воистину я чувствовал себя святым Варфоломеем.
— Это тот, с которого содрали кожу, — робко подсказал Жоффруа.
— Три шкуры! Девять! Никогда не видел, чтобы человеку так везло. Мессир, он метал кости, как лев святого Иеронима!
— Но почему, скажи мне, ты никогда не проигрываешь своего коня?
Аршамбо закатил глаза. На глупые вопросы отвечать тяжелее всего. Это вам подтвердит любой ребенок, особенно после беседы на тему «Когда же ты, наконец, станешь ответственным, солидным человеком?».
— Мессир, коняга Жоффруа двоих не унесет. Поэтому…
Магистр нахмурился:
— Так, значит, вступая в игру, ты наполовину ожидал проигрыша? Что по этому поводу говорит устав?

— У флорентийца славный кот,

— отчеканил Аршамбо. -

Котом гордятся флорентийцы.
Храмовником зовется тот,
Кто грома битвы не боится.

— Вот именно. Назначаю вам покаяние, канальям. — Он ткнул пальцем в грудь Жоффруа: — Ты. Делай что хочешь, но лошадь верни. Времени даю — до часа третьего. Ты же, Аршамбо, отправляйся в Антиохию. Отыщешь Исаака бен Бецалела, что живет неподалеку от Башни Двух Сестер. Повтори!
— …бен Бецалел. Две Сестры. Отыскать. Да я разберусь, мессир! Не впервой.
— Потому и беспокоюсь, что не впервой. Разведаешь, что да как. Притворись, будто собираешься остановиться в Антиохии, но стеснен средствами. Торговаться можно хоть до упаду. Платить нельзя. Выясни, ждет ли Исаак гостей да каких.
— Слушаюсь, мессир!
— И главное: без драк. Никого не убивать. Понял? Возможно, там будут ассасины — их не трогать.
— Ассасинов? Мессир, да я же им ноги повыдергиваю! Как Самсон филистимлянам!
— Я помню Библию, Аршамбо, — сухо заметил де Пейн. — Не надо как с Самсоном. Орден в тебе пока еще нуждается. Остерегайся Далил и не пей много.
— Слушаюсь. Всё сделаю, мессир, как вы сказали.
— Благословляю твой путь. Ну с Богом, брат Аршамбо!
Нежно-персиковые облака плыли над гаванью Святого Симеона. Орали чайки на мусорных кучах. Море дышало утренней прохладой. Со стороны моря несло рыбьей чешуей и гнилой капустой, а также смолой, сталью и дымом — всеми ароматами портового города.
Город был такой, какой есть, без притворства и глупого кокетства. Труженик и вояка, он просыпался, чтобы принять в свои объятия новых паломником, купцов и солдат. Корабли приходили и уходили. Словно прибой, оставляющий после себя пену, крабов и водорослевые бороды, они оставляли на причале разноцветную толпу. Бедуинов в белых куфиях, византийцев в узорчатых туниках, евреев, турок, армян. Горстка храмовников просто затерялась в этом новом Вавилоне.
Путешественники прибыли в гавань вчера вечером. Как ни мечтала Мелисанда об Антиохии, с ходу осмотреть город ей не удалось. Гуго наотрез отказался выпускать ее с постоялого двора, даже в сопровождении Аршамбо и Жоффруа. Особенно в их обществе! Оставалось утешаться тем, что гавань Святого Симеона — это еще не сама Антиохия.
Главное свидание с любимым городом откладывалось на завтрашний день.
И вот завтра настало. Храмовники выводили во двор коней. Прощелыга Жоффруа умудрился-таки вернуть своего каурку. Чего это ему стоило, никто не знал, но помятый вид рыцаря говорил сам за себя. Хотелось верить, что никто не примчится во главе отряда копейщиков арестовывать беднягу. Ему и так уж досталось: магистр де Пейн жестоко отчитал его за опоздание. Любой храмовник предпочел бы сцепиться с Балаком или, на худой конец, Князем Тьмы, но никак не с магистром.
Наконец тронулись в путь. Последним из ворот выехал сияющий сир Гундомар, к груди он прижимал горшочек с крохотным столетником.
— Что это, брат Гундомар?
— Осмелюсь доложить, мессир… — проблеял тот смущенно. — Не поймите меня неправильно… Исключительно во имя порядка и красоты…
— Так-так! Дай угадаю. Горшочек стоял на балконе, с краю?
— Мессир! Вы на редкость проницательны. Но есть одно «но»… Я беспокоюсь о горожанах. Дело в том, что на меня роняли цветочные горшки. Иногда. Часто. Осмелюсь доложить, удовольствие это маленькое.
— Рассерженные мужья?
— Помилуйте, сударь! Тупые варвары и рогоносцы.
— А что говорит устав?

Предыдущая страница 19 Следующая страница


Тень Аламута 20

— У флорентийца! Славный кот!

— хором грянули храмовники.

Пушист! приятен! и беспечен!
Храмовником зовется тот,
Кто не был в грабежах замечен!

— Ну я так не могу, сударь, — бородка Гундомара задрожала. — Да Беатриче этот столетник мне и так бы подарила. Она девушка широкой души. Очень. Я просто не хотел ее будить.
Магистр понимающе кивнул. Где бы ни жил храмовник, его апартаменты всегда утопали в зелени, а у дверей всегда толпились обиженные мужья.
Следует заметить, что цветы и дамы отвечали Гундомару взаимностью, и это удивляло больше всего. Понятно, что привлекало в рыцаре-недомерке герань и алое: каждое растение он буквально обожествлял. Окружал холей и заботой, осыпал комплиментами, не делая при этом разницы между королевой-пальмой и крохотным полевым цветком. Но женщины? За что Гундомара любили женщины?!
Чужая душа — потемки. А женская — особенно.
Путь от гавани Святого Симеона до Антиохии занимал несколько часов езды. Но что это были за часы! Уже к полудню стало жарко. Дорога поднималась, в горы, и лошади понуро брели среди иссеченных ветрами и дождями скал. Цвели маки, и от их дурманного аромата кружилась голова.
Но чтобы умерить энтузиазм Мелисанды, требовалось нечто большее.
— Сир Гуго! — кричала она. — Смотрите: лицо в камне! Настоящее! Смотрит! Ох! А там! И там!
Принцесса вся извертелась в седле, не зная, чем любоваться. Ослепительной ли зеленью склонов в искорках маков? Развалинами римских крепостей? Причудливыми барельефами скал? Воистину, молодость — это великое чудо. Она повсюду отыщет радость и веселье.
— О да, Ваше Высочество, — пряча улыбку, ответил магистр. — Напомните мне показать вам пещеры Святого Петра. Тамошние скульптуры вас поразят.
— Скульптуры?! Ох! Дивные края. А я-то, дурочка, в Иерусалиме живу…
— Ну-ну, принцесса. Если бы вам довелось хоть раз провести паломников от Аскалона к Иерусалиму, вы бы изменили свое мнение.
— То есть?
— Ах, Тивериада!.. — закудахтал магистр, передразнивая кого-то, хорошо знакомого храмовникам. — Ах, Кедрон!.. Гефсимания такая дивная!..
Рыцари засмеялись.
— И так изо дня в день, — продолжал Гуго своим обычным голосом. — Бог мой! Конечно же, Иерусалим свят для нас всех. Но ему далеко до райских кущ. Я вспоминаю мой родной Ардеш — он прекраснее многократно. А Гефсиманский сад — это всего лишь крохотная рощица пыльных олив.
— Как?! Да, сударь… что вы говорите! Это же Гефсимания!
Храмовник грустно улыбнулся. Он не знал, что в Гефсимании Мелисанда встречалась с рыжим оруженосцем. Что пыльные оливы над Кедровом напоминали девчонке вовсе не о страданиях Христа — о ее любовных приключениях. Только потому он был так скептичен.
— Когда крестоносцы отвоевывали Святой город, — промолвил он, — много злых дел произошло. Иерусалим лежал в руинах. Гибли люди. И вот я думаю: умей мы за иллюзиями видеть суть, не повернулось бы дело иначе? Достучалось бы до наших сердец милосердие Господне? Вот почему я так не люблю фанатиков. Я думал, вы меня поймете, Ваше Высочество.
Его неожиданная горячность смутила Мелисанду. Чтобы переменить тему, она поинтересовалась:
— Сир Гуго, а что за флорентийский кот?
— Кот? Какой кот? — растерялся магистр.
— Ну вы поете о нем. «У флорентийца славный кот…»
— А! Этот кот. Ну, сударыня, это целая история. И принадлежит она сиру Пэйну де Мондидье. — Магистр обернулся: — Пэйн, ты ведь расскажешь о коте?
— С превеликим удовольствием, — отвечал тот. — Собственно, я единственный, кто знает всё, — от начала и до конца.
— Как интересно. Расскажите!
— Что ж… — Пэйн чуть пришпорил коня. — Слушайте же, Ваше Высочество. Произошло это в те времена, когда я бродяжил во Флоренции.
Всадников разделяло порядочное расстояние, но Мелисанда всё равно посторонилась. Господин де Мондидье умел внушить уважение. Невысокий, широкий в кости, он выглядел так, словно его протащило сквозь огонь, воду и медные трубы, несколько раз ударило о камни и потом хорошенько провернуло. Лицо не лицо — бульдожья морда. Шрам на щеке, шрам на лбу, левый глаз закрыт черной повязкой. Кольчуга драная, чиненая-перечиненая (ее он менять отказывался, говорил, что приносит счастье). Уж на что у Аршамбо рожа бандитская, рядом с Пэйном он выглядел херувимчиком.
Говорят, женщины любят ушами, а не глазами.
Что ж… В таком случае Пэйн очаровал бы любую. Говорил он красиво, звучно, искренне, при случае мог изъясняться стихами. Но никогда этим умением не злоупотреблял.
— …Флоренцию уж года три как объявили свободным городом. Ах, сударыня, вы не представляете, что это за мука — свободный город! Соблазны на каждом шагу. И главное, всё время какие-то чертовски выгодные комбинации подворачиваются. То какому-нибудь герцогу его собственную лошадь продашь. То портрет чей-нибудь нарисуешь. Не бедствовали мы, в общем.
— Вы художник?
— Помилуйте, сударыня! Я поэт. Не очень хороший, правда… но тут уж из песни слова не выкинешь.
— Мошенник ты хороший, — заметил магистр, внимательно слушавший рассказ. — Ну и глотку драть горазд.
— И это тоже. Что есть, то есть, отнекиваться не стану. Но слушайте же дальше. Когда выяснилось, что меня разыскивают сразу пять кредиторов, а старшина цеха каменщиков преследует, чтобы убить…
— Ты путался с каменщиками? Вот новость!
— Ошибки молодости, мессир. Они, родимые! Как говорится, свободному городу — вольные каменщики. Я дочку старшины обрюхатил, понимаете? Когда это обнаружилось, я потерял голову — каждом встречном я подозревал каменщика. Вы знаете, эти бродяги глуховаты. Чтобы отличить своих, они при встрече подают друг другу знаки. Рехнуться можно.
И вот, значит, зажали меня в тиски. Кредиторы мои. Идут пятеро в ряд, мечи наголо. В зубах ножи. Ландскнехты по сравнению с ними просто девочки в розовых платьицах.
— А вы? — пискнула Мелисанда.
— Я? Форменно, деру. И, как назло, натыкаюсь на старшину. В руке мастерок, рожа злая. Ах да, и за спиной — человек двадцать каменщиков. Бочку с раствором замешивают. Топить.
— С ума сойти!
— Точно, сударыня. Ныряю в дверь. А там совсем плохо: смотрю на обстановку и понимаю, что это дом моей тещи.
— Так ты еще и женат был?! — хором воскликнули Мелисанда и Гуго.
— Ах, не перебивайте, умоляю. Иначе я никогда не доберусь до конца. Значит, теща. Представьте: стоит в дверях. На плечах — меховой пелиссон, подшитый серым шелком, в руках — мопсик. И произносит укоризненно: «Сир де Мондидье! Вы поломали судьбу моей несчастной дочери». А собачка лает. О-о-о! Никогда не забуду. Эти прищуренные в бешенстве глаза, этот пенный оскал, это ворчание, вырывающееся из глотки…
— Ужас!
— Еще нет, сударыня. Вы послушайте, сейчас опишу мопсика. Вы ужаснетесь по-настоящему.
Мелисанда слушала, затаив дыхание. Когда Пэйн бежал через чердачное окно, оставляя за спиной рыдания безудержно влюбленной цветочницы, украдкой шмыгнула носом. Когда цветочницу изрубили на куски преследователи, принцесса всхлипнула в полный голос.
— …и вот я бегу по улице, оглушаемый грохотом моего сердца. О, бедная Женевьева! Какие страдания выпали на твою долю. Раз — и рука напрочь! Хлоп — нога пополам! Тресь — и покатилась голова, шепча: «Люблю! Твоя навсегда!»…
— Совсем заврался, — пробормотал магистр. — Ну как, скажи на милость, ты мог видеть это? Тебя же не было на чердаке.
— Сила любви. Она открыла мне все эти жуткие картины. Клянусь вечностью, страшнее я в жизни ничего не видел.
Мелисанда дернула магистра за рукав:
— Не занудничайте, сир Гуго. Ужасно хочется знать, чем закончилось.
— Закончилось? Хо-хо, милая дева! Всё только начиналось. На следующий день меня искали все флорентийские патрули. Я сидел в бочке из-под яблок и дрожал: на меня в любой миг могли наткнуться. От холода и усталости я не удержался и уснул. Бочку тут же заколотили и понесли. Флорентийцы очень вороватый народ. Хм… О чем я?
— Вас заколотили и понесли.
— Да. О, это были страшные мгновения! Я сидел и дрожал, а меня всё несли и несли. Потом бросили в глухой подвал. Едва мои мучители ушли, я попытался выбраться из своей тюрьмы. О, ужас! Обручи не поддавались. Я кричал, я звал на помощь, но никто не явился на мой зов. Без еды и почти без воздуха, я был обречен. Кроме того, мне страшно хотелось по малой нужде.
— И что же вы сделали, сударь?
— А как вы думаете? Признаться, положение виделось мне отчаянным. Я вознес молитву Господу и принялся ждать. Несмотря на безвыходность ситуации, я опять заснул. И проснулся, лишь когда бочку вытащили из подвала и поволокли наверх. Это меня воодушевило. Возблагодарив Христа, я принялся кричать и звать на помощь.
Даже встреча с каменщиками меня более не пугала. Да и что такое пара тумаков по сравнению с тем, чтобы провести в бочке всю оставшуюся жизнь? К счастью, дела повернулись неплохо. Бочка раскрылась, я вывалился на пол. Слуги немедленно ушли, предоставив меня моей собственной судьбе.
Я сидел на полу, озираясь. На стенах висели удивительные картины: рисунки черепов, удивительные крылатые машины. Из золоченой рамы загадочно улыбалась девушка в темном платье. Четырехрукий и четырехногий человек в круге пронзал меня зловещим взглядом. Взгляд мой упал на картину, изображавшую Тайную вечерю, и я успокоился. Хуже, чем Ему мне уже не будет.
— Эй! — закричал я. — Есть кто живой? — Тишина была мне ответом.
— Где я? Спасите!!
— Нуа-у? — отозвался хрипловатый голос. — И чего аурем?
Я в ужасе оглянулся. Ко мне приближался кот — полосатый, откормленный мерзавец, гроза крыс. Осмотрев меня, он презрительно фыркнул:
— Мяублочки. Съел мяублочки, да?
— Помилуйте! Как можно.
— Хозяин мой, Мяунардо, будет обижен.
Две зеленые плошки уставились на меня. Я сотворил молитву, но, видно, Господь не прислушивается к столь великим грешникам, как я. Оставалось одно: погибать.
— Как твое имяо? — проурчал кот.
— Пэйн де Мондидье, сир, — испуганно пробормотал я. А кто бы не испугался на моем месте?
— Мяучень приятно, — обрадовался кот. — Никто не наузывает котов сирами. А поучему? В Египте мы оучень благороудны.
— Клянусь, я…
— Пэйн де Мондидьеу? Известный храмоувник, да?
— Нет! Я бежал от каменщиков…
Не знаю чем, но слова эти кота просто взбесили. Шерсть его встала дыбом. Я не вру, воистину! Так и было. Он выпустил когти и зашипел:
— Сударь! Если вы пришшшли, чтобы опороучить моего господина, вы зря теряете времяу. Ни с мяусонами, ни тем более с храмуовниками он дела не имел. И довольно глупых врак! Прочь отсюда!
— Но куда же я пойду? — затосковал я. — Меня ищут!
— Это вряуд ли.
— Вчера искали.
— Вчеурра? Ты проспал четыреста лет, мяурзавец! Прочь! Промяуливай!
И котяра наподдал мне лапой.
— Прочь! — неслось в спину. — Ищи своего Гуго де Пейна, мяурзкий храмуовник. Замяуливай грехи!
Пинок был столь силен, что я рухнул в бочку, врезавшись в дно лбом. Боль от удара отрезвила меня, и я проснулся.
Пока я спал, прошло довольно-таки много времени. День склонялся к вечеру. Погоня ушла далеко в сторону. Я лежал, прислушиваясь к угасающему гомону города, наблюдая, как в небе загораются звезды.
Ко мне пришло озарение. «Что хорошего сделал я в жизни? — подумал я. — Кого облагодетельствовал? Кто вспомнит обо мне, когда я умру?» Все годы моего бесцельного существования в единый миг пронеслись передо мной. Я насмешничал, жульничал, соблазнял девиц и отнимал у детей медовые тянучки.
Ни благочестия, ни мудрости.
Но больше так длиться не могло. Настало время изменить свою жизнь — резко и бесповоротно. Бесплотный голос нашептал мне имя из сна: сир Гуго де Пейн. Человек, отринувший всё: богатство, славу, знатность рода — ради того лишь, чтобы защищать паломников на пути к Господу.
Против судьбы не попрешь. Я выбрался из бочки и отправился в порт. По пути выяснились новости: оказалось, что все мои кредиторы сели в тюрьму по разным обвинениям. Старшина выдал свою дочь за подмастерье… чем, кажется, осчастливил ее. Ничто не держало меня во Флоренции.
На борту «Ла Бон Авантюр», что означает «Добрал удача» я отправился в Иерусалим. И только милая Женевьева провожала меня. Махала платочком, утирала слезы, кричала: «Люблю! Твоя навеки!»
— Позвольте, — ошарашенно спросила Мелисанда. — Но ведь днем раньше ей отрубили голову? И руку?
— Хе! Ну и как, по-вашему, я мог это видеть, коль бежал по улице, а Женевьева оставалась на чердаке? Очень ваши замечания меня поражают. От такого недоверия я удаляюсь.
И Пэйн попридержал коня, отставая.
— Сир Гуго, он обиделся, да? — встревоженно спросила принцесса.
— Он? Бросьте, сударыня. Этого враля и проходимца обижать — что орехи подушкой давить. Вы ему понравились. Я слышу эту историю раз уже в двадцатый, но впервые она вышла настолько красочной.
— Что же случилось на самом деле?
— На самом деле… Видите ли, принцесса, паломничество в Иерусалим — дело опасное. Немногие добираются до Святой Земли. Как-то в Яффу прибыл неф. Уже издали было видно, что на корабле почти не осталось команды. Несколько моряков отправились, чтобы помочь несчастным. Когда они подплыли поближе, стало ясно, что «Ла Бон Авантюр» управляют мертвецы. В море на корабле вспыхнула чума, убившая команду и пассажиров.
Конечно же, зараженный неф не пустили в порт. Хотели сжечь его греческим огнем, но не нашлось смельчаков. К вечеру налетел шторм и беспомощный корабль разбило о скалы. Из всех, кто плыл на борту «Ла Бон Авантюр», выжил лишь один человек. Сир Пэйн де Мондидье. Его выбросило на берег, где я на него и наткнулся.
Магистр вытер пот со лба:
— Если бы вы знали, как я перетрусил тогда… Притащить чуму в Яффу — это не шутки. Я уж подумывал: не столкнуть ли бродягу в море?
— Ох!
— Но Господь дал мне знамение. На нас наткнулась простая девушка, рыбачка. Та самая Женевьева. Господь не дал ей красоты, но наградил добрым сердцем. Она помогла мне донести беднягу до заброшенной хижины, а потом выхаживала, пока он не встал на ноги. Уже через месяц сир де Мондидье вступил в орден.
Помолчав немного, он продолжил:
— Знаете, я ведь не обманываюсь. Море, чума, огонь и меч не взяли проходимца. Значит, остается веревка. Но я рад, что он в ордене. Иногда в великой гордыне моей мне кажется, что орден делает мир чище.
— Потому что вы защищаете слабых? — Гуго рассмеялся:
— Нет, не поэтому. Вот ваш приятель Аршамбо. Думаю, он зарезал народу больше, чем вы выткали гобеленов. Когда-то он грабил паломников на пути к Гробу Господню. Потом раскаялся и посвятил жизнь их защите. Правда, для этого пришлось разгромить его банду. А взять Гундомара? Пусть уж лучше крадет цветочные горшки и волочится за женщинами.
— А что с ним?
— Сир Гундомар очень впечатлителен. Годфруа говорит, что отбил его у тафуров. Те бродили по сирийским степям, обмотавшись ржавыми цепями и раня ладони, чтобы создать Христовы стигматы. Я этому охотно верю. Гундомар любое дело доводит до абсурда.
— А Жоффруа? Андре?
— О, это история печальная. Несмотря на молодость, Андре де Монбар был женат. Брак этот считался счастливым; у Андре росла девочка, малютка двух лет от роду.
— А потом?
— Напали сарацины. Жену Андре взяли в невольницы, а девочка погибла. Де Монбар преследовал турок до самого Мосула. Там-то он и повстречал Жоффруа Бизо. Вы к нему приглядитесь получше. Жоффруа — отличный парень, хоть и корчит из себя шута. Они попытались выкрасть девушку.
— И как? Удалось? — голос Мелисанды дрогнул. Она обожала истории с хорошим концом.
— Да. Почти. Турецкий атабек всадил стрелу в девушку, и та истекла кровью на руках мужа. — Гуго помрачнел: — Андре не хотел жить… Если бы не Жоффруа, он так бы и остался в зиндане Мосула. Но Господь решил иначе. К ордену присоединились еще два человека.
Мелисанда всегда подозревала что-то подобное. Человек, у которого всё хорошо, вряд ли пойдет в монашеское братство. И Гуго, и циник Годфруа, и толстяк Роланд знавали страшные денечки.
Но было еще кое-что. Храмовники не упивались своим горем. Они шутили, улыбались, в охотку пели. Более жизнерадостных людей Мелисанда не встречала.
Словно прочтя ее мысли, Гуго заметил:
— Беды и несчастья научили нас ценить жизнь. Знаете, принцесса, я сражаюсь против сарацин вовсе не потому, что у них иная вера. Некогда мусульманский пророк учил Абу Хурайру: «Меньше смейся, ибо частый смех губит душу». Прежде любви к Богу у них стоит страх. Вы читали Коран? — он прикрыл веки и процитировал: — «…Не бойтесь их (в смысле — людей), а бойтесь Меня, если вы верующие». Или из второй главы, «Короли: «…И только Меня страшитесь!» Как это отличается от учения Христа! Когда-то я много размышлял о путях Божьих. И вот что я думаю, госпожа Мелисанда: стань страх и уныние законом Господа хоть на миг, жизнь прекратилась бы.
— И оттого — флорентийский кот?
— Да. Три года назад мы поняли, что выучить устав ордена невозможно. Я сам частенько нарушал его — ведь всех статей не упомнишь. А как требовать от людей того, чего не делаешь сам? Тогда-то Жоффруа и пришла в голову эта мысль. Ну, вы знаете, наверное… Еще древние греки утверждали, что любой, даже самый нудный текст можно выучить, срифмовав его. И чем глупее рифмы, тем легче они лягут в голову. Я потребовал лишь, чтобы обошлось без похабщины. Пэйн зарифмовал весь устав за два дня. О, сударыня! Через месяц орден перестал напоминать бандитскую шайку. А через два года ребят было не узнать. У них появилась радость жизни. Да и дисциплина улучшилась.
— Здорово!
— Вот только людей маловато. Всех перехватывает орден Карающей Длани. Чертовы изуверы! Каждому вступившему выдают двух лошаей и двух послушников в качестве слуг. Ну и круглую суммочку. Я вот всё думаю, может и мне целибат отменить?
— Э-э… Нет, не сейчас… — растерялась Мелисанда. — Позже. Да и потом, — горячо объявила она — кто про эту Карающую Длань вспомнит? Мессир, через тысячу лет их имена сотрутся из людской памяти! То ли дело ваше!
Гуго успокоился. Кавалькада храмовников подъезжала к Антиохии. Влево уходила дорога на Александретту, а прямо шумел Оронт. Мелисанда выехала на мост. Грудь ее распирало от гордости.
Первая! Она первая подъезжает к городу!
— Сир Гуго, смотрите! Стены, стены какие! Правда здорово?!
— Тс-с! Спокойней, сударыня. Впереди еще и княжеский дворец, и церкви, и тридцать вилл горы Сильпиус. — Задумавшись ненадолго, он махнул рукой: — А впрочем, удивляйтесь! Удивляйтесь на здоровье, вам полезно.
Антиохия, город чудес, расстилалась перед принцессой. Неизведанная. Незавоеванная.

МАРЬЯМ В ШАТРЕ БАЛАКА

Что вело Марьям в тот миг, никто не может сказать. Вернее, Аллах может, а она сама — нет.
Когда франк ударил эмира кинжалом, Марьям завизжала ошпаренной кошкой. Бросилась рыцарю под ноги. Металл звякнул о металл; клинок отскочил от золоченой пряжки, а на второй замах времени не осталось. Рыцарь споткнулся о девушку, полетел кувырком. Налетели курды с мечами — тут кинжалом не отмашешься.
— Живым! Живым!! — только и успел крикнуть Балак.
Предупреждение пришло вовремя. Вина тяжким грузом давила Майаха: недоглядел! Эмира оставил в опасности! Неудивительно, что курд так старался: франка вмиг избили, скрутили, сдавили.
— Держим! — кричали курды. — Не вырвется шайтан!
— В цепи его. И к остальным франкам. Пока. — Лицо Балака разгладилось. Он поманил Майаха и что-то прошептал тому на ухо. Курд кивнул.
Сам же Балак подошел к Марьям и склонился перед ней, словно перед самим халифом.
— Пусть слышат все, — объявил он поднимаясь. — Жизнь моя увяла бы, как ирис от дыхания пустынного самума, если бы не эта дева! Ее рука остановила клинок убийцы. С этого мига никто и ничто не причинят ей зла в этом лагере. Даю в том слово!
— Что же, светлейший эмир? — тупо спросила старуха. — Готовить ее? К шатру-то… и сплетению ног?
— Аллах с тобой, глупая женщина. Отныне Марьям — желанная гостья в моем шатре. Гостья — не невольница! Всё, что дозволено Аллахом и находится в моей власти, принадлежит ей.
— Ну в баньке-то попариться бы всё равно не мешало.
Против баньки эмир возражать не стал.
Пока грели воду, пока старухи суетились вокруг девушки, он даром времени не терял. Собрал пленных франков, расстелил ковер крови. Ай! Проклятые нечестивцы так взволновали его сердце!.. Но Аллах милостив, и отныне беспокой уйдет навсегда.
Высоченный мулла суетился и что-то доказывал, но что до него светлейшему эмиру? Прогнал докучливого святошу — пусть не путается под ногами. Хасана отправил обратно под стражу. От суеты и беспокойства рана эмира воспалилась. Верный Зейд охал, по-бабьи всплескивая руками:
— И как это Аллах обделил светлейшего эмира умом и соображением? Виданное ли дело: вместо перевязки рубить головы проклятым кафирам! Среди них же колдуны через одного. Джинны, слуги шайтана. Порчу наведут.
— Молчи, Зейд. Завтра штурм… Дурак бы и джинн я был, оставь франков в живых. Ох!
Балак маялся. Рану его дергало и томило огнем. Снадобья Зейда помогали не лучше его ругани. Но это всегда так. Любой, кто знается с оружием, скажет: вечером раны болят сильнее.

Предыдущая страница 20 Следующая страница


21 Андрей Басирин

— Аллах свидетель… если я не казнил тебя, костоправ… ох!., то лишь из уважения к твоим сединам. Но учти… о-оу!
— Попробуйте, сиятельный, — с невыразимым ядом в голосе отвечал Зейд. — А завтра курды доставят деревенскую знахарку или христианского целителя. Те лечат пилой, вовсе не сообразуясь с наукой ибн-Сины. Терпите, терпите, повелитель. Сейчас будет действительно больно.
— Уо-о-оу!!
В разгар лекарских издевательств явились слуги. Они доложили, что Марьям готова предстать перед взором эмира. Будет ли она желанна и ожидаема?
— Будет, воистину будет. Зейд, убирайся! Видеть тебя не могу, мучителя.
— С радостью и повиновением, о эмир.
Балак сгреб подушки и уселся, стараясь придать своей позе величественность. Проклятый франк. Такая позорная рана!.. Но не Аллах ли положил всем причинам соответственные следствия? Дважды нападал кафир на повелителя — и дважды его усилия пропадали втуне. Что это, как не проявление Божественной воли?
— Входи, услада сердца моего, — позвал он. — входи же!
Полог откинулся. В шатер робко заглянула Марьям. Марьям, но какая! Кто бы мог признать в ней перепуганную растрепанную девчонку, что несколькими часами раньше лежала, скорчившись, у ног Тимурташа? Голубые одежды и изар из золота и драгоценных камней. На талии — пояс, украшенный драгоценностями. Воистину шелка, ошеломляющие и искушающие разум!
— Дозволено ли мне будет приблизиться к повелителю?
— Дозволено, дозволено, о жемчужина царских снов Востока. Садись.
Робея, Марьям, села у ног эмира. Вблизи повелитель правоверных выглядел еще страшнее, чем издали. Нос в сизых прожилках, на щеках — старые шрамы. Борода неряшливая, растрепанная, в волосах застряли хлебные крошки. Руки жилистые, в шрамах, к мечу привыкли. Повернись иначе, эти пальцы гладили бы сейчас ее тело, награждая скупыми солдатскими ласками. Девушку передернуло.
Что за запах стоит в шатре? Сандал, камфара. И болезненная вонь воспаленной раны.
— Какая маленькая ручка. — Эмир с осторожностью погладил запястье девушки. Марьям с трудом сдержалась, чтобы не отдернуть руку. — Да ты боишься меня, что ли? О, не волнуйся, красавица. Разве не для того создал Аллах женщин, чтобы те были усладой воинам? Но ты нынче гостья в моем шатре. Всё принадлежащее мне будет тебе дозволено.
Он хлопнул в ладоши:
— Эй, несите угощение! Да шевелитесь, бурдюки сала! Долго ждать еще?
Ткань заколебалась. Носатая румийка внесла поднос с едой. Лепешки, масло, куропатки. Отдельно — свежая зелень, фиолетовый рейхан, кинза. Кувшинчик с шербетом. Балак неукоснительно соблюдал установления Пророка (да благословит его Аллах и да приветствует!), и вино было для него запретно. Причем не только виноградное, но и все прочие, что под запрет не подпадают.
Ставя поднос, румийка запнулась. Из кувшинчика чуть плеснуло шербетом — словно кровью на белое полотно. Огни светильников на миг вытянулись кинжалами ассасинов. Балак сморщился.
Дурной знак… Смерть прошла мимо, улыбаясь и маня пальцем. Бессмысленно бежать от нее. Лучшего коня загони — всё без толку. Увидит в Дамаске, а встречу назначит в Хаме — сумасбродная красотка! Но разве не живет воин в постоянной близости с опасной госпожой?
— Откуда у тебя этот след? — Балак вновь потянулся к руке Марьям. На запястье девушки чернели засохшие царапины.
— Это коготь леопарда.
— Леопарда? На тебя нападал леопард? Расскажи! Думаю, твой рассказ, будучи вытатуирован в уголках век, послужил бы назиданием ищущим. — Он протянул Марьям чашу с шербетом.
Девушка опустила в смущении глаза. Опасно, очень опасно… История эта была напрямую связана с ее бегством из Манбиджа. Старик, сопровождавший ее, вез письмо от Исы Жослену. Леопард встретился им ровно за день до того, как они наткнулись на франкскую армию.
Говорить о таком — что одинокой красавице ехать на верблюде с мешком золота из Дамаска в Багдад. Где-нибудь да встретится разбойный люд: из тех, кто в медный фельс не ставят установления Пророка (да благословит его Аллах и да приветствует!). Но ехать надо…
— Произошло это, о эмир, когда я отправлялась в Аль-Баб. У меня родственники там живут. Тетка.
— Конечно же, она — благочестивая женщина, чтущая Коран и сунну?
— Иначе и быть не могло, повелитель.
Вымысел в повествовании Марьям причудливо мешался с правдой. До ифритов и птицы Рухх она не договорилась, но подошла близко. Имен Марьям не называла, но Балак недаром слыл проницательнейшим из людей своего времени. Когда девушка описывала арабского воина, рубящего саблей леопарда, Балак сделал знак остановиться:
— Свидетель Аллах, я знаю лишь одного храбреца, отважного и могучего, кто способен сражаться с леопардом на равных. Ты говоришь о льве среди мусульманских воинов, об Усаме ибн Мункызе. И коня его узнаю! Это Аль-Джун, Черныш. Рассказывай же дальше, о прекрасная дева. Рассказывай скорее, ибо взволновалось сердце мое!
Ему-то с чего?.. Вот у Марьям действительно сердце взволновалось. Кое-как, с пятого на десятое, закончила она рассказ. Эмир с жадностью ловил каждое слово.
— Так, говоришь, скрылся, преисполнившись скромности? Не желая получить законное вознаграждение? Узнаю скромнягу Усаму, узнаю! — Эмир хлопнул в ладоши и возвысил голос: — Эй, кто там! Слуги!
На этот раз появился сморчок-харранец — сгорбленный, выцветший, похожий на мышь.
— Прикажи, пусть разыщут храбреца Усаму. Я знаю, он должен быть среди воинов эмира Бурзуки. Пусть немедля идет сюда. Скажи — я щедро вознагражу его.
Марьям сидела ни жива, ни мертва. Вляпалась… Что же делать? Беда в том, что Усаме удалось пронюхать о письме, с которым ехал ее спутник. А кто знает, как поведет себя Балак, услышав, что она помогала доставить Жослену столь опасное послание? Разбираться-то эмир не станет.
— Удивительная история, — пыхтел Балак. — Удивительная и поучительная. Я желаю услышать ее еще раз, но уже из уст самого Усамы. Все знают, как он правдив. Да и занятно будет узнать, что чувствовал он, сражаясь в одиночку с леопардом. — Взгляд эмира остановился на лице Марьям: — Отчего ты ничего не кушаешь, благословенная газель? Уж не заболела ли? Я прикажу прислать Зейда!
— Н-нет… не надо… — Марьям взяла куропатку, разломила и принялась через силу есть. — Доброта и величие эмира ослепляют меня. Но если светлейший приказывает…
— Приказываю и повелеваю: чувствуй себя свободно в моем шатре. Быть может, потом я возведу тебя на свое ложе. Но каков храбрец!.. Ценность Усамы в моих глазах возросла. Если бы не его старания, мы лишились бы такой жемчужины!
Кусок застрял у Марьям в горле. Воистину доброта повелителя беспредельна.
— Расскажи еще что-нибудь, красавица. Речи твои поучительны и занимательны. Аллаха буду молить высокого, чтобы подсказал, как наградить тебя!
Словно в тумане, Марьям что-то отвечала эмиру. Взгляд ее всё возвращался к злополучному пологу. Ох тошно! Вот откинется он, войдет Усама… Вмиг выплывет всё наружу: и письмо к Жослену, и остальное. Что именно остальное, Марьям не знала, но чувствовала, что скрывать ей есть что. А как эмир поступит с предательницей? Лучше бы уж ей совсем не уходить из Манбиджа… Пучеглазый Иса опасен, но он вполовину не так страшен, как эмир Балак.
Марьям не знала, что войско после долгого боя и победы напоминает бухарское блюдо кавурдак. Всё перепутано, воины перемешались, как куски баранины, говядины и козлятины в котле. Найти Усаму, да еще и в расположении чужих войск — дело безнадежное. У эмира Бурзуки порядка, может, и побольше, но откуда посыльному этот порядок знать? Вот завтра — другое дело. Завтра предстоит опасный день.
— Лучше я расскажу повелителю о румийских собачках. Они такие смешные, мяса не едят. А когда поймают на охоте птицу, съедают голову.
— Голову? Удивительные собачки. Был и у меня похожий случай: снесли одному бунтовщику голову, а она катится по ковру и кричит: «Караджахи! Проклятье тебе, что спал с моей женой!»
Мысли эмира скакали в причудливом беспорядке. Каждое слово девушки находило отклик в его душе. Если бы только душа его не была душой солдата…
— А у раиса Халебского была жена, я слышала: брови изогнутые, словно лук, сама тонкая, будто тетива…
— Точно! Воевали мы, помнится под Азазом. Был там один Убайдаллах — сволочь редкостная. Выпрется под лагерь и ну стрелы пускать, племянник шакала. В один день двадцать человек положил. Стреляет и орет: «Сделай из меня тетиву, эмир, если поймаешь! Сделай из меня лук!»
— И?.. — Глаза девушки округлились.
— Через три дня мы его поймали. Тимурташ хотел отрубить голову, но я упросил его не делать этого. Вместо того я вырвал Убайдаллаху ногти, а потом содрал с него кожу, начиная с кончиков пальцев через плечо и спину и снова через плечо с другой руки. Из этой кожи я свил тетиву, которой и удавил мерзавца Убайдаллаха. Потому что нечего воинов ислама позорить.
Марьям поздно сообразила, что ей надо было не рассказывать самой, а направлять разговор в нужное русло. Подобно большинству мужчин, эмир любил поговорить о себе.
А еще больше он любил бахвалиться:
— Эти все халифы, эмиры — они ж как дети малые. Укажи одному, что брат его — поражающий и возвышающийся, так и он того же захочет. Думаешь, я Сирию силой войск возьму? Желай Аллах, чтобы города склонялись только перед сильным, он не дал бы людям разума. А уж я первый из людей. Величайший и светлейший.
К утру Балаку стало худо. Раны его воспалились; пришлось поднимать Зейда. Старый лекарь готов был отлупить Марьям полотенцем, да эмир не дал. И прогонять не позволил, заставил помогать целителю: чем-то Марьям ему по сердцу пришлась.
За беспокойствами, за бессонной ночью голова у Марьям сделалась дурная-дурная. И легкая. Закроешь глаза — мысли мечутся, странные, причудливые. Мысли эти подобны цветным камушкам в реке: для детей богатство, а взрослым — мусор. Как не хочется открывать глаза…
— К вам Усама, повелитель… — шепчет сундучок у входа.
— Какой Усама? — сердятся подушки голосом Зейда. — Что за Усама? Никого не нужно!
Усама… Усама…
Марьям открыла глаза. В шатер заглядывал давешний посыльный — харранец-сморчок. Всё стало на свои места, и мир сделался колючим и неудобным.
Спину давит горка красного дерева, на коленях — голова Балака.
— Зови, — хрипит эмир. — Наградить я его хотел… Крепко наградить!
Марьям сжалась. Полог откинулся, и вошел Усама. Взгляд шейзарца равнодушно скользнул по лицу девушки. Не узнал… Вот и все ее ночные беспокойства.
— Повелитель! — склонился Усама перед Балаком. — Прибыли осадные машины. Я поговорил с манбиджским муллой… верно, повелитель знает его — высокий такой, хромой. С посохом.
— И? — Балак приподнялся на локте.
— Он рассказал кое-что интересное. Благодарение Аллаху за то, что произойдет сегодня между нами и манбиджцами! Стену города продолжают чинить. Мулла проболтался об этом. Есть место, где кладка совсем свежая, а значит, она непрочна.
Глаза Балака засверкали.
— Надо установить там осадные машины. Разнесем на раз. О славные вести!
— Если всё пойдет удачно, завтра будем в городе. Надо выбрать место, где поставить машины.
Уж на что Балак лежал пластом — развалина развалиной! — а вскочил, как мальчик:
— Да что же я лежу? Немедленно отправляемся! — И схватился за кольчугу.
Зейд в ужасе замахал руками:
— Аллах поразил повелителя слабоумием! Утомительный бой, рана, бессонная ночь… Госпожа, хоть вы остановите эмира!
— Что ты бормочешь, старик? — Брови Балака сошлись на переносице. — Я хорошо себя чувствую. С этой невольницей мы вели поучительную и приятную беседу. Без пагубных излишеств. И нет у нее власти указывать мне, что делать!
Лекарь потупился. Нечасто ошибался он в играх возвышения и опалы. Учение ибн-Сины в приложении к вельможным интригам Зейд постиг в совершенстве. Великий целитель Ал-Хусейн ибн-Сина писал свой «Трактат о любви», имея в виду минералы и субстанции. Зейд переиначил его науку на свой лад. Сродство и различие чиновников, естественное тяготение вельмож к невольницам и золоту — о, Зейд мог написать об этом трактат не хуже своего учителя.
«Поторопился я, — подумал он. — Посеял предусмотрительность, приблизив к повелителю эту невольницу, но время жатвы еще не настало. Эмир не вполне привязался к девочке».
— Внимание и повиновение, повелитель.
Марьям вновь стало страшно. Ей уже виделось, как шейзарец рассказывает эмиру о леопарде и выпавшем письме к Жослену. Как наливается дурной кровью загривок Балака. Говорят, эмир обожает обычаи степняков. Это когда лошади разрывают изменника на части… Бр-р-р!
— Пресветлый эмир!.. — пискнула она и осеклась под бешеным взглядом Балака. Пресветлый эмир в советчиках не нуждался. Он и сам знал, что делать.
Кольчуга полетела в лицо лекаря. Зейд не успел увернуться, и стальная бляха рассекла ему бровь.
— Шайтан побрал бы твои советы, Зейд! Я распух от твоих снадобий, как лягушка. Уж и в доспех не влажу. Клянусь небом и землей, отныне я глух к твоим словам. Навсегда!
Сказав это, эмир вышел из шатра. Марьям прислушалась. Одно слово прозвучало громче и явственнее других, и девушка обмерла.
Это слово было — «леопард». Или послышалось?

ПРАВЕДНОСТЬ РОШАНА ФАРРОХА

Весь обратный путь Рошана душил смех. Истинно сказал когда-то христианский пророк: кесарю — кесарево, а богу — богово. В смысле: занимайся своим делом и не лезь в то, чего не понимаешь.
Ассасина из него не вышло. Он удачно переоделся, неузнанным проник в лагерь, отыскал Марьям и Хасана, но и всё. Его великолепный план — вывести обоих из лагеря — с треском провалился. Ох, как не вовремя рыцарь в желто-зеленом плаще напал на Балака!
Оставалось полагаться на естественный ход событий. Аша — мистическая сила, закон и понимание — окутывала Рошана. Несмотря на то, что его план провалился, гебр чувствовал, что победил. Тут удачно оброненное слово, там намек… Балак запутался в его сетях. Каждое движение лишь приближало развязку. Фаррох еще не знал как, не знал — отчего, но чувствовал, что эмир обречен.
Завтрашнего дня он не увидит.
Осталось разобраться с Исой и быть наготове. Керим отпустил его под честное слово. Кто знает, быть может, по цитадели уже носятся стражники. Факелами размахивают, пленника ищут. Казначей — мерзавец, но мерзавец обыденный — такой, каким любой бы стал на его месте. Не стоит его подставлять под удар.
Звуки шагов вязли в сонной расслабленности цитадели. Рошан торопился. Через стену он перебрался сквозь закрытый вьюнком пролом. Знай Балак о нем, ему бы не потребовалось и штурма. Тяжело оборонять стену, которая рассыпается на камешки…
— Стой, кто идет? — гортанно выкрикнул стражник.
— Это я, Абдукерим. Я, твой ненавистный десятник, — отозвался Рошан. — Пришел проверить караулы. Отчего это ты на посту спишь?
— Никак нет, десятник! — вытянулся в струнку воин. — Сон для меня запретен. Нешто понимание далеко от нас? Запретное есть запретное, а дозволенное есть…
— Да? — перебил Рошан. — А это что?
Воин тупо заморгал. Аллах велик! Что за чудо? Только что коридор был пуст, и нате вам: девы бесстыжие в легких шелках бегают. На полу ковер расстелен, а на нем чего только нет! Икра, рыбы жареные, куропатки кожицей масляной лоснятся. И каша просяная — с курагой, изюмом, финиками и инжиром — так сладким паром и исходит. В кувшинчике вино финиковое!
А за занавесями — Сабих ибн Васим. Глаза пучит, усы топорщит:
— Встать, Абдукерим!
Страж вскочил:
— Я!
— За бдительность твою и заслуги перед Манбиджем назначаю тебя сотником. Над всеми десятниками начальником.
— Ох, хорошо-то! — радуется стражник. — Ох сердце затрепетало от известий таких. И что, я могу десятнику своему по щекам надавать?
— Можешь, Абдукерим, можешь.
— И бороду ему обрить?
— И это дозволено славному сыну ислама.
— И прочие беды и неприятности причинить?
— Да хоть сейчас!
— Вот счастье-то! Ай, где же этот шелудивый пес? Куда пропал?
…Рошан Фаррох крался по коридору. За его спиной спал нерадивый страж. В снах его мерзавец десятник униженно валялся в ногах, вымаливая пощады. Отводить глаза гебр не любил. Магия — стихия своенравная, добра от нее не жди. Чего хорошего, если стража в цитадели спит? А ну враг ворвется? Но другого выхода он не видел.
На лестнице, ведущей вниз, во тьму казематов, ему встретился Керим.
— Слава Аллаху! — обрадовался казначей. — Я уж думал, всё, сбежал. К Балаку переметнулся.
— Так меня там и ждали, — хмыкнул Рошан. — С раскрытыми объятиями. Вот, забирай своё. — Он стянул с себя одеяния муллы и запихал в мешок. Оставшись в своем обычном халате, гебр почувствовал себя заново родившимся.
— Возвращаемся, — объявил Керим. — Чует моя душа, Иса скоро станет тебя искать. — И добавил то, на что долго не мог решиться: — Как твои дела? Успешны ли?
— Успешны, как всегда, — усмехнулся Рошан. — Ты удивишься, но я успел побывать на свадьбе Хасана и Марьям. Я даже повстречал Усаму Мункхаузида…
— …так он существует? Я думал, это легенда.
— Существует, существует. Я рассказал ему о слабых стенах Манбиджа. О том, где каменщики чинили бреши.
— Но зачем?
Рошан пожал плечами:
— Зачем? Чтобы знать, где они поставят стеноломные машины. Это же полезно — заставить врага действовать так, как ты ожидаешь.
— Аллаха молю, Рошан, чтобы знал ты, что делаешь. От меня это пока сокрыто.
— А ты не волнуйся зря. — Гебр рассмеялся. И хлопнул казначея по плечу: — Из темных туч порой проливается благодатный дождь. И почему бы из бессмыслицы не вышло чего-нибудь полезного? — Он резко остановился. — Тебе лучше бы спрятаться. Я слышу шаги. Иса идет с ковриком крови под мышкой. Чтобы пол не запачкать, когда мне голову рубить станет.
Евнух вжался в стенную нишу. Шаги приближались, и Керим затаил дыхание. Многое ему было непонятно. Он не понимал, зачем Рошан вернулся в город, где ему грозила смерть. Ведь безумец Иса спит и во сне видит, как бы расправиться с Фаррохом!
Не иначе, гебр мастерски владеет ремеслом толкователя снов.
— Здесь, господин. — На стену плеснуло тускло-желтым светом. Стала видна ее убогость: неряшливые швы меж камнями, пятна селитры. Недовольный голос Исы объявил:
— Всем молчать! Всем читать суру «Алькур». Мерзавцу Фарроху шайтановы силы подвластны. Иначе как бы он отвел взгляд моему брату?
— Господин! — отозвался Сабих. — Если он станет колдовать, я отрублю ему голову!
— Говорят, эти кафиры очень пронырливы, — Подтвердил тюремщик. — Оглянуться не успеешь — а он уж притворился хорошим человеком. Любые облики ему дозволены. Ты его рубишь, а он, глядишь, не он — а твоя теща.
— Закрой пасть, дурень! — взвизгнул Иса. — Племянник ишака по материнской линии. Нешто рассуждения дозволены Аллахом простому стражнику? Молчать! Не рассуждать!
— Позволь, я отрублю ему голову!
— Тихо. Ты, Сабих, стань здесь. Вдруг Рошан колдовством выбрался из зиндана? Сердце замирает от страха!
— Я отрублю ему голову!
Фаррох решил, что долго испытывать судьбу не стоит. Насмерть перепуганный Иса лучший собеседник, чем обозленный. Он шагнул в пятно света и склонил голову:
— Мир тебе, Иса. Как спалось повелителю?
Сабих огорченно шмыгнул носом. Рошан появился с той стороны, откуда его не ждали. Чтобы напасть, начальнику стражи пришлось бы оттоптать мозоли на ногах Исы и тюремщика. Зная, как ловко гебр управляется посохом, Сабих и помыслить не мог, чтобы опередить его в бою.
— Откуда ты, нечестивая душа? — поинтересовался Иса.
— Разве ты не знаешь, Иса, что у нас, маздаяснийцев, есть власть над стихиями? Огонь, воздух, вода… о камне я уж не говорю. Но не бойся. Я с миром к тебе пришел.
— Сабих, — слабым голосом позвал Иса, — отруби ему голову.
— С радостью и послушанием, повелитель! — Начальник стражи, которого в последние часы терзали разнообразнейшие сомнения, наконец-то обрел почву под ногами. Стало ясно, что делать. Выхватив меч, он двинулся к Защитнику Городов.
— Сабих! — воскликнул тот. — Вспомни Керима и возрадуйся. Ваше дело обернулось выгодным.
Сабих остановился. Ситуация вновь запуталась. Керим отправился к гебру, чтобы убедить того принять ислам, а потом исчез. Но если казначей преуспел, тогда надо избавляться от Исы и провозглашать Фарроха правителем города. По крайней мере пока город осажден.
Если же нет — то поступать наоборот.
Так кому же рубить голову?
Иса забеспокоился. Внезапно ему пришло в голову, что начальник стражи, казначей и судья его но очень-то любят. А простые люди так и вовсе ненавидят. Еще он вспомнил, что у Сабиха в коридоре дюжина стражников — отпетых головорезов, во всём ему послушных. И еще: проклятый гебр частенько пил с Сабихом вино. Известно же — ничто так не сближает мужчин, как совместные пирушки.
— Постой, Сабих. — Иса облизал пересохшие губы. — Никому рубить головы не надо. Сперва разберемся. — Он с подозрением посмотрел на гебра: - Аллах ведает, как ты выбрался из зиндана, но отчего же ты не убежал?
— Иса, ты меня удивляешь. Я обещал спасти город. Что до остального и до рассказов, где я был, то не лучше ли нам выйти отсюда? Тюремная сырость плохо действует на мои суставы. А известия, которыми я хочу поделиться, отлагательств не терпят.
Иса с радостью согласился. Глядя на выпученные глаза Сабиха, он чувствовал себя в ловушке. Смешки Рошана, красноречивые взгляды воинов — всё это действовало ему на нервы. Сам предатель, он подозревал предательство и в других. Гремя оружием, стражники затопали по лестнице.
«Не вывернется кафир, — решил про себя Иса. — сброшу со стены, и дело с концами». Ему было невдомек, что Сабих обдумывает схожие мысли, но в отношении его самого.
Рошан ни о чем не думал. Сияние аши поглотило его. Переломный миг близился.
Как и в предыдущие осады, всё решит чудо. Но ему следует немного помочь.
Горизонт подернулся нежной алой дымкой. Над Манбиджем поднималось новое утро. Аромат цветущих вишен стал ярче, насыщенней. Стражники бесстрастно таращились за стену, туда, где белели шатры войск Балака. Для переворота Сабих подбирал людей тупых и исполнительных, напрочь лишенных воображения, и сейчас они лишь ждали приказа. Кто-то один должен был погибнуть. А Фаррох это будет или Иса — одному Аллаху известно.
Им это без разницы.
— Смотри, Иса. — Рошан махнул рукой в сторону кустов терновника. — Узнаешь место?
Иса мрачно кивнул. Еще бы не узнать! Тут он встречался с племянником Балака. На этом самом месте сброд Тимурташа гонял Хасана по колючкам. Памятное место. Стена здесь была слабее: как ни старались каменщики укрепить ее, времени не хватило. Развалить ее не составит большого труда.
— Сюда Балак выставит боевые машины. С этого пригорка он попытается разбить стену. Слышишь, Иса? Нам надо готовиться к вылазке.
— Что за безумие ты предлагаешь, кафир? Это означает лезть льву в пасть.
— А почему бы и нет? Вырвать ему зубы. Мы спрячем дюжину верных людей в терновнике. Пока солнце не встало и лагерь не проснулся после вчерашней попойки. Пусть ждут, а в нужный момент ударят.
Иса подошел к краю стены и заглянул вниз. Сабих напрягся. Стражники переглянулись с мрачным весельем на лицах.

Предыдущая страница 21 Следующая страница


Тень Аламута 22

— О Аллах! — слабым голосом сказал Иса. — Я не слышал более глупых слов за всю жизнь. Сабих, давай казним этого кафира прямо здесь и покончим с этим.
— Кафира? — ухмылка начальника стражи стала шире.
Иса выпрямился:
— Нечестивый! Или ты думаешь, что я не знаю, о чем вы договаривались с Керимом? Меня погубить, а город отдать проклятому мерзавцу! Да пожрет гиена твои вонючие кишки! — Он обернулся к стражникам и указал на Рошана: — Эй, взять его! Немедленно!
Нкто не двинулся с места. Сабих покачал головой.
— Не спеши, Иса. Манбидж нам ценнее твоей крови. Ты предал брата, предашь и нас. А Рошан принял истинную веру и перестал быть гебром. Он станет раисом города.
Стражники поддержали его одобряющими выкриками. Слушая их, Иса успокоился. Бывает так, что ребенок в один миг становится взрослым. Это и произошло с ним.
— Принял ислам, говоришь? — сказал он насмешливо, — Ну что ж… Пусть тогда произнесет символ веры.
Рошан молчал.
— Повторяй за мной: «Верую в Аллаха великого, не имеющего товарищей, и в то, что Магомет — пророк его».
Воины неуверенно переминались с ноги на ногу. В их глазах появилась растерянность.
— Рошан, что же ты? — Сабих растерянно схватился за рукоять меча. — Ведь Иса сдерет с тебя кожу. Повторяй за ним!
— Не стану. Иса прав. Кериму не удалось обратить меня в ислам.
В припадке веселья Иса хлопнул себя по бедрам:
— Я ведь говорил! Этот кафир упрям, как дряхлый мул, а вы хотели отдать ему город. И как Аллах допускает в людях глупость, подобную этой? Взять его!
Зашелестела сталь мечей. Стражники двинулись к гебру. Рошан даже не шелохнулся.
— Думай, Сабих! — крикнул он. — Реши же, на чьей ты стороне. — В голосе его звучала такая уверенность, что воины замедлили шаг. — Я могу снять эту осаду. Иса же вас погубит.
— Аллах не видел подобного лжеца, — усмехнулся Иса. — И ведь как врет! Голос не задрожит, щека не дрогнет. Ай, Рошан! Я прикажу сшить из твоей шкуры плащ. Стану ходить в нем на базар — и видит Аллах, в торге и плутовстве мне не найдется равных. Ну скажи, скажи, безумец, на что ты надеешься? Как ты выполнишь обещанное?
— Оглянись, Иса. Что ты там видишь?
Иса повернул голову. Зрачки его расширились.
По вытоптанной траве, мимо торчащего облаком терновника шли двое. Они были слишком заняты, чтобы обращать внимание на разные пустяки. На стену Манбиджа, на сгрудившихся на ней солдат. Беседа, увлекшая их, оказалась столь занимательной, что они забыли обо всём на свете.
От стены их отделяло расстояние полета стрелы.
Нет, уже меньше.
— Это Балак, — с благоговением начал Сабих. — А с ним…
— Усама ибн Мункыз. Славный воин и правдивый человек, которого вы незаслуженно считаете вралем, — докончил Рошан. И жестом, не терпящим возражения, вытянул руку: — Лук и стрелы. Быстро!
— Нет! — истерично выкрикнул Иса. — Не вздумай, проклятый кафир! Балак — истинный воин Пророка, а ты…
— Скорее. Он уходит.
Расталкивая стражников, к Рошану бросился человек в шапке с торбаганьими хвостиками:
— На! Держи!
И, обернувшись к воинам, заговорил взахлеб:
— Я его знаю! Он попадет! Приходил к нам… спорил… ворону подстрелил! А мой лук ему привычен и знаком, хвала Аллаху!
Фаррох усмехнулся. Горячий парень Басир, с которым он соревновался в меткости. А если говорить честно, не соревновался, а хвастался. Ворону подстрелил, надо же…
Балак уже выходил из опасной зоны. Спутник его, славный воин Усама, шел неудачно, почти закрывая эмира. Будь Балак стройнее или ниже ростом, Рошан не стал бы и пробовать. Но, к счастью, эмира не зря звали Горой.
«Если я попаду в Усаму, вселенная мне не простит — мелькнула непонятно откуда взявшаяся мысль. — Этот фантазер и поэт принадлежит всему миру. И нам, и будущим поколениям. Балак же принадлежал себе самому, своей алчности и тщеславию. Ворона, прыгающая в пожухлой траве».
Плавным движением Рошан натянул тетиву. Аша искрилась на кончике его стрелы — яростная, неукротимая. Почти не целясь, гебр выстрелил.

История изменила свой ход.

ХАСАН ИБН КУМУШТЕГИН, ИЛИ ИГРОКИ МИЛОСТЬЮ АЛЛАХА

В армейском зиндане стояла непрошибаемая вонь. Пахло потом, испражнениями, протухшей капустой. Тимурташ, став лагерем подле Манбиджа, чуть ли не в первую очередь распорядился, чтобы выкопали яму. Зинданы и тюрьмы были пунктиком юного эмира. В месте, где не имелось бы поблизости уютного и вонючего узилища, он чувствовал себя неспокойно.
Туркмены рыли зиндан, проклиная всё и вся. Им не давала покоя мысль, что они стараются для самих себя. Яма вышла достаточно просторной и вместила всех пленных, но для слабейших превратилась в братскую могилу.
После того как эмир казнил пленных франков, стало немного полегче. Дьявольская духота, от которой перед глазами плыли зеленые круги, немного рассеялась. Немного — так, чтобы можно было жить.
Помните случай, так и не попавший в «Занимательные истории» Абу Али аль-Мухассина ат-Танухи? «Жена говорит мужу: «О свет очей моих! Ты был у городского судьи и играл в шахматы. Но отчего же так пахнет от тебя вином?» На что муж резко ответил: «Ради Аллаха великого, милостивого! Жена, разве шахматами должно от меня пахнуть?»
Когда Хасану рассказывают эту историю, он грустно улыбается. Запах шахмат для него навеки связан с тюремной вонью, от которой не было спасения в зиндане Тимурташа.
Дело в том, что все обитатели ямы, выжившие в проклятой бойне, были непревзойденными шахматистами.
— Клянушь ражводом ш женами, которых у меня нет, этой партии тебе не одолеть! — старик по-бабьи пожевал беззубым ртом. — Хожу ладьей на край дошки. — И уточнил: — крайний из принадлежащих тебе.
— Э-э, уважаемый шейх! Не смешите мою феску. Там уже три хода стоит ваш конь.
— Неправда! — взорвался гул голосов. Возмущенный рык Хасана влился в него, как ручей в реку: — У нас все ходы запомнены.
От бучи, поднятой заключенными, к небу поднялись волны зловония. Где-то там, в недосягаемой выси, зашевелился стражник.
— Эй, уважаемые! — просипел он. — Нельзя ли потише? Устроили ромашку, понимаешь: ферзь туда — конь сюда. Спать мешаете!
— А вам и нельзя спать! Нельзя! — визгливо заволновался иудей. — Вдруг мы бежать вздумаем? И сиятельный Хасан тоже подтвердит.
Поднялась перебранка. Заключенные сообща доказали стражнику, необразованному туркмену из Джазира, что он ни бельмеса не смыслит в жизни. И что коль Аллах обделил его удачей и разумением, ему следует сидеть тихо и слушать благочестивые беседы умных людей. Вскоре разговор сам собой перешел на последнюю партию. Дело чуть не дошло до драки.
Тут следует кое-что пояснить: время утренней молитвы только миновало, и в зиндане стояла жуткая темень. Игроки делали ходы по памяти, держа в голове доску и фигуры на ней. Нумерацию полей в те времена еще не придумали, и фраза «хожу е-2, е-4» просто не могла прозвучать. Ходы назывались приблизительно: «конь на два поля в сторону Мекки, а потом направо» или «Аллах дозволил мне объявить тебе шах, о сын недоношенной свиньи». Понятия «вправо», «вниз» и «путем хаджа» игроки понимали каждый по-своему, из чего возникало немало двусмысленных ситуаций. А так как играли на раздевание (деньги давно отобрали стражники), размолвки доходили до мордобоя.
Старик горячился:
— Муша, дитя халебшкого порока! Где моя ладья? Что жа обман такой? У края штояла моя ладья!
— Ай, ну что вы хотите от бедного иудея? Уважаемый Убайда, вы даже не помните, как зовут вашу маму. Таки ладьи там не было.
— Была! — завопила половина зиндана.
— Не было! — отвечала вторая половина.
— Начнем шнова, — миролюбиво предложил старик. — И будь внимательнее, Муша. Аллах покарает тебя за дерзость.
Но Моисей играть отказался. По его словам выходило, что партию он выиграл, но в зиндане слишком многие завидуют удачливости избранного народа. Свято место пусто не бывает — играть с шейхом вызвался крючконосый толстячок, торговец шелком.
За спиной Хасана вздохнул развязный багдадец:
— Жрать хочется… Вы знаете повара Бурзуки? Нет? О-о, тогда жизнь ваша исполнена бессмыслицы. Он-то сам из куйрешитов, пройдоха. И в мастерстве своем достиг высших вершин. Когда у нас закончилась провизия, он сварил бешбармак из мелко покрошенных коней и слонов. А мы были уверены, что едим нежнейшее мясо ягненка.
— А я играл в шахматы с румийской принцесой, — сообщил кто-то в темноте. — Двадцать пять лет назад. Умнейшая женщина! И до тонкостей познала игру.
— Двадшать пять? — усомнился шейх. — Принцещще было тогда лет шешнадцать. В этом вожраште девы безрашшудны и вжбалмошны, хвала Аллаху.
— Ну да, — не смутился рассказчик. Судя по говору, он был крестоносцем, неведомо как избежавшим гибели от руки Балака. — Но ей тогда было еще меньше. Я состоял в свите сира Боэмунда. Мы гостили у императора Алексея, и он, услышав, что я играю в шахматы, не успокоился, пока не послал за дочерью. В общем, сыграли мы. Сами понимаете… На кону были моя голова и ее девичья честь.
— Развратные румы! — послышались возмущенные голоса. — Но как такое могло быть?!
— Это всё Боэмунд. Пройдоха редкостный, куда там румийцам. С девичьей честью, конечно, накладка вышла. Император в запале ляпнул. Но он ничем не рисковал. Девчонка до того дня не проиграла ни одной партии. А мне постоянно приходилось справляться, какой буквой ходит конь. Я был неграмотен. И дьявольски красив.
Крестоносец перевел дыхание. Небо над головой помаленьку начало светлеть. Решетка выделялась яркими черными клетками.
— Ну-ну, — засопел торговец. — Утро на плахе против ночи с принцессой. И как ты остался жив?
— Вы, сарацины, обделены воображением. А ведь всё просто. Принцесса в те времена была совсем девчонкой — наивной и мечтательной. Нас, франков, она боялась и ненавидела. А при виде Боэмунда краснела до корней волос. Обаятелен был, чертяка. Мне не требовалось знать игру, чтобы одержать верх. Когда я совершил очередную глупость, принцесса Анна рассердилась. «Куда ты смотришь, безумец! — прикрикнула она. — Ты уже почти получил мат. Тебя считай что обезглавили!»
— А ты?
— А я ответил: «Какие красивые грудки, Ваше Высочество. Возможно ли отвести от них взгляд? Игра еще продолжается, а счастье переменчиво. Вряд ли сыщется большего стыда и позора, чем когда ты попадешь ко мне в руки совсем голая».
Принцесса смутилась и перестала смотреть на доску Мы сидели и переглядывались. Вскоре ситуация на доске стала совершенно угрожающей. Не было сил, что могли спасти принцессу от поражения. — Крестоносец вздохнул: — И тогда эта скотина Боэмунд опрокинул шахматный столик.
Пленники не сдержали вздоха разочарования.
— Принцесса кричала, что отлично помнит позицию, — продолжал франк. — А чего там помним. — с пяток фигур оставалось… До слез дошло. Но император услал ее с глаз долой. А утром выдал нам и припасов, и снаряжения, и денег. Золотом зал набил. Мол, что угодно, только убирайтесь побыстрее отсюда. Очень за свою девчонку боялся. А ведь до того мурыжил нас в Константинополе чуть ли не месяц.
Старый шейх деликатно кашлянул:
— Удивительная иштория. Что же до игроков в шахаты, то ибн-Маймун и шам неплохо играл. Аллах наделил его хитроштью, но жабыл дать мудрошти.
— Но-но! — вскинулся крестоносец.
На него зашикали.
— Однажды мне довелош попашть в плен к франкам. О шайтаново шемя! Ибн-Маймун предложил мне шыграть на швободу. Но дошка! Но фигуры!
— А что было не так с фигурами, уважаемый?
— На дошке вмешто коней и ладей штояли кубки и кувшины ш вином — тем, што жапретно для мушульманина. Жбив фигуру противника, ее шледовало выпить. — Шейх сделал драматическую паузу и объявил: — Проиграй я, и рабштво штало бы моим уделом. Хвала Аллаху за то, што шлучилощ дальше!
Слушатели затаили дыхание. Ничто не нарушало тишину, кроме сопения стражника наверху да треска факела.
— Да поразит Аллах тряшучкой вшех чушежемцев! Я вожнеш молитву Вшевышнему и принялша жа игру. Франк жаметил мою нерешительношть. Шловно нашмехаяшь надо мной, он подштавил мне вше швои фигуры. О шелудивый пеш! Шлёжы лилиш иж моих глаж. Но вжатие было жапретно для меня.
— А что было потом, уважаемый?
— А потом Аллах внушил мне небывалую мудрошть. И именем пророка на уштах я пожертвовал нечештивцу ферзя…
— О!
— …и обеих швоих ладей…
— Ах!!
— …а потом жделал жакушку жапретной для франкшкого рыцаря. Выпив три кувшина обжигающего прошяного вина, он упал лицом на дошку, тем шамым прижнав швое поражение. Так я шпашша, хвала Аллаху!
— И вы думаете, что это хорошая история? — поинтересовался Моисей. — Это дрянь, а не история. Вы, наверное, не слышали хороших историй, шейх. Вот я вам расскажу!.. — В голосе его появились умоляющие нотки. Заветный рассказ томился под сердцем, ожидая своего часа. — Слушайте! У нас жил песик по имени Ибрагим. И когда матушка читала Тору, он целый день стоял рядом со светильником на голове.
— Муса, но при чем тут шахматы?
— Они еще спрашивают! Да вы видели того песика? Я умоляю! Будь у вас такой песик, вы забыли бы о любых шахматах.
Над головой раздался вопль. Заключенные притихли. Некоторое время не происходило ничего, а потом…
— Убили! Уби-и-или!! — И тут же:
— О какую потерю понес ислам!
Отблески света пробежали от одной стенки к другой. И еще. И снова. Наверху кто-то носился с факелами туда-обратно.
— Что же там случилось? — удивился торговец. — Какое-то важное дело постигло наших врагов. Кстати, мы не доиграли.
— Я побил шлоном твою пешку, — любезно сообщил шейх.
— Какую? Правую или левую? Знайте же, что мои дедушка Джафар был страстным шахматистом. Умирая он настолько ослабел, что вместо слов «Нет бога, кроме Аллаха», сказал: «Шах тебе! Оставь ладью в покое». А имам отвечал…
Яму осветил факел. Пленники завозились, закрывая глаза руками. Девичий голос жалобно позвал:
— Хасан! Хасан, муж мой возлюбленный! Ты здесь?
— Кто звал меня? — удивился Хасан. — Кто помнит мое имя?
— Это я, Марьям. Хвала Аллаху, ты жив, мой господин.
— Уходи, Марьям. Уходи. Аллах сделал меня твоим рабом. Как вынести такой позор мусульманину?
— О нет, любимый мой! Не рабом тебя почитаю, но лучшим из светозарных!
— Лучшим из блистательнейших?
— Да!
— Дивной красотой сравнимым с украшениями в тысячу тысяч динаров?
— Да-да!
— О говори же, говори! Твои слова — настойка из столетника на ранах моей души. А скажи, что предпочтительней: я или, скажем, дворец розового мрамора?
Грубая рука опустилась на плечо Хасана.
— Хватит, друг мой. Все эти восточные арабески оставь на потом, когда выберемся отсюда. — Крестоносец запрокинул голову и крикнул: — Эй, смелая девушка! Ты еще там?
— Я слушаю, страшный франкский господин!
— Ты можешь откинуть решетку и выпустить нас отсюда?
— С любовью и повиновением!
— Сделай это. Клянусь силой Иисуса Христа, мы в этом очень нуждаемся.
Заскрипела решетка. На щеку Хасана упали горячие смоляные капли от факела.
— Держите! — Вниз полетела веревка. Второй ее конец был закреплен на краю ямы. — Только пусть первым лезет мой возлюбленный! Иначе перережу канат.
— Пусть так, — кивнул крестоносец. — Эй, пропустите Хасана. И не толкайтесь, не мешайте друг другу. Нам надо убраться из лагеря.
— Но мы не доиграли партию! — запротестовал торговец.
— Загадочный вы народ, сарацины… Я вот всё думаю: может, перед тем, как нападать, нам стоило попробовать договориться миром? Сколько интересных вещей мы бы узнали.
Босые пятки Хасана сверкали у самого края ямы. Подтянувшись, правитель вылез наружу.
— Следующий — Моисей, — распоряжался крестоносец. — Потом я. Эй, девушка! Тебя ведь Марией зовут?
— Марьям, о страшный франкский господин.
— Скажи, Марьям, что там наверху? Куда делась стража?
— Им не до нас, страшный франкский господин. Шальной стрелой убило эмира Балака. Тимурташ собирает приверженцев. Бурзуки во всём ему противоречит, и оба эмира ругаются почем зря.
— Хвала Аллаху, — обрадовался Хасан. — Значит дело не обошлось без Рошана. Только он способен устроить такую кутерьму.
Один за другим пленники покидали яму. Больше всего возни вышло с шейхом. Торговец шелком, чья очередь была последней, обвязал его веревкой. Крестоносец и Хасан потащили наверх. Шейх поднимался безобразно. Он дрыгал ногами, вопил и требовал уважения к своим сединам и знанию. Наконец все оказались наверху.
— Полдела сделано, — подытожил крестоносец. — А теперь будем спасаться.
Без сира Сэмюэля бывшие узники пропали бы, но он с ходу сообразил, куда двигаться. Да в маскировке и не было нужды: в лагере стоял переполох, до горстки беглецов никому не было дела. Но лишняя предосторожность никогда никому не мешала.
Со стен за переполохом в лагере наблюдали манбиджцы, лучники держали под прицелом все подходы к городу. Чтобы не повторять судьбу Балака, беглецы решили переждать день в зарослях терновника. Хасана при виде колючек била дрожь, но другого выхода не было.
Пришлось покориться.
Моисей сходил на разведку и вернулся с двумя мешками динаров. Разброд в осаждающей армии переходил все мыслимые и немыслимые границы. Со смертью Балака перед Тимурташем открылись радужные перспективы. Десятки крепостей, огромные пространства от Халеба до Харрана — всё это отныне принадлежало ему. С одной оговоркой: и крепости, и земли следовало перезахватить.
Тимурташ торопливо собирал преданные войска и переманивал колеблющихся. Эмир Бурзуки сперва взывал к совести проходимца, но потом махнул рукой. Едва минул полдень, как его соратники собрали шатры и отправились в обратный путь.
Осада Манбиджа фактически прекратилась.
Вечером беглецы выбрались из укрытия, тут-то их и обнаружили высланные Сабихом разведчики. Это оказалось несложно. Возгласы «Что за обман! Где мой шлон?» были слышны на фарсанг от стены.
Ночью правитель вернулся домой.

ФАРРОХ ПРОЩАЕТСЯ С ГОРОДОМ

Всё на свете когда-нибудь кончается. Пришла пора покидать Манбидж. Да и то сказать: подзадержался Рошан. Раньше даже три ночи под одной крышей тяготили его, а тут — больше месяца прошло.
Халат, одеяло, горшочки с мазями. Книга — один из трактатов Ал-Кинди. Еды на несколько дней. Много брать не стоит. Странник, что хочет поклажей соперничать с верблюдом, умом соперничает с ишаком. Что еще?
Ах да… Самое главное. Рошан подошел к окну и распахнул его. Высунулся до половины наружу, стараясь рассмотреть напоследок город.
Шум праздничного Манбиджа оглушил его. Громко кричали дети, ревели ослы. Звенела медь в квартале чеканщиков. Зычные голоса водоносов обещали утоление жажды.
И самое главное: бездонное небо дышало весной. Наконец-то настоящей весной — без привкуса гари и смертоносной стали. В воздухе чувствовался аромат цветущих вишен.
Все долги розданы. Сабих, Керим, даже мерзавец Иса — все они стремительно уходили в прошлое, становясь персонажами легенды. Очередной легенды о Защитнике Городов. Что же гнетет его?
Любой человек, выпутывающийся из бед с помощью интуиции, в жизни сталкивается с множеством неудобств. Или ты доверяешь своему чутью или нет, и порой самое пустяковое действие становится невозможным — предчувствия не позволяют. Рошан не мог просто так взять и уйти. Ему требовалось уйти хорошо. А самое главное, он так и не решил, куда направиться. Путей виделось несколько. Можно было отправиться на юг в Иерусалим, а затем из Хайфы отплыть в Константинополь. В Тир тоже стоило заглянуть. А еще хотелось повидать Халеб и Антиохию. Неопределенность раздражала. Для человека, привыкшего к тому, что всё просто и ясно, такое богатство выбора представляло неодолимую проблему.
В дверь постучали.
— Да-да, — не оборачиваясь, бросил Рошан. — Входи, добрый человек.
Это был опрометчивый поступок. В дверь ввалилась куча тюков и свертков.
— Хвала Аллаху, господин, — донеслось из-под нее, — вы богаты! Манбиджцы шлют вам дары, благословение и привет.
— Благословение и им, Рашид, — вздохнул гебр. — Но куда мне столько? Еще день-другой, и я смогу открыть седельную лавку. А также чеканную, горшечную и Ормазд весть какую.
— Люди вас любят, уважаемый. Вы же Защитник Городов. А добрые дела должны вознаграждаться.
Добрые дела наказуемы.
Вернувшись в Манбидж и убедившись, что Тимурташа след простыл, Хасан решил выполнить свои обязательства. Двадцати тысяч в казне не нашлось, да Рошану они и не особо были нужны. Но, чтобы деньги не пропадали зря, он выторговал для горожан право два года не платить налоги.

Предыдущая страница 22 Следующая страница


23 Андрей Басирин

Зороастризм требует от своих последователей добрых мыслей, слов и поступков. Вряд ли решение Фарроха было добрым. Конечно же, на его подарке кто-то нагрел руки. Кто-то разорился, кто-то проклял день, когда гебр пришел в город. А стены?.. А фонтаны и дороги?.. Их ведь надо чинить, а это всё деньги. Но что сделано, то сделано.
Так возникла новая легенда о Защитнике Городов. А в чем еще сила героя, как не в легендах?
Фарроху понесли дары. Ларцы с монетками, шелковые халаты, ковры, седла. Всё это мало походило на народное волеизъявление, скорее шишки города почуяли в гебре своего. Коль есть человек, распоряжающийся налогами, рассуждали они, с ним надо дружить. Очень просто.
— …А вот это кувшин оливкового масла от самомого Хасана. Можно я его здесь поставлю?
— Ставь. Что хоть… — Рошан повернул голову и закричал: — Эй! Эй! Куда? Я же здесь сплю!
— Ничего не знаю. Подарено.
Слуга сгреб в сторону постель Рошана, а на освободившееся место поставил чудовищного вида кувшин. Огромный. Титанический. В него, если постараться, можно было спрятать человека. Не очень большого… скажем так — невысокого, но куда Рошану столько масла?
— И что интересно, там внутри? — пожаловался здоровяк, утирая пот. — Чисто камней накидали. Может, заглянем внутрь?
С кувшином действительно что-то было не так. Из глубины исходил запашок друджа. Но Рошан решил иначе.
— Не стоит, — как можно беззаботней сказал он. — Лучше вскипяти самый большой чайник, какой найдешь. И принеси сюда.
— Чаю сварить? С печеньем, булочками? Халвой?
— Нет. Просто кипятка.
— Большой чайник кипятка? — здоровяк непонимающе хлопал ресницами. — Ладно. Внимание и повиновение, господин. А чайку я всё-таки принесу.
Когда Рашид ушел, гебр взял посох и принялся рассматривать кувшин. Горлышко его охватывало полотно, затканное золотым изречением из Корана. «Возьмите то, что Мы даровали вам, с силой и помните то, что там, — может быть, вы будете богобоязненны», — прочел Фаррох. Маловразумительно и витиевато… Совсем не свойственно Хасану. А если приглядеться, становилось ясно, что край тряпки колышется. Чуть-чуть, почти незаметно. Рошан постучал по выпуклому глиняному боку.
— Бом-бом, — запоздало отозвался кувшин. — То есть я хотел сказать — бульк.
— Бульк?
В дверь опять постучали.
— Входи, Хасан, — пригласил гебр. Он уже давно научился различать гостей по стуку. — Ты как раз вовремя. И ты, Марьям, входи.
— Мир и благословение тебе, Рошан!
В комнатушке стало тесно. Там и одному человеку было не развернуться, а когда пришли Марьям и Хасан, свободного пространства почти не осталось. В тесноте, что называется, да не в обиде.
— Мы это… мы тут тебе кое-что приготовили. Не откажи принять, Рошан. Эта сабля принадлежала моему деду.
— А этот пояс я сама всю ночь расшивала золотом и драгоценностями, — сообщила Марьям.
— Большое вам спасибо, — ответил Рошан. — Будьте дорогими гостями. Только скажите на милость, что я с этим делать буду?
— Как что? Пользоваться!
— Хасан, послушай. Я не умею драться сталью. Мой посох мне привычнее и роднее. Марьям, посмотри на мой халат. Это честная одежка путешественника, познавшая искры множества костров. Драная, штопаная, стираная-перестираная. Первый же стражник, что увидит на этом халате твой пояс, решит, что я его украл. Меня посадят в зиндан.
— Получается, мы ничего не можем тебе дать?
— Ну зачем же так? Хорошие сапоги, халат поновее… но не шелковый и без лишних узоров! — спешно добавил он.
Супруги переглянулись.
— Вот видишь! — радостно объявила Марьям. — А ты — не приму! не приму! Понял теперь?
Она хотела еще что-то добавить, но тут дверь распахнулась. Задом вошел Рашид; в одной руке он держал поднос с пиалами и блюдами со сластями, в другой — огромный медный чайник. Над носиком чайника курился парок.
— Вот, господин. А чайку я того… Вдруг гости захотят?
Оглянувшись и увидев Хасана, он чуть не выронил поднос:
— Простите, светлейший! И вы здесь? Вот чудо-то! Тогда принесу еще вашей любимой нуги.
— Да ты, Рошан, провидец, — проворчал Хасан, когда слуга ушел. — Но как ты знал, что мы будем… придем?
— Очень просто. Я ведь ухожу скоро. Разве могли вы отпустить меня, не попрощавшись?
— И то верно.
Да, прощание… Последнее чаепитие. Марьям торопилась разливать чай. Сгруженные у стен седла придавали комнате походный вид.
Между Рошаном и его гостями пролегла незримая черта. Хасану и Марьям предстояло остаться в Манбидже. Как-то уживаться с Имтисаль, Лямой и Айшей. Править городом. Что-то надо было делать с Исой, сидящим в подземелье. Рошана же ждала дорога.
С жаркими переходами и холодными ночевками. Драками, засадами и приключениями.
— Ну вот, Рошан, — неловко произнес Хасан. — Вот всё и кончилось. А знаешь, я всё равно рад, что так вышло. Я, может, детям буду рассказывать, что видел Защитника Городов.
— И внукам, — улыбаясь добавила Марьям. — У нас будет много внуков.
— Да, и внукам, — лицо правителя сделалось беспокойным. Он рыскал взглядом по комнате, словно ища, что бы сказать такое, чтобы скрыть неловкость. — Рошан! Какой удивительный кувшин! Аллах превеликий, а что в нем?
— Тебе лучше знать. Ведь это ты мне его подарил.
— Я? Не помню. Вернее, помню: я тебе его не дарил.
— Ну, значит, это неправильный кувшин. И мы будем бросать в него кости, объедки и разный мусор. А для начала…
Он поднял с пола принесенный Рашидом чайник. Стянул с горлышка кувшина тряпку и плеснул внутрь кипятка. Стены содрогнулись от дикого вопля.
— Что за чудо. Кричаший кувшин? А ну-ка еще!
— Не надо! — взмолился голос из кувшина. — О Рошан, не убивай меня! Клянусь, я скажу всё!
— Кто ты?
— Я — ассасин, посланец Габриэля. Сжалься, Рошан! У меня не было намерения причинять тебе вред.
— Ассасины в моем дворце? — Хасан нахмурился. — Эй, стража! Немедленно сюда!
— Не торопись, Хасан. Сначала узнаем, что ему надо. — Рошан покачал в руке чайник. — Эй, ассасин! Если не убивать, то зачем ты пришел? — спросил он.
— Габриэль хочет с тобой поговорить. Ты не раз становился на нашем пути. Ты не дал нам захватить город. Ты спасал отверженных, которых ас-Саббах притворил к смерти. Не пора ли закончить это глупое противостояние?
— Что, ассасины так быстро сдаются?
— Нет, но мы могли бы стать союзниками. Религия, которую ты исповедуешь, во многом схожа с нашей. Просто мы подходим к ней с разных сторон.
— Так-так. И чего же хочет Габриэль?
— Он предлагает встретиться в Антиохии. Там вы окажетесь в равных условиях. Франкам нет дела до защитника Городов, и никто не станет на тебя охотиться. Да и моему господину тоже спокойнее. Красивый город, в котором ни у кого не будет преимущества.
— Я согласен. Когда же мы встретимся? И где я найду Габриэля?
— Встреча состоится не позднее чем через неделю. Времени осталось мало. А найти Габриэля просто — он будет ждать тебя в…
Договорить ассасин не успел. В комнату ворвались стражники. Если до того в ней было тесно, как орехам в мешке, то стало, как семечкам в корзинке. Засверкали сабли. Воздух сгустился, словно грозовая туча.
— Где ассасин?! — заорал Сабих. — Я снесу ему голову!
— Стой! — закричал Рошан.
Но было поздно. Меч обрушился на глиняный бок кувшина. Фонтаном разлетелись черепки.
— О Сабих, как ты поторопился! — схватился за голову Хасан. — Как ты поспешил! Шайтан подтолкнул твою руку.
Рошан склонился над трупом ассасина. Как ни страшно было Марьям, но любопытство пересилило. Она заглянула через плечо гебра:
— О Аллах! Это же Зейд!
И действительно: в кувшине прятался лекарь Балака. Удар Сабиха был очень силен. Коротышку пригвоздило к стене, как жука булавкой.
Как же найти Габриэля? Хорошо хоть, теперь Рошан знал, куда отправляться.
Его ждала Антиохия.

МЕЛИСАНДА НА РАЗВЕДКЕ

Из осторожности мессир де Пейн расквартировал рыцарей в северной части города, неподалеку от Собачьих Ворот. Башня Двух Сестер располагалась на юге. Между храмовниками и ассасинами лежал целый город, и это его успокаивало.
Новый дом понравился всем. Гуго даже подумывал, не переехать ли в Антиохию, если дела пойдут совсем плохо. Но больше всех радовался Годфруа: он давно хотел посмотреть на Святое Копье, а церковь Святого Петра находилась всего в нескольких кварталах от храмовничьего жилья.
Утро началось с возвращения блудного брата. Сир де Сент-Аман попытался незаметно прокрасться в свою комнату, но магистр был настороже:
— Эй, Аршамбо, — позвал он.
— Да, мессир.
— В этот раз мы ждали тебя трое суток. Ты выполнил задание?
— С блеском, мессир. Я был скромен и незаметен, как врач святой Варвары.
— И каковы результаты? — Заметив Мелисанду, магистр жестом подозвал ее: — Пойдемте, сударыня, прогуляемся. Думаю, вам тоже интересно будет послушать.
Мелисанда с радостью согласилась. Предложение магистра попахивало приключением. Грех не воспользоваться таким случаем! Два рыцаря и принцесса двинулись в сторону ворот Святого Георгия. Аршамбо начал свой рассказ.
Нужное место он нашел сразу. Побродил вокруг, осмотрелся. Дом, о котором говорил магистр, стоял пуст и заброшен. По всему было видно, что покинули его недавно и в страшной спешке. Аршамбо видел туфлю, потерянную Исааком. Туфля выглядела почти неношеной: лет пять-шесть, не больше. По доброй воле иудей ни за что такую не бросит.
Всё это показалось рыцарю странным. Поэтому вместо того, чтобы вернуться к магистру и доложить результаты, он решил продолжить разведку.
— В доме напротив живет магометаночка, — рассказывал храмовник. — Достойная женщина. Мужа нет, сама восхитительна, как триста ангелочков. Смуглых ангелочков, конечно. И с ней ребенок — проныра и мошенник. Мы с Фатимой довольно близко познакомились.
— Надеюсь, — заметил Гуго, — не настолько близко, чтобы появился второй проныра и мошенник?
— Обижаете, мессир! Я же так, для пользы дела. — Аршамбо надулся.
На самом деле, заметил он, все его старания имели целью возвеличить орден, не более. Христианским женщинам сарацинки в подметки не годятся (он покосился на Мелисанду). И ему, то есть Аршамбо, достаточно свистнуть, как возле него закружится хоровод прекрасных дам. Так что магометанки ему не нужны, и если он общается с Фатимой, то исключительно из деловых соображений.
— Ну-ну, — усмехнулся магистр. — Прости, друг. Никак не хотел тебя обидеть.
Аршамбо успокоился и продолжил рассказ. На самом деле магистр де Пейн был несправедлив к нему. Если закрыть глаза на мартовско-кошачьи замашки Аршамбо, более полезного человека трудно было найти. Он снял дом Фатимы на две недели за смешную цену и предупредил, что в любой момент может вернуться, да не один, а с приятелями. И возможно, среди этих приятелей будет женщина. И очень возможно, что они будут вести себя… мнэ-э… несколько шумно.
— Интересно, — перебила его Мелисанда. — А у мусульман бывают святые?
— Бывают, — озадаченно посмотрел на нее Аршамбо. — Их зовут пророками. К чему это вы, Ваше Высочество?
— Понимаете, сир… Сдать дом проходимцу, которого видишь первый раз в жизни. Не взять денег. Вы ведь, сир Аршамбо, обещали заплатить денька через два, не так ли?
— Три.
— Вот-вот. Согласиться, что на две недели дом превратится в ад, свинарник и кобелярню, вместе взятые. Эта Фатима — святая.
— Вы забываете две вещи, сударыня, — улыбнулся магистр. — Аршамбо дьявольски обаятелен. Этораз.
— А два?
— Два… Хм… Сколько лет твоей пассии, Аршамбо?
— Около тридцати.
— Тридцать лет. Без мужа и с ребенком на руках. Думаю, мы не очень стеснили бы эту Фатиму.
Всё это Гуго произнес ровным голосом, без малейшего намека на превосходство. Мол, сударыня, мы всё понимаем. Дворцовое образование одно, а это жизнь. Рано или поздно все с этим сталкиваются.
Мелисанду его объяснения нисколько не удовлетворили. В Иерусалиме она тоже не в хрустальной башне жила и, как одинокие вдовушки ловят мужчин, вполне представляла.
В истории с Фатимой пряталась какая-то загадка.
— А мы можем посмотреть на эту Фатиму? — неожиданно для самой себя предложила принцесса.
— Конечно.
— Тогда идем.
Для начала путешественники двинулись к церкви Святого Петра. Дома взбегали по склонам горы. Шпили княжеского дворца возвышались над крышами, указывая путь. Невозможно заблудиться, пока путь тебе указывает такой прекрасный маяк.
Мелисанда всё не могла привыкнуть к многолюдью Антиохии, Иерусалим не шел ни в какое сравнение. Торговцы, рыцари, ростовщики, менялы — глаза разбегались от многообразия одежд и лиц. Отец нынешнего князя, Боэмунд I, сделал всё возможное, чтобы византийцы держались подальше от города. Но достичь этого удалось лишь наполовину: не мечом, так монетой, не копьем, так хартией… Узнай Боэмунд I, сколько в городе румийских купцов и какие они ломят цены, перевернулся бы в могиле.
Мелисанда беспрестанно вертела головой, стараясь запомнить всё, что видит. Она твердо решила, что, когда станет королевой, устроит в Иерусалиме всё так же, если не получше.
Оружейные лавки, посудные, каморки портных, пекарни… От ароматов еды кружилась голова. Аршамбо не выдержал первый. Он поторговался с пирожницей и вскоре вернулся с добычей — колобком, жаренным в оливковом масле. Гуго и Мелисанда купили медового снега, а потом принялись сравнивать достоинства греческого и испанского вин. Магистр охаял греческое. Мелисанда оказалась не в восторге от испанского. Аршамбо пришлось выступить в качестве третейского судьи, так что победила Франция.
Возле княжеского дворца мелькнул знакомый рыжий чуб. Принцесса ойкнула и дернула магистра за рукав. Одного взгляда магистру хватило, чтобы оценить обстановку.
— Де Бюр, — сквозь зубы процедил он. — И сюда добрался, мошенник. А ну быстрее!
Все трое нырнули в арку, ведущую в маленький дворик. Как раз вовремя: коннетабль Иерусалимский, сир Гильом де Бюр спускался по ступеням дворца. Оруженосец, до того скучавший подле рыцарского коня, бросился навстречу хозяину. Гильом принял поводья и со смехом потрепал юношу по плечу.
— Симпатичный мальчишка, не правда ли? — шепнул магистр принцессе. — А что это вы так вздрогнули, Ваше Высочество?
— Он мерзавец и предатель. Такой же, как и его хозяин. Но я не понимаю, сир. Они же ехали в Триполи собирать войска! Что им здесь-то понадобилось?
— Вероятно, то же, что и там. Убедить князя выступить против Тира.
— А король — в Халебе, — с горечью промолвила Мелисанда. — В зиндане сидит. У, сволочи! Как я их ненавижу!
«Я — будущая королева, — напомнила она себе. — При мне предателей, вроде Гильома, будут вешать. Им даже меча не достанется».
— А знаете, сударыня, — вдруг сказал Аршамбо. — я вот что подумал. Антиохией правит Боэмунд, а он мальчишка. На вашем месте я бы потолковал с ним. Думаю, он скорее послушает красивую девчонку, что предлагает ему подвиг, чем старого лентяя, бормочущего о пошлинах и откупах.
— Нет.
— Но почему?
— Сударь, я вас умоляю! Я помню Боэмунда десятилетним сорванцом. Мерзкий, противный мальчишка! Он дергал за косы мою сестру Алису. И подглядывал за нами, когда мы купались.
— Но с тех пор прошло шесть лет. Думаю, он изменился.
— Вряд ли.
Мелисанда накуксилась и молчала до самого дома Фатимы. Мысль о том, что ей придется строить глазки малолетнему (на три года ее младше!) нахалу, возмущала до глубины души. Но от правды не уйдешь, именно такой Боэмунд — безрассудный, вспыльчивый сорванец — мог отправиться с нею на Халеб. И та Мелисанда, что мечтала стать королевой, не могла не признать это.
Исаак бен Бецалел жил в богатом районе. Зловещий дом, в котором Мелисанде предстояло встретиться с ассасинами, на поверку оказался весьма симпатичен. Вьюнок скрывал грязь и выбоины на штукатурке, у входа чах мирт с блестящими, словно лакированными, листьями. Полукруглые арки, нависающий над головой второй этаж… При желании внутрь можно было запрыгнуть с крыши дома напротив — того, в котором жила Фатима. Как оказалось, Аршамбо тоже подумывал об этом.
— Узкая улочка, — заговорщицки подмигнул он. — Видите то окно, сударыня? Если там посадить Жоффруа с луком, он превратит в святого Себастьяна любого, кто появится за дувалом.
— Точно?
— Святая правда. Идемте же!
Из-за дувала доносились скрежещущие звуки. Что они означают, Мелисанда так и не смогла понять. Над дорогой стелился дым, пропитанный вонью подгоревшего масла и камфары. Аршамбо не колеблясь повел своих спутников к дверям.
Разведка у Фатимы стояла на уровне, за гостями давно уже наблюдали черные любопытные глаза. Узнав Аршамбо, Гасан со всех ног дунул в дом.
— Мама, мама! — донеслось оттуда. — Дядя Аль Аббас плишел!
— Мир вам и благословение, госпожа Фатима! — возвысил голос Аршамбо. Повернулся к спутникам, успокаивающе подмигнул. Мол, сейчас всё устроится.
Хозяйка дома спешила навстречу гостям, запахиваясь в абайю. Увидев Мелисанду, она замедлила шаг. Взгляды женщин встретились. Обе сделали выводы, оценив противницу по своей, одной ей ведомой шкале.
Фатима сразу сообразила, что Мелисанда не из тех девиц, с которыми холостяки «устраивают шумно». И в лице, и в осанке гостьи чувствовалась властность. Девушка выглядела той, кем, по сути, и была: переодетой принцессой.
Мелисанда, в свою очередь, отметила, что «триста ангелочков» — явное преувеличение. Фатиму даже миловидной назвать язык не поворачивался. Худая, невысокого роста, она держалась настороженно, если не сказать дико. Смуглое лицо, пухлые губы, рот непропорционально большой. И над губой бородавка. Аршамбо действительно заигрывал с ней «для пользы дела».
— Мир вам, уважаемые гости, — поклонилась Фатима. — Проходите, чувствуйте себя как дома.
— Тем более, — подхватил Аршамбо, — что нам здесь жить. Идемте же! Мессир, сударыня.
Храмовник и хозяйка дома обменялись быстрыми взглядами. Во взглядах этих скрывалось многое: обещания, упреки, сомнения. О, целую поэму можно написать только из того, как люди смотрят друг на друга.
Гасан подергал храмовника за полу плаща:
— Дядя Аль Аббас, а ты мне месь дас поделзать?
— Нет, малыш. Воин достает клинок с одной целью — сражаться. Зря же махать мечом не стоит.
На лице ребенка отразилась напряженная работа мысли.
— Так, да? Ну тогда пойдем на улису, — рассудительно ответил он. — Там дядя Юсуф толгует пилозками. Ты его залубишь, забелешь пилозки, а мне дас за месь поделзаться.
— Дивный ребенок, Фатима, — восхитился магистр. — Поздравляю.
— О Аллах! Это паршивец, каких свет не видывал. Гасан, расстройство моей души, что ты под ногами вертишься?! Разве не запретны для тебя разговоры со старшими?
Мальчишка хлюпнул носом и спрятался за материнскую юбку. Сир Гуго смотрел на него с грустной улыбкой:
— У самого когда-то такой был. Потом вырос, мерзавец… Ладно. Что старое поминать. Госпожа Фатима, нам угодно осмотреть верхние покои.
— Позвольте, я провожу вас, господин.
Дом представлял собой ужасающую смесь румийской, франкской и арабской архитектуры. У него было одно несомненное достоинство: его выстроили после взятия Антиохии. То есть он был относительно новым. В остальном это место нагоняло тоску. Беленые стены без ковров, грязь, нищенские лежанки…
— Благородной даме бесчестно жить в таком убожестве, — извиняющимся тоном произнесла Фатима. — Будь у меня деньги, я бы сделала из этого места райский сад, только без гурий. Но, видит Аллах, мне приходится одной растить Гасана. От паршивца никакой помощи.
— Понятно.
Магистр выглянул в окно. Фатима прибеднялась. Владея таким большим домом, можно было жить вполне безбедно. Интересно, почему у нее до сих пор не нашлось постояльцев? Или дело всё-таки в соседях?
— А кто живет напротив, госпожа? — спросил он, словно между прочим.
— Мариды, господин, — не смущаясь, ответила сарацинка. — Мариды и ифриты.

Предыдущая страница 23 Следующая страница


Тень Аламута 24

— Кто-кто?!
— Это местные злые духи, сударыня, — пояснил храмовник. — Фатима так шутит.
— Какие шутки, — поморщилась хозяйка. — Дом неделю как заброшен. А раньше сущие дьяволы там жили. Пьянчуги и задиры, просто Аллах знает, что такое. Я всё боюсь, что они вернутся. Может, вы бы их утихомирили, франки? Ваш друг Аршамбо говорит, что вы из рыцарей Храма. Отступать перед врагом и обижать женщин равно запретно для вас.
— Он говорит правду.
— Это хорошо. Благослови вас Аллах, франки! — При этих словах с магистром произошла удивительная перемена. Глаза его сузились, скулы резко очертились.
— Оставь свое языческое благословение при себе, женщина! — рявкнул он. — Или забыла, что разговариваешь с воином Христа?
Фатима до смерти перепугалась. Беспрестанно извиняясь, она бросилась вон из комнаты. Когда она ушла, Гуго довольно потер руки:
— Ну вот, Ваше Высочество. Дело, можно считать, в шлеме. Посмотрите сюда.
Мелисанда послушно подошла к окну. Внутреннее убранство опасного дома предстало перед ней как на ладони. Девушка могла видеть краешек шкафа с алхимической посудой, а также стол и лавки у стены. На столе лежала потертая книга, развязанный мешочек (из него высыпалась мелочь), почерневшая от старости жаровня и надкушенный пирожок с курдючным салом. Точно такие же принцесса видела на прилавке Юсуфа, торговца, что дежурил на улице. Похоже, их пекли здесь же, в алхимической печи.
— В этой комнате мы посадим Годфруа и Аршамбо. Вряд ли в деле занято больше дюжины ассасинов. Едва возникнет тень опасности, парни перепрыгнут на балкон. Потом ворвутся внутрь и перережут всех, кто прячется в доме. Жоффруа с луком засядет на крыше. Гундомар и Пэйн заранее прокрадутся в дом…
— А ассасины не найдут их?
— Только не этих мерзавцев. Они стольким мужьям наставили рога, что ад по ним рыдает горючими слезами. Прятаться в шкафах — чуть ли не единственное, что они умеют. Пойдемте, сударыня, на крышу. Там я доскажу остальное.
Глаза Мелисанды загорелись. Уж что-что, а лазить по крышам да чердакам она обожала с детства. Магистр поднялся первым, а девушка замешкалась: подол блио зацепился за сучок в ступеньке.
— Сам я буду дежурить на улице, у всех на виду, — донесся до нее голос храмовника. — Пусть думают, что я единственный, кто вас защищает. Если вздумают предать, их ожидает горькое прозрение… Что-то случилось, сударыня? Почему вы отстали?
— О нет, мессир. Я сейчас, — Мелисанда подергала подол.
На душе было радостно и легко. Голос Гуго де Пенна вселял в нее уверенность. Неудивительно, что рыцари боготворят своего магистра. За ним — хоть в огонь и воду!
А еще принцесса поняла, что нисколечко не боится встречи с ассасинами. Что ей Аламут и орды убийц? Да хоть сам ас-Саббах со своими колдунами. Ее охраняет целый рыцарский орден! И пусть какая-нибудь ассасинская сволочь только попробует ее тронуть. Да что тронуть — просто взглянуть плохо. Храмовники от него костей не оставят!
Гуго протянул ей руку, принцесса с благодарностью оперлась на его ладонь. Весеннее солнце слепило глаза, заставляя щуриться и вытирать слезы.
— А вот, сударыня, дворик Исаакова дома. Когда дувал не мешает, можно всё прекрасно рассмотреть — магистр махнул рукой за спину.
Принцесса посмотрела, куда он указывал, и обмерла.
— Ой…
— Что случилось?
— Там… Там…
Гуго обернулся. Лицо его помрачнело.
— Прячьтесь, сударыня. Не маячьте, у них наверняка есть лучники.
Дважды повторять не пришлось. Мелисанда плюхнулась на раскаленную крышу. Рядом беспечно опустился храмовник.
Святая Мария, да как можно сражаться с этими чудовищами?!
Весь двор, насколько можно было видеть, заполняли люди самой бандитской внешности. Одни сидели у очага и пили чай, другие дулись в кости третьи штопали одежду. Кто-то точил топор устрашающих размеров. Точильное колесо издавало заунывный, скрежещущий звук. От этого звука по спине Мелисанды побежали мурашки.
По самым небрежным подсчетам, бандитов собралось не меньше двух дюжин. И каких! Рожа на роже! Черные вытертые халаты, бугры мышц, лысины, бороды, тюбетейки. А ножи! А сабли! Но страшнее всего были глаза ассасинов. Для этих людей не существовало ада.
Ладонь магистра успокаивающе легла на плечо девушки.
— Страшно, Мелис? — шепотом спросил он. Принцесса кивнула. Страшно? Не то слово! Да они же с ней и разговаривать не станут. Сразу съедят!
— Это меняет мои планы, — признался магистр. — Я не думал, что их будет столько.
Сердце Мелисанды упало. Ну конечно… Сир де Пейн смельчак, но не безумец же. Храмовников всего восемь человек. Что они сделают против толпы бандитов?
«Ничего, — подумала она. — Пойду к Боэмунду. Буду просить, требовать, лить слезы. Этого ни один мужчина не вынесет. Только бы не видеть эти рожи!»
Магистр пребывал в тяжких раздумьях. Он пыхтел, морщился и загибал пальцы, что-то высчитывая.
— Нет, не получается, — огорченно заявил он. — Их слишком много…
— Вот и я думаю. Может, лучше к Боэмунду?
— К Боэмунду вы тоже сходите. Лишним не будет. — Магистр в раздражении стукнул себя по колену: — Нет, но каково! Я-то рассчитывал послать Роланда с утречка на базар. Наш повар, — доверительно объяснил он, — просто олух царя небесного. Жульен у него получается по вкусу как консоме, а консоме — как старая попона. Роланду он в подметки не годится. Но теперь-то ничего не выйдет… Роланду придется стоять с мечом у задней калитки. Чтобы эта сволочь не разбежалась, пока мы их будем резать.
Всего-то?! А она…
Заросший до самых глаз бородой ассасин наконец отошел от точильного круга. Подбросил в воздух перышко, взмахнул мечом. На землю упали две белые пушинки.
Мелисанде стало смешно. Нашел чем хвастаться… Аршамбо как-то подбросил в воздух полено и выхватил меч. На землю упала гора щепок. И этих трюков она боялась? Фи!
— Пойдем, Мелис. Всё, что нужно, мы выяснили.
Магистр протянул принцессе руку, помогая чиститься. Душа Мелисанды пела. И как она могли усомниться в храбрости своих рыцарей? Вот чудачка!
Ни магистр, ни принцесса не заметили, как из-под лестницы выскользнул Гасан. Мальчишка опрометью метнулся к выходу. Выбежав из дверей, он что есть духу припустил к дому с ассасинами.

СОРОК РАЗБОЙНИКОВ ГАБРИЭЛЯ

Впервые за много дней Габриэль пребывал в растерянности. До этого всё было хорошо. Ас-Саббах полностью одобрил его действия. Из Аламута прибыл Кийа Бузург Умид, ему предстояло вести переговоры с посланником короля. Габриэль считал, что справится с этим лучше тупого казвинца но Старец Горы не любит, когда с ним спорят. Чтобы исключить малейшие неожиданности, имам отправил в Антиохию свою гвардию. Сорок разбойников — так звали их в землях от Яффы до Мосула. Сам халиф Дамасский их боялся, не говоря уж о простых эмирах и раисах.
И вот — Габриэль не знал, что делать. Коннетабль де Бюр упорно отказывался от роли королевского посланника. Ему дважды намекали. Дважды! Оба раза он притворялся, что не понимает, в чем дело.
И главное, посоветоваться не с кем. Кийа Бузург Умид, которого Гасан ас-Саббах прочил в свои преемники, еще не приехал. Вопрос «что делать?» стоял остро как никогда.
— У Али и Гасана, двух братьев родных, умер старый отец, умер добрый отец, рассказали, — доносилось снизу. — Брат Али, старший брат, стал Аллаха хвалить, почитать, прославлять, толковать что есть сил, рассказали.
Лет через восемьсот это назвали бы политинформацией. Шейх Кубейда рассказывал разбойникам о ситуации с имамами в исмаилитском мире. Проповедь переполняли иносказания. Мудрость батин Кубейда сравнивал с тайной пещерой, открывающейся по волшебному слову. Праведную жизнь, полную самоотречений и аскетизма, — с сокровищами, которые ослы тащили по каменистой тропе для своего хозяина. В его устах события борьбы за власть в Сирии и Персии превращались в волшебную сказку. Разбойники внимали ей, затаив дыхание. Габриэль сперва возражал, а потом сдался: пусть лучше слушают Кубейду, чем курят гашиш.
Ассасины прибыли в город вчера. По одному, по двое, по трое они шли пешком, прятались в арбах с зерном, прибывали на кораблях, переодетые женщинами, монахами, купцами и крестьянами. В кошельки стражников перекочевало бессчетно золота. Габриэль поражался безумию франков. Пожелай он захватить Антиохию, сюда с легкостью можно было переправить сколько угодно войск. Блеск безантов затмил глаза крестоносцам, что ли? Ну как можно было впустить Кубейду, чей лик с рождения отмечен печатью порока и мошенничества? А Ахмед по прозвищу Поджигай? А Маленький Абдулла?
Всё это были люди особого сорта. Те, из-за которых цивилизация могла только радоваться, что не доросла до взрывчатки и самолетов. Исмаилиты не принадлежали к какой-то определенной национальности. Арабы, турки, армяне… Среди разбойников был даже один выходец из Лангедока, Мишель Злой Творец. Его одухотворенное лицо обрамляли овечьи локоны, а в глазах светилась пустота и безмятежность, каким позавидовал бы Будда. Он обожал ломать пленникам пальцы и отрезать уши.
Лежа думалось лучше. Габриэль упал на постель и закинул руки за голову. От покрывала несло сырой шерстью и псиной, от подушки — пылью. По потолку бежали змеистые трещины. Исаак экономил на ремонте, потому что понимал: рано или поздно ассасины отберут у него дом. К тому времени, как это произошло, дом стал совсем нежилым. Но Габриэлю было не привыкать к походной жизни.
— Сезам, откройся, — донеслось снизу. — Очень вас прошу!
Грязная подушка манила уютом и спокойствием. Габриэль закрыл глаза.
И приснился ему сон.
Факелы дрожат на сквозняке. Копоть поднимается к сводам пещеры, пятная их письменами сульса. Масляные искры прыгают по золотым оправам зеркал, перебегают по грудам монет, вспыхивают в гранях самоцветов. Глаза разбегаются! Белые хорасанские ковры в узорах «птичьи лапки», зеленые исфаханские в хитросплетениях орнаментов, простые, но очень прочные керманские. Гобелены, исписанные пехлевийскими письменами и цитатами из Корана. Запретные миниатюры, изображающие людей и животных. Оружие, блюда, статуи, светильники.
Сокровища! Сокровища! Сокровища!
Впервые в жизни Габриэлю снился вещий сон. Ассасин брел по дивной пещере, полностью сознавая, что спит. Быть может, здесь, в этом таинственном месте, он найдет ответы на вопросы, что его тревожат.
Что делать с Гильомом? Отчего задерживается Кийа Бузург Умид?
Габриэль стоял перед колеблющейся водяной стеной. Струи водопада извергались из трещины в своде пещеры. С грохотом обрушивались они, взбивая пенные буруны. Отгремев, вода уходила в колодец, высеченный в толще скалы. За стеной призрачным золотистым светом мерцали факелы. Ни мгновения не сомневаясь, ассасин шагнул сквозь ревущую преграду.
Вода расступилась, пропуская его. Габриэль оказался в башне Аламута — той, откуда начался его поход. Старенький Гасан сидел, скрестив ноги, на кипе неряшливых ковров и играл на дудочке. При виде его у Габриэля сжалось сердце.
Всё-таки Старец Горы был очень стар. Свеча его жизни трепетала на ветру, готовая в любой миг угаснуть. Проклятый век… Сражаемся неведомо за что, рвем зубами и когтями, а сокровища — вот они. Стоит лишь протянуть руку.
Старый имам радушно кивнул:
— Садись, Габриэль. Мир тебе и благословение. В сердце моем поселилась скука — а всё потому, что я долго не видел тебя.
— Странно произносить такое, но… я тоже соскучился.
Старик кивнул и погрузился в размышления. Временами он подносил к губам дудочку, наигрывая грустную мелодию.
— Знаешь, Габриэль, я только сейчас понял, что я натворил. Страна погружена в пучину мятежа. Горстка алчных эмиров рвет ее на части… Аллах милосердный, гнева твоего страшусь! И сыновья мои… мои дети! Ради чего я убил вас? Блеск власти ослепил меня.
Вскрикнув, ас-Саббах разорвал на груди халат и сбросил с головы чалму. Халат тут же сросся обратно. Чалма смоталась и прыгнула на голову старика.
— Я мертв, Габриэль. Не выдержало сердце старика… Не покидай меня, хорошо?.. Меня ждет встреча с Всевышним. — Голос его сошел к шепоту: — Я только сейчас понял цену того, что делал. Истина… О Аллах! Какая истина стоит той крови и слез, что я принес правоверным? Какой рай может меня ожидать? Гурии? Вино? Я несу ад в себе. Сыновья мои казнены по моему же приказу — что я скажу им?
— Но истина батин…
— Ах, оставь. Пророк Мухаммед впервые принес послание всему миру. Мудрость Корана окончательна, она не требует ни толкований, ни подтверждения. Но что мы сделали с этой истиной? Раздробили на части. Превратили в золото динаров, сталь ножей и камень крепостей.
Ас-Саббах устало откинулся на ковры. Веки его прикрылись; вновь зазвучала грустная мелодия.
— Ах да, — совсем другим голосом объявил он, отнимая дудочку от губ. — Ты ведь хочешь знать, что произошло.
— Я буду благодарен, имам, если ты подскажешь также, что делать.
— Этого никто не может знать, кроме тебя. Остальное же расскажу. Вчера я умер, и Кийа Бузург Умид, который колебался до последнего, не смея отправиться в Антиохию, вернулся в Аламут.
— Так он и не отправлялся? О проклятый!
— Нет. Ему тоже было видение. Если бы не оно, вы встретились бы еще вчера. Но слушай же дальше. Твоя миссия потеряла смысл. Рошан Фаррох, наш вечный противник, убил Балака. Более того: он погубил и Зейда, которого ты послал за жизнью эмира. А вместо коннетабля Иерусалима заключать договор приехала дочь короля, Мелисанда.
Габриэль схватился за голову. В единый миг всё пошло прахом: все его надежды, мечты, устремления.
— Но, имам! — хрипло выкрикнул он. — У меня есть бумага… та, что ты сам… Она передает Бузурга в мою власть!
— Твое огорчение неприятно мне. Но едва ты покинул мои покои, я призвал Бузург Умида. Потолковали мы о том о сем. Кийа пронырлив и хитер, он станет достойным преемником. Он тут же узнал человека, который подменил бумагу.
— О Гасан, Гасан! Лучше бы ты убил меня!
— Прости, Габриэль. Горько видеть, как мои слова ранят тебя. Одно могу посоветовать: отринь суету властного мира. Обратись к суфиям, пусть они помогут тебе. Не повторяй моих ошибок!
Не повторять ошибок? Шайтана с два! Ассасин вскочил на ноги и пнул миску, что стояла рядом с ас-Саббахом:
— Гори ты в аду, старый проходимец! Пусть плоть твоя обуглится, пусть желчь станет твоим питьем, а плоды заккума — пищей! Ненавижу!
Горло перехватило. Он сорвал со стены саблю и бросился на старца. О чудо! На коврах того не было. Ас-Саббах стоял за спиной Габриэля, укоризненно качая головой. Вновь и вновь наносил ассасин удары, но Гасан чудесным образом уклонялся.
Грохот воды разрывал уши. В зеркалах метались бесчисленные просверки. Сабля в руке Габриэля накалилась, и он бросил ее.
Вместо де Бюра приехала Мелисанда.
Кийа остался в Аламуте.
Балак убит Рошаном.
Когда нет ни того, кто заключает договор, ни того, с кем его заключают, да еще и сам предмет договора исчез, что остается?
Месть. Месть за поруганные надежды.
Габриэль вскочил, хватая ртом воздух. Кошмар расползся липкими ошметками по углам, понемногу отпуская ассасина. Теперь Габриэль знал, что делать.
Когда он спускался по скрипучей лестнице вниз, повествование было в самом разгаре. Кубейда как раз перешел к той части, где разбойники собирались мстить Али-Бабе, выкравшему тело убитого брата.
— Всем молчать! — выкрикнул Габриэль. — Слушать меня и подчиняться беспрекословно!
Рассказ шейха оборвался на полуслове. Тишина упала на людей шелковым покрывалом, и взгляды разбойников обратились к предводителю.
Как всегда бывало с Тенью в часы опасности, лица их казались ему чудовищными. Выпученные глаза, растрепанные бороды, шрамы. Ни один из разбойников не улыбался. Они не умели. Всё, что у них получалось, — это гаденько подхихикивать, сально гоготать, плотоядно ухмыляться и разражаться зловещим смехом. Когда кто-нибудь из них показывал зубы, от их щербатых оскалов в сердцах поселялась дрожь.
— Всё меняется, — громогласно объявил Габриэль. — Знайте же, что мне было видение. Наш имам, Гасан ас-Саббах, умер.
Вздох ужаса разнесся над ассасинами. Габриэль продолжал:
— Кийа Бузург Умид вернулся в Аламут. При этом он наделил меня особыми полномочиями. — Тень достал из-за пазухи подмененное письмо и помахал им в воздухе. — Вести разговоры с представителем франков мне дозволено.
— Но, повелитель… — робко начал Кубейда. — Мы хотели бы посмотреть на это письмо.
— Подойди и возьми.
Ассасины вздохнули и потупились. Заискивающий тон, которым разговаривал шейх, не предвещал ничего хорошего. Так оно и оказалось. Когда Кубейда протянул руку за письмом, Габриэль ткнул ассасина ножом.
— Так будет со всяким, — объявил Тень, вытирая заляпанный кинжал о бурнус Кубейды. — Со всяким, кто усомнится в моих словах. Мне и Аллаху не нужны умники. Мне и Аллаху нужны добрые мусульмане, готовые нести свет истины кафирам.
— Габриэлю — благословение и привет! — слаженно рявкнули ассасины.
Им стало легко и спокойно. События шли по накатанной колее. Всегда так было, что кто-то приказывал и убивал, если приказ не исполнялся. Всемирный порядок остался неизменным.
— Отныне и до послезавтрашнего дня вы должны оставаться на месте. Вы нужны мне все.
Все — это две шайтановы дюжины. Третья дюжина дежурила в городе: шпионила, вынюхивала и творила непотребства. Ослушник Кубейда был сороковым.
— В моем сердце вопрос, уважаемый начальник, — поднялся с места Ахмед Поджигай. — Я хочу навестить в городе приятеля.
— Лишь гиена и волк вам приятели, — любезно отвечал Тень. — Ты понял, Ахмед?
— Видит Аллах, понял! — И добавил сквозь зубы — так, чтобы не слышал предводитель: — Тогда ты, Габриэль, должен быть нам всем другом. Но я не вижу этого, клянусь разводом со своими женами.
— Франкский король посмеялся над нами. Он прислал женщину разговаривать с нами.
— Смерть ей и ему! — рявкнули ассасины. — А также им всем!
— Именно. А для этого нам следует кое-что предпринять.
Дверь распахнулась. Как всегда не вовремя, ворвался малыш Гасан:
— Деда! Мой знаменитый деда Джебаил!
— Ишь, постреленок, — умилились ассасины. — И не ведает, что врываться к старшим запретно для него.
Не успел Габриэль сурово нахмуриться, как мальчишка повис у него на шее:
— А что я знаю, деда! Слусай зе.
До ассасинов доносились лишь отдельные слова: «лыцаль», «месь не дал», «на клысе сидит». От удивления Тень забыл даже отшлепать ребенка.
— Воистину Аллах благоволит нашему делу! — воскликнул он, когда Гасан закончил ябедничать. — Только что планы кафиров стали открыты нам и дозволены. Отныне в них нет тайны.
— Повелитель, давайте зарежем их в их же постелях! — схватился за кинжал Ахмед.
— Нет. Кафиры привычны к сражениям. И хотя один правоверный стоит в бою десяти франков, мы рисковать не станем. — Тень поманил своих соратников к себе: — Вот восемь фиников. Кому их дать?
— Мне! — объявил Ахмед по прозвищу Поджигай.
— И мне! Мне! — вразнобой загомонили ассасины. Последний финик достался маленькому Абдулле.
— Каждый финик — это жизнь одного из франков. Я объясню вам, как поступить. Завтра Аллах поможет вам погубить всех спутников проклятой франкской девицы.
Малыш Гасан сидел с сияющими глазками:
— Это мой знаменитый деда Джебаил. А у вас нет такого деды!

МЕЛИСАНДА И ВЕНЦЕНОСНЫЙ УПРЯМЕЦ

Гильом де Бюр умел находить нужных людей. Может, по запаху, а может, по внешнему виду, но в любой толпе он безошибочно выделял тех, кто ему нужен. Наверное, потому, что сам принадлежал к таким. Разговаривая с Бертраном, коннетаблем Антиохии, он не мог отделаться от ощущения, что стоял перед зеркалом.
— Сир коннетабль, вы, конечно, понимаете, что я приехал в Антиохию не просто так.
Бертран оценил величину брюха Гильома и утвердительно кивнул. Сам он был толще де Бюра и оттого относился к нему покровительственно.
— Ядумаю, сир коннетабль, вы приехали, чтобы переговорить с князем Боэмундом.
— Именно так, сир коннетабль. Мы, видите ли, хотим Тир воевать…
— …и вам нужны войска. Сколько?
Как уже говорилось, Гильом прекрасно понимал Бертрана. А потому знал: вопрос «сколько» мог относиться к чему угодно, только не к численности войск.
— Наклонитесь поближе, сир коннетабль, — ответил он. — У стен могут быть уши.
Бертран отечески улыбнулся. Дворец князя строился по последнему слову зодческого мастерства. В стенах побулькивали «глухие» фонтаны — чтобы исказить звуки разговоров и сделать их недоступными слуху шпионов. Вместо ковров стены украшали цветные мозаики. От них зал казался гулким и холодным, но зато никто не мог спрятаться за ними. Дворец был защищен от подслушивания. И всё же, всё же…
— Говорите шепотом, сир коннетабль, — разрешил Бертран. — Я весь внимание.
Поросшее черным жестким волосом ухо антиохийца придвинулось к де Бюру. Он прошептал несколько слов, и брови Бертрана одобрительно поползли вверх.
— Это князю. Вам же, сир коннетабль, причитается другая сумма…
Вновь шепоток.
— Так-так. Это весьма приемлемо, сир коннетабль. Очень даже.
— И вы посодействуете в моем деле?
— О! Еще как. Видите ли, сир Гильом… Вы ведь позволите так себя называть?..
— Несомненно. Мы ведь друзья, сир Бертран.
— Истинно, сир Гильом, истинно! Так вот, друг мой, будем смотреть правде в глаза. Мессир Боэмунд — маленький своевольный паршивец. Он склочен, упрям, дерзок. Вбил себе в голову, что не будет слушаться ничьих советов. Мальчишка!
— Значит, он неуправляем?
— Отнюдь. Как раз из-за этого упрямства им легко вертеть. Дело в том, что, кроме вас, аудиенции попросили еще двое. Некто румиец Алексей и… догадайтесь, сир Гильом.
— Хм? Понс Триполитанский?
— Холодно.

Предыдущая страница 24 Следующая страница


25 Андрей Басирин

— Тогда — Жослен Эдесский?
— Лед. Лед и снег.
— Сдаюсь, сир Бертран. Не томите! Неужели Морафия?
— Нет, друг мой. Мелисанда, дочь короля Балдуина.
— Христос превеликий! Быть того не может! И чего она хочет?
— Ей нужны войска, чтобы атаковать Халеб. Взбалмошная девчонка мечтает освободить своего отца.
— Но помилуйте, сир Бертран! Так же политика не делается. Кто в силах захватить Халеб, где собраны добрые три четверти всех сирийских войск?
— Именно поэтому аудиенция Мелисанды назначена после встречи с румийцем.
— А моя?
— А ваша, сир Гильом, состоится в последнюю очередь. Но я бы посоветовал на нее не ходить. Отговоритесь какими-нибудь пустяками. Важно дать мальчишке понять, что мы без него обойдемся.
— Странный способ добиться своего.
— Верьте мне, сударь. Это вернее всего приведет вас к вашей цели.
Да. Таков парадокс юношеских прыщей и ломки голоса. Сперва тебе двенадцать. Потом тринадцать и четырнадцать. Потом — целых шестнадцать! Время идет, неумолимо приближается старость, а окружающие всё не замечают тебя. Что остается делать?
Боэмунд II сполна хлебнул горестей и обид, присущих шестнадцатилетнему возрасту. Отец его — легендарный де Тарент — тоже носил имя Боэмунд. Мальчишке постоянно ставили на вид: «ваш папочка не чавкал за обедом», «если бы ваш отец вертелся за молитвой, как вы, он бы не захватил Антиохии». И, наконец, главное: «будьтежедостойнысвоегоимени!». О, это проклятье! Вся жизнь в тени отца. Куда ни ступни, куда ни плюнь, всюду де Тарент.
Знающие люди говорили, что из мальчишки не вырастет толкового правителя. Его детство прошло под девизом «Правит чужой дядя». Танкред, Боэмунд де Тарент, князь Роджер, король Балдуин — все они поочередно сменяли друг друга на регентском кресле. Мальчишка не успевал даже толком возненавидеть очередного правителя. Когда Балдуин попал в плен, Боэмунд горячо возблагодарил Господа. Отныне Антиохия принадлежала ему. Но долго радоваться не пришлось: на деле правил коннетабль Антиохии сир Бертран, а юноше досталась унизительная роль марионетки.
Неудивительно, что князь Боэмунд отличался склочным характером. Когда сир Бертран объявил, что предстоят три аудиенции подряд, юноша принялся вздыхать и жаловаться, как старуха.
— Ах, я не могу, сир Бертран! У меня болит голова.
— Выпейте доброго овернского винца, князь. Ваш отец всегда лечил им раны, и посмотрите, каким он стал.
— У меня темнеет в глазах!
— Я прикажу зажечь больше светильников, мессир.
— Но эти посетители! Слышать их не могу.
— Вот прекрасный воск, мессир. Заткните уши.
Коннетабль был непоколебим. Нытье юного князя разбивалось о его спокойствие, как волны о скалу. Кончилось тем, что Боэмунд, весь извертевшись, уселся на трон. При взгляде на это кислое лицо становилось ясно: добра от мальчишки не жди. Не затем он здесь сидит.
— Посланец графа Жослена де Куртене, сир Алексей! — объявил слуга.
— Пусть войдет, — кивнул Бертран. Он стоял за троном князя в некотором отдалении. Каждый, кто входил в тронный зал, сразу видел, кто здесь главный. Это бесило Боэмунда сильнее всего.
— Пусть вбежит, — буркнул он. — Или вползет. Клянусь Иисусом!
Двери распахнулись. Прием ожидался неофициальный, поэтому ни фанфар, ни герольдов не полагалось. Румиец вошел весь напряженный, словно закованный в незримую сталь. Он поклонился князю, но, скомкав поклон, встал и отошел в сторону.
Посетитель и князь друг друга стоили.
— Говорите, сир, да побыстрее, — приказал Боэмунд, даже не стараясь быть любезным. — При взгляде на вас у меня начинаются колики в животе.
— Как пожелаете, мессир. Буду быстр и краток. Граф Жослен хочет, чтобы вы вышли со своими войсками ему на подмогу, мессир. Он готовится, вернее, готовился атаковать Манбидж.
— Так-так, — вместо князя ответил сир Бертран. — И когда же это случилось?
— В позапрошлом месяце, сир, — румиец насмешливо смотрел на коннетабля. — Уж прошу извинить. Непредвиденные обстоятельства задержали меня.
Какие такие обстоятельства могли растянуть больше чем на месяц недельный путь, осталось на совести Алексея. Бертран продолжал допрос:
— А чем же его сиятельству глянулся Манбидж? Все мы знаем, что граф взял на себя обет освободить короля Балдуина.
— Так-то так, да граф великий затейник. Читайте послание, сир. Там всё сказано.
Отдавая письмо, Алексей намеренно уронил его. Бертран наблюдал за выходками румийца с затаенным восторгом.
— Хм… — заявил он, пробежав глазами строчки послания. — Двенадцать тысяч безантов, пять тысяч рыцарей… Взгляните, государь, — коннетабль протянул письмо князю, — думаю, мы вполне потянем эти условия. Если вовремя оттянуть на себя войска Балака, то путь на Халеб останется открытым. Жослен сможет атаковать город, и его обет окажется исполненным.
Боэмунд с ходу ворвался в расставленные силки:
— Ага, а мы, значит, на побегушках? Что за безумные слова я слышу, сир Бертран! И потом все скажут: «Жослен освободил короля! Слава Кутерьме!» А я опять с носом.
Он повернулся к румийцу и объявил:
— Убирайтесь, сир, к своему Жослену! Не будет никаких войск. И передайте графу, чтобы в следующий раз он приезжал с посольством сам. — Румиец поклонился:
— Благодарю, государь. Это всё, что я хотел услышать.
Чопорно и важно, с прямой спиной, Алексей покинул зал. Боэмунд всё не мог успокоиться:
— Смотрите на него, каналью! Ведь правда же, сударь?! Княжество Антиохийское достаточно велико и могущественно. Еще мы будем идти на поводу у этого выскочки!
— Мы не будем идти ни у кого на поводу, сир. Тут вы правы. Но вы только что нажили себе злейшего врага.
— Румийца?
— Нет, Жослена.
— Ах, оставьте, сударь! Это он смертельно оскорбил меня, прислав шута. Кто у нас следующий на очереди?
— Принцесса Мелисанда, государь.
Бертран мысленно потер руки. В его воображении Сирия представлялась огромным столом, на котором горели три светильника. Манбидж, Халеб и Тир. Его стараниями светильник Манбиджа только что погас. Остались еще два.
При виде Мелисанды заготовленная заранее снисходительная улыбочка Боэмунда угасла. Девушка поражала и ослепляла. Ее блио переливалось бирюзой, огни светильников дрожали в темном золоте украшений. Пересекая лучи света, падающего с витражей, принцесса двигалась с царственным величием. Гуго де Пейн и Аршамбо за ее спиной выглядели воплощением невозмутимости. Разбойного храмовника даже удалось уговорить побриться, вымыть голову и причесаться.
— Приветствую вас, государь! — поклонилась Мелисанда. — Благословение вашему княжеству и этому городу. Я пробыла здесь два дня, но успела в него влюбиться.
Князь не нашелся что ответить, набычился и приоткрыл рот. Коннетабль прекрасно знал этот жест: трех лет от роду Боэмунд точно так же отклячивал губу, собираясь заплакать. Обычно это происходило, когда он видел нечто, поразившее его до глубины души. Деревянную лошадку, яркий платок армянской княжны, великолепный торт — произведение кондитерского искусства.
— Э-э, сударыня, — промямлил он. — Весьма… я… да…
Мелисанда достаточно общалась с веснушчатым оруженосцем и его сверстниками, чтобы понимать, как себя вести. Шестнадцать лет для мальчишки — это особенный возраст. Он требует тонкого обхождения.
— Скромность не позволяет вам согласиться, да? Мессир, я вам завидую. Наверное, это самый красивый город, что я видела в жизни. Как вы должно быть счастливы править им!
Юноша наконец пришел в себя.
— Два дня, да? — выдавил он из себя. — Вы, наверное, почти ничего не видели. Я прожил здесь всю жизнь и мог бы многое порассказать… Ваше Высочество, — добавил он, спохватившись.
— Правда?! О мессир! Как жаль, что это невозможно. Я далека от дел иерусалимских, но, когда отец жил дома, его постоянно осаждали с разными нуждами. Вы правите такой огромной страной… Нет-нет! У вас не нашлось бы времени.
Боэмунда раздирали противоречивые желания. Отправиться в город с красивой девчонкой или же надеть маску отягощенного заботами правителя? Он выбрал второе.
— О да, сударыня, — старчески сморщилось его лицо. — Сплошные дела… До вас тут было посольство от одного графа. И потом еще будут. Господин де Бюр — вы его знаете, наверное. Он тоже из Иерусалима. И представьте, все желают одного: войск и денег. Как я устал!
«Что за олух!» — не сговариваясь, подумали Бертран, Мелисанда и магистр. Что касается Аршамбо, он ни о чем не думал. Все его силы уходили на то, чтобы не рассмеяться.
— Да и других дел хватает, — продолжал между тем Боэмунд. — То, бывает, копье в руки — и на стены, турок резать. А то пираты высадятся. Знаете ли вы, каково это — с копьем наперевес, на своем верном коне мчаться навстречу сарацинской лаве?
— Сударь, — вмешался коннетабль, — вы так до сих пор не спросили у дамы, в чем суть ее просьбы. Боюсь, она заскучает.
За изысканной вежливостью фразы князь не разглядел насмешки. Зато ее прекрасно распознала Мелисанда.
— Сударь, — в тон коннетаблю сказала она, — разговор с князем мне очень интересен. Или же вы хотите побыстрее спровадить нас?
— Нет. О нет, сударыня.
Боэмунд не упустил возможности уколоть советника:
— Вы слишком много говорите, сир Бертран, в этом ваша беда. Берите пример со спутников госпожи. Вот немногословность, присущая благородным рыцарям! Кстати, сударыня, вы так и не представили их.
— Сир Гуго де Пейн, магистр ордена Храма. Сир Аршамбо де Сент-Аман, рыцарь ордена Храма.
— Храмовники, — фыркнул коннетабль. — Эти взбалмошные безумцы. Их выходки стали притчей во языцех по всему Леванту.
В лице де Пейна не дрогнула ни одна жилка. Зато Аршамбо сдерживаться не стал.
— Вы забываетесь, сир! — гневно бросил он коннетаблю. — Вы оскорбляете нас перед лицом своего сюзерена, зная, что мы скованы этикетом. Вы так уверены, что мы не дернем вас за нос и не отвесим хорошего пинка?
— Это… это вы забываетесь! — Лицо сира Бертрана побурело. — Вы… перед кем… Государь!
Он выбежал вперед и оглянулся на князя. В глазах мальчишки не было ни искры сочувствия. Идея ухватить коннетабля за нос его восхищала.
— Вы сами виноваты, Бертран. Кто вам позволил оскорблять моих гостей? Слушайте мое повеление. Я отменяю все встречи на сегодня и отправляюсь с принцессой гулять по городу.
Мелисанда вспыхнула от радости и смущения. О такой победе можно было только мечтать! Увести мальчишку подальше из дворца, от расчетливого паука Бертрана…
— Почту за счастье, мессир, — дрожащим от волнения голосом произнесла она. А затем потупилась и слабо улыбнулась. Для Боэмунда в этой улыбке содержались тысячи обещаний и — что гораздо опаснее — намеков на обещания.
— Браво, Ваше Высочество, — шепнул магистр. — Не упускайте его!
— Я стараюсь, — едва слышно ответила она. Но Мелисанда недооценила противника. Как опытный фехтовальщик, что уходит от сильных уларов, парируя и перенаправляя слабые, Бертран выжидал момента, чтобы переломить ход беседы.
— Вы можете уйти со своего места, мессир, — холодно объявил он Боэмунду, делая ударение на «можете». — Но учтите, что правитель — это не то, что вы думаете. Это не человек, который лучше всех одевается, сладко ест и сидит на самой высокий скамье. Правитель олицетворяет дух закона, свою волю и силу.
— Засуньте себе этот закон в задницу, — грубо заметил Боэмунд.
— Мальчик мой… Вы думаете, старый Бертран вами вертит как хочет? А прекрасная гостья, наоборот, желает добра? Отнюдь. Она похвалила красоту города, но в этом нет вашей заслуги. Она упомянула заботы, что одолевают вас. Уверяю: вы не видели и десятой их доли. Как мы можем допустить вас к правлению, коль вы в любой момент можете встать и уйти развлекаться? Вы хотите власти? Спросите ее Высочество, с чем она пожаловала!
— С чем вы пожаловали, Ваше Высочество? — убитым голосом поинтересовался Боэмунд.
Вот он, последний бастион. Отступать некуда… Мелисанда набрала полную грудь воздуха:
— Выслушайте меня, князь. Вот уже год мой отец томится в сарацинском плену. Сир, я верная дочь. Я поклялась все силы свои положить на то, чтобы освободить короля.
— Вот видите? Ей тоже нужны войска, сир.
— Будете говорить, сир Бертран, когда я спрошу! — рявкнул юноша. И участливо обратился к Мелисанде: — Так чего же вы хотите?
Долго, очень долго не могла решиться принцесса. Наконец ответила:
— Да, мессир. Ваш советник прав. Я пришла к вам за помощью. Я молю о христианском сострадании и любви. Неужели этого так много? Снизойдите к горестям слабой девушки, князь! Спрошу вас: если бы ваш отец попал в беду, разве не стремились бы вы из последних сил ему на помощь?
Слова Мелисанды рвались от самого сердца. Искренность — редкий товар в княжеских и королевских палатах. Но дипломатия — игра сложная. Порой одно слово решает очень многое.
Боэмунд не стал бы спешить на помощь своему отцу. Его постоянно попрекали величием Боэмунда де Тарента. Каждый раз, как упоминалось имя отца, юный князь чувствовал себя грязным, беспомощным, жалким.
Еще не успев закончить фразу, девушка поняла, что совершила непоправимое. Вокруг юного князя захлопнулся непроницаемый футляр.
— Хорошо, я подумаю, — сухо объявил Боэмунд. — Идите, Ваше Высочество.
Немного поколебавшись, погас второй светильник. Лишь один огонек горел на воображаемом столе Бертрана. Коннетаблю предстояло употребить всё свое влияние, чтобы с ним ничего не случилось.
— Ф-фух, государь, — Бертран вытер платком лысину. — Жаркий денечек выдался… Следующий посол — коннетабль Иерусалима сир Гильом де Бюр.
На лице князя появилось кислое выражение. Но у Бертрана был припасен сюрприз на этот случай:
— К сожалению, государь, его визит откладывается. Сир Гильом шлет вам свои извинения. Он не сможет прийти.
— Это почему же?
Коннетабль не спешил с ответом. Он прошелся по залу туда-обратно, обдумывая каждое слово.
— Прибыли известия, что Тир вот-вот падет. Гильом утверждает, будто ему нездоровится, но он кривит душой. Уверен: в скором времени он постарается тайком убраться из Антиохии. Ставки слишком высоки. Когда город окажется в руках христиан, де Бюр — уж будьте покойны! — постарается оттяпать кусок пожирнее.
Боэмунд растерянно хлопал ресницами. Он чувствовал себя ребенком, который орал, дрыгал ногами, валялся по полу, а взрослые взяли и спокойно разошлись. Весь спектакль пропал даром.
— Тир, значит?..
— О да, мессир. Последний портовый город в руках сарацин. Государь, если позволите, я просил бы разрешения удалиться. Весенняя жара плохо сказывается на моем здоровье.
Бертран действительно выглядел больным. Сарацины и окорок, которыми он наскоро перекусил перед завтраком, оказались чересчур жирными, а вино — слишком терпким.
— Я не даю вам разрешения, сударь. — Коннетабль притворно вздохнул:
— Да-да, хорошо. Этого я и боялся. Мессир, вы всё еще дуетесь на меня?.. Ну да, я ведь не позволил этой вертихвостке вскружить вам голову… Так вы потом спасибо скажете. Слово рыцаря.
— Сир Бертран, вы сами говорили, что я плохой правитель…
— Никоим образом!..
— …значит, подразумевали. Я хочу исправиться, сир коннетабль. Расскажите мне о Тире поподробнее.
Ловушка захлопнулась. С видимой неохотой толстяк принялся говорить. Каждое слово из него приходилось тянуть чуть ли не клещами. Всё выглядело так, будто он хочет оградить своего подопечного от излишних беспокойств. Но Боэмунд скоро уловил суть. В Сирии дрались в трех местах: у Манбиджа, возле Халеба и в Тире. Две возможности он уже проворонил. Оставался последний шанс проявить мальчишескую доблесть, и юный князь вцепился в него обеими руками.
На воображаемом столе сира Бертрана горел только один светильник. Коннетабль поздравил себя с победой. Отныне Тир был обречен.

В маленькой комнатушке возле приемной между тем разыгрывалась драматическая сцена.
— Мелис, не позорься! — рявкнул магистр.
— Но, сударь, я… я…
— Стыдитесь, сударыня! Вы — дочь Балдуина де Бурга. Будущая королева. Но люди смотрят и видят зареванную девчонку. Немедленно прекратить!
Это подействовало. Мелисанда высморкалась и утерла слезы. Лицо, конечно, пошло алыми пятнами, но тут уж ничего не поделаешь. Принцесса уткнулась носом в плащ храмовника. От Гуго уютно пахло сталью, кожей и оружейным маслом. Словно от отца. Сидеть бы и сидеть так всю жизнь, не шевелясь…
— Аршамбо, — приказал магистр.
— Я, мессир!
— Добудь теплой воды. Ее Высочеству надо умыться. Не идти же так, — мы представляем здесь Иерусалим.
— Слушаюсь, мессир!
Храмовник ушел, тяжело бухая сапогами. Мелисанда прерывисто вздохнула и прижалась к магистру еще крепче:
— Спасибо, Гуго. Вы такой хороший! А я… я действительно расклеилась.
— Ничего. Политика что рубка на мечах… Бывает и по шее дадут, да не всякий лязг смертелен. Зато с ассасинами наше дело выгорит. Там проще.
— А если нет?! — Храмовник пожал плечами:
— Еще что-нибудь подвернется… Верьте мне, сударыня. Я живу на свете пятьдесят четыре года. Судьба обходилась со мной по-разному, но никогда не оставалась равнодушной. Если есть в вашем сердце вера, надежда и любовь, остальное приложится.
— Вера, надежда и любовь… — эхом повторила Мелисанда и шмыгнула носом. Вновь защипало глаза.
Есть ли в ней вера? Да, конечно. Она же верит в Иисуса Христа. Но сир де Пейн говорит о другом. Он верит своему мечу. Верит своим людям и еще ей — Мелисанде. А еще верит в то, что в каждом человеке найдется что-то хорошее, даже в самом отъявленном мерзавце.
Сир Гуго надеется, что мир когда-нибудь станет лучше, иначе он давно бы прекратил сражаться. И его сердце исполнено любви. А как бы еще он сумел превратить шайку бандитов и неудачников в орден?
— Сир Гуго… послушайте… Я сделаю для вас всё, что угодно! Только… только не бросайте меня. Ладно? Прошу вас!
— Нет, я не оставлю вас, принцесса. Уж это-то я могу обещать.
Горло магистра перехватило от нахлынувшей нежности. Это смутило его, и Гуго поспешил перевести разговор в шутку:
— Вы еще поразитесь моей назойливости, — добавил он, — когда я привезу вам мужа.
— Мужа? — несмело улыбнулась Мелисанда.
— Ну да. Вы же видели, как я опекаю своих ребят. Я — прирожденная нянька.
— Вы — папа-магистр!
Они расхохотались. В этом смехе уходило напряжение последних дней. Боль утрат и страх перед ночными убийцами. Потери, огорчения и утраченные надежды. Заглянувший в комнату Аршамбо недоуменно посмотрел на них, а потом присоединился к хохоту.
— О-хо-хо! — вытирал он слезы. — Вот… а-ха-ха! ваша вода, принцесса!
— Спасибо, Аршамбо!
Мелисанда плеснула себе в лицо из тазика. Аршамбо постарался на славу: вода обжигала кожу.
— Какие вы всё-таки милые, добрые мои рыцари. Я вас так люблю!
Аршамбо зарделся. В те жестокие времена женщинам приходилось скрывать свои мысли. Умеренность во всём — таков был девиз выживания. Не одна благородная госпожа надменно наморщила бы носик при виде столь яркого проявления чувств.
Ну и пусть! Ее хранят лучшие на свете рыцари. Грех не сказать им об этом.
— Пожалуйста, сударыня. — Аршамбо торжественно подал девушке полотенце. (Он и о такой мелочи позаботился! Чудо!) — Должен предупредить вас: я привел одного человека. Он очень хочет вас видеть.
— Пожалуйста! С вами мне ничто не страшно.
— Прекрасно. — Аршамбо выглянул за дверь: — Входите, сударь. Она согласна с вами переговорить.
Гостя пришлось чуть ли не тянуть за руку. Гуго де Пюизе, рыжий оруженосец коннетабля, отчаянно смущался. В Иерусалиме он был совсем другим.
— Мелис, — робко начал он. — Ваше Высочество! Какое счастье для меня…
— Мерзавец! — Девушка шагнула к нему и влепила пощечину. — Какая же ты сволочь! Будь я мальчишкой, давно бы вызвала на поединок!
— Мелис? — ахнул он. — Что ты несешь?!
— Предатель! Меня в тюрьму бросили, пытать хотели, а ты…
Ну да, да… Если день не задался, если глаза с утра на мокром месте, любое королевское достоинство побоку. Мелисанда крепилась, сколько могла, но слезы всё равно потекли по щекам.
— Господи, Мелис! — юноша бросился на колени. — Я же не знал! Честно! Де Бюр в Триполи в тот же день умчался. Я бегал как проклятый — собирались словно на пожар… Клянусь яйцами святого Анто… — Он покосился на Аршамбо и благоразумно проглотил обрывок фразы. — Дворня болтала, что ты с матерью сцепилась. Но это же пустяки!
Мелисанда сузила глаза:

Предыдущая страница 25 Следующая страница


Тень Аламута 26

— Застенки тебе пустяки?! А что Незабудка со мной сделать хотел — тоже? Они б из меня… ремней… урода бы сотворили!
— Но… Мелис… я же не знал! Честно! Я бы… руками и ногами!..
— Убирайся, предатель! Уходи! Видеть тебя не могу.
Оруженосец попятился. В лице ни кровинки, только след пятерни на щеке.
— Прости, Мелис! Я… я уйду, честно… Но ты только прости!..
— Хорошо. Я тебя прощаю, — голос Мелисанды звучал ровно и бесстрастно. — А теперь убирайся.
Гуго закусил губу, повернулся и убежал. Принцесса всхлипнула и вновь прижалась щекой к плащу магистра.
— Сир Аршамбо, — негромко приказал де Пейн.
— Я, мессир!
— Мы с принцессой отправляемся в штаб-квартиру ордена. Ты же волен поступать по своему усмотрению.
Храмовники обменялись взглядами. В глазах командира Аршамбо прочел недостающее.
— Клянусь яйцами святого Антония, — четко отрапортовал он, — я всё сделаю как надо.
— Тогда исполняй.
Храмовник умчался вслед за юным оруженосцем.
— Пойдемте, сударыня, — предложил магистр. — Думаю, к часу девятому он нагонит нас и доложит, как исполнил задание.
Магистр ошибался. В этот день Мелисанда больше не встретила Аршамбо. Равно как и других храмовников.

СЕМЬ ФИНИКОВЫХ КОСТОЧЕК И ЕЩЕ КОЕ-ЧТО

Охота началась.
Сорок… нет, уже тридцать девять бандитов рыскали по городу, разыскивая храмовников. Габриэль строго-настрого запретил своим подчиненным убивать рыцарей. Его замысел состоял в том, чтобы расправиться с орденом силами антиохийской стражи. Сам того не ведая, Аршамбо сильно помог ему. Коннетабль Бертран, конечно же, не забыл, как его в присутствии воспитанника обещали наградить добрым пинком. Снисхождения ждать не приходилось.
Аршамбо и рыжий оруженосец гуляли по улицам Антиохии. Путь их лежал в сторону церкви Святого Петра. Только-только на колокольне отзвонили час шестой, и невиданная жара разлилась в полинялом небе. Лихое весеннее солнце золотило волосы оруженосца. Путники находились в благостном настроении. Гуго нес пакет с пирожками, Аршамбо — бутыль вина.
— Нет, парень, — объяснял храмовник. — Всё проще. Она ведь женщина. И пусть у нее в родне полно всяких хренов с горы. Принцесса не принцесса — какая разница? Тебе бы выждать, — он приложился к бутыли. — Выждать, клянусь розами святой Дорофеи, совсем чуть-чуть. Пока ее совесть заест.
— Но, сир Аршамбо! Она ведь считает меня трусом и предателем.
— Отринь печали, — храмовник покровительственно похлопал мальчишку по плечу. — Я-то знаю, как оно бывает. Главное, чтобы в сердце предательства не было.
Мальчишка вздохнул. Он уезжал из Иерусалима в полной уверенности, что с Мелисандой всё в порядке. Единственное, в чем его можно было упрекнуть, что он не зашел попрощаться. Но ведь оруженосцу не так-то просто встретиться с принцессой.
А Мелис в это время сидела в тюрьме. И над ней глумился Незабудка. При мысли о палаче на скулах мальчишки выступили желваки. О, горько пришлось бы мерзавцу, останься он жив!
— Я бы вообще советовал тебе… Что там за шум?
Совет Аршамбо остался невысказанным. У церкви Святого Петра бесновалась толпа. Забияка со стажем, храмовник хорошо отличал оттенки народного беспокойства. Гомон в духе «батюшки, грабят!» он никогда бы не перепутал с «турки на стенах! всем к оружию!».
Сейчас же происходило нечто непривычное. Расцвет инквизиции миру еще предстоял. До дня рождения Торквемады оставалось лет триста, так что храмовник не сразу понял, что творится.
— Огню, — орали зеваки, — огню бесовскому кланяется!
— Мочой умывается! Христа ругал, паскуда!
Дело пахло дракой и безобразием. Аршамбо оживился. И первое, и второе он обожал.
— Пойдем, — бросил он спутнику. — Надо разобраться.
Разбирательство длилось недолго. Из толпы выскользнул замурзанный постреленок лет пяти-шести.
— Дядя Аль Аббас! — радостно завизжал он, бросаясь к храмовнику.
— Гасан? Что ты здесь делаешь? — Ребенок ухватил рыцаря за полу плаща:
— Дядя Аль Аббас! Там кафила поймали!
— Кафила? А, кафира! Неверного. Ну пойдем, посмотрим.
Поймали — это звучало слишком громко. На ступенях стоял великан в полосатом халате, с посохом в руках. Великан насмешливо скалился. На него наседал оборванец с повязкой на левом глазу.
— Это вы, сволочи, Христа продали! — разорялся он. — Огнепоклонники! Сучьи выкормыши!
В вопросах веры нищеброд разбирался слабо. По если бы каждая сильная глотка принадлежала праведнику, то Царствие Небесное на земле наступило бы уже много веков назад.
— Осади назад! — рявкнул Аршамбо. — В сторону, хамье!
Зеваки расступились. Образовался проход, по котором храмовник и Гуго де Пюизе двинулись к человеку с посохом.
— Что здесь происходит?
— Всевышний ведает, уважаемый, — пожал плечами тот. — Впервые вижу такое собрание безумцев.
Из толпы вытолкался священник в вытертой рясе. Загорелое лицо его скрывалось под капюшоном. На щеках поблескивали дорожки пота.
— Ты гебр, огнепоклонник, — святой отец ткнул пальцем в великана. — Не ты ли рассуждал о Боге нашем, Иисусе Христе?
— Не я, — отвечал Рошан. — Я вообще только что здесь появился.
— Не ты ли говорил, что три суждения стоят в основе мировоззрения? Бог всемогущ, — первое из них. Бог благ — второе. Третье же гласит, что в мире существует зло.
— Эй, эй, уважаемый! Я всего лишь…
— Далее ты доказывал, что раз суждения эти противоречат друг другу, то одно из них ложно, и тем возвел косвенную хулу на учение святой нашей матери-церкви!
Рошан забеспокоился. Священник-голодранец вещал непонятно, но убедительно. Люди, с младенчества воспитанные на святых писаниях, воспринимают подобную манеру изъясняться не рассудком, но сердцем. Они хорошо знают, что за словами «не ты ли говорил, что…» обязательно последует «и схватили его, и потащили на судилище», естественно переходя к «и претерпел он за веру свою». Становиться героем нового апокрифа Рошану никак не хотелось.
— Мир с тобой, старик, — сказал он. — Солнце Антиохии жарит вовсю. Ты, наверное, устал. Посиди в тенечке, отдохни.
— Не ты ли предрекал нам беды?! Зло и добро, говорил ты, равно исходят от нашего бога. Оттого не способны мы, христиане, различать их и смешиваем одно с другим. И приводил ты примеры из Писания, и глумился и насмехался над папой римским. Бей его, католики!
Дольше медлить было нельзя. Фаррох взмахнул посохом, и священник полетел в пыль. От резкого движения капюшон свалился с его головы. Разметались овечьи локоны. Проходимец заголосил:
— Караул! Язычник отца святого убивает!
— Бе-ей гада! — разнеслось над площадью.
Не тут-то было. Посох Рошана загудел, превращаясь в подобие мельничного крыла. Движения его всё убыстрялись. Казалось, гебр прикрывается прозрачным щитом, перекидывая его из руки в руку. Кто-то из торопыг сунулся вперед, но тут же пожалел об этом. Треск, вскрик — один из смельчаков отался лежать, второй уполз обратно в толпу. Двигался он по-крабьи боком, прижимая к груди сломанную руку.
— Кому еще не терпится? Давайте, уважаемые, не стесняйтесь!
— Нехристь! — взъярилась толпа. — За что он мирных католиков побил?!
В Рошана полетели камни, палки, ножи. Храмовник прыгнул вперед:
— Попробуй-ка этого, язычник! — и выхватил меч.
— Пусть его святой рыцарь порежет! — взревели простолюдины. — На-ка! Вмажьте ему, ваша милость!
Аршамбо был достойным сыном своего времени. Он совершенно не понял обвинений, выдвинутых святошей. Ему плевать было на парадокс Иова и тому подобную заумь. На его глазах оскорбили Христа (по крайней мере, так сказал священник), а значит, обидчик должен умереть.
Аршамбо отшвырнул плащ и остался в коричневой полотняной рубахе до колен.
— Сразимся?
— С превеликим удовольствием, франк! — отвечал Рошан.
Толпа отступила, давая место бойцам. Непрошибаемая стена вони — сандал, пот, мускус и прелое полотно — чуть рассеялась. Гебр и храмовник закружили по площади, нанося незначащие удары, приглядываясь друг к другу. Меч храмовника прыгнул вперед. Рошан отразил удар, сбив клинок у самого горла.
— Силен, паршивец! — изумился рыцарь. — Клянусь титьками святой Агаты. А это как?
От второго удара гебр увернулся. И тут же атаковал посохом в ключицу и голову, едва не убив. Пошла потеха. Рубился храмовник самозабвенно. На шесть ударов пришлось пять упоминаний святых. Правда, святую Сесилию он вспомнил дважды. Первый раз, получив локтем по шее, второй — поскользнувшись на ослином навозе.
— А парень неплох, — уважительно заметил Аршамбо. — Жаль, что язычник… Ну а это возьмешь?
Меч плеснул серебристым языком пламени. Фаррох чудом убрал голову. Посох его скользнул по запястью рыцаря. Раньше, чем тот успел выругаться, второй конец дубинки сбил кожу на скуле. В голове взорвался океан белого пламени.
Пока храмовник поднимался с земли, Рошан мог трижды его убить. Но не сделал этого.
— Эй, франк! — крикнул он. — Ты заметил, что у священника нет тонзуры?
Рыцарь мотал головой, пытаясь вытрясти из нее огонь:
— Э-э… У-у… Что?!
Смысл вопроса с трудом доходил до него. Аршамбо напряг память. Вот капюшон слетает с головы крикуна. Овечьи локоны, злое смуглое лицо… И — ни намека на лысину.
Священник без тонзуры — ложный священник. Переодетый ассасин.
— Сир рыцарь! — отчаянно закричал оруженосец. — Спасайтесь! Сюда идет стража!
Зеваки бросились врассыпную. Гасан и лжесвященник переглянулись и тоже заспешили прочь. К поединщикам бежали шестеро солдат во главе с тощим растрепанным рыцарем. Вид их не предвещал ничего хорошего.
— Эй, вы! — закричал командир патруля. — Бросайте оружие и сдавайтесь!
— Обвиснешь, сурок! — прохрипел в ответ Аршамбо. — Сдавалка еще не отросла.
Его мутило. Перед глазами плавали зеленые круги. Даже убежать и то становилось проблемой.
— Я с вами, сир, — Гуго выхватил меч. — Держитесь!
— Зря ты это, юноша… Очень зря.
Аршамбо поискал взглядом гебра. Тот, как и следовало ожидать, проявил благоразумие и ретировался. И правильно. Ему-то что геройствовать?
— Что я вижу? — хмыкнул командир стражи. — Похоже, эти олухи решили сопротивляться. Не убивайте их, ребята. Просто избейте хорошенько!
Стражники двинулись на Аршамбо. Тот стоял неподвижно, низко наклонив голову, словно бы к чему-то прислушиваясь. Эта мнимая неподвижность и обманула стражников. Никто не ожидал от него той прыти, с которой он вступил в бой. После первого удара командир патруля лишился меча, а его помощник — доброй половины зубов. Храмовник бил наверняка. Гуго защищал спину приятеля. От его неуклюжих выпадов толку было мало, но их хватало, чтобы удержать противника на расстоянии.
— Да взять же его, остолопы! — надрывался командир. — И меч! Меч мне верните!
Но стражники уже утратили свой боевой пыл. Оружие крикуна валялось под ногами Аршамбо — с таким же успехом оно могло висеть на луне. Против закаленного рыцаря шансов у гарнизонных вояк было мало.
— Что вы ждете?! Нападайте!
Аршамбо подобрал клинок с земли и взмахнул для пробы. Тяжело с двумя-то. Непривычно.
— Слышь, Гуго… — бросил он через плечо. — Как я атакую, ты беги.
— Но…
— Без разговоров! Это ловушка ассасинов. Ты должен предупредить магистра.
— Слушаюсь, сир.
Юноша сглотнул слюну. Второй раз ему предстало бежать, бросив хорошего человека в опасности. Но что еще делать? Ведь иначе в беде окажутся многие хорошие люди.
— Олухи вы, олухи! — объявил храмовник. — Аршамбо де Сент-Аман таких по дюжине на завтрак ест. Ну, кто первый?
Гуго бросился наутек. Видя это, рыцарь-растрепа вырвал меч у стоящего рядом солдата.
— Получай, ублюдок!
Обидеться на «ублюдка» Аршамбо не успел. Звон в висках охватил всё тело. Заскрежетала сталь. Меч растрепы скользнул по щеке и покатился по земле. Где-то закричала женщина.
Рукоять меча охватывали мертвые пальцы. Кровавая дорожка протянулась по камням. Растрепа рухнул на колени и завыл, прижимая культю к груди.
Чтобы вырваться из кольца, Аршамбо не хватило совсем немного: лишней пары рук или удвоенном быстроты. Стражники навалились на него толпой, подминая под себя.
За углом лжемонах подбросил на ладони финик. Первый из крестоносцев угодил в ловушку.

Примерно в это же время на другом конце города храмовнику Гундомару несказанно повезло: он поскользнулся на яблочной кожуре. Пока он ругался, пока отряхивал плащ, над его головой скрипнула ставня. Водопад помоев обрушился на то место, где Гундомар неминуемо бы оказался, продолжай он движение.
— Морду за такие штуки бить! — фальцетом возопил храмовник. — Эй, вы, хамы!
И осекся. На балконе стоял ангел с помойным ведром. Смугленькая востроглазая красотка с очаровательными ямочками на щеках. Согласно шариату, незнакомка одевалась просто возмутительно. С франкскими приличиями дела обстояли чуть лучше, но тоже неважно. Дева не носила пояса. А это, как известно, признак простолюдинки, сумасбродки или просто безумицы.
— Бог мой! — задрожал Гундомар. Усы его встопорщились, как у мартовского кота. — Неземное видение посетило меня. О чудо!
Жадный взгляд его опускался всё ниже. От копны иссиня-черных волос и смеющегося рта к смуглым грудям, выглядывающим из открытого лифа платья. От бесстыдно оголенного пупка к бедрам, соблазнительно сверкающим в разрезах юбки. Ниже. Еще ниже…
— Это же розмарин! Иисусе праведный! А вон мирт в горшочке… И рута. И золотой корень! Сударыня, я иду к вам.
Подхватив меч и плащ, Гундомар нырнул в дверь. Тут же из-за угла выскочил бородач в чалме и черном халате, судя по всему — сарацинский выкрест.
За ним шли стражники.
— Он там, клянусь Иисусом-богом! — воскликнул бородач. — Доколе, скажите, терпеть будем? Мерзавцы женам нашим докучают!
— Мы его арестуем, господин Абдукерим. Будьте покойны.

Зазвенело золото, переходя из рук в руки. Стражники ринулись в дом следом за храмовником.
В чайхане жизнь била ключом. Пылинки танцевали в столбе света, боясь коснуться грязи на полу и стенах. Над коврами стоял неумолчный гул голосин. Здесь ели и пили, продавали и покупали, играли в кости и воровали. Аромат гашиша мешался с запахами горячей лапши, майорана и базилика.
Тощий смуглый араб в выцветших шароварах подался вперед. Единственный глаз его округлился.
— Клянусь Аллахом, ты подменил кости. Эй, правоверные! Этот франк — жулик!
— Ты лжешь, Абдулла! И я докажу это!
Фразу Жоффруа закончил, уже стоя на ногах. При этом жаровня летела в лицо одноглазого, а в руке сверкал нож. Чайханщик бросился наперерез, но не успел. Получив пинок в пах, он обиженно булькнул и повалился на землю.
— Бей! Держи! — завопили посетители. — Христианского дьявола!
Жоффруа разбросал своих противников и прыгнул к выходу. Но уйти ему не удалось. Полог откинулся, и в чайхану ворвалась рябая рожа с вывернутыми ноздрями.
— Сюда, господа стражники! — заголосила рожа — Вот она, юдоль гашиша. А франк — первый гашишин!
Стоит ли упоминать, что рожа эта носила черный халат?

Завидев патруль, сир Пэйн де Мондидье со всех ног бросился ему навстречу.
— Стража! Стража! — отчаянно завопил он. — помогите!
Солдаты остановились.
— Что случилось, сир? — поинтересовался их командир. — От кого вы спасаетесь?
— Меня… клянусь флорентийским котом, это невозможно! Та женщина — моя теща. О, спасите меня!
Командир стражи презрительно усмехнулся:
— У нас нет причин вмешиваться. Разбирайтесь сами.
— О нет! Я погиб! — Пэйн рухнул на колени. — Арестуйте меня, господа. За что именно, я расскажу позже.
В глазах стражников промелькнул интерес.
— Вы храмовник? — спросил командир.
— Да, сир.
— В таком случае вас нам и надо. Следуйте за мной, сир. Вы арестованы.
— О благодарю, господа!
Когда храмовника увели, из переулка вышла дородная женщина в черной абайе. Никого не стесняясь, женщина принялась разоблачаться. Абайя полетела на землю, открывая черный халат, усы и кинжал. Воровато оглядевшись, ассасин побежал следом за стражниками.

Над домом у Собачьих Ворот с самого утра витало беспокойство. Ушли и не вернулись Мелисанда и Гуго де Пейн. Пропал брат Роланд. От Гундомара, Жоффруа и Аршамбо не было ни слуху ни духу.
— Меня терзают предчувствия, — хмурился Андре. — Сир Годфруа, а не сходить ли мне на разведку?
— Магистр приказал ждать. Клянусь апостолами, ты, Андре, будешь сидеть и ждать, даже если кости твои превратятся в песок!
Храмовник помрачнел еще больше. Рассудком он понимал, что Годфруа прав, приказы магистра не обсуждаются. Но вдруг случилась беда? Что же, так и сидеть сиднем, пока братьев убивают ассасины?
Когда на улице зазвучали шаги, он был внутренне готов к любым неприятностям. И те не замедлили себя ждать.
— Здесь, что ль, храмовники проживают? — из-за забора вынырнула голова в овечьих локонах. — Того-этого… Сир магистр весточку вам шлет. Замели его, балакает. Выручайте.
— Ты обезумел, хам?! Что ты несешь?
— Хам не хам, а вот хожу по верхам. Не хотите, не надо. Только сидит он в башне у Железных Ворот. Говорит, не размечете тюряшку по камешкам — сгинет совсем. И девка ваша с ним.
— Мелисанда?! Эй, Годфруа! Годфруа, на помощь!
Тут уж не до размышлений. Храмовники похватали мечи и кольчуги и бросились на выручку магистру.

Мишель Злой Творец подкинул на ладони два финика и побежал к Габриэлю докладывать об успехе операции.

Предыдущая страница 26 Следующая страница


27 Андрей Басирин

У Железных Ворот храмовников уже ждали.
В тайном доме, ранее принадлежавшем Исааку, а ныне ассасинам, собирались тени. Люди в черном выходили из полумрака. Кланяясь, они клали на ладонь Габриэля финики.
Один. Еще один. И еще. Сразу три. Один, но очень крупный.
Последним подошел Абдулла. На лице маленького батинита отражалось страдание. Робко-робко он протянул руку. Едва коснувшись ладони предводителя, тут же отдернул пальцы.
Брови Габриэля поползли вверх.
— Что это, Абдулла?
— Э-э… м-м… ну…
— Смелее, Абдулла! Я тебя не съем.
Взгляд Тени свидетельствовал как раз об обратном. Ассасины притихли.
— Это плод инжира, — набрался храбрости коротышка. — Иначе говоря, смоква. Или фига — но это по-простому. По-народному.
— Слава Аллаху, я пока еще не лишился ни зрения, ни слуха. Что эта фига здесь делает?
— О, повелитель! Клянусь всем, что имею, я был так голоден, что проглотил финик целиком. С косточкой. Времени искать замену не было, и я воспользовался тем, что подвернулось под руку.
— Хорошо. В наказание будешь мести полы и чистить отхожие места, пока не вернемся в Аламут…
Коротышка перевел дух. Счастливо отделался!
— …а когда вернемся, поднимешься на стену и спрыгнешь вниз.
Радость в глазах Абдуллы угасла.
— На голове и на глазах, повелитель, — поклонился он.
— Вот и прекрасно. А теперь настало время познакомить вас с моими планами. Слушайте же!
Двадцать пять бород и один бритый подбородок придвинулись к Габриэлю. Ассасины готовились внимать своему повелителю.

НЕОЖИДАННЫЕ СОЮЗНИКИ МЕЛИСАНДЫ

Магистр никогда не должен терять бдительности. Простым рыцарям можно, ему — нет. Стражников Гуго заметил задолго до того, как их увидела Мелисанда. Вот только он и в горячечном бреду не мог вообразить, что те пришли за ним.
— Магистр ордена Храма, сир Гуго де Пейн? — почтительно наклонил голову их командир.
— Да, это я.
— Приказываю вам сдать оружие и следовать за нами.
Гуго бросил быстрый взгляд по сторонам. Улицу перекрыли мастерски. Стража в обоих концах, переулки охраняются. Всего человек двенадцать, но как талантливо расставлены.
— Позвольте спросить, на каком основании?
— Вы требуете оснований? — вскипел командир. — Черт побери! Да ваши люди просто взбесились! Один устроил побоище прямо на ступенях церкви Святого Петра. Другого поймали, когда он ломился в дом купца Абдукерима. Еще двое атаковали башню у Железных Ворот. Вам мало оснований?
— Это всё неправда! — воскликнула Мелисанда.
— Прошу вас, сударыня, — поморщился стражник. — Дозвольте нам судить, что правда, а что нет. Я понимаю, вам тяжело слышать всё это. Но ваши друзья были пойманы с поличным. — Он повернулся к магистру: — Так вы идете, или же нам следует применить силу?
Де Пейн вздохнул:
— Хорошо, сударь. Вот мой меч. Я отправляюсь с вами.
— И вы позволите свершиться несправедливости?! — поразилась Мелисанда. — Мессир! Но как же…
Она не договорила. Храмовник и без того знал, что хотела сказать девушка.
— Я сдержу свое слово, Ваше Высочество. Не беспокойтесь об этом. Завтра всё решится.
Принцесса смотрела вслед стражникам, не в силах пошевелиться. Всё пошло кувырком. Не успели колокола отзвонить час девятый, как Мелисанда лишилась друзей и союзников.
Одна.
Против всего воинства ассасинов.
Мир придвинулся, став колючим, злым и враждебным. Как в детстве, когда ушибешь коленку о стену и непонятно кого винить. И кажется, что все против тебя.
— Принцесса Мелисанда? Ваше Высочество? — прозвучал за спиной вкрадчивый голос.
Девушка обернулась:
— Да, сударь. А вы кто?
Человека, стоявшего перед ней, храмовники узнали бы без труда. Злое смуглое лицо, кудри, похожие на свалявшуюся паклю или овечью шерсть. И глаза — тусклые, цветом напоминающие линялое сирийское небо.
— Какие нежные пальчики, — Мишель взял руку принцессы и любовно погладил. — Тонкие, хрупкие…
— Лапы убери, мерзавец!
Злой Творец легко уклонился от пощечины. Мелисанда ойкнуть не успела, как он оказался за спиной. Схватил за плечи, притянул к себе.
— Эти ушки, — вдохновенно зашептал ассасин, почти касаясь Мелисандиной щеки. — О, эти драгоценные раковины, лепестки дивных цветов. Как бы я хотел коснуться их зубами! Прорвать нежную кику. Оросить дивным алым соком бархат платья…
Мелисанда двинула затылком назад, метя убийце в переносицу. Мишель засмеялся. Его предплечье немного сместилось и легло на горло девушки. Совсем чуть-чуть, но у принцессы перед глазами поплыли круги.
— Слушай меня и запоминай, детка. Больше повторять не буду. Завтра, после того как отзвонят час третий, явишься в известный тебе дом. Одна, без спутников. Там тебя встретит мой хозяин, Габриэль-Тень. Аллах ведает, чего он захочет от тебя, но советую быть покладистой. Иначе твоему папочке конец. Ты поняла меня, милая?
Мелисанда закивала. Изо рта ассасина исходил сладковатый гнилостный душок. От этого девушку мутило. Рука, пережимавшая горло, чуть ослабила хватку.
— И не пытайся втравить в дело стражу. А то твои друзья в темнице не переживут завтрашнего дня.У нас есть люди среди стражников.
Мишель толкнул принцессу. Да так, что та упала в пыль.
— До завтра, сладенькая! Твои пальчики и ушки бесподобны. Надеюсь, ты сохранишь их в целости? Для меня.
Страшный человек растворился в мареве раскаленных улиц Антиохии. Принцесса осталась одна. Ее трясло.
— Сир Гуго, — бормотала она онемелыми губами. — Сир Гуго, как же вы не вовремя оставили меня! Нет, я не виню… я всё понимаю… Господи!.. Но что же мне делать?.. Сир Гуго!
В ногах разлилась слабость. Кожу в том месте, где к ней прикасался ассасин, обдавало то огнем, то холодом. Мелисанда не смогла бы подняться, даже если бы от этого зависела ее жизнь.
Она прикрыла воспаленные веки.
«Отец, — пронеслось в голове. — Отец, я не сдаюсь. Честно… Я всё равно спасу тебя, как бы ни было трудно. Но сейчас мне надо отдохнуть».
И удивительное дело: отцовская жесткая ладонь коснулась ее волос. А еще — она почувствовала присутствие рыцарей Храма. Те стояли вокруг, охраняя лежащую на земле девчонку.
— У флорентийца славный кот, — послышался голос Пэйна де Мондидье. — Не пес, не боров и не птица. Сударыня, вы помните, как там дальше?
Мелисанда измученно прижала ладони к лицу. Господи, как больно… Надо вставать, что-то делать…
— Да, сир де Мондидье… Я сейчас… Подождите немного!
Она разозлилась сама на себя. Ну сколько можно валяться мешком соломы?! Овечий ассасин ее перепугал? Так завтра он умрет.
Без пощады и сожаления.
Нужные слова сами всплыли в памяти:

У флорентийца славный кот,
Не пес, не боров и не птица.
Храмовником зовется тот,
Кем может весь Левант гордиться.

— Прекрасно, сударыня! Вот видите, как всё просто. И скажу вам по секрету: я тоже горжусь вами. Вы лучшая из принцесс, что я видел в жизни.
— Спасибо, сир де Мондидье. А я уж было совсем разнюнилась. Я глупая, правда? Лежу, плачу… Я сейчас встану. Только помогите мне подняться. Сама я не могу.
Мелисанда вытянула руку. Какой-то миг ей казалось, что она ощущает прикосновение ладони храмовника-поэта, но то была иллюзия.
Принцесса открыла глаза. Никого. Только пыльные смерчики закручиваются над пустынной улицей.
Черная безнадега отступила. Силы вернулись к Мелисанде, а с ними и уверенность. Ведь где бы ни находились ее друзья, они всегда рядом. И обязательно придут на помощь.
Выяснить, куда поместили храмовников, ей не удалось. Во дворец ее не пустили. Боэмунду о ее визите доложить отказались.
— Уже поздно, сударыня, — насмешливо скалясь, заявил коннетабль. — Приходите завтра к вечеру. А еще лучше — через недельку. Прислать вам запас ниток для вышивания?
«Смейся, смейся, жирный боров, — подумала Мелисанда. — Посмотрим, кто будет смеяться последним».
Вслух же ответила:
— Благодарю за участие, сир. Вы тоже заходите как-нибудь. Научите меня вышивать крестиком. С мужскими умениями, как я погляжу, у вас туго.
Бертран не нашелся что ответить. К счастью. Иначе Мелисанда его бы просто пнула.
Что ж… Здесь не выгорело. Значит, надо пробовать где-нибудь еще.
«И что за глупая манера всюду видеть предательство, — рассуждала она сама с собой, отправляясь в штаб-квартиру ордена. — Сир Гуго меня никогда не обманывал. С чего я решила, что сейчас будет иначе? Конечно, ему пришлось отправиться с этими мерзкими стражниками. А как бы он, интересно, помог мне, упав бездыханным у моих ног?»
Она принялась загибать пальцы:
«Остаток дня. Вечер и ночь. И еще кусочек утра — но это уже крайний случай. Времени предостаточно. Магистр освободит рыцарей, а потом они все вместе поспешат мне на помощь. Главное — не мешать им. А это означает, милая моя сударыня, что надо прекратить истерики и глупости. Если я погибну, кого, интересно, прикажете спасать мессиру де Пейну?»
Принцесса повеселела. Да и в самом деле! Она столько переделала за это время. Вырвалась из мира, в котором глупенькие принцессы лупасят друг друга подушками и обмирают от ужаса, заслышав за дверью шаги матери. Не дала Морафии и Незабудке изуродовать себя. Ассасин не сумел ее убить, стражники остались с носом. Вспомнив, как лихо Аршамбо с ними рубился, Мелисанда рассмеялась.
А потом? Ей удалось привлечь на свою сторону лучший на свете орден. Рыцарей, которым нет равных во всём Леванте! И она отплатит им неблагодарностью? Черта с два!
— Клянусь яйцами святого Антония, — воскликнула она басом, — я не отступлюсь! Интересно, а как бы поступили на моем месте Аршамбо и мессир де Пейн?
Ответ напрашивался неутешительный. Храмовники взяли бы мечи, отправились бы в гости к Габриэлю — и у флорентийца славный кот, всех ассасинов… Всех, кроме самого Габриэля. А уж его заставили бы бегом бежать в Халеб, освобождать короля.
Этот вариант не годился. В Иерусалиме, тренируясь с рыжим оруженосцем, Мелис не смогла даже освоить колющий удар мечом. Не говоря уж о других, требующих ого-го какой силы и сноровки. Но если бы все на свете решала грубая сила, Господь не стал бы делить людей на мужчин и женщин.
Ей следовало найти другой путь. Вот и всё. Может, наведаться в гости к де Бюру? Ведь письмо короля предназначалось ему. Пусть и поговорил бы с Габриэлем.
Но нет. Как бы ни был соблазнителен этот план, от него пришлось отказаться. У Мелисанды не осталось доказательств. Письмо отца она сожгла, а на слово сир Гильом ей вряд ли бы поверил. Да и не такой он сторонник Балдуина, чтобы ради него рисковать головой.
Что же еще можно сделать? Думай! Думай!
«Судьба обходилась со мной по-разному, — вспомнились ей слова Гуго, — но никогда не оставалась равнодушной. Если есть в вашем сердце вера, надежда и любовь, остальное приложится».
Вера.
Надежда.
Любовь.
Мелисанда огляделась по сторонам. По другой стороне улицы понуро брел рыжий оруженосец. Взгляд его был устремлен на мостовую. Вряд ли он заметил бы принцессу, даже пройди та в двух шагах от него.
Вот и знак судьбы.
— Эй, Гуго! — закричала Мелисанда. — Гуго!
Что там говорят правила приличия? Благородная дама должна быть сдержанна и немногословна? Ага, сейчас! Разбежалась.
— Гуго, кому говорю! А ну стой, олух! Остановись!
Оруженосец вздрогнул.
— Мелис?! В смысле… Ваше Высочество?! Хвала Иисусу!
Он бросился к принцессе и схватил ее за руку. Лицо его от пережитых страданий осунулось. Щеку украшала свежая царапина, ладонь была замотана грязной тряпицей. Нынешнее утро, казалось, состарило его лет на десять. По крайней мере бестолковщину из него повыбило.
— Слушай, Мелис, — горячечно забормотал он. — Надо предупредить магистра! Ассасины устроили ловушку!
— Некого предупреждать, Гуго. Их план удался. Храмовники все в тюрьме. Я одна.
Оруженосец нахмурился:
— Одна, говоришь? Клянусь сиськами святой Агаты, нет! Теперь я с тобой. И я буду сражаться!
— Спасибо, Гуго, — Мелисанда обняла оруженосца. — Гуго… Прости, что я тебя тогда обидела!
«Какой он милый, — подумала она. — Клясться сиськами у Аршамбо получается лучше. Но пройдет несколько лет, и Гуго отыщет свои клятвы и свою манеру держаться. Хвала Господу, меня окружают очень хорошие люди».
Мелисанду действительно окружали хорошие люди. Правда, у каждого из них были свои недостатки. Гуго, например, совершенно не умел планировать свои действия.
— А чего? — беззаботно объявил он. — Я возьму меч, войду в дом и перебью их.
— Гуго! — укоризненно воскликнула принцесса, — Я нисколько не сомневаюсь в твоей храбрости, но ассасинов там два десятка, если не больше. Тебя просто-напросто зарежут!
— Значит, я погибну во имя тебя. А эту неравную битву воспоют в песнях и преданиях.
— Дурачок! Мне нужно, чтобы ты жил во имя меня. Живой мужчина лучше мертвого героя, это тебе любая женщина скажет. А еще я хочу сделать битву неравной для ассасинов. И разгромить их. Да так, чтобы они детям заказали обманывать франков. Понимаешь?
В делах стратегии Мелисанда понимала куда больше Гуго. Она знала, как ставить цели. И как добиваться их выполнения.
— Можно поступить, как поступают в таких случаях крестоносцы, — предложил Гуго.
— То есть?
— Предоставить выбор высшим силам. Помнишь легенды? Если рыцарь попадает в безвыходное положение, ему надо отпустить поводья. И конь, ведомый наитием свыше, привезет в нужное место.
— Но у нас нет коня.
— Можно его украсть. Или просто помолиться и спросить совета у первого встречного.
— Хм…
Эту идею Мелисанда сочла здравой.
Надо вспомнить, что тогда было за время: демоны искушали пустынников, ангелы с огненными мечами сражались за правое дело. Сторона, чье дело считалось правым, менялась в зависимости от хрониста, описывающего битву, но разве в том суть?
Не так давно Петр Варфоломей нашел в Антиохии Святое Копье. Когда в подлинности оружия усомнились, он решился на ордалию, и ему удалось выйти из пламени живым. А то, что он так недолго жил после испытания, объясняется недостаточной верой Варфоломея: усомнился провансалец. Дрогнул. Неудивительно, что огонь опалил его.
— Это хорошая мысль, — сказала принцесса. — Преклони же колени.
— Прямо сейчас?
— А чего ждать? — И, подавая пример, опустилась на землю. Сложив ладони лодочкой, принялась молиться.
Редкие прохожие шли мимо, не обращая внимания на коленопреклоненных юношу и девушку. В те времена, когда жизнь человеческая частенько висела на волоске, подобными сценами трудно было кого-то удивить.
— Аминь! — наконец произнес Гуго, поднимаясь.
— Аминь! — закончила молитву Мелисанда. Отряхнула платье. — Ну вот. Теперь осталось ждать первого встречного.
— Боюсь, что мы уже дождались…
По улице шел человек в черном халате. Несколько старых шрамов перекосили его лицо в разные стороны. Борода росла неравномерно — справа гуще, чем слева. За поясом торчали рукоятки кинжалов. Помня о приметной внешности Ахмеда, ассасины никогда не посылали его шпионить. Убивать или красть — сколько угодно. Но не шпионить.
— О Господи…
Как назло, ассасин шел прямо на них. Именно ему предстояло стать первым встречным.
— Слушай, Мелис, — оруженосец облизал пересохшие губы, — может, ну его?.. В смысле, пусть не считается. Дождемся другого кого-нибудь.
Выражение лица Мелисанды не предвещало ничего хорошего. С таким выражением она лупила подушкой Годьерну. И бросала вызов матери.
— Нет, милый Гуго. Или он, или о Божьей помощи придется забыть. Придется рисковать.
Гуго тяжело вздохнул. Переспорить Мелисанду еще никому не удавалось. Особенно когда у нее такое лицо. Принцесса же просто стояла и ждала. Спасти ее могло лишь чудо, а значит, чудо должно было произойти. Хоть кровь из носу.
Не сказать, что она была очень религиозна. Случалось, принцесса пропускала мессы, да и благочестивых коз, по любому поводу хватавшихся за молитвенник, не жаловала. Чересчур полагаться на Господа, взваливая на него все свои дела, казалось ей бесчестным. Своя-то голова на что?.. Но если уж приперло и молишь о чуде, надо принимать его, каким бы странным оно ни выглядело.
— Стой спокойно, — сквозь зубы прошипела Мелисанда. — Не трясись! Он смотрит.
— Но Мелис! Ваше Высочество!.. Он же бандит!
— Плевать. Он — посланец Иисуса Христа. — Внезапно юноша успокоился.
— Ладно. Ты выспросишь у него всё, что задумала, а я его зарежу. Идет?
— Хорошо, хорошо. Только стой прямо. И не лязгай зубами.
Ахмед Поджигай пребывал в печали. Он пренебрег приказаниями Габриэля и всё-таки отправился навестить своего приятеля, а приятель этот оказался хуже гиены и волка. Те десять дирхемов, которые Ахмед ему одолжил год назад, так и не удосужился вернуть!
И отчего так получается? Был человек, стал — свинья свиньей… А Пророк (мир ему и привет!) заповедовал мусульманам не касаться свиного мяса. Ахмед, конечно, нехорошего человека зарезал, но осадок на душе остался. Чтобы избавиться от душевных терзаний, Ахмед купил у уличного разносчика пирожков. Масло текло по пальцам, пачкая халат. Но что это по сравнению с предательством? О Аллах, сколько беспокойств приносят нам те, кого мы любим больше всего!
Юных франков Ахмед заметил не сразу, а когда заметил, обеспокоился. Что девушка в перепачканном до невозможности блио, что огневолосый юноша — оба смотрели волками. Аллах велик, отчего бы им так смотреть? Как будто он, Ахмед, деньги у них украл.
Ассасин занервничал. Совершенно не чувствуя вкуса, он сжевал еще один пирожок. Обычно люди избегали Ахмеда. Изуродованное шрамами лицо не располагало к разговорам. Случаи, когда кто-то искал с ним встречи, можно было пересчитать по пальцам одной руки, да и то побывавшей в лапах Мишеля Злого Творца.
Но вот же смотрят и смотрят.
Девушка что-то прошептала своему спутнику, и Ахмед заколебался. Ему захотелось повернуть назад. Чудовищным усилием воли он заставил себя продолжать путь.
— Господи, какой он страшный… — прошептала Мелисанда. — Смотри, Гуго, возлюбленный мой! Он подносит ко рту пирожок.

Предыдущая страница 27 Следующая страница


Тень Аламута 28

— Это тайный ассасинский знак, Ваше Высочество. Означает «не уберетесь с пути — проглочу, как этот хлебец».
— Ой мамочки!
Из дальнего переулка показался еще один прохожий. Высокий, худой, он шел, опираясь на длинный посох. Лицо его также не отличалось утонченностью, но с этим Гуго и Мелисанда могли смириться. В те времена мужчинам интеллигентной внешности жилось тяжело. Их обижали счастливые обладатели звериных рыл, подобные Ахмеду. Окажись он «посланником Господа», Мелисанда ничего не имела бы против. Но шансов на это было немного, великан отставал от Ахмеда на двадцать шагов.
А еще — он хромал на обе ноги.
С замиранием сердца следила Мелисанда за этим состязанием. Ассасин в черном ускорил шаг. Великан остановился и в задумчивости почесал затылок. Кажется, он собирался идти назад.
— Господи, прошу тебя! — Мелисанда судорожно сжала ладони. — Помоги, Господи!
Ахмед споткнулся и выронил пирожок. Пока он шарил в пыли, пытаясь его подобрать, выпали еще два. Рошан наконец сообразил, куда идти. Бодро и решительно он зашагал к принцессе и оруженосцу.
Вот он поравнялся с ассасином.
Обогнал его.
Ахмед отряхнул пирожок о рукав и двинулся вслед за Рошаном. Несколько мгновений они шли нога в ногу.
Затем Ахмед вырвался вперед.
Но триумф его длился недолго. Когда до франков оставалось четыре шага, он поскользнулся на козьих катышках и упал в грязь. Мелисанда бросилась навстречу гебру.
— Добрый человек, стойте! — приказала она. Рошан удивленно остановился:
— Уважаемая! Зачем за полу хватаешь? Что хочешь от меня?
— Мы… — принцесса запнулась, и Гуго пришел ей на помощь:
— Добрый незнакомец, у нас беда. Мы хотим спросить совета у первого встречного. Умоляю, не откажите!
Рошан оглянулся на Ахмеда:
— Первый встречный, говоришь? — В глазах его мелькнула лукавая искорка: — Ай, повезло вам! Ну рассказывайте.
— Дело в том, — вступила Мелисанда, — что нам угрожают ассасины. И нет средства, могущего помочь против них.
— Кто именно?
— Мы не знаем. Но верховодит ими человек по имени Габриэль.
Фаррох мысленно развел руками. В самый последний миг, когда он отчаялся отыскать следы Тени, пришла подсказка. Разве это не чудо?

МЕЛИСАНДА И ВСЕ ЕЕ ВОИНСТВО

Штаб-квартиру ордена наполняла непривычная тишина. Не было слышно баса Аршамбо. Не гремел конской сбруей лошадник и игрок Жоффруа. Цветы Гундомара чахли в ожидании хозяина.
Запустение дома Мелисанда воспринимала как личный вызов. Даже когда окончательно стало ясно, что храмовники попали в ловушку и сидят в тюрьме, она продолжала надеяться. Ей казалось, что вот-вот из дверей выйдет магистр, кивнет ласково, скажет что-нибудь ободряющее. Как ей не хватало в этот миг его поддержки! Рыжий Гуго был не способен на это, его самого следовало ободрять и подталкивать, а Рошана девушка побаивалась. Так боятся чужого, хоть и симпатичного пса. Кто знает, что у того на уме? Возьмет и полруки отхватит.
— Прислуга разбежалась, — растерянно заметила принцесса. — Вот негодяи.
— Почему негодяи? — удивился Фаррох. — Зачем обида такая? Ваших друзей забрала стража. И это больших людей, рыцарей-храмовников. А маленькому человеку куда податься? Плохо, страшно — бежать надо.
Говоря это, он рыскал в большой комнате, служившей храмовникам трапезной. Что он там искал, сказать сложно. Сплетения аши и друджа, пронизывали мир. Гебр пытался понять, что к чему.
— Интересно. Разбежались, а поесть приготовили, — стянул он полотенце с горшка. Принюхался: — Хорошо пахнет.
— Тогда это не наш повар, — заметила Мелисанда. — Тот такую дрянь варит — только свиней и сарацин кормить.
— Ну, значит, он исправился, сударыня, — заглянул через ее плечо Гуго. — И, клянусь знаменем святого Ансана, мы разминулись с ним не намного. Вон как пар валит!
Он подцепил пальцами кусочек мяса. Ойкнул, выронил его и схватился обожженными пальцами за свое ухо:
— Горячо!
— А не суйся, куда не следует. Что ж… Будем ужинать. Рошан, пожалуйте к столу.
Чистых посудин нашлось всего две, из остальных побрезговали бы есть даже тараканы. Мелисанда разлила похлебку по мискам. Ей и Гуго выпало есть из одной тарелки. Принцесса тут же об этом пожалела: по правилам полагалось отдавать лучшие куски спутнику. А Гуго худшие умудрялся выхватывать прямо из-под руки! Это-то и понятно: парень растет, набирает силу и вес. Но свинствовать же зачем?
Рошана никто под локоть не толкал, и его миска опустела первой. Гебр оглядел стол в артистичной задумчивости — что бы еще съесть? Но больше ничего достойного внимания не оставалось, пора было переходить к делам.
— Итак, Ваше Высочество, — франкское обращение давалось ему с трудом, — что мы станем делать завтра? Я хорошо знаю исмаилитов, которых вы называете ассасинами. Добра от них не ждите.
— Может, нападем ночью и всех перережем? — предложил Гуго, облизывая пальцы. Манеры у мальчишки были как у заправского барона… да он и стал бы бароном, повернись дело иначе.
— Перережем… — усмехнулся Рошан. — Ассасин во сне слышит, как у мышей шерсть растет. Думай еще, уважаемый.
Слово «уважаемый» применительно к Гуго звучало насмешкой. Мелисанда наморщила лоб. То, что она собиралась предложить, было опасно. Очень опасно. Но другие планы ей нравились еще меньше.
— Рошан, — медленно начала она, — и ты, Гуго… Обещайте, что никому не скажете.
— Клянусь зубами святой Варвары…
— Клясться не надо. Просто обещайте.
— Хорошо, обещаю.
— Обещаю, — поддержал гебр.
— Дело в том, что я знаю этот дом… ну ассасинский, очень хорошо. Когда мы ехали из Эдессы в Иерусалим, мы там останавливались. А у Исаака был сын, Иезекия. На год меня старше.
За окном сгущались сумерки. Дневная жара наконец отступила. Рошан сделал принцессе знак подождать, а сам встал и принялся возиться с жаровней. Вскоре под решеткой затрещало пламя, потянуло благовониями.
— Мы, — ну, то есть я, Алиса, Годьерна и Иезекия — частенько играли вместе. Отцу это не очень нравилось. Но мальчишка так смешно смущался. Мы ведь были принцессами и благородными дамами, а он — сыном купца. И еще он знал много интересного. В доме Исаака есть потайная комнатка. На случай войны или когда стража… Мы там играли… Частенько.
При этих словах Мелисанда почему-то залилась краской. Гуго страшно захотелось узнать, что за игры были у принцесс и отчего принцесса так смутилась. Но она тут же сама рассказала:
— Эта потайная комнатка — вроде колодца в стене. Жить там нельзя, а прятаться — можно. И еще, изнутри хорошо слышно, что происходит в спальне. А если постараться, то и видно. Иезекия шпионил оттуда за старшим братом. Ну когда тот со служанками… уединялся…
— И где находится вход в комнату? — пряча улыбку, спросил Фаррох.
— Их два. Один на крыше, другой — в шкафу кабинета. Там есть одна хитрость. Если ее не знать, двери ни за что не найдешь.
— Хорошо.
Гебр погрузился в молчание. Отсветы пламени бросали на его лицо изменчивые тени. Худой, обросший — сейчас он выглядел особенно устрашающе, и Мелисанда порадовалась, что Рошан на их стороне.
— Он большой, этот колодец? — спросил наконец Фаррох.
— Нет, сударь. Вы туда не пролезете. Исаак строил его с расчетом на себя.
Гебр поморщился:
— Не с моими костями лазить по крышам… Добрые люди дважды ломали мне хребет, оба раза неудачно. Нет, в тайник полезет твой друг.
— Я?! — поразился Гуго.
— Больше некому, Гуго, — подтвердила Мелисанда. — Я объясню, где находится вход и как его от крыть. Ты умеешь лазить по крышам?
— Конечно, — надулся оруженосец. — Я в Иерусалиме всё облазил. И по деревьям умею, и по скалам.
— Вот и отлично, — Фаррох задумчиво побарабанил по столу пальцами. Потом повернулся к оруженосцу: — Приходилось ли вам когда-нибудь убивать, юноша?
— Э-э… Нет.
— Жаль. Но всё когда-нибудь случается в первый раз.
Мелисанда хихикнула. Гебр продолжал:
— Пока я вижу план таким. Уважаемая Мелисанда торгуется с Габриэлем, заключая свой таинственный договор. — Из осторожности принцесса не сообщила гебру, в чем предмет соглашения. Рошан принял это как должное. — Сир Гуго сидит в колодце. Смотрит во все глаза, слушает во все уши. Если поймет, что случилась беда, подает знак.
— Какой знак?
— Я дам тебе голубя. Ты его выпустишь, когда дела пойдут плохо.
— Ладно. А что потом, Рошан?
— Потом… Слушай, какой любопытный! Дальше все ассасины сбегутся во двор. Как, почему — это моя забота. Охранять принцессу останется лишь один. Справиться с ним — твоя забота. Когда принцесса окажется в тайнике, ждите. Я приду за вами. Если не приду после ночной молитвы, выбирайтесь сами.
— А не лучше ли бежать сразу? Ну, под шумок?
— Не лучше. А не лучше вот почему…
Дело пошло. Заговорщики в деталях обсудили все пункты плана. Мелочей не было. От любой ерунды могла зависеть жизнь принцессы… Да что там — жизни всех троих. Мелисанду тревожило то, что слишком многое зависело от случайностей. От храбрости и решительности Гуго (в нем принцесса сомневалась), от самоотверженности Рошана, от расхлябанности ассасинов.
И всё-таки это был план. Принцесса действовала, а не заливалась слезами, дрожа при мысли о ночных убийцах.
— Рошан, — вдруг спросил Гуго, — а ответьте на такой вопрос…
— Говори, юноша.
— Вы знаете ассасинов. А отчего они такие?.. Ну… я имею в виду, сарацины вообще-то все подлые. Но у магометан хотя бы какая-то честь имеется.
Фаррох усмехнулся. Подлые… Хасан и Керим, Балак и Усама. Люди чести, люди закона — у них многому можно было научиться. Как всё-таки мало франки знают о тех, с кем воюют.
— А вот ассасины, — взахлеб продолжал Гуго, — законченные мерзавцы. Ничего святого! Могут клятву нарушить, от веры своей прилюдно отказаться. Убивают из-за угла. Почему так?
— А почему по утрам всходит солнце, а козы едят траву? Я думаю вот что. Бог ассасинов расплывчат. По словам батинитов, он ни существующий, ни несуществующий, ни знающий, ни незнающий, ни всемогущий, ни бессильный. Кто знает, что ему по нраву? Если нет образа бога, грань между хорошим и плохим становится очень зыбкой. Нужно быть очень чистым человеком, чтобы ее увидеть.
— Вот оно как… — протянул Гуго. — Ясно.
Ему действительно всё стало ясно. Изображения Христа и Марии сопровождали его с самого детства. Даже Духа Святого он представлял себе в виде голубя-переростка. Когда родители говорили, что Господь следит за Гуго, где бы тот ни был, мальчишка воображал себе строгого старика с кустистыми бровями. Старик прятался в кустах крушины, заглядывал в ночное окно. Даже ночью Гуго чувствовал его незримое присутствие. Выходит, за ассасинами в детстве никто не следил… Счастливчики!
— Пойдем спать, — предложил оруженосец. — Болбочем о разном, а завтра вставать рано.
И со значением посмотрел на Мелисанду. Та притворилась, что не замечает его взгляда:
— Хорошо, пойдем. Мои покои справа. Ты же, Гуго, можешь выбрать любую комнату на левой стороне, кроме первой.
— А почему не первую?
— Там живет магистр храмовников.
— Понятно, — мальчишка погрустнел. — Спокойной ночи, Ваше Высочество. И вам доброго сна, сударь.
Рошан же остался в трапезной. На то было несколько причин. Во-первых, никому из нежеланных гостей не удалось бы прокрасться мимо двери незамеченным. Во-вторых, горячая похлебка не давала ему покоя. Кто-то же ее приготовил? Вдруг неведомый повар вернется ночью?

ГУГО И ГНЕЗДО ШЕРШНЕЙ

В шестнадцать лет всегда хочется быть самым-самым. Неважно в чем. Стать лучшим бойцом, рыцарем, бароном. Загрести под себя пол-Сирии. К тридцати двум это желание никуда не девается, просто человек реальнее относится к своим возможностям. Начинает понимать, как ему добиться своего.
Но Гуго-то жил в своем возрасте.
Дьявол! Он всегда очень болезненно переносил Мелисандины насмешки. Девчонка не верила в его силы. И тогда, когда ассасин с искромсанным лицом шел к ним, и сейчас — тем более.
Ну почему? Почему она не воспринимает его всерьез? Он отлично умеет драться на мечах. Он лазает по деревьям, как белка. Он хитрый и пронырливый, может кого угодно обмануть.
Провожая его в путь, Мелисанда повторила все инструкции по нескольку раз. Как ребенку. Хуже — как несмышленышу! «Вы всё запомнили, сир Пюизе? А ну повторите, сир Пюизе. Не отвлекайтесь, сир Пюизе, это очень важно!»
Как будто он сам не понимает. И этот покровительственный тон, эта усталая снисходительность в глазах… Нашла мальчишку!
…На самом деле Гуго был не прав. В юношеской своей гордыне он тревогу принимал за недоверие, а любовь — за насмешку. Мелисанда за свою жизнь вполовину так не дрожала, как за его. Смерть — она ведь что?.. Ерунда. Впереди ад или рай, но скорее всего — рай. В девятнадцать о таких вещах не особо задумываешься.
А жить, зная, что любимый человек погиб от ножей ассасинов, — это кошмар, о котором лучше не думать. В этом Гуго и Мелисанда были полностью согласны. И потому рыжий оруженосец готовился бить врагов без жалости и пощады.
Придя на место, Гуго некоторое время осматривался. Стояла ранняя рань. Колокола только-только отзвонили час первый, но, как известно, кто рано встает, тому бог подает. Магометане тоже чтили эту поговорку. По улице разгуливал пирожник с лотком горячих лепешек. Почуяв их запах, Гуго скривился. Он не любил кошатины, да и рожа торговца не внушала доверия. Оруженосец юркнул в проход между зданиями.
Все приметы совпадают. Дом напротив — тот самый притон ассасинов. Выглядит он совершенно необитаемым. Но сюда войдет Мелисанда, и надо приложить все усилия, чтобы она вышла оттуда здоровой и невредимой.
Итак, сначала на соседнюю крышу. Оттуда можно перебраться поближе к цели. Поразмыслив, Гуго решил прыгать с дома, возле которого он сейчас прячется. Придется скакать через улицу, но ничего. Расстояние маленькое, зато сразу на месте.
Решительным шагом оруженосец двинулся на задний двор к поленнице. Выглядела та хлипкой, но от нее многого и не требовалось. Дать опору под ногами, чтобы можно было дотянуться до ветки тополя. Оттуда — по стволу на крышу.
Не всё вышло так, как задумано. Когда Гуго принялся карабкаться по сырым сучьям, пирамида рассыпалась у него под ногами. В окне мелькнуло встревоженное женское лицо. Увлеченный своим занятием оруженосец его не заметил, а зря.
Фатима не стала поднимать шум. Она задернула занавеску и отошла от окна. Через некоторое время дверь отворилась. Из нее бесшумно выскользнул Гасан. Настороженно оглядевшись по сторонам, он сиганул через улицу — к дому ассасинов.
Гуго продолжал карабкаться на крышу. Неудача с поленницей оказалась последней. Проявляя чудеса ловкости и изворотливости, мальчишка влез на тополь. Дело осложнялось тем, что ему приходилось тащить с собой маленькую клетку с голубем, а птица топорщила перья и негодующе курлыкала. Юноша возблагодарил Господа, что Рошан не дал в качестве гонца кошку. Голубь, самое большее, клюнет или рубаху уделает. А вот кошка…
Наконец тополь кончился. Гуго осторожно ступил на крышу, прислушался. В доме, похоже, все спали. Он проверил кинжал на поясе, веревку и клетку.
Ему очень хотелось пойти на дело с мечом, но Рошан не позволил. Сейчас Гуго был ему благодарен. Лезть на крышу с оружием — безумное занятие, а уж в кольчуге и подавно. Да и драться длинным клинком в тесноте плохо. Но всё равно, меч служил символом мужественности. Без него оруженосец чувствовал себя сопливым ребенком.
Перед тем как прыгать на соседнюю крышу, он огляделся еще раз. Улица спала, подозрительный пирожник скрылся за углом. Юноша вгляделся еще раз в темные окна опасного дома (про себя он называл его не иначе как «гнездом шершней»). Всё спокойно. В крайнем окне блеснул огонек…
Нет, показалось.
Сердце колотилось так же, как в тот вечер, когда Мелисанда предложила ему пойти на чердак. Гуго облизал пересохшие губы. Надо решаться. Расстояние между домами показалось ему огромным. Снизу они выглядели стоящими ближе друг к другу.
Вот же трус! Посмотрите на него!
Юноша выругал себя последними словами, и ему стало легче. Второй этаж каждого дома строился так, чтобы нависать над мостовой, а значит, прыгать с крыши на крышу проще, чем с крыльца на крыльцо. И нечего глупостями заниматься!
Когда доходило до решительных действий, у Гуго была одна особенность: он долго топтался на месте, а затем очертя голову бросался вперед. И неважно, сколько врагов впереди и какие они. Раз Гуго решился, он действует. Так было и тогда, когда он мальчишкой приехал в Иерусалим, чтобы вступить во владение землями своего отца, и когда стал любовником принцессы, и сейчас.
Прижав к груди клетку, юноша скакнул с крыши на крышу. Удар босых пяток о глину оглушил его. Казалось, от этого грохота весь город подскочил в своих постелях. Пока выравнивалось дыхание, Гуго стоял, поводя из стороны в сторону обнаженным кинжалом. Сейчас он готов был орать, резать и бить — именно в такой последовательности. Но ничто не шелохнулось в доме, лишь лопотала о чем-то своем листва маленького мирта во дворе да негодующе курлыкал голубь. Пронесло… Успокоив сердцебиение, оруженосец двинулся искать тайник. Обнаружилась неприятная вещь. От волнения все инструкции Мелисанды вылетели из головы. Если бы девушка не заставила его вчера зазубрить их наизусть, бог знает, что могло бы произойти. А так, голова не вспомнила, но помнил язык.
— Пять шагов от края… трещина в форме чайки… Хм… Пять шагов… Шаги, наверное, детские, ведь у принцессы не было возможности перемерять расстояния с тех пор. А вот трещину найти несложно. Надо лишь смотреть повнимательнее.
— Пливет!
От неожиданности Гуго чуть не упал. В нескольких шагах от него сидел черноглазый сопливый мальчуган в грязнущей рубашке. Слова его казались оруженосцу тарабарщиной, пока он не сообразил, что ребенок говорит на местном наречии. Да еще и шепелявит.
— Это твоя птиська? — требовательно спросил Гасан. — Дай!
— Брысь отсюда, малек!
Юноша лихорадочно соображал. Что делать? Лезть в тайник? Но мальчишка неминуемо его выдаст. Да и кто он такой?.. Что здесь делает?..
Откуда он?
Окажись на месте Гасана взрослый ассасин, у Гуго, может, и достало бы духу взяться за кинжал. Но не убивать же ребенка! К тому же он наверняка просто заигравшийся соседский пацан.
— Уходи отсюда! Немедленно!
— Птиську хосю. Дай птиську, — капризно произнес ребенок.
Арабские слова звучали чуждо и витиевато. Гуго пришло в голову, что мальчуган нарочно сюсюкает. Сам он частенько проделывал такой фокус в детстве, чтобы позлить взрослых.
— А ну пшел вон! Ничего тебе не дам.
— А я закрисю тода. Дай нозык. Тода крисять не буду.
— А ножиком?
— Ахме-е-е-е… уй!
Гуго прыгнул на паршивца и зажал тому рот. После этого чуть не заорал сам: маленький злодей укусил его в ладонь. Скрипя зубами и чертыхаясь, Гуго двинул мальчишку головой о крышу.
— Заткни пасть, ублюдок. А не то вниз башкой полетишь!
— О Аллах! — послышалось из-за спины. — Дожили! Франкская собака обижает ребенка мусульманина. Доколе терпеть будем злые дела?
Оруженосец оглянулся. За спиной стоял тот самый ассасин в шрамах, что вчера встретился им с Мелисандой. С луком в руках.
— Положи дите, грязный потомок шакала, — приказал Ахмед по прозвищу Поджигай, — и отдай ему то, что он просит…
— Птиську! птиську! и нозык!
— …а не то, я нашпигую тебя стрелами, как баранину чесноком.
Кроха-сарацин выскользнул из ослабевших пальцев оруженосца. С воплем радости схватил клетку:
— Моя птиська! Мой лусьсый длуг Ахмед!
Мелисанда с легкостью узнала бы его взгляд.
Два дня назад у нее был такой же. Ведь Гасана охраняли, холили и берегли сорок лучших воинов Востока. И как было не сказать им об этом?
— Мои длузья — самые лусьсые!
Ахмед выбил у оруженосца из рук кинжал. План спасения Мелисанды полетел кувырком.

МЕЛИСАНДА В БЕДЕ

Солнечная полоса заканчивалась у ног Мелисанды. Еще шаг — и начнется тень. В тени стоял вчерашний знакомец — ассасин с волосами, похожими на овечье руно. Он приветливо скалился. От этой улыбки Мелисанде стало не по себе. У ассасина не хватало зубов, вместо них чернели гнилые пеньки.
«Наверное, тебе их добрые христианские воины повыбивали», — мстительно подумала принцесса. Она гордо вскинула голову. «С женщинами воевать ты хорош, — читалось в ее взгляде. — Посмотрим, что запоешь, когда Аршамбо всадит тебе меч в брюхо. Или Андре». Второе было куда вероятнее. Потеряв жену, храмовник объявил войну насильникам и изуверам, а уж в истинной сути Злого Творца сомневаться не приходилось.
От взгляда принцессы Мишель на мгновение смутился. Но скоро опомнился и разразился гнусной бранью.
— Молчи, бараний башка! — одернул его второй ассасин — кривоногий бритоголовый крепыш с лоснящейся от жира кожей. — Мала-мала Джебраил узнает. Будет тебя много убивать.
Это подействовало. Крепыш провел принцессу в дом. Мелисанда кожей ощущала неприязненные взгляды.
«Ничего, — думала она. — Зыркайте, зыркайте. Мессир де Пейн вам устроит. Век не забудете!» И она гордо вздернула нос.

Предыдущая страница 28 Следующая страница


29 Андрей Басирин

Пока кривоногий вел ее в комнату переговоров, Мелисанду успели возненавидеть все встречные. Одних возмущало то, как она открыто смотрит — не пряча глаз и не сутулясь. Женщинам полагалось смотреть иначе. Других бесила ее походка. Дело в том, что настоящий воин уборкой себя не утруждает. Грязь в доме стояла по колено, и принцессе приходилось идти очень осторожно, чтобы не наступить на дохлого пса или кучу отбросов. Но это же не повод, чтобы так морщиться!
Третьих возмущало то, что Мелисанда принадлежала к франкам и еще дышала. Справедливости ради стоит заметить, что в крестоносцах религиозного фанатизма было куда больше, чем в их противниках. А уж батиниты и подавно вступали в любой союз, что сулил выгоду, но и среди них встречались фанатики. Того же Мишеля Злого Творца взять!
Наверху принцессу встретил некто неприметный в темно-синем халате. С первого же взгляда становилось ясно, что бороду он носит поддельную, но привык к ней настолько, что без нее жизни не мыслит. Мелисанда определила в нем самого опасного человека в воинстве ассасинов.
И не ошиблась.
— Проходите, проходите, гостья дорогая! — поклонился Габриэль. — Ждал вас.
— Это вы — человек, о котором писал отец?
— Отец? — Тень поднял к потолку глаза и улыбнулся одними глазами. — Ах да, отец… Король франков Балдуин де Бург. Клянусь Аллахом, вы на него очень похожи. — Он повернулся к спутнику Мелисанды: — Иди вниз, Абдулла. Скажи Мишелю, чтобы ждал у дверей, когда позову.
— Слушайас, повелитэль! — поклонился степняк.
Габриэль широким жестом распахнул дверь.
— Чувствуйте себя как дома, сударыня.
— Благодарю, сударь.
Принцесса вошла в комнату. Здесь мусора и грязи не было, не то, что в коридоре. Габриэля интересовала только власть. Его подчиненным следовало подчиняться приказам, а там хоть трава не расти. Потому его личные покои были вылизаны до блеска, а рядовые ассасины жили в грязи.
Ни стульев, ни лавок в комнате не нашлось. Принцесса уселась прямо на ковер, поближе к столику драгоценного кедра. Обшарила взглядом комнату, подмечая всё, что могло бы пригодиться в дальнейшем.
Расшитые коранической вязью покрывала на стенах. Закопченная жаровня. Тяжелые канделябры у окна.
Шкаф, за которым прятался вход в потайную комнату.
Вот только шкаф был другим! Накладные пластины красного дерева, изгибы цветочных орнаментов, медь ручек… Всё это возвеличивало и прославляло роскошь, но задняя стенка старого неказистого шкафа скрывала потайную панель. Этот же ставили люди, ничего не знавшие о комнате-колодце. Как же она убежит из страшного дома?
Габриэль проследил взгляд Мелисанды:
— Аллах велик, принцесса. Хвала ему за то, что происходит между людьми. Этот шкаф мне позавчера продал один франк. И запросил-то сущую безделицу — треть настоящей цены. Но, думаю, вам это не очень интересно.
— Мне это совсем неинтересно. У вас есть известия от моего отца? Когда вы видели его?
— Вашего отца… Великое счастье — видеть, как дети франков почитают родителей. Принцесса, я видел короля в начале весны. Был он здоров и весел — чего и дальше ему желаю. Но ответьте мне, отчего здесь вы, а не раис Гильом де Бюр?
— Гильом — трус и предатель. Он не стал бы рисковать жизнью из-за короля.
Ассасин усмехнулся:
— Так вы, значит, рискуете жизнью, разговаривая со мной? О Аллах! Хорошего же мнения франки о воинах Аламута.
— Вы сами довели до этого, Габриэль. Вчера ваша свора устроила охоту за моими людьми.
— Помилуйте, сударыня! Это, наверное, какая-то ошибка… Вы о шайке бродяг, что прибыли с вами на «Тайной Вечере»? Восемь франкских головорезов, которые, едва появившись в городе, влезли в заваруху с властями? Хорошенькое дело.
— Не ерничайте, Габриэль! Вы подстроили это. Больше некому. И ваш человек, тот, которого я встретила у ворот, угрожал мне.
— Это Мишель, больше некому. Простите ему, сударыня. Он франк, а хорошие манеры у вас не в чести.
Обмен любезностями пока шел не в пользу Мелисанды, и она поспешила перейти к делу:
— Какое соглашение вы хотели заключить с Гильомом?
Габриэль поморщился. Вскочил и принялся расхаживать из угла в угол:
— Соглашение… Какие соглашения возможны с людьми, нарушающими слово? Отчего здесь вы, а не рыцарь Гильом?
— Но я уже говорила…
— Слово женщины ничего не значит!! Балдуин де Бург — лжец и обманщик. Смерть ему! И что сегодня утром делал ваш человек на крыше?.. Отвечайте!
Мелисанда сидела ни жива, ни мертва. Человеком на крыше мог быть только Гуго. Что с ним? Габриэль повернулся к двери:
— Мишель! — позвал он.
В комнату просунулся острый нос:
— Слушаюсь, повелитель.
— Приведи мальчишку, которого поймал Ахмед. Да поскорее. Видит Аллах, наглость этой девицы превосходит всё дозволенное! Пора ее укротить.
Губы Мелисанды предательски задрожали. Чтобы унять дрожь, она до боли стиснула челюсти. Ничего… Ее обязательно спасут. А нет — так и смерть не так уж страшна. Впереди — вечность.
Мишель бросил на принцессу взгляд, от которого ее передернуло, и побежал выполнять приказ. Габриэль подошел к окну:
— Вы хотели посадить на крышу франка с луком. Вы замышляли предательство. А головорезы, которых вы собирались спрятать в доме? Аллах свидетель, ваше коварство неописуемо!
Мишель вволок упирающегося Гуго. Следом шагал Ахмед, бережно прижимая к груди клетку с голубем. Судя по тому, как ревел Гасан, «ребенка мусульманина» пришлось-таки обидеть.
Да вот и он сам, хвостом за Ахмедом бежит:
— Моя птыська! Птыську! Нозык отдай!
В комнате стало многолюдно. Габриэль слишком увлекся ролью обвинителя, чтобы следить за порядком.
— С чем он прокрался в наш дом?! — наступал он на принцессу. — А?!
Гуго отвернулся. Больше всего он боялся встретить взгляд Мелисанды. Права, права она была, когда считала его никчемным мальчишкой… Ничего-то он толком сделать не смог!
Руки оруженосца были скручены за спиной, на скуле багровел синяк. Кровь обильно покрывала рубашку. Увидев его, в первый миг Мелисанда решила, что парню перерезали горло. На самом деле ему всего лишь разбили нос.
— И птица эта…
— Птыська!
— Замолчи, Гасан. Не серди дедушку.
— Деда любимый! — ребенок повис на ноге ассасина. — Показы стласную лосадку. И птыську дай!
Не меняя выражения лица, Габриэль отвесил малышу затрещину. Потом схватил за шиворот и выбросил из комнаты. Обиженный рев наполнил дом.
— Голубь — это ваш тайный знак? Что он значит?
— Не скажу! — буркнул Гуго. — Хоть режьте меня, не скажу.
— Резать? Это мы можем.
Ассасин взял в руки клетку. Повертел в руках, легонько встряхнул. Голубь отозвался негодующим курлыканьем. Захлебывающиеся вопли за дверью усилились.
— Эй, Ахмед, заткни его чем-нибудь. Или убей.
— Слушаюсь, повелитель.
— Да предупреди людей внизу, чтобы смотрели в оба. Их ждет сюрприз.
— На голове и на глазах, господин!
Ассасин в шрамах убежал. Габриэль распахнул дверцу клетки и достал птицу.
— Ну что ж… Посмотрим, какого ферзя вы припрятали в рукаве. Эй, Мишель! Будь наготове. Да принеси инструменты. Парень любит скалить зубы — пусть их будет видно получше.
— Шкурку снять? Я имею в виду, с лица?
— Аллах внушит нам дельную мысль. Пока же подождем.
Он выбросил голубя в окно. Шумно молотя крыльями, птица унеслась в небо. Свободная. Счастливая.
Как Мелисанда завидовала ей!
«Прощай, загадочный человек Рошан, — подумала она. — Что бы ты ни задумал, вряд ли это получится. Ведь ассасины наготове. Они ждут подвоха и убьют тебя, едва ты появишься».
Габриэль обернулся к Мелисанде:
— Узнайте, сударыня, о чем мы разговаривали с вашим отцом. Вам будет интересно. Речь шла о некоторых вполне разумных вещах.
— Резать и убивать?
— И об этом тоже. Балак держит вашего отца в тюрьме, — из осторожности Габриэль не стал посвящать принцессу в реальное положение дел, — а мы могли бы это исправить. Когда Балака не станет, его преемник отпустит короля на свободу. Кроме того, нам нужен город, в котором мы могли бы чувствовать себя в безопасности. Видит Аллах, лучше Тира города не придумаешь. Мы помогли бы его отбить. Последнее условие совсем легкое. Если во франкские земли забредет смутьян и задира Защитник Городов, вы должны его выдать нам.
Мелисанда внутренне застонала. Убить Балака, помочь отвоевать Тир… И всё это в обмен на разрешение платить подати христианам, безопасность, гарантии союзничества и голову какого-то бунтаря! Святая Мария, помоги мне! Ведь Гильом такой договор заключил бы с удовольствием. Просто бы лучился от счастья.
— Еще не поздно всё переиграть, Габриэль, — от волнения голос принцессы стал хриплым. — Вам стоит лишь проявить великодушие, и всё сложится самым наилучшим образом.
— Да? — иронично поинтересовался ассасин. — И как это?
— Очень просто. Вы отпустите меня и Гуго. Я пойду к сиру Гильому с вашими людьми и поклянусь, что видела письмо короля. Скажу, что письмо предназначалось коннетаблю. Он заключит с вами договор.
— Очень славно, очень хорошо! — Габриэль потер руки. — Просто чудесно, клянусь освобождением рабов, которых у меня нет. Только вот не выйдет. Рыцарь Гильом прикажет связать вас и отправит домой с позором. Принцесса Иерусалима, скажет он, запятнала свою честь общением с изгоями. Она якшается с ассасинами. Нет уж. Лучше я пошлю ему гонца с вашим ухом. Но условия будут несколько другими.
— Вы не хотите последовать моему совету? — Мелисанда прекрасно сыграла удивление. — Ну тогда не жалуйтесь. Я прикажу перевешать всё ваше отребье, а вам назначу такую казнь, что демоны в аду расплачутся.
— Ого! Пошли угрозы, — расхохотался Габриэль. — Жаль, госпожа, что я не знал вас раньше. Воистину такая наглость заслуживает особенного вознаграждения. А это значит, что…
Договорить он не успел. В комнату ворвался Ахмед.
— Господин! — закричал он. — Беда!
— Что такое?
— Беда! Беда!
— Да что там? Говори же!
— Прибыл посланец из Аламута. Сам Кийа Бузург Умид!
Кровь отхлынула от лица Габриэля. Но он быстро опомнился:
— Ах вот в чем дело. Славно. А скажи: знаешь ли ты Кийю в лицо?
— Нет, господин.
— Хорошо. А высок ли Кийа? Не опирается ли при ходьбе о палку?
Выяснилось, что да. И росту посланец Аламута необычного и ходит — еле ноги волочит. Беда в том, что настоящий Кийа тоже высок и тоже хром. Габриэлю стало не по себе. Случается, что вещие сны лгут. Бузург Умид не одобрил бы того, что он собирался делать. Если он приехал в Антиохию… о-о!.. Но разве не затем Аллах предопределил события, чтобы дать людям возможность рисковать?
— Вот, значит, для чего голубь предназначался… — промолвил Габриэль. — Что ж. Иди, Ахмед, прими посланца с честью и уважением. Я хочу говорить с ним. Но помни: он опасен! Одно неверное движение — хватайте его и вяжите.
От удивления Ахмед выпучил глаза. Но ослушаться приказа не посмел, спросил только:
— Он нужен повелителю живым или мертвым?
— Живым! Только живым!
— Внимание и повиновение, господин.
Дверь закрылась за ассасином. Оставалось лишь ждать, что случится дальше.
— Теперь же, милая, — Габриэль обернулся к принцессе, — полюбуйтесь на договор, которого вы лишились. Ибо, клянусь милостями Аллаха, за вашу жизнь я потребую неизмеримо большего!
Он выложил на столик лист, покрытый арабской вязью. Принцесса вчиталась. Имя Балака из осторожности нигде не упоминалось. Просто атабек Халеба и всё. Больше всего удивлял последний пункт. Жизнь сиятельного эмира, надежды ислама, приравнивалась к жизни безродного бродяги.
И бродягу этого звали Рошаном Фаррохом.
— Смотрите, госпожа. Я даже поставлю свою подпись. Поставьте и вы свою — на тот случай, если посланник из Аламута настоящий.
— Нет.
— Как хотите.
Опять загремели шаги. Вновь ворвался возбужденный Ахмед.
— Господин! — еще с порога закричал он. — Аллах да благословит ваш ум и вашу проницательность. Кийа идет сюда!
— Пусть войдет. Аллах благословит его путь!
О том, как взволнован Габриэль, можно было догадаться, лишь взглянув на его руки. Вены набухли, пальцы теребят кисть пояса. Ахмед распоряжался споро. Два ассасина — коротышка, почти карлик и Мишель — спрятались за занавесью, отделяющей от комнаты нишу с кроватью. Еще один влез в шкаф. Сам Ахмед стал у окна. Всё было готово к встрече высокого гостя.
— Входите, входите же, благородный Бузург Умид.
— Господь да благословит этот кров, Габриэль! Вижу, ждал ты меня. Молодцом, молодцом!..
Ассасины ввели гостя. Лишь обостренная интуиция помогла Мелисанде узнать в нем Рошана. Лицо, походка, фигура — всё изменилось. Даже ростом он, казалось, стал меньше. Удивительное искусство перевоплощения!
Габриэль болезненно заморгал. Кийю он знал хорошо. Но вот беда: опять навалилась его старая беда. Лица людей стали дьявольскими рожами, а мир наполнили языки огня. А это значило, что ему грозит опасность.
— Что господин наш, а Кийа? Как поживает Старец Горы?
— Его здравие в полном порядке. Желаю тебе в точности такого же, Габриэль. — Ряженый окинул взглядом комнату: — Я что, не вовремя? У тебя франкская женщина.
— Это Мелисанда, дочь иерусалимского правителя. Она представляет короля Балдуина во всей его власти и силе. Вот только сомнительно мне: дозволено ли воину ислама заключать договор с женщиной?
— Отчего бы нет, Габриэль? — Гость взял со столика бумагу, пробежал ее взглядом. — Это ведь франки. У них всё не как у людей… — Бумага легла обратно на стол. Рошан повернулся к принцессе: — Можете подписать, госпожа. Теперь это не имеет никакого значения.
— Никакого, — подтвердил Габриэль. — Кроме того, что третье условие выполнено. Эй, кто там! Хватайте его!
Рошан даже не шелохнулся, когда ассасины повисли на его плечах. Кто-то сорвал с него чалму, у кого-то в кулаке осталась борода.
— Удивительная наглость, Рошан! — развел руками Габриэль. — Я ждал чего угодно, но не этого. Скажи ради Аллаха, зачем ты здесь? — Он брезгливо, двумя пальчиками поднял бороду гебра. — Неужели ты думал, что меня обманет этот маскарад?
— Твой человек, Зейд, перед смертью сказал, что ты хочешь меня зачем-то видеть. Он солгал?
— Нет. Он сказал истину. — Габриэль повернулся к ассасинам:
— Эй, свяжите его покрепче. Принесите вина и закусок, а сами отдыхайте. Аллах освободил нас от забот, подобно тому, как он это делает в пятницу.
— Хвала ему, ибо велик он! — нестройно отозвались ассасины. Мелко кланяясь, они ушли.
Габриэль опустился на ковер рядом с Мелисандой. Нетерпеливо побарабанил пальцами по столику:
— Нахальная девчонка, рыжий неуклюжий франк и Защитник Городов… Наверное, я сплю! — Он посмотрел на Рошана чуть ли не с мольбой: — Ну скажи, скажи, что за сюрприз ты приготовил? Так глупо отдаться в наши руки. Разве твоя жизнь не в моей власти?
Габриэль сделал знак. Мишель подал ему кинжал.
— Видишь это лезвие, гебр? Оно острее волосяного моста, что ждет грешников на пути в загробный мир. Скажи ради Аллаха: разве не могу я ткнуть им тебя в горло? А вот сидит глупая девчонка. И кто, скажи, помешает мне вырезать ей глаз?
Как ни отважна была Мелисанда, сердце ее дрогнуло. Один лишь Фаррох оставался спокоен.
— Кто тебе помешает? — переспросил он. — Да флорентийский кот. Часы мироздания идут бесшумно. Тиканье, бульканье, шорох песка — всё это нужно людям, чтобы придать вечности вещность. Всё-то мы хотим пощупать неизмеримое… Всё жаждем понюхать или попробовать его на вкус. Где-то в закоулках вселенной прячутся песочные часы с надписью: «Время удач Габриэля». Песок в них почти закончился. Последние песчинки соскользнули в узкое стеклянное горлышко. Их ждет отчаянное падение.
— Флорентийский кот? — Брови Габриэля поползли вверх. — Что это значит? Рошан?.. Принцесса?..
— Это значит, — четко разделяя слова, отвечала Мелисанда, — что ты, Габриэль, мерзавец и негодяй. Я предлагала честную сделку, но ты предпочел иной путь. Так получай же то, что причитается, и не жалуйся!
Удар! Звон!
Габриэлю показалось, что его ударили по запястью раскаленным молотком. Гулко задрожало оперение стрелы. Рука с кинжалом оказалась намертво пришпилена к столешнице.
— Ах, шайтан! — дернулся он. — Помогите!!
В доме поднялся крик. Насмерть перепуганный Мишель бросился к двери. Стрела воткнулась возле его ступни, заставив споткнуться.
— За флорентийского кота! — гремело повсюду. — За Мелисанду и короля!
Хрустнула рама. Аршамбо свесился с крыши с ножом в зубах. Прыжок — и храмовник оказался в комнате.
— Ага! Держитесь, сволочи! С нами святой Лонгин!
Габриэлю удалось наконец сломать пригвоздившую его стрелу. Он бросился к двери. Именно в этот миг коротышка Абдулла входил с подносом еды. Булочки, зловещие пирожки Юсуфа, чай. Всё это полетело на пол. Габриэль толкнул коротышку на нож Аршамбо, а сам бросился бежать.
— Стой, пес! — неслось ему вдогонку. — Кто бежит, тот сарацинская свинья!
«Живая свинья лучше дохлого пса», — подумал на бегу Габриэль. Ему удалось-таки получить нешуточную фору. Пока Аршамбо вытаскивал кинжал из умирающего Абдуллы, Тень уже выпрыгивал во двор. Следом, шаг в шаг, несся Мишель Злой Творец.
— Вы же не покинете меня, хозяин?! — завывал он. — Я ваш верный слуга!
— Нет, конечно. Сражайся за меня, слуга, и место в раю тебе обеспечено. Эй, сзади!
Мишель обернулся. За спиной его вырос Андре. Клинок метнулся к лицу ассасина и…
— Это мое ухо! — послышался вопль Злого Творца. — Эй, так нельзя! Я…
Что значило это «я», смог узнать только ангел смерти Азраил. Голова Мишеля кувыркнулась в пыльные заросли полыни. Андре же помчался следом за Габриэлем.
— Стой! Стой, мерзавец!
Повсюду звенели мечи. Жоффруа без промаха расстреливал с крыши ассасинов. Узнав, что Защитник Городов попал к ним в руки, батиниты утратили бдительность. Они забыли об ордене Храма.
И совершенно зря. Мессир Гуго де Пейн — не тот человек о котором следует забывать.
Аршамбо осторожно выглянул в дверь. Дом ходил ходуном; всюду дрались, кричали, стреляли. Откуда-то тянуло горелой кашей. Но на этаже ассасинов не было. Выражаясь языком моряков, сир де Сент-Аман оказался в центре бури, в ее мертвой зоне.
— Вы не ранены, сударыня? — вернулся он к Мелисанде.
— Благодарю, сир, нет. Но вот о Гуго и Рошане следует позаботиться.
Храмовник кивнул и принялся перерезать веревки на руках пленников. Гуго де Пюизе пыжился, как драчливый воробей. Выглядел он смешно и жалко, но Аршамбо со всей серьезностью поздравил его с освобождением принцессы. Так, словно все заслуги в этом деле принадлежали исключительно ему. Мальчишечье самолюбие — вещь серьезная.
Рошан смотрел на происходящее с изрядной долей иронии. Вскоре храмовник перешел к нему:
— Ты жив, бродяга! А я-то боялся, что ассасины порезали тебя в ремни. Являлся бы ты мне тогда во сне как святой Геминиан Аттиле.
— Я знаю Габриэля, — ответил Рошан. — Он любит поговорить. В нем умер прекрасный сказочник, собиратель историй.
— Думаю, сейчас он умер второй раз. Легче святому Себастьяну бежать с расстрельного столба, чем ассасину прорваться мимо Гундомара, Андре и Годфруа. Пойдем, посмотрим, как у них дела.

Предыдущая страница 29 Следующая страница


Тень Аламута 30

Побоище подходило к концу. Как ни крепилась Мелисанда, но на лестнице, заваленной трупами, ей стало дурно. Рошан первым сообразил, что происходит. Он подхватил девушку на руки и унес к открытому окну. Там принцессу вырвало. Гуго де Пюизе держался изо всех сил, но и ему, судя по тому, как он побледнел, приходилось несладко.
На улице царил ад. Воняло кровью, подгорелой кашей, изрубленной в клочья полынью. Повсюду валялись трупы ассасинов. С небесной выси на побоище взирало равнодушное солнце.
Гундомар, Годфруа и Пэйн де Мондидье азартно бились с последним из уцелевших. Исчерканное белыми шрамами лицо Ахмеда налилось кровью. Один против трех — он и не думал сдаваться, хоть и приходилось ему несладко.
— За все цветочные горшки, что ты разбил! — орал Гундомар, атакуя.
— За христианские святыни, что ты осквернил! — вторил ему Годфруа.
Пэйн всё не мог придумать, в чем обвинить ассасина.
— За… за… — бормотал он. Его осенило: — За спиной!
Ахмед оглянулся. Все трое тут же сделали выпад. Не тут-то было! Ассасин элегантно уклонился и запрыгнул на поломанную арбу, стоявшую у дувала.
— А ну подходите, кафиры! Аллах свидетель, ярость стала моей душой.
— У флорентийца! — ринулся в атаку Пэйн. На него накатило вдохновение. — У флорентийца — славный кот!
С каждым ударом рождалась очередная строчка «шедевра»:

— У флорентийца славный кот!
Его боятся даже лоси!
Храмовником зовется тот,
Кто друга в черный час не бросит!

Гуго де Пейн махнул рукой:
— Ладно, братья. Хватит валять дурака. — Он возвысил голос: — Эй, сарацин, сдавайся! У нас есть сир Аршамбо, и мы не побоимся пустить его в ход.
Аршамбо, Мелисанда, Рошан и де Пюизе как раз появились на крыльце. При виде их Ахмед понурился:
— Этот нечестивец, что дерется двумя мечами? Ладно, сдаюсь.
— Давно бы так.
— Но, видит Аллах, меча моего вы не получите, — Ахмед артистичным жестом бросил клинок через забор.
— Вот сволочь!
— Ладно, — пожал плечами магистр. — Это всё равно. Мы не собираемся тебя убивать или держать в плену. Ты отправишься в Аламут, расскажешь, что здесь случилось. Пусть запомнят, что обманывать франков — себе дороже.
— Как знаешь, франк. Но я расскажу больше, чем ты думаешь.
Руки ассасина скользнули к поясу. Блеснул метательный нож. Кому он предназначался, не оставалось ни малейших сомнений.
— Ме-елис!!
Рошан и Гуго ринулись к принцессе. Аршамбо выхватил меч.
Все они опоздали.
Кувыркаясь в воздухе, нож отправился в полет.
Но если бы кто-нибудь дал себе труд заглянуть в глаза ассасина, он обнаружил бы там… удивление.
Перед смертью ему открылась его судьба. Время замедлило бег. Ассасин увидел стрелу, что летела сверху. Нож врезался в древко, отскочил и чиркнул Ахмеда по щеке. На лице его распахнулась рана, которой уже не суждено было стать шрамом.
В следующий миг меч, брошенный рукой Аршамбо, вошел ему в живот.
— Прекрасный выстрел, — похвалил Рошан. — Кто это у вас так стреляет?
— Жоффруа, кто же еще, — неохотно отозвался магистр. Ему хватало дел: Мелисанда всё-таки потеряла сознание. Хоть и дочь крестоносца, хоть и не в тепличных условиях росла, да жара, вонь крови и перенесенные опасности сделали свое дело.
Крестоносцы расстелили на крыльце плащи. Молчаливый Андре принес воды и принялся хлопотать вокруг девушки. Скоро она открыла глаза.
— Хвала Иисусу, она жива! — радостно загомонили рыцари. — Жива!
Магистр вытер со лба пот:
— Где Жоффруа?
— Я здесь, мессир.
— Преклони колена, мошенник. — В глазах де Пейна блестели слезы. — Сынок, словами не передать, как я тобой горжусь… — Голос его сорвался. — Вот прими… Это малый знак моей признательности…
Магистр снял с шеи золотую цепь и надел ее на коленопреклоненного храмовника.
— Жоффруа, ты единственный из нас не являешься рыцарем. Но клянусь спасением души, это ненадолго. Ты заслужил эту честь. — Он выхватил из ножен меч и плашмя огрел им по спине юношу: — Встаньте же, сир Жоффруа!
Новоиспеченный рыцарь поднялся с колен. Храмовники бросились обнимать и поздравлять его. Мелисанда от души расцеловала своего спасителя. Когда гром оваций отгремел, магистр незаметно поинтересовался у Жоффруа:
— А ответьте-ка мне, сир мошенник, на такой вопрос. Отчего, когда мы мчались сюда, вы с сиром Аршамбо ехали на одной лошади?
— Э-э… мнэ-э…
— Ясно. До конца лета — кухня, кухня и кухня. С Аршамбо будет отдельный разговор. Пункт двести пятьдесят первый уложения о наказаниях как раз про него писан.

МЕЛИСАНДА, ИЛИ НОВОЕ РОЖДЕНИЕ ХРАМА

В антиохийской штаб-квартире ордена жизнь кипела и бурлила. Годфруа с утра засел за проект орденского знамени. Вариантов было два: черное (практично и немарко) и белое (на солнце не выцветает). Эти два достоинства предстояло как-то объединить. Пэйн де Мондидье плавал в неверном море рифм. Андре возился с новичками.
— Мессир! — донесся со двора ликующий голос Жоффруа. — Тут к вам народу-то! народу! И все, говорят, в храмовники вступать.
— Пусть ими Андре займется, — приказал магистр. — Я занят.
— Слушаюсь, мессир.
Гуго лукавил, никакие особенные занятия его не обременяли. Просто он устал, последние деньки выдались тяжелыми. Мессиру де Пейну пришлось оправдываться перед Боэмундом и коннетаблем Антиохии. Преступления, в которых обвиняли храмовников, выглядели очень серьезными. Чего стоила рука командира стражи, которую отсек Аршамбо!
Но, к счастью, Храм обелил себя. Документы, найденные в доме ассасинов, неопровержимо свидетельствовали, что некоторые антиохийские стражники вступили в сговор с Аламутом. Сир Бертран кусал губы, но сделать ничего не мог.
Факты есть факты.
Орден приобрел известность. Чудачества храмовников получили свое возвышенное, а местами и зловещее истолкование. О флорентийском коте поползли удивительные слухи. Историки и летописцы их не только приумножили, но и переврали. Поскольку отучить Аршамбо и Жоффруа от дурных привычек не представлялось возможным, а гнать из ордена было глупо, магистр распорядился, чтобы два храмовника, едущих на одной лошади, стали символом ордена. По мнению Гуго, это должно было символизировать скромность и непритязательность рыцарей.
На деле же символизировало черт-те что. Из городских игроков на лошадь Жоффруа не играл только ленивый и нищий.
Но это совсем другая история.
Магистр сидел в трапезной, потягивая падуанское вино. Известный паломник Греффин Аффагарт рекомендовал пить его в жарких странах, поскольку оно некрепкое. Но оно было еще и кислым, оттого магистр беспрестанно морщился.
Брат Роланд изучал содержимое корзин, только что принесенных с базара. Аршамбо и рыжий оруженосец вели сугубо мужской разговор.
— Наплюй, — это Аршамбо. — В первой заварухе всегда так… Ты парень хват, еще себя покажешь.
— Эт точно, — с кислой миной отвечал оруженосец. — Покажу. Но всё равно зло забирает, сир Аршамбо. Хоть отправляйся в Аламут и погибай смертью храбрых!
— Наплюй. Хочешь, научу одному богохульству?
— О да, сир! Всей душой.
— Ну слушай.
Аршамбо наклонился к своему духовному преемнику и что-то зашептал на ухо. До магистра доносились лишь обрывки:
— Святая Екатерина… сон… брачная ночь… — Оруженосец захихикал:
— Ух ты! Обалдеть, что делается!
Храмовник сделал строгое лицо:
— Но учти: при дамах молчок. А то умрешь в целибате. И при священниках помалкивай.
— А те что?
— Вовек не отмолишься. Страшное богохульство.

Рошан Фаррох примостился у окна с книгой на коленях. Мелисанда наблюдала в окно за тем, как Андре принимает новобранцев.
— Имя и титул! — грозно ревел он. — Что? Не слышу!
— Сир Робер де Краон, — доносилось в ответ. — Сын Рено де Краона, сеньора Краона и Эннаген де Витре…
— Стоп, стоп! Довольно, сир.
— …правнук Рено Неверского и Аделаиды Французской, — безжалостно перечислял новобранец, — коя была дочерью Гуго Капета…
— Достаточно, сир, достаточно. Ваше благородство неоспоримо. Ответствуйте же: как вы относитесь к котам?
— Весьма!
— А к кошкам?
Мелисанда задумчиво покачала головой:
— Знаете, мессир… Я думаю, когда-нибудь Андре станет магистром Храма.
— Возможно, сударыня, возможно. Но вот только человек, с которым он разговаривает, станет магистром раньше.
— Никогда бы не подумала. Кстати, мессир, вы так и не рассказали, каким образом вам удалось выбраться из тюрьмы и так вовремя прийти на помощь.
— Боже, какая кислятина! — Магистр отставил в сторону кубок. — Ваше Высочество, я не могу рассказать вам этого. Повествование всецело принадлежит брату Роланду. А я не привык похищать чужие истории.
— Брату Роланду?
— Да. Это он нас всех спас. — Мелисанда захлопала в ладоши:
— Роланд, милый! Умоляю, расскажите! — Толстячок зарделся:
— Ну раз вы настаиваете… Но это всего лишь стечение обстоятельств. — Тут он сообразил, что чересчур скромничает и махнул рукой: — А, ладно. Слушайте же. Началось всё, когда я в тот злополучный день отправился на базар.
Рошан отложил книгу в сторону. Аршамбо и оруженосец перестали шептаться и уставились на брата Роланда.
— Я приобрел баранины и рейхана. Я отыскал анис, горчичное семя, имбирь и майоран. Приценился к перцу и шафрану. Пополнил запасы вина. Когда же я хотел присовокупить к этому немного сельдерея и проса, продавец — тот злосчастный коротышка, что нашел смерть на ноже Аршамбо, — схватил меня за руку. «Эй, правоверные!» — закричал он на весь базар. Прямо так и закричал: «Эй, правоверные! Держите мошенника!» Тут же появилась стража. «Внемлите, о воины-кафиры! — завопил наглец. — Свидетельствую, что человек этот купил товаров на много дирхемов, а заплатил мало. Да и то — фальшивыми деньгами. Он фальшиво улыбался, и купленного им вполне достаточно, чтобы приготовить фальшивого гуся. А то и фальшивого зайца».
— Наглая клевета. Ты не умеешь готовить фальшивого зайца. И что же ты ответил?
— К стыду своему, мессир, я оробел. Схватил корзины и бросился наутек.
— Ты опозорил орден. Что же случилось дальше?
— Я вернулся в штаб-квартиру. Расстройство овладело мной. Я приготовил поесть, но никто не явился на мой зов, хотя время обеденное подошло. Тогда я отправился на поиски братьев.
— Видимо, вы разминулись с нами совсем чуть-чуть, — заметила Мелисанда. — Когда мы пришли, все блюда были еще горячими.
— Воистину так. Я бегал по городу, пытаясь разузнать что-нибудь о воинах Храма. Но мне и в кошмарном бреду не могло привидеться, что вы все под стражей! Когда же я вернулся обратно, на улице стемнело. На ощупь я пробрался в трапезную. Там на меня напал вот этот незнакомец, — Роланд указал на Рошана. — Я дрался, как лев.
— Сомневаюсь, — ухмыльнулся Аршамбо. — Иначе бы он вышиб тебе мозги.
— Вовсе нет, — вступился гебр за рассказчика. — Мы действительно сражались… Некоторое время.
Чем закончилось побоище, он не стал объяснять. За что и заслужил благодарный взгляд повара.
— Как оказалось, — продолжал Роланд, — ожидая встретить врага, я обрел союзника. Этот достойный язычник рассказал мне о вашей горестной судьбе. Нисколько не медля, я испек пышный вкусный хлеб и нашпиговал его пилами, веревочной лестницей и всем, что потребно для бегства из тюрьмы…
— А мы спали и ничего не слышали! — огорченно воскликнула Мелисанда. — Верно, Гуго?
Рыжий оруженосец обиженно засопел. Принцесса сыпанула соли в его раны.
Роланд же продолжал рассказ. Опуская подробности, сообщим лишь, что он передал насыщенный воровским инструментом хлеб заключенным через стражу.
— Ночью-то? — удивилась Мелисанда.
— Нет, утром. Но всё равно это было чудо. Пэйн каким-то загадочным образом убедил стражников впустить Роланда с его корзиной. Этот мошенник подчас бывает весьма убедителен.
— Иначе не был бы мошенником, — подтвердил Аршамбо. — Это, мессир, я говорю, как знаток дела.
— И что дальше? — выпытывала Мелисанда. — Вы пилили решетку? А потом протискивались наружу сквозь узкое оконце и по веревочной лестнице спускались вниз?
— Если бы. — Магистр вновь поморщился. Воспоминания эти вызывали у него отвращение. — Канальи стражники сожрали весь хлеб… При этом они схватили брата Роланда и попытались впихнуть его в камеру к Аршамбо. Тут-то нам и улыбнулась удача. Разлюбезный сир де Сент-Аман сгреб их в охапку и сдвинул лбами. После чего мы выбрались из крепости и, не теряя времени, отправились вам на выручку. Успели в самый последний миг.
— Рошан нам здорово помог, — добавил Аршамбо. — Если бы не он, орден понес бы немалые потери. Проклятой Фатиме, как оказалось, с самого начала доверять было нельзя.
— Что ж… — с грустинкой в голосе сказала Мелисанда. — Спасибо вам всем. Это приключение подошло к концу, хоть и закончилось оно неудачно. Жаль.
— Почему неудачно? — удивился Рошан. — Зачем так говоришь? Балак мертв. Скоро твой отец вернется в Иерусалим. Праздновать надо! Радоваться надо, а ты плачешь!
— Так-то так. Но всё же… И замолчала.
А собственно, к чему слова? Мир изменился. Изменился орден, изменилась сама Мелисанда. Отныне она знала, что такое бремя власти. В ее потайной шкатулке лежал договор с ассасинами. Договор, в котором не хватало имени человека, которого надо убить. И Мелисанда знала, что, если ее друзьям будет грозить беда, она не затруднится вписать это имя.
А еще она знала, что рядом есть люди, готовые сражаться за нее до последнего издыхания.
Самые лучшие рыцари на свете.

Изменения коснулись всех людей, что повстречались принцессе. Всех, кроме одного-единственного.
Того, кто трясся в старенькой арбе, уезжавшей в сторону Аламута.
— Аллах бы проклял всех этих кафиров! — бурчал Габриэль, баюкая забинтованную просмоленным полотном руку.
Рана горела так, словно тысяча шайтанов рвала ее раскаленными щипцами. Ассасин знал, что отныне не сможет действовать правой и вполовину так хорошо, как раньше.
Рядом сидела сумрачная Фатима. По женскому обыкновению, она умудрялась делать три дела одновременно: думать о том, что сготовить на ужин, править волами и зашивать продранную детскую рубашку. Кто-то же должен заботиться об этих безумных мужчинах. Иначе пропадут.
Хозяин рубашки лежал рядом. Он кутался в одеяло и шмыгал носом. А еще он прижимался щекой к бедру Габриэля и сонно бормотал:
— Деда… Самый лучший деда на свете. Мой знаменитый деда Джебаил.
— Месть, — вторил ему ассасин, поправляя одеяло. — Аллах свидетель, какая страшная месть назначена им всем.
— Деда, ты самый-самый холосый. Я тебя так люблю!

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • МЕЛИСАНДА И ЕЕ ТАЙНЫ (Страница 1)
  • ДУРНЫЕ ЗНАМЕНИЯ ЖОСЛЕНА ДЕ КУРТЕНЕ (Страница 1)
  • РОШАН ФАРРОХ ПРИХОДИТ В МАНБИДЖ (Страница 2)
  • ЛИЧНЫЙ ТЮРЕМЩИК ГАСАНА АС-САББАХА (Страница 3)
  • МАРЬЯМ, ИЛИ ПУСТЫНЯ НЕ УЧИТ ВЕРИТЬ (Страница 4)
  • БРАЧНАЯ ЛЯМКА ХАСАНА МАНБИДЖСКОГО (Страница 4)
  • РОШАН ФАРРОХ НА СТРАЖЕ ГОРОДА (Страница 5)
  • МЕЛИСАНДА И ЕЕ СЕСТРЫ (Страница 6)
  • МАРЬЯМ И КЛАДБИЩЕНСКАЯ ВЕДЬМА (Страница 6)
  • ПЛАНЫ, ПЛАНЫ, ПЛАНЫ ГАБРИЭЛЯ (Страница 6)
  • МЕЛИСАНДА И СЕНЕШАЛЬ ГРАНЬЕ (Страница 7)
  • НАКЛАДНОЙ ВНУК ГАБРИЭЛЯ (Страница 7)
  • ШАХМАТНЫЙ ГЕНИЙ БАЛДУИНА ДЕ БУРГА (Страница 8)
  • ГРЕХОПАДЕНИЕ МЕЛИСАНДЫ (Страница 8)
  • РАСЧЕТЛИВОСТЬ КОРОЛЯ БАЛДУИНА (Страница 9)
  • ЗНАМЕНИТЫЙ ДЕДУШКА ГАБРИЭЛЬ (Страница 10)
  • МАРЬЯМ ИСПОЛНЯЕТ СВОИ ЖЕЛАНИЯ (Страница 10)
  • ТАЙНАЯ ЖИЗНЬ РОШАНА ФАРРОХА (Страница 11)
  • МЕЛИСАНДУ ЖДУТ «ГРЯЗНЕНЬКИЕ ДЕЛИШКИ» (Страница 12)
  • ТЯГОСТНЫЕ РАЗДУМЬЯ ЕВСТАХИЯ ГРАНЬЕ (Страница 13)
  • МЕЛИСАНДА ВПЕРВЫЕ СЛЫШИТ О ФЛОРЕНТИЙСКОМ КОТЕ (Страница 13)
  • ИСА, ИЛИ БРАТСКАЯ ЛЮБОВЬ (Страница 14)
  • РОШАН ФАРРОХ И СПАСИТЕЛИ ГОРОДА (Страница 15)
  • МЕЛИСАНДА ОТПРАВЛЯЕТСЯ В ПУТЬ (Страница 15)
  • ЖОСЛЕН НА МАРШЕ, ИЛИ КАК РЫЦАРЬ ДЕРЖАЛ СТРОЙ (Страница 16)
  • БАЛАК ИЗ АРТУКИДОВ, ИЛИ БИТВА БЕЗ ПРОИГРАВШИХ (Страница 17)
  • ИСА, ИЛИ ХАЛИФ НА ЧАС (Страница 17)
  • МАРЬЯМ И ЗНАТОКИ ШАРИАТА (Страница 18)
  • ФАРРОХ ВЕДЕТ БОГОСЛОВСКИЙ СПОР, НО В КОНЦЕ ВСЕ РАВНО ПРИХОДИТ К ТОМУ, ЧТО БОЛЬШЕ ВСЕГО НЕНАВИДИТ (Страница 18)
  • БАЛАК И ЗНАТОКИ ШАРИАТА (Страница 19)
  • ФАНТАСТИЧЕСКАЯ ИСТОРИЯ ПЭЙНА ДЕ МОНДИДЬЕ (Страница 19)
  • МАРЬЯМ В ШАТРЕ БАЛАКА (Страница 20)
  • ПРАВЕДНОСТЬ РОШАНА ФАРРОХА (Страница 21)
  • ХАСАН ИБН КУМУШТЕГИН, ИЛИ ИГРОКИ МИЛОСТЬЮ АЛЛАХА (Страница 22)
  • ФАРРОХ ПРОЩАЕТСЯ С ГОРОДОМ (Страница 22)
  • МЕЛИСАНДА НА РАЗВЕДКЕ (Страница 23)
  • СОРОК РАЗБОЙНИКОВ ГАБРИЭЛЯ (Страница 24)
  • МЕЛИСАНДА И ВЕНЦЕНОСНЫЙ УПРЯМЕЦ (Страница 24)
  • СЕМЬ ФИНИКОВЫХ КОСТОЧЕК И ЕЩЕ КОЕ-ЧТО (Страница 26)
  • НЕОЖИДАННЫЕ СОЮЗНИКИ МЕЛИСАНДЫ (Страница 27)
  • МЕЛИСАНДА И ВСЕ ЕЕ ВОИНСТВО (Страница 28)
  • ГУГО И ГНЕЗДО ШЕРШНЕЙ (Страница 28)
  • МЕЛИСАНДА В БЕДЕ (Страница 28)
  • МЕЛИСАНДА, ИЛИ НОВОЕ РОЖДЕНИЕ ХРАМА (Страница 30)


Андрей Басирин

Тень Аламута

 Читать книгу

Аннотация

Внимательные глаза наблюдают за борьбой рыцарей-франков и воинов ислама. Ассасины, невидимые убийцы Гасана Ас-Саббаха, легендарного Горного Старца, сеют гибель и смуту, от них не скрыться даже королям. Франкская принцесса Мелисанда — единственная, кто осмеливается противостоять ассасинам. Не острый меч и не огромные армии, но ум, храбрость и присутствие духа помогут ей. Принцесса Мелисанда, тамплиер Гуго де Пейн, зороастрийский маг Фаррох и лучшие рыцари Леванта вступили в опасную борьбу. Их ждут смертельные интриги, кровавые битвы, запретное волшебство и столкновения со злобными демонами. Если они проиграют, мир накроет Тень Аламута…

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel