Андрей Астахов - Воин из-за круга

1 Андрей Астахов

Посвящается моей матери, Галине Аршаковне Баласаньянц - женщине, которая навсегда останется для меня воплощением Света и Добра.
Спи спокойно, мама!

Пролог

Чудское озеро, 5 апреля 1242 г.

Сначала был звук - чистый, холодный, мелодичный, похожий на звон инея в морозном воздухе. Ратислав даже не понял, что это за сигнал. Прочие воины псковского ополчения, сидевшие у костров, встрепенулись, обратили глаза на восток, к темной полосе леса, черневшей далеко за берегом. И всем без лишних разговоров стало ясно, что это такое.
- Не замерз, паря? - Сотник Прокоп вынырнул из-за спин воинов, столпившихся на берегу, заглянул Ратиславу в лицо. - Гости долгожданные идут, о своем прибытии сообщают - мол, готовьте мечи да копья, чтобы привечать нас как следует.
- Ливонцы?
- Они. Не боишься?
- А чего бояться? - Ратислав поправил волчью шапку, сбившуюся на глаза. - Рогатина у меня есть, возьму на нее ливонского зверя.
- Храбер больно, паря, - буркнул Прокоп, но глаза его потеплели. - Ну давай, становись в строй. Может, и будет тебе сегодня счастье.
- Я… ты ведь помнишь, что мне обещал, дядя Прокоп, - сказал Ратислав, невольно взяв старого воина за рукав. - Маленке моей скажешь, что и как, если меня… ну, знаешь, о чем я.
- Скажу, - произнес Прокоп серьезно и торжественно. - И свечку за твою душу поставлю, если что… А ну, мужики, становись! Пора за рогатины браться!
Ратислав замер на несколько мгновений в непонятном оцепенении. Что-то небывало холодное, похожее на прикосновение змеи, прошло по спине под рубахой, кожаным юшманом и полушубком - и это был не утренний мороз. Ничего похожего Ратислав прежде не испытывал. Возможно, это был страх. Встреча с ливонцами страшила всех - ведь, как говаривали люди бывалые, уже встречавшие ливонцев в бою, немецкие рыцари неуязвимы - поди, доберись до рыцарской шкуры, если панцирь из стали да под ним кольчуга до колен…
- Эй, православные, чего приуныли? - завопил какой-то балагур из сторонников. - Поморозились, не иначе! Медку бы сейчас по полведра на брата, а?

- Истинно! - оживились мужики. Часть из них уже была в строю, встав внешней стороной полумесяца к противоположному берегу, но большинство ратников нестройной толпой сбилось у кромки берега, у самой границы земли и льда.
Ратислав поискал глазами псковский стяг, нашел - черное полотнище с Богородицей вздымалось над головами людей совсем недалеко, саженях в сорока от него. И тут опять ветер с озера донес звук рога. На этот раз его подхватили еще десятки рогов и боевых труб, и над озером сразу после этого повисла необычная тишина, напряженная и грозная.
- Сейчас пойдут! - крикнул кто-то.
Ратислав протиснулся между вставшими в ряды людьми поближе к хоругви. Здесь, среди плотного строя псковичей, он наконец-то почувствовал себя в безопасности. Озноб стал меньше, и даже противная сухость во рту куда-то пропала. Какое бы зло ни пришло с той стороны озера, он не будет перед ним совсем беззащитен. Рядом с ним воины, которые защитят его. Ратислав бросал короткие взгляды по сторонам, пытаясь прочесть на лицах сторонников тревогу, страх или неуверенность. Псковичи были спокойны, если кто и испытывал страх, вида не показывал - будто звал их Прокоп рубить лес или добывать зверя, а не принять на копье ливонцев, закованных в железо.
Сам Прокоп уже был на коне, рослом рыжем битюге с длинной гривой и в татарской сбруе. Ратислав хорошо видел воеводу - он встал прямо возле псковской хоругви, в восьмой шеренге. А Прокоп объезжал строй, и в облике его не было заметно волнения.
- Дружнее, дружнее, мужики! - покрикивал Прокоп, уперев руку в бок и выпрямившись в седле. - Не то гости скоро явятся, а хозяева еще не приготовились привечать их. Гость, он хошь и незваный, а принять надобно как полагается у нас, у православных. Оно ведь как, плохо гостя встретишь-приветишь, он и обидится, худые слова про тебя говорить будет каждому встречному. Стал-быть, принять надобно так, чтобы некому было потом про нас рассказывать хулу, чтобы ни один не ушел! Бейте их, мужики, чтобы даже под своей железной шкурой русскую руку почуяли! Злобой и кривдой дышит на нас рыцарство ливонское, чает нас холопьями своими сделать, в веру свою поганую обратить, над церквами нашими поругаться, баб наших повалять, над народом нашим поглумиться! Стал-быть, бейте их, пока дух в вас жив. А коль помрете, исполать вам, а у Бога - Царствие Небесное. Во имя Отца, и Сына, и Святаго Духа!
- Аминь! - выдохнули мужики в один голос. И будто в ответ на этот единый возглас, с того берега снова затрубили рога.
- Гляди, вона они! - крикнул кто-то. - Идут, ей-бо, идут!
- Где? - Ратислав почувствовал, что в ногах снова появилась противная предательская слабость. - Где они?
- Да вон глянь туда, паря! - Крепкий мужик с плоским лицом схватил Ратислава за руку, развернул к озеру. - Вон они, ливонцы-то!
Поначалу Ратислав не увидел ничего - мешала морозная муть над озером, сливающаяся с серым тяжелым небом. А потом он увидел, что странные движущиеся ледяные глыбы или то, что казалось ему ледяными глыбами в черных полосах и пятнах, - это и есть они, ливонцы. Белая стена стала надвигаться с восточного берега, и лед загудел под копытами тяжелых, закованных в броню коней.
- Ой, Господи! - охнули за спиной Ратислава. - Вот она, смертушка!
Мужик рядом с Ратиславом выругался в бороду, выпрямился, вцепившись в древко своей рогатины. Сосед справа, парень, ненамного старше Ратислава, вдруг побледнел, да так, будто кровь из него разом выточили; глаза парня округлились, рот раскрылся. Кто-то за спиной, сбиваясь, читал молитву, но большинство окружающих Ратислава людей молчали и просто следили за приближающейся конной лавиной.
В этот момент Ратислав вспомнил о шолке. Когда они с Маленкой прощались, она повесила ему эту шолку на шею. Велела, коли будет великая опасность, держаться рукой за эту шолку и читать наговор, который заставила Ратислава заучить наизусть. Ратислав не смел отказаться, хоть и сказал однажды чудовоборский батюшка Варсонофий, что носить языческие обереги - великий грех. Шолку взял, а наговор забыл в первый же день. Теперь же, когда ливонский вал с лязгом и воем рогов пошел на ополченцев, Ратислав вдруг понял, что если любовь Маленки его не спасет, то не спасет уже ничто.
И еще он вспомнил о Липке. О всех чудовоборцах. О своей родне и даже о тех, кто его никогда не любил. Но о Липке была первая мысль. Ведь даже Маленка не заставила его о ней забыть. Да и по совести сказать - любит ли он Маленку? Или же хотел просто заставить себя забыть о другой?
Немцы приближались. Неясные ледяные призраки превратились в коней, покрытых белыми попонами, в тяжело вооруженных всадников в белых епанчах с разноцветными геральдическими знаками поверх доспехов, в диковинных шлемах горшком, с черными крестами на треугольных щитах. За конницей шла шеренгами пехота с длинными копьями и большими квадратными щитами, на флангах - кнехты и арбалетчики. В движении ливонского войска не было ни суеты, ни поспешности - только холодная уверенность в своей мощи, в том, что победа от них не ускользнет. Толстый лед озера потрескивал под поступью ливонцев, и Ратислав внезапно подумал - если Бог есть, то он разверзнет под немцами пучину и потопит всю эту стальную лавину в озере. Не должны они дойти до русских рядов! Не должны…
- Николай Угодник, заступниче наш, помощниче пресвятой, спаси и оборони нас! - Мужик слева так посмотрел на Ратислава, что юноше опять стало страшно. - Не устоим, как Бог свят, не устоим!
- Молчи! - одернули его. - И так тошно!
- Пошли!
Рог пропел сигнал к атаке. Торжественное и неспешное движение немцев прекратилось. Конница с флангов стала сдвигаться к центру, образуя клин с острием, нацеленным на русские ряды. Немцы перестраивались несколько минут, Ратиславу же показалось - целую вечность. А потом ливонский клин двинулся вперед, но уже не шагом, а рысью. Конница разгонялась для удара.
- Держать строй! - закричал Прокоп, срывая голос. - Побежим, все до одного поляжем…
Сердце у Ратислава екнуло. По команде воеводы сторонники опустили свои рогатины, крючья, пики, совни, насаженные торчком косы, направляя их на приближающегося врага. А орденский клин уже перешел с рыси на галоп, от которого задрожала земля.
- Держать строй! Держа-а-а-а-ть!
Потом был грохот, будто в небе столкнулись две грозовые тучи. Ратислав смотрел и не верил своим глазам. Справа и слева от него белые всадники пробивались сквозь ряды псковичей, поражая их оружием и топча конями. Волосы на голове Ратислава встали дыбом под шапкой от звуков, которые раздавались со всех сторон. Не было в этих криках и воплях ничего человеческого, будто души в аду кричали от боли и страдания великого.
Фронт был прорван. Черная хоругвь с Богородицей лежала среди изрубленных, вопящих от боли, истекающих кровью людей. Рыцари растоптали шеренги псковитян, пошли на новгородское ополчение, стоявшее во второй линии. Мужик с плоским лицом продолжал призывать святого Николая, и взгляд его стал совсем страшным. А потом он упал с арбалетным бельтом в горле, и его кровь забрызгала Ратислава. Юноша попятился назад, споткнулся о чью-то ногу и упал.
Встать он не успел. Конный рыцарь в лазоревых доспехах ударил его копьем в тот момент, когда Ратислав поднялся на колени. Если бы Ратислав мог рассказать, о чем он подумал в последнее мгновение своей жизни, он бы сказал, что эта мысль была не о смерти. Не о страшной боли, разорвавшей его грудь. Не о том, что немцы прорвались, и князь Александр Ярославич уже ничего не сделает, чтобы спасти новгородское войско от разгрома. Это была мысль не о Маленке. Даже не о Липке.
Ратислав увидел на шлеме убившего его немца странное украшение. Белокурую женскую косу, прикрепленную к маковке шлема.
Это удивило Ратислава. И он еще сумел спросить себя - а почему ливонец носит эту косу на шлеме? Что это означает?
Найти ответ он уже не успел.

Глава первая

Вызывая светлый дух,
пролей кровь скота,
Вызывая светлый дух,
пролей кровь скота.
Трижды назови имя,
вызывая светлый дух
У алтаря,
Ибо таков закон.
Вызывая темный дух,
подай кровь раба,
Кровь раба подай, имя не назвав,
Вдали от алтаря,
Ибо грех твой велик.
Шурские оккультные тексты «Этцу-Хатарим»

До заката оставалось совсем недолго. Издалека раздался звон колокола, собирающий прихожан на службу в храм. Жара, иссушающая Гесперополис в последние дни, явно пошла на спад к радости горожан. Сегодня улицы будут полны народа, тем более что сегодняшняя щедрость императора основательно пополнила их карманы…
- Они уже здесь, - сказала Тасси.
Джел ди Оран давно ожидал услышать эти слова, но все равно вздрогнул. На огромной веранде дворца, где они с Тасси наслаждались обществом друг друга и теплом погожего летнего вечера, будто похолодало. Канцлер невольно посмотрел в ту сторону, куда был обращен взгляд девушки, но увидел только шпили церквей, скаты черепичных крыш и густую зелень деревьев между ними.
- Ты не ошибаешься? - спросил он.
- Я не могу ошибаться, - Тасси улыбнулась. - Ты сам прекрасно знаешь, что они уже прошли за круг. Этого следовало ожидать. Но ничего страшного не случилось. Пока не случилось.
- О чем ты?
- Силы равны, Джел. Дракон вернулся, но я знаю, что делать. Мы создадим своего дракона. Своего Стража.
- Я не понимаю, о чем ты говоришь, - Джел изучающе посмотрел на блондинку. - В последнее время ты все чаще говоришь загадками.
- Время подходит, Джел. Скоро ты увидишь всю силу Заммека воочию. И никакой дракон этому не помешает.
- Ты с самого начала знала о драконе, ведь так?
- Знала, - Тасси с наслаждением отпила из бокала глоток венарриака, почмокала языком.
- Но мне не сказала? Почему?
- Потому что тебе не дано понять всего. Зачем пытаться понять, почему свет играет на гранях алмаза? Просто наслаждайся этой игрой, верно?
- Ты скрыла от меня правду.
- Не злись, любимый. Пусть тебя утешает мысль, что ты все равно ничего бы не смог сделать.
- Не злиться? Опасность слишком велика! Наши враги уже здесь. Они вернули дракона, и теперь наши планы под угрозой - под очень серьезной угрозой, Тасси! А мы медлим, ждем непонятно чего. Наш император занят только собственными увеселениями и собственным величием. Он целыми днями окружен своими архитекторами и мастерами, обсуждает с ними проект храма в свою честь, а по вечерам он веселится, пьет, танцует, тискает своих наложниц и ничего не хочет слышать о государственных делах. Ему все равно, что происходит у нас на севере, ему наплевать, о чем шепчутся в самом Гесперополисе. Он слишком велик, чтобы заниматься такими пустяками!
- Я слышу иронию в твоих словах, Джел, - Тасси поднялась, подошла к канцлеру и, встав за спинкой его кресла, положила ладони на его плечи. - Ты слишком напряжен. Успокойся. Император делает все, что я захочу. Я слишком хороша в постели, чтобы мне можно было бы в чем-то отказать. Ты ведь знаешь, о чем я?
- Проклятье, ты ведешь себя, как расшалившаяся девчонка!
- А я и есть девчонка, - Тасси тряхнула своей белокурой гривой, беззаботно рассмеялась. - С тех пор, как я живу в этом юном и прекрасном теле, я снова чувствую вкус бытия. И даже твое занудство, Джел, не способно омрачить моего счастья. Ты слишком боишься будущего. Ты считаешь, что наши враги сильнее нас. Может, ты и прав. Но разве все это так важно? Не лучше ли наслаждаться жизнью, пока есть такая возможность?
- Ты заговорила, как император. - с досадой сказал канцлер. - Жаль, что я не могу быть таким же беззаботным.
- Ты слишком сгущаешь краски. Да, дракон вернулся. Это плохо. Легат не справился с задачей, но кто мог предположить, что рядом с этими несчастными окажется особенный воин?
- Особенный?
- Я видела, как погиб Легат. Его смерть причинила мне ужасную боль, потому что в Легате жила часть моей Силы. Ты когда-нибудь привораживал женщину?
- Нет. Я учился. Мне не было дела до женщин.
- Ты поражаешь меня, Джел, - Тасси наклонилась к канцлеру, обдав его ароматом дорогих духов и молодого тела. - Если бы я не спала с тобой, то сказала бы, что ты евнух. Плохо, что ты не привораживал женщин. Тогда ты понял бы, какую адскую боль причиняет вложенная в магию Сила, если колдовство не достигло своей цели.
- Ты говорила о Легате. И об особенном воине, - поспешил сменить тему ди Оран.
- Говорила. - Тасси сделала еще глоток вина. - Тебе не кажется, что этот венарриак кисловат? Надо сказать дворецкому, чтобы заказал новую партию, а эту отправил в портовые кабаки или вылил в канаву.
- Это очень хороший венарриак, - заметил Джел. - Пятнадцатилетней выдержки. Давай о деле, милая.
- Об особенном воине? Хорошо. Что ты знаешь о Силе?
- Только то, что она есть.
- Немного. Тогда скажи, в чем моя Сила?
- Ты Аина ап-Аннон, Дева-из-Бездны. После этого ты спрашиваешь, в чем твоя Сила?
- Я говорю серьезно. - Тасси вновь села в кресло, задумалась на мгновение, словно хотела найти подходящие слова. - Я знаю о природе Силы много больше, чем ты. Если хочешь понять, в чем секрет Силы, надо всего лишь обратиться к очень простым и, на первый взгляд, незначительным вещам.
- Например?
- Например, к простым словам, которые мы говорим каждый день, хотя часто не знаем их первоначального значения. Что мы вкладываем в нашу фразу, когда говорим о каком-нибудь человеке: «Он не от мира сего»?
- Странный вопрос. Что мы имеем в виду? Что это странный человек. Непонятный окружающим. Человек, живущий не так, как все.
- И только лишь? А больше ничего не приходит в голову?
- Тасси…
- Странный человек, - сказала Тасси, пародируя манеру речи канцлера. - Непонятный человек. Так считаешь ты. А если это сильный человек?
- Ты хочешь сказать…
- Слова «не от мира сего» можно понимать иносказательно, Джел, - продолжала Тасси. - Но можно и буквально. Человек, попавший в этот мир каким-либо способом, либо специально посланный в него. Человек, наделенный особой Силой.
- Чепуха! - Джел презрительно поморщился. - У тебя разыгралась фантазия.
- Нет, Джел. Уж кому-кому, а мне это известно лучше, чем всем остальным. Ведь я когда-то давно была человеком. Завидное преимущество, если ты пытаешься понять природу Силы.
- Но как такое возможно?
- Некая Высшая Власть - назови ее как хочешь - выбирает одного из многих для того, чтобы осуществить свои планы. Назови это Предопределением, Предназначением, Судьбой: словом, называй, как хочешь - сути это не меняет. Поскольку высшие силы борятся друг с другом, то они вовлекают в свою борьбу и простых смертных, если это им необходимо. Однако смертный человек слаб и ничтожен, поэтому ему необходимы особые способности. И тогда Высшая Власть наделяет человека такими способностями. Или, попросту говоря, Силой. Так в мир приходят великие герои или великие мудрецы.
- Это я знал. Я думал, ты собираешься мне открыть настоящую тайну.
- Ты зря иронизируешь, Джел. Помнишь, я говорила тебе, что меня мало заботят и сын императора Ялмара, и его сестрица? Это было правдой. Я знала о драконе. Я знала, кем рано или поздно станет тот, кого все считали принцем Даной. И меня такое превращение мало заботило. Дракон - всего лишь Страж. Он следит за мировым порядком, но не вмешивается в него. И знаешь, почему? В драконе есть и Добро, и Зло. Он слишком противоречив, чтобы встать раз и навсегда на одну сторону. Потому издревле драконы искали себе особых слуг - их называли воинами-драконами. В древности такими воинами часто становились исчезнувшие ныне скроллинги, воины Свитка. Такой воин должен был удерживать дракона от метаний между Добром и Злом. У самих драконов, по-видимому, на выбор не хватало ни мозгов, ни духу.
- Ты не любишь драконов, - усмехнулся Джел.
- Я их ненавижу. Драконы со своей магией Огня и Золота стояли у меня на пути еще в те времена, когда я была Аранией Стирбой. Их власть не позволяла мне добиться моих целей. Потом люди перебили драконов, и я смогла освободиться.
- Это я освободил тебя, если ты помнишь, - не без раздражения заметил канцлер.
- Ты невоспитан, любимый. Нельзя напоминать постоянно о своем благодеянии тому, кого ты однажды облагодетельствовал… Может, тебя разочарует то, что я тебе скажу, но ты никогда бы не снял с меня заклятие Алмазной Цепи, уцелей в нашем мире хоть один дракон. Равновесие Сил было бы слишком сильным, и я продолжала бы сходить с ума в пустоте Вирхейна.
- Значит, драконов вовремя уничтожили. Но теперь один из них вернулся.
- Он для нас пока неопасен. Я чувствую его силу и уверяю тебя - он еще слаб. Это ребенок. Ему кажется, что он могуч и непобедим, но перед Заммеком он ничто. Когда придет час исполнения пророчеств, ты сам это увидишь.
- Тогда мне непонятно твое беспокойство.
- Мои враги привели в этот мир того, кто убил Легата. А это мог сделать только очень необычный воин. Особенный воин.
- Воин не от мира сего?
- В самую точку, милый. - Тасси отпила еще глоток вина, придвинула к себе вазу с фруктами. - У этого пришельца дар, о котором он сам еще не подозревает.
- Какой же именно? Прости меня, но в последнее время ты стала изъясняться уж слишком витиевато. В тебе слишком многое осталось от актрисы Тасси, моя любовь!
- У него дар убивать, Джел, - с мрачной улыбкой произнесла блондинка. - И он пришел в наш мир, чтобы быть заодно с нашими врагами. Я бы не беспокоилась о нем, если бы не гибель Легата. Одолеть такого воина не под силу никому из смертных, кроме воина из-за круга.
- Ты его боишься? Только скажи честно.
- Боюсь. И ты должен его бояться. Он опасен. Он опаснее пяти драконов и десяти шлюх, претендующих на престол Лаэды только потому, что в их жилы попала кровь дома Лоэрика. Нам придется сразиться с ним. Найти того, кто сможет его остановить.
- Ага, значит, его все-таки можно остановить! - Джел рассмеялся. - И остановишь его ты, так?
- Да, я, - Тасси запустила руки в свои роскошные волосы, потянулась в кресле с протяжным зевком, будто затеянный ею самой разговор ей уже невыносимо наскучил. - Я видела его возможное будущее в том мире, из которого он пришел. Он был убит в сражении. Значит, в том мире есть другой воин, наделенный таким же даром, как наш враг. Это надо использовать, Джел. Это способ остановить нашего врага. И я его остановлю. Я приведу сюда воина, убившего его. Потому что я непобедима. Чтобы меня убить, мало умения убивать. Нужно знание. А этого у нашего пришельца нет. Он всего лишь неотесанный мужлан, которого судьба занесла за круг. Он неопасен, если только…
- Если что? - Канцлеру не понравилось выражение лица собеседницы.

1 Следующая страница


Воин из-за круга 2

- Если знание не попадет к нему случайно, непредвиденно. Поэтому нам следует спешить. Пора открыть Вторые врата. Завтра для этого самый подходящий день. Лунное затмение.
Джел ди Оран кивнул, но лицо у него вдруг начало гореть. Он понял, что имела в виду его страшная союзница. И в ее словах звучало предупреждение. Ведь знание, о котором она говорит, есть только у него - единственного мага, прочитавшего полный текст Книга Заммека. Неужели она перестала ему доверять?
Тасси начала медленно и с явным наслаждением есть фрукты, разрезая их серебряным ножиком на маленькие дольки и отправляя в рот. Канцлер стоял и ждал. Он решил, что их разговор еще не окончен, и не ошибся.
- Я совсем забыла, - сказала Тасси, словно спохватившись. - Ты говорил что-то о беспорядках на севере.
- Пустяки, милая. В Венадуре наемники-волахи перебили наших приставов и освободили изменников-еретиков.
- Это не пустяки, - глаза Тасси загорелись. - Это хороший повод для войны. Хэнш так и не успокоился, значит, следует послать туда войска. Позаботься об этом, Джел. Император послушает тебя и подпишет манифест о начале войны.
И снова Джел согласно кивнул, хотя понимал, к чему клонит Тасси. Возвращенных становится все больше и больше. Им необходима жизненная сила, а ничто не насытит их так полно и быстро, как большая война, когда страха, боли и страдания будет с избытком…
- Хорошо, - сказал он. - Я скажу императору.
- А я позабочусь, чтобы он тебе не отказал, - со смехом сказала Тасси. - Он в последнее время желает проводить ночи только со мной. Бедный юноша, он совсем потерял голову! И не беспокойся об этом пришельце, воине из-за круга. Я найду нового бойца. И уверяю тебя, победить его будет труднее, чем Легата.
- Пока это всего лишь обещания.
- Обещания? - Тасси искоса глянула на канцлера. - Возможно. Но я всегда выполняю свои обещания. Поэтому пора переходить к делу. Сегодня за два часа до полночи будь в дворцовом книгохранилище. Мне понадобятся кое-какие старые рукописи. И найди мне шлюху помоложе и посвежее. Такую, которой потом не хватятся. Сегодня мы вместе откроем Вторые врата и начнем нашу войну. Настоящую, такую, какую следовало бы начать еще вчера.

Йол-Толстяк был доволен. До закрытия корчмы еще далеко, а заработал он столько, что минувший день можно считать очень удачным. Хотя объяснение всему простое - сегодня Божественный раздавал народу деньги. Так что все окрестные пьянчуги сегодня побывали у Иола. Некоторые из этих скотов набрались так, что свалились прямо за дверями корчмы и их пришлось оттаскивать, чтобы вход не загораживали. Но это так, мелочи, издержки. С этим можно примириться, когда монеты так и летят с ласкающим сердце звоном на стойку. Побольше бы таких дней, и мечта стать наконец-то богатым и уважаемым человеком перестанет быть просто мечтой. Разве только ноги гудят - сегодня Йолу и всей его многочисленной семье пришлось побегать по корчме, разнося по столам питье и еду. Вот и сейчас, в корчме не протолкнуться, а эта глупая девчонка куда-то снова запропастилась.
- Брен! - позвал трактирщик, сбрасывая медяки со стойки в глиняную миску.
Подавальщиц и вышибал Йол у себя в заведении не держал; прислугой в «Райском уголке» работала многочисленная семья Иола - только так все заработанные деньги могли остаться в руках Толстяка. Здоровенный Брен, старший сын Иола, услышав зов отца, тут же отошел от стола, за которым группа солдат городской стражи азартно метала кости.
- Отец?
- Ты знаешь, куда Шалла подевалась?
- Не, - Брен почесал бороду. - Верно, опять пошла энтого слушать, поэт который.
- Чума на мою голову! - Йол в ярости хлопнул своей огромной пятерней по стойке, так что медяки подпрыгнули. - Сучка! Я ей покажу «поэт»! Ноги оторву! Полный дом народу, а она где-то шляется.
- А что, отец, молодчик-то энтот вроде как при деньгах, богатый, - с ухмылкой сказал Брен, - видать, из знатных. Глядишь и обломится чего нашей дуре. Барахлишко-золотишко ей прикупит, домик какой-никакой…
- Молчать! - Физиономия Йола приобрела свекольный оттенок. - А ну найди ее, дрянь эту! И побыстрее, гости ждут. Я что, сам буду вино разносить по столам?
Брен, продолжая криво ухмыляться, отошел от стойки. Трактирщик проводил его взглядом; убедившись, что сын не вернулся к столу с игроками, вновь занялся выручкой. А потом у него вдруг появилось чувство, что кто-то стоит рядом с ним.
Он поднял глаза. По ту сторону стойки стоял рослый старик в кожаном кафтане. Йол заметил, что шум в корчме затих и глаза посетителей направлены на нового гостя. Уж слишком заметен был старик. Высокий, на голову выше Йола, очень необычного вида; волосы белоснежные, до середины груди, а борода угольно-черная. А уж взгляд у старика был и вовсе особенный. Йол никогда не видел вблизи графов или принцев, но мог бы поклясться, что такой властный взгляд может быть только у человека, всю жизнь повелевавшего другими.
- Что-нибудь выпить? - спросил Йол, придав своей угрюмой физиономии самое приветливое выражение.
- Нет, благодарю, - старик, однако, показал трактирщику серебряную монету. - Комната свободная есть?
- Комната? - Йол не без усилия отвел взгляд от монеты в руке старика. - Комнаты есть, господин. Сколько угодно комнат. Для такого господина даже на выбор. Есть комната с видом на сад, а есть с видом на императорский дворец.
- Отсюда до императорского дворца далеко, - ответил старик. - Мне нужна просто комната и за честную плату.
- Конечно, конечно, господин! - Йол угодливо закивал. - В моей гостинице все по-честному, господин. Четыре гроша в день за кров, господин. За еду и вино плата отдельная, но цены у меня невелики, клянусь Единым. Вам любой подтвердит, что я честный человек.
- Ну-ну! - Старик едва заметно усмехнулся в бороду. - Говоря по совести, я мог бы найти гостиницу получше и корчмаря почестнее. Но мне просто нужно у тебя сегодня остановиться. Поэтому возьми эту монету и покажи мне комнату.
- Стен! - завопил Толстяк. - Поди сюда, сынок!
Младший сын появился даже быстрее, чем ожидал сам Иол. Старик выслушал предложение следовать за мальчиком наверх, ничего не сказал, только кивнул. Он поднимался по лестнице, а глаза посетителей смотрели ему в спину.
Комната была скверная - в другой гостинице за эти же деньги старик смог бы снять целые хоромы. Но странному гостю были не нужны удобства и комфорт. Когда мальчик ушел, старик сел на хлипкий табурет у окна комнаты, обращенного на улицу, и сидел неподвижно до самой ночи, безучастный ко всему, будто фигура, вырезанная из камня.

На башне храма Единого ударили в колокол, отметив наступление полночи. Но парочка, уютно устроившаяся на куче сена под кровлей амбара, не обратила на сигнальный колокол никакого внимания. Они были слишком поглощены друг другом.
- А ты верно видел то, о чем рассказывал сегодня вечером? - спрашивал женский голос.
- Конечно, милая. То, чего я повидал, хватило бы на десяток поэтов.
- Ты такой отважный!
- А ты такая аппетитная! Вот так бы и лежал рядом с тобой и поглаживал твои восхитительные формы.
- Лжешь ты все, - девушка хихикнула. - Ты бы сбежал от меня. Такие баре, вроде тебя, только и ждут момента, чтобы завалить какую-нибудь простушку, а потом ее кинуть, бедняжку.
- Я не сбегу. Ты покорила мое сердце, милая.
- Небось, всем девушкам талдычишь одно и то же.
- Каюсь, было дело. Но тебя, сахарная, я полюбил всей душой. Давай же, позволь мне снять к вордланам этот проклятый корсет!
- Постой, постой, ишь какой нетерпеливый! Ты лучше скажи, поведешь меня к жрецу Единого или нет?
- Я поведу тебя куда угодно, если ты позволишь мне снять с тебя эти мерзкие тряпки и насладиться наконец истинной и ослепительной красотой.
- Врешь. Убежишь, как только получишь свое.
- Убегу? Нет уж, цветочек мой, я останусь рядом с тобой и буду каждую ночь совершать путешествие, которое мне никогда не наскучит.
- Это какое путешествие?
- А вот какое; поначалу я буду каждый вечер проходить между этими белоснежными холмиками - вот так. А между делом поднимусь на каждый из этих холмиков и славно по ним погуляю.
- О, это мне нравится! Я даже готова распустить вот этот шнурочек, чтобы твои пальцы нашли дорогу.
- Ты моя милая! Дай-ка я тебя поцелую… Сладость твоих губок искупает ту недоверчивость, которой ты меня так больно жалишь, моя пчелка. Ну, а потом наш путник проползет по славной гладенькой равнинке, такой шелковистой и теплой. А какое счастье для него будет провалиться в твой пупочек… то есть в чудесную ямку, которая меня так возбуждает!
- А дальше?
- А дальше, - и рука молодого человека спустилась еще ниже, - влюбленный путник углубится в густой лес, такой дивный, что сердце замирает и начинает колотиться все чаще, потому что путник, проходя через чудесный лес, окажется у входа в Царство исполнения желаний - вот здесь! И, кажется, путника, тут уже ждут.
- И это все?
- О нет! Путник не в силах достичь счастья и доставить его любимой - это суждено другому пилигриму. Как ему будут рады, когда он начнет входить в Царство счастья!
- Уж не этот ли пилигрим собрался порадовать меня?
- Он самый! Как истинный местьер, он всегда встает при виде дамы, и потому его воспитанность заслуживает награды… Духи ночи, как давно я не испытывал таких восхитительных ласк!
- И боюсь, парень, уже никогда не испытаешь, - отчетливо и громко сказал мужской голос, - потому что сегодня твой благовоспитанный отросток украсит собой собачью похлебку.
- Ой, папа! - взвизгнула девица.
Посыпались искры, высекаемые кресалом о кремень, вспыхнул факел, осветив весь амбар. Трактирщик Иол-Толстяк, коренастый и краснорожий, с окладистой бородищей, шагнул к полураздетой парочке, испуганно и очумело таращившейся на него с кучи сена.
- Крышка тебе, Уэр ди Марон, - заявил трактирщик тоном, в котором удивительным образом смешались спокойствие и бешеная ярость. - На этот раз не выкрутишься, сукин сын.
- Йол, дружище, ты меня неправильно понял, - поэт тщетно пытался вырваться из объятий дочки трактирщика, - я всего лишь хотел… я собирался попросить у тебя руки Шаллы, но я не… в общем, я просто решил, что… Хочешь верь, хочешь нет, но я не хотел сделать Шалле ничего плохого!
- Конечно, не хотел, - кивнул трактирщик, - ты всего лишь хотел рассказать ей пару стишков, пока она будет тебя ублажать, так? Амбар окружен, так что не вздумай меня злить, - ответил Иол. - Стоит мне подуть в этот свисток, и Брен спустит с поводка нашего пса. Ты видел эту зверюгу - клянусь Харумисом, псина враз отгрызет тебе все твои мужские погремушки!
- Духи ночи! Да я и не собирался тебя злить, Йол. Ты меня поймал, твоя власть.
- Вставай, подлец, - трактирщик пнул поэта носком сапога в бок. - Ты рассчитывал меня умаслить, пообещав жениться на Шалле, но ты просчитался. Шалла уже просватана.
- За кого это, хотелось бы узнать? - проворчал ди Марон.
- За мельника Оллиса из Варденсто, - сказала Шалла, всхлипывая.
- Молчи, дрянь! - прикрикнул трактирщик. - Опозорила и меня, и доброго мастера Оллиса. Вряд ли он захочет теперь взять в жены такую шлюху, как ты.
- Да я, клянусь Единым, ее пальцем не коснулся! - воскликнул ди Марон, торопливо завязывая тесемки на гульфике. - Не делай из мухи слона, Йол, давай покончим с этим недоразумением. Ты угостишь меня вином, а я расскажу тебе столько сказаний, сколько ты…
- Вино, говоришь? Стишки? - Йол плюнул себе под ноги, потом поднес к лицу юноши свой громадный кулак. - Да у меня внутри все трясется от желания расквасить твою смазливую рожу! Нет уж, голубок, ночь ты посидишь у меня в подполе, а утром я сдам тебя императорскому приставу. Есть закон о прелюбодеях, и ты сполна получишь у меня по этому закону. Отучу я тебя портить девок! Эй, парни, идите сюда, вяжите-ка этого ублюдка!
Ди Марон, испуганный и ошеломленный происходящим, даже и не думал сопротивляться, когда Брен, Стен и Арним, сыновья трактирщика, такие же крепкие и могучие, как отец, начали вязать ему руки и тащить к выходу из амбара. Сердце у него бешено колотилось, во рту пересохло от страха, ноги тряслись, и самые мрачные мысли непрощенно лезли в голову.
- Послушай, Йол, может, все-таки решим все полюбовно? - завопил он, когда его выволокли во двор. - У моего отца есть деньги. Я заплачу!
Трактирщик лишь недобро усмехнулся. Он услышал то, что жаждал услышать. Теперь надо как следует попугать сосунка, чтобы, сомлев от страха, он согласился выложить столько, сколько запросит оскорбленный отец. А запросить Йол собрался немало.
- Сначала посидишь в холодной, приятель, - сказал он. - А утром придет пристав, тогда и потолкуем.
- Для хорошего разговора необязательно ждать утра! - произнес за спиной трактирщика чей-то голос. Йол вздрогнул, обернулся и увидел старика, который остановился в его корчме. Гость стоял у двери, выходящей во двор корчмы, и наблюдал за происходящим.

Уэр ди Марон был красив, молод и богат. Его отец Кас ди Марон, выходец из крестьян, сумел неожиданно разбогатеть, поместив свой небольшой капитал в торговые операции земляка купца, а позже женившись на его дочери. За тридцать лет ди Марон из мелкого купчика-спекулянта, дававшего деньги в рост, превратился в одного из самых богатых людей в Гесперополисе. Банковский дом «Ди Марон и сын» процветал еще и потому, что не раз и не два кредитовал императоров Лаэды, а свои долги августейшие должники возвращали с хорошими процентами. Император Ялмар пожаловал Касу ди Марону дворянский титул. Тем больше была печаль почтенного Каса ди Марона - его сын Уэр не хотел быть банкиром. Он писал стихи и влипал в истории, которые заканчивались всегда одинаково - выплатой отступных вельможе, которого молодой виршеплет высмеял в своих эпиграммах, или отцу, дочку которого Уэр соблазнил. Особенно огорчил старого банкира последний случай, когда он случайно обнаружил на конторке сына почти дописанную поэму «Кровь невинных». Кас ди Марон прочел поэму, и от этого чтения его едва не разбил удар. Когда сын вернулся домой, ди Марон-старший вызвал его для разговора в свой кабинет.
- Это ты писал? - спросил он, показав сыну свиток поэмы.
- Конечно, - с гордостью сказал ди Марон-младший. - Эта поэма - моя гордость. Ничего лучше я не писал. Она прославит меня в веках!
- Как я понял из твоей писанины, ты осуждаешь императора за то, что он подавил восстание дикарей-волахов, не так ли?
- Да. отец. Я ненавижу насилие. Императорские войска убивали в Хэнше женщин и детей, сжигали деревни, грабили и насиловали. Это противно всем законам морали. Я, как поэт…
- Дурак ты, а не поэт! - взорвался банкир. - Полоумный щенок! Ты хоть понимаешь, что ты творишь?
- Понимаю, - с достоинством заявил юноша. - Не смей меня ругать. Вы все трусы, вы боитесь говорить правду. А я не боюсь.
- Трусы, говоришь? - Ди Марон-старший встал из глубокого кресла, запахнул шубу. - Идем за мной!
- Куда? - не понял сын.
- Идем, говорю тебе!
Ди Марон-младший, гадая, что бы все это значило, поплелся за отцом. Старый банкир привел сына в свою спальню, откинул роскошный гобелен, закрывающий стену, и нажал на потайную пружину. В стене открылся искусно замаскированный сейф.
- Подойди! - велел он сыну.
Юноша подошел к стене. Ди Марон-старший поднес шандал с горящими свечами к сейфу.
- Что ты видишь?
- Какие-то бумаги.
- Это любовные письма моей покойной жены, твоей матери. Что еще видишь?
- Погоди-ка… Отец, это же оловянный солдатик! Чего ради ты хранишь его в сейфе?
- Скоро узнаешь… Что ты еще видишь?
- Старую деревянную ложку, страшную и обгрызенную. Такой хамы хлебают свою похлебку. Отец, я что-то не пойму, на кой бес ты хранишь в сейфе эту дрянь. Это шутка?
- А теперь послушай меня, сын. Я понял твою поэму. Ты осудил меня за то, что я даю деньги императору на войну, кредитую покупку оружия и снаряжения для армии в Хэнше. Да, ты прав. Я ссудил императорской казне тридцать тысяч полновесных золотых ноблей на покупку военного снаряжения. Император Ялмар за то наградил меня орденом и званием «Почетный гражданин империи». Я горжусь этим. И еще - все это я делаю ради тебя. А этого солдатика и эту ложку я храню всю жизнь. Знаешь, почему я их храню? Когда-то я был беден. Очень беден. В детстве у меня была одна мечта - досыта поесть. Нас было пятеро у отца с матерью. Отец всю жизнь работал в поле и умер на пашне, оставив нас без гроша. Мать зарабатывала вязанием кружевных воротников - четверть галарна за дюжину. Этих денег нам хватало только на оплату жилья, хлеб и молоко. Когда мне было десять лет, я подхватил гнилую лихорадку, и лекарь сказал, что меня спасет только чудо. Тогда мать продала единственную ценную вещь в доме - серебряную солонку, свадебный подарок отца. На вырученные деньги она купила лекарств, еды и этого солдатика, которого я не выпускал из рук, пока болел.
- Отец, это очень трогательно. Я напишу об этом балладу.
- Твое счастье - или несчастье - в том, что ты вырос в богатстве и беспечности. Ты не знаешь, что такое нищета.
- Спаси меня Единый! Ложка тоже особенная?
- Этой ложкой, которой, как ты изволил выразиться, едят хамы, ели мы в детстве - одной ложкой, по очереди. Другой ложки у нас не было. Тебе не мешало бы недельку-другую поесть такой.
- Отец, я… - Ди Марону-младшему почему-то больше не хотелось ерничать. - Прости меня. Я все понял. Я был не прав.
- Это хорошо, что ты понял. Я храню эту ложку и этого солдатика всю свою жизнь, чтобы не забывать о том, откуда я, как я жил в детстве, и память о прошлом помогает мне ценить то, что я имею сейчас. Ты не испытал нищеты и голода; я, слава Единому, об этом позаботился. Однако это не извиняет твоего легкомыслия и твоего щенячьего фанфаронства, - банкир достал из кошеля на поясе свиток со злополучной поэмой, подошел к камину, затопленному на ночь. - Сам бросишь ее в огонь или мне позволишь?
- Сам, - юноша проглотил ком в горле, шагнул к отцу, взял свиток.
Пергамент корчился на горящих в камине дровах, и сердце ди Марона-младшего наполнила грусть - поэма и впрямь была хороша. Голос отца, стоявшего за спиной, потерял металлические нотки; теперь отец говорил с болью и нежностью.
- Я хочу тебе счастья, сынок. Единый дал мне только одного сына, хотя мы с женой хотели много детей. В тебе моя надежда. Я стар, скоро Единый заберет меня, и все достанется тебе. Твое беспутство и твоя бесшабашность пугают меня. Поэтому я намерен тебя женить. Не возражай, все уже решено.
- Женить? - спросил юноша, не отрывая взгляда от догорающего свитка. - На ком?
- На хорошей девушке. Не сомневайся, она тебе понравится. Я нашел тебе лучшую девушку из всех. Скоро вы встретитесь. А до тех пор прошу об одном - никаких сочинений об императоре, никаких пьяных выходок и похождений по притонам. Ты позоришь меня, Уэр. Ты позоришь свою мать. Подумай об этом, сын. Пора становиться взрослым и заняться настоящим делом…

Теперь, стоя на пороге амбара, связанный сыновьями трактирщика, Уэр ди Марон вспомнил этот разговор. Конечно, отец тогда был прав. А он просто идиот. И вся надежда теперь - этот незнакомый ему старик. Кто он, вордланы его забери?
- Меня зовут Ферран ди Брай, - сказал старик, будто угадав мысли и юноши, и трактирщика Иола. - Что здесь происходит?
- Этот негодяй пытался обесчестить мою дочь, - заявил Йол, сделав шаг к старику и уперев руки в бока. - А тебе-то что, старче?
- Просто спросил, - отвечал старик. - Разве нельзя просто спросить?
- Это наши семейные дела, - Йол ухмыльнулся. - Так что иди в свою комнату и ложись спать, приятель. Мы без тебя разберемся.
- Добрый местьер, прошу тебя, помоги мне! - неожиданно для самого себя завопил ди Марон, падая в пыль на колени. - Они же изувечат меня, эти вепри! Во имя Единого!
- Сам виноват, - сказал старик. - Нечего было соблазнять эту девушку.
- Девушку? - Ди Марон не удержался от презрительного смешка. - Эта девица так ухватила меня за мой корень, что чуть не оторвала его. А что она выделывала языком!
- Заткнись, подлец! - Йол, оскорбленный то ли словами поэта, то ли правдой о поведении своей дочки, влепил ди Марону такую оплеуху, что юноша свалился в пыль. - Убью, мерзкая крыса!
- Погоди, - мягко сказал старик, шагнув к Иолу, занесшему руку для нового удара. - Не бей парня. Он всего лишь не может удерживать свой член в штанах. Невелик грех.
- Э, старче, это не грех. Это преступление. Законы божественного Ведды знаешь? Дело-то пахнет битьем кнутом, тюремным заключением и большим штрафом.
- И ты думаешь, судейские с тобой поделятся? - не без иронии спросил старик.
- Треть штрафа полагается мне.
- А я думаю, что ты лукавишь, приятель. Ты хочешь для острастки подержать парня в погребе, а потом взять с него отступные. Так ведь?
- Что ты за, мать твою, отгадчик такой? - Йол был поражен и не без труда скрыл свое изумление. - Хочешь сказать, что все на свете знаешь?
- Не все, но многое. Просто хочу предложить тебе кое-что.
- Да? - Йол оглядел странного гостя. - Ты у нас посланник неба, спасающий заблудшие души, да?
- Скорее, наоборот. Итак?
- Стен, Брен, Арним, гляньте-ка на этого парня! - Йол хохотнул, потом вперился в старика тяжелым взглядом. - Ну, давай, валяй, назови свою цену. Может, я и отпущу этого засранца, если меня устроит плата.
- Скажи сначала, сколько ты хочешь.
- Я-то? - Йол колебался всего секунду. - Две тысячи галарнов.
- Хорошо, - просто сказал старик. - Ты их получишь.
- Разрази меня гром! - воскликнул ди Марон, изумление которого было не меньше, чем шок, охвативший трактирщика и его сыновей. - Старому бродяге подают куда лучше, чем поэту, не жалеющему ни чернил, ни глотки. Это сто золотых, таких денег в этой части города никогда не видели! Я твой должник, дед! Эй, сявки безмозглые, развяжите меня немедленно!

Предыдущая страница 2 Следующая страница


3 Андрей Астахов

- Погодь, голубок, ишь какой быстрый! - Толстяк шагнул к старику, испытующе заглянул ему в глаза. - Я что-то пока не понял, что к чему. Ты, почтенный, видать какой-нибудь граф переодетый, коли хочешь заплатить эдакие деньжищи за такого прощелыгу. А может, ты пошутковать надумал, так я не охотник до шуток, клянусь задницей Харумиса!
- Я не шучу, - ответил Ферран ди Брай. - Кто я, неважно. Гораздо важнее то, что ты можешь хорошо заработать, если отпустишь мальчишку.
- Деньги вперед! Я тебе не верю.
- Посуди сам, трактирщик, - начал старик спокойным тоном, - в какое дело ты влезаешь. Утром ты потащишь мальчишку к судье, чтобы парня наказали за прелюбодеяние. Тебе потребуется свидетель, верно? Твоя сыновья не годятся в свидетели, ибо они сторона пристрастная. Свидетелем буду я. Что я скажу судье? Что девица забралась с парнем на сеновал не для того, чтобы полюбоваться звездами. К тому же мальчишка не знал, что она просватана.
- Клянусь Единым, не знал! - завопил ди Марон.
- Ну, вот видишь, - продолжал старик. - Судья выслушает твои показания, показания мальчика и мое свидетельство, и ты ничего не получишь. Самое большее, что грозит парню - так это штраф в пользу суда. Законы надо знать, милейший.
- Деньги вперед!
- Даю слово, что ты их получишь.
- Деньги вперед, иначе мои сыновья переломают этому говнюку все кости до единой! - взорвался Иол, который понял, что его план срывается.
- Ты просто грубиян и плебей, - поморщился старик. - Вшивый золотарь куда любезнее тебя.
- А ты просто старый лгун! Где ты возьмешь две тысячи галарнов? Ты морочишь меня, старик. И после этого ты…
- Ладно, только закрой рот и слушай. Прямо за Восточными воротами, в полулиге от городской стены, стоит заброшенная мельница. Пошли своих сыновей, только пусть возьмут с собой побольше факелов, трут и огниво - свет в этих развалинах должен гореть постоянно. Во дворе мельницы есть колодец. Пусть твои парни разберут каменную кладку колодца с восточной стороны. За одним из камней есть ниша, а в ней лежит кожаный мешок. В нем триста азорийских золотых дракианов. Твои сыновья возьмут ровно сто дракианов, не больше и не меньше - это очень важно. Потом они должны вернуть камни кладки на место и спешить в город.
- Черта с два, старик! Ты не хуже меня знаешь, что в эту пору ворота закрыты.
- Ворота - да. Но рядом с воротами есть маленькая калитка для стражи; она не запирается всю ночь.
- Старик, не делай этого! - закричал ди Марон. - Они обманут тебя. Они заберут твои деньги, а меня все равно не отпустят! Посмотри на их рожи - это же разбойники, клянусь духами ночи-!
- Не поминай духов ночи, сынок. - Глаза старика вдруг сверкнули в полутьме. - Они могут откликнуться на твой зов.
- И все-таки я не пойму тебя, старик, - сказал Йол, уже не пытаясь скрыть своего изумления. - Кто ты? Святой или демон? Или ты просто разыгрываешь нас?
- Я бедный пожилой человек, которому пришелся по сердцу пройдоха, обольститель и изрядный сукин сын по имени Уэр ди Марон.
- Скажи еще, что ты делаешь это бескорыстно, и я заплачу от умиления,
- Я делаю это не бескорыстно, - ответил старик. - По рукам?.
- Брен, Стен, ступайте за деньгами! - скомандовал Йол, а потом вдруг заметил, что старшие сыновья нерешительно жмутся друг к другу и вовсе не собираются следовать велению отца.
- Чего стоите? - рявкнул трактирщик.
- Отец, мы боимся, - сказал Брен.
- Тут что-то нечисто, - добавил Стен. - Этот старик колдун, клянусь Единым. Мы не пойдем.
- Не бойтесь, - ответил за Йола старик. - Идите смело. Только помните, что у вас в руках все время должен гореть огонь. И берите не больше ста дракианов! Идите, время не терпит.
- Слышали? - осмелел Йол. - Вперед, дармоеды!
- Сними с парня веревки, - велел Ферран ди Брай, когда сыновья Толстяка ушли. - Он никуда не убежит.
- Арним, сними веревки, - нехотя приказал трактирщик. - Только стой рядом с ним!
- Спасибо тебе, - сказал ди Марон старику, но тот ничего не ответил. И молодой поэт решил, что лучше помолчать и дождаться конца приключения. Одно ди Марон знал точно; то, что с ним сегодня случилось - великолепная тема для поэмы. Успокоившись, он сел на бревно и начал сочинять, пытаясь запомнить то, что у него выходило.
Через полчаса кто-то вошел в проулок, освещая путь факелами. Ди Марон вскочил на ноги, трактирщик напрягся в предвкушении денег, которые несут его сыновья. Только Ферран ди Брай удивленно покачал головой.
- Так скоро? - пробормотал он.
Люди с факелами вошли во двор корчмы. Трактирщик начал подобострастно кланяться - это не был простой обход. В числе городских стражников, пожаловавших к «Райскому уголку», были два Красных плаща. Один из них сразу подошел к юноше.
- Уэр ди Марон, сын Каса ди Марона? - спросил он.
- Это я, - кивнул молодой человек.
- Ты арестован за ограбление библиотеки Императорского колледжа права и искусств! - заявил офицер. - Ты будешь доставлен в суд немедленно и выслушаешь приговор судьи, который назначит тебе наказание.
- Ну и малый! - произнес Ферран ди Брай не то с иронией, не то с уважением. - Офицер, можно мне слово?
- Кто ты? - Красный плащ шагнул в круг света от факела в руках одного из стражников. Другой сыщик тем временем надевал наручники на совершенно подавленного ди Марона.
- Меня зовут Ферран ди Брай, - старик подошел к офицеру, протянул руки. - Арестуйте меня вместе с ним. Мы ограбили колледж вместе.
- Нет! - воскликнул ди Марон, пораженный непонятным поведением старика. - Он лжет! Его не было в колледже!
- Был, - сказал старик. - Я был в колледже. Арестуйте меня, офицер.
- Клянусь Единым! - Красный плащ обошел трактирщика, застывшего на месте с выпученными глазами и раскрытым ртом, приблизился к старику. - Про тебя мне ничего не известно. В тюрьму захотел, милейший?
- Хочется посмотреть темницы Гесперополиса, - ответил старик. - А я всегда оказываюсь там, где хочу…

- Подсудимый Уэр ди Марон! Подсудимый Ферран ди Брай! Суд велит вам встать и выслушать приговор! Именем Божественного императора, Двадцать Восьмого воплощения Света, повелителя Запада и Востока, Хранителя Закона и Справедливости Шендрегона Первого, объявляю вам, подсудимый Уэр ди Марон, и вам, подсудимый Ферран ди Брай, что Императорский магистрат, заслушав обстоятельства дела и выслушав показания свидетелей, а также ваши собственные показания, пришел к непоколебимому выводу, что в ночь с 10-е на 11-е настоящего месяца года 1333 от Воплощения Света, будучи в состоянии сильного подпития, вы проникли путем взлома замка в библиотеку Императорского колледжа права и искусства и похитили там четыре книги и сто двадцать рисунков искусной работы, кои затем сбыли в Заречном квартале человеку по имени Мески, а по прозвищу Лягушка, известному скупщику краденого, заплатившему вам за вышеупомянутые четыре книги и сто двадцать рисунков двадцать два галарна, семь крон и четыре гроша новой чеканки; соответственно, вами было совершено преступление, предусмотренное параграфами 60, 61, 63 и 233 Уложения Империи о наказаниях, принятого в правление божественного Ведды. Таким образом, суд, учитывая тяжесть содеянного и все сопутствующие оному преступлению обстоятельства, приговорил вас, подсудимый Уэр ди Марон, и вас, подсудимый Ферран ди Брай, к смертной казни через повешение, которая будет заменена каторжными работами сроком на 20 лет. Настоящий приговор окончательный и не подлежит пересмотру или смягчению. Пусть Единый смилуется над вами! Нынче же, сразу после суда, вас доставят в тюрьму Гесперополиса, где вы проведете ночь, а наутро, в соответствии с законом, вы будете препровождены на место отбытия вашего наказания. Помните, что только раскаянием и честным трудом на благо нашей великой империи вы сможете облегчить свою тяжелую, но заслуженную участь. На этом суд объявляется закрытым!
- Твой скупщик краденого оказался стукачом, - сообщил ди Брай юноше, когда стража выводила их из зала суда. - Это он тебя сдал полиции.
- Все пропало! - повторял ди Марон; он едва передвигал ноги и шел только потому, что стражник все время дергал его за цепь, прикрепленную к ручным кандалам. - Будь проклята моя глупость! Я погубил себя, погубил отца!
- Не беспокойся, - шепнул ди Брай. - Все только начинается.
- Кто ты, мать твою, такой? Выдал себя за моего сообщника, теперь пытаешься дать мне надежду! Да ты просто псих, клянусь духами ночи! Оставь меня в покое и дай мне ощутить всю глубину моего отчаяния.
- На здоровье… А что за рисунки ты украл из библиотеки?
- Рисунки любовных сцен и увеселений из «Кодекса беспутных».
- Я так и думал, - сказал ди Брай и больше не задавал никаких вопросов до самых ворот тюрьмы.

Девка была небольшого росточка, но молодая и приятная - на вид ей было лет шестнадцать, а может, и меньше. Джел посулил ей пять галарнов, и она сразу согласилась идти за ним куда угодно. В экипаже она решила не терять попусту времени и предложила Джелу сразу начать отрабатывать обещанную плату, но канцлер велел ей немного обождать. Девица привыкла не задавать никаких вопросов - ей было все равно, что, как и где проделывать, лишь бы платили. Лишь однажды за всю дорогу Джел нарушил молчание.
- У тебя есть семья? - спросил он.
- Никого, миленький, - с улыбкой сообщила девушка. - Были мать и сестра, да померли зимой от чахотки. Одна я.
- Это хорошо.
- Почему хорошо? - насторожилась девушка.
- Почему? - Канцлер погладил ее по руке. - Надолго хватит заработанных денег.
- А, вот ты о чем! - Она вздохнула. - А я уж напужалась, удумал ты что нехорошее…
Экипаж доставил их к потайной калитке в крепостной стене Красного Чертога. Джел вел свою гостью так, чтобы никто их не смог увидеть, даже дворцовая стража. Хотя такие предосторожности, пожалуй, чрезмерны. У девушки никого нет, так что не стоит особенно нервничать.
- Куда мы идем? - спросила девица, когда он вывел ее к парадному входу во дворец. - В жисть не видела таких агромадных домов! Ты что, принц что ли?
- Принц, - сказал Джел.
- Во здорово! И член у тебя, наверное, здоровенный, как твой дом, - захихикала девушка. - Ни разу мне еще с принцем не приходилось этим заниматься!
- Вот и попробуешь, - сказал Джел, которому хотелось только одного: чтобы девка ничего не заподозрила. - Тебя как зовут?
- Ширен.
- Ты не лаэданка?
- Роширка, миленький. А тебе, небось, нравятся эти северные белобрысые коровы, верно? Они и мужика-то ублажить как следует не могут.
- Молчи, - Джел успокоился, потому что они уже вошли с бокового входа во дворец, и здесь девушка была полностью в его власти. - Свои деньги ты получишь.
Он повел ее так, чтобы у девушки создалось впечатление, будто он боится быть узнанным своими придворными - через зимний сад дворца. У входа в книгохранилище он велел ей подождать его, а сам спустился по лестнице вниз и толкнул тяжелую, окованную медными скрепами дверь. В хранилище горел свет.
Тасси его ждала. Говорить ничего не пришлось - она по глазам канцлера прочла, что свое дело он сделал.
- У меня все готово, - сказала она. - Обряд можно совершить где угодно, но лучше будет, если ты приведешь ее в Северный покой. Отправляйся прямо сейчас. Я догоню вас.
- Объясни мне, что ты задумала?
- Все узнаешь в Северном покое. Там все готово, иди же. Надеюсь, ты выбрал девку, которую не будут потом искать. Хотя это уже значения не имеет. Когда откроются Вторые врата, в Гесперополисе изменится очень многое.
- Она сирота, - глухо сказал Джел ди Оран.
- Это она тебе сказала? - с иронией спросила Тасси. - Ты так легковерен, мой милый!
- Я ухожу, - Джел развернулся и пошел к выходу, обметая своим длинным плащом пыльные полы книгохранилища. В последние дни Тасси часто заставляла его злиться, но сегодня он ее просто ненавидел. Он, великий маг, единственный, прочитавший полный текст Книга Заммека, стал просто прислужником. Тасси даже не скрывает, что она его использует в своих интересах.
Ширен слонялась по коридору, с любопытством разглядывая затейливую лепнину на стенах, пробуя на ощупь тяжелый бархат занавесей. Когда Джел появился в коридоре, она улыбнулась.
- Ну что, миленький, куда пойдем? - игриво спросила она, коснувшись его плеча. - Пора бы и в постельку!
- Пора, - Канцлер проглотил застрявший в горле ком. - Пойдем, милая. Давай побыстрее со всем этим покончим.
Он пропустил ее вперед и шел, наблюдая, как девушка ведет себя - она ни о чем не тревожилась. Впервые за много лет Джел ди Оран испытал жалость. Эта малютка не заслужила судьбы, которая ее ожидает. Волосы канцлера зашевелились под капюшоном плаща - он подумал о предстоящем ритуале. Книга Каркото, которую искала Тасси в императорском книгохранилище, уже в Северном покое. Он вспомнил торжествующее лицо Тасси, когда в первый раз показал ей эту книгу, еще толком не зная, как и для чего ее можно использовать. Странная гримаса судьбы - покойный император Ялмар долгие годы искал эту дьявольскую книгу, чудом уцелевшую после многолетнего уничтожения всех трудов по чернокнижию, а она была у него под носом, в самом дворце, да еще и пережила своего гонителя. Джел ни разу не мог заставить себя даже коснуться этой книги - она была написана на коже заживо освежеванных младенцев. Отец говорил ему, что Книга Каркото до сих пор издает детский плач, если к ней прикоснуться без специального защитного заклинания. Из четырех главных книг по Магии Луны и Крови Книга Каркото единственная содержала магические формулы, позволяющие управлять Вратами. Теперь Тасси сделает то, чего добивалась многие годы. Гесперополис обречен, завтра здесь воцарится настоящий ад. Стоит ли печалиться о судьбе одной-единственной шлюхи, путь даже молодой и красивой, если ее участь завтра разделят тысячи жителей города? Лишь немногие переживут грядущий кошмар, и среди этих счастливцев - он сам да еще император Шендрегон, бедный, напыщенный, сластолюбивый мальчишка, вообразивший что он действительно живой Бог и что ему на самом деле дана чудесная сила воскрешать мертвых.
«А сам-то я чем лучше него? - подумал с горечью Джел. - Я думал, что это я управляю демоном. А это демон воспользовался мной, чтобы насытить свой голод. Я хотел уничтожить одного человека, а теперь из-за меня погибнут все. И первой будет эта девочка».
- О чем ты думаешь? - спросила Ширен.
- Мы уже пришли, - ответил он.
Перед ними были двустворчатые двери Северного покоя. Джел вздрогнул - на потемневшей, позеленевшей от патины меди дверей сцены изображали воскрешение мертвецов в день Dhovidann Yarhn - День гибели мира. Совпадение показалось ему зловещим предзнаменованием. Канцлер повернул изогнутую ручку, и дверь открылась. Они вошли в красноватый сумрак, пропахший ароматическими курениями.
- Добро пожаловать! - сказала Тасси. Она уже ждала их.
- Еще одна женщина? - Ширен улыбнулась. - Тебе нравится сразу с двумя, принц?
- Нравится, - глухо ответил Джел, сбрасывая плащ. - Ты против?
- Почему бы и нет? - Ширен снова улыбнулась и начала развязывать шнуровку на своем корсете. И в это мгновение Тасси непостижимым образом в одно мгновение оказалась у нее за спиной.
Джел в этот миг - в последние секунды жизни Ширен - увидел глаза уличной девки. Он уже много раз видел то, что делала Тасси со своими жертвами, но привыкнуть к этому так и не сумел. К этому привыкнуть было нельзя. Ужас в глазах Ширен был не просто смертельным - это был запредельный ужас, непостижимый, неописуемый. Девушка упала на колени, затрясла головой; ее губы шевелились, но сказать она уже ничего не могла. Повторилось то, что случилось с той, настоящей Тасси, когда Аина ап-Аннон вселилась в нее. К счастью, Деве-из-Бездны не требовалось больше десяти секунд на то, чтобы забрать чужую жизнь.
Ширен умерла прямо у ног канцлера. То, что мгновение назад было полной жизни цветущей девушкой, теперь напоминало скелет, обтянутый желтой сухой кожей.
Тасси склонилась над Книгой Каркото, лежавшей на конторке в окружении зажженных лампионов, и зубами прокусила себе запястье. Капли крови упали на книгу. Джел увидел, как пролитая кровь немедленно впиталась в пергамент. Тасси нараспев читала заклинания, и по углам и стенам покоя ползли жуткие, искривленные, изломанные тени, собираясь в центр, к Книге. А потом Джел ди Оран услышал тихий стон. Его отец был прав - Книга Каркото стонала. Огоньки лампионов заколебались, окрасились в синий цвет. Стон прервался, и пораженный канцлер услышал звук, который меньше всего ожидал услышать - детский смех.
- Они здесь! - воскликнула Тасси. - Вторые врата открыты!
Труп Ширен зашевелился, потом будто неведомая сила подбросила его к потолку. Тени, ползущие по стенам, разом рванулись под потолок, туда, где повисло в воздухе обескровленное тело шлюхи. Тени метались вокруг трупа, рычали, визжали, чавкали, рвали мертвую плоть на куски. Потом все стихло.
Когда Джел ди Оран пришел в себя, в Северном покое были лишь они с Тасси. От трупа Ширен остались только осколки костей, усеявшие ковер и узорный пол. Лампионы снова горели обычным красноватым пламенем.
Тасси подошла к нему, поднялась на цыпочки и поцеловала его в губы. Ее поцелуй показался ему солоноватым. Джела затошнило.
- Видишь, любимый, как это просто, - шепнула Тасси ему на ухо. - Завтра Гесперополис будет наш. Твой и мой. И пусть наши враги трепещут!
- Арания, ты разбудила смерть!
- Я просто начала войну. И еще - я придумала, как нам доставить сюда своего воина из-за круга. И скоро он будет здесь.

Латгалы все еще сопротивлялись. Часть из них засела за плетнем и метала в кнехтов стрелы и дротики, остальные пытались закрепиться у горящих домов. Хорст фон Гриппен презрительно хмыкнул; верно, Бог лишил дикарей разума, если они надеются отсидеться в таком пекле. Подожженные хижины поселка полыхали так дружно и так жарко, что очень и очень скоро дикари или зажарятся там заживо, или выйдут на открытое место, чтобы сдаться на милость рыцаря или умереть в бою. Ничто их не спасет, а уж их жалкие идолы - тем более.
Рядом с фон Гриппеном остались его оруженосец Оттон и два латника, остальные воины добивали дикарей. У околицы поселка лежало с десяток трупов, еще два или три фон Гриппен увидел у домов. Язычников кто-то предупредил о приближении орденского отряда - в поселке не было ни женщин, ни детей. Верно, они успели уйти в лес. Но это не имеет значения. Сегодня к вечеру от языческого гнезда не останется ничего, кроме пепла и золы. Отцы-инквизиторы вразумляют еретиков через огненное крещение - именно оно и постигло сегодня эту деревню.
Конь под фон Гриппеном зафыркал. До пригорка, на котором они стояли, ветер донес запах гари и горелой плоти. И снова рыцарь хмыкнул; как-то давно в беседе с ним рижский епископ Каспар сказал, что труп язычника всегда пахнет хорошо. Солгал преподобный, нет ничего омерзительнее этой вони. Даже коню это понятно.
Со стороны пожарища появились четверо воинов, тащивших раненого товарища. Фон Гриппен пустил коня шагом им навстречу.
- Ну что там? - крикнул он.
- Почти управились, светлейший брат Хорст, - сказал старший из кнехтов. - Язычники сражаются как одержимые, верно, бесы им помогают. Мы потеряли трех человек, и еще семеро ранены. Но язычников мы положили без числа, а тех, кого не добили, огонь пожрет. Настоящая геена огненная, клянусь Богородицей!
- Хорошая работа, Вольфрам. Я доволен.
- Рады служить Ордену и твоей милости.
- Пожалуй, я сам посмотрю, что там творится. - Фон Гриппен принял из рук неотступно следовавшего за ним Оттона свой шлем с орлиной лапой на маковке, еще раз глянул на кнехтов, устраивавших на траве раненого, полубесчувственного от слабости и потери крови. - Интересно понять, чего это они так дорого продают свои жалкие жизни.
- Верно, святилище охраняют, светлейший брат Хорст, - подал голос один из кнехтов. - Там за домами их языческое капище, будь оно неладно! За то капище нечестивое они и бьются, аки одержимые.
- Ну, пора их отправить к их бесовским богам! - Фон Гриппен надел шлем.
Коня он пустил мелкой рысью, чтобы жеребец, не дай Бог. не сломал ногу на этих буераках. С тех пор, как Хорст фон Гриппен стал рыцарем Ливонского ордена, кроме коня и оружия у него нет ничего. А такого коня, как его трехлетний испанец Фойерблиц, нет ни у кого из братьев - равно, как и такого меча. Меч достался фон Гриппену по наследству от деда, а тому от отца, прославленного крестоносца, побывавшего в Святой земле и видевшего Иерусалим. Великий грех пятнать такой клинок кровью этих свиней, но, верно, придется; кнехты все никак не могут осилить закрепившегося противника. Фон Гриппен уже подъехал достаточно близко, чтобы слышать хриплые крики своих воинов и ответные яростные вопли латгалов.
Кнехты столпились за невысокой стеной, сложенной из нетесаных камней, - здесь им не грозили стрелы и камни из пращей латгалов. Язычники увидели приближение рыцаря, потому что вопли стали громче, а стоило фон Гриппену подъехать ближе, как в него полетели стрелы. Одна из них даже чиркнула по наплечнику, порвав белую орденскую епанчу. Фон Гриппен не стал доставать меча, вооружился секирой. Кнехты, завидев своего командира, осмелели, полезли из-за стены, не обращая внимания на летевшие в них стрелы.
- Herum! - закричал фон Гриппен. - Vorvarts! Во славу Иисуса Христа!
Прямо перед ним в грязь упал пораженный камнем в голову кнехт: Фойерблиц перепрыгнул через него, а потом проломил грудью хлипкий плетень, вынося всадника прямо на врага. Впереди заметались темные фигуры - с десяток мужчин, вооруженных топорами на длинных рукоятках, рогатинами и луками, бросились врассыпную, завидев рыцаря. Фон Гриппен догнал одного из них, взмахнул секирой. Раздался короткий вопль, потом хруст разбитой кости, и вражеский воин повалился прямо под копыта коня. Брошенный латгалом дротик со звоном ударил в щит, отскочил. Рыцарь развернул коня, погнал его вдоль потемневшего от времени и непогоды дубового частокола, намереваясь не дать врагам уйти в лес. Облако дыма от бушевавшего пожара накрыло его. Фойерблиц с ржанием завертелся. Фон Гриппен задержал дыхание, дал шпоры коню. Дым был такой плотный, что видимости не было никакой и дышать было попросту невозможно. Впереди гудело и бесновалось пламя, пожиравшее хижины латгалов, часть частокола и подбиравшееся уже к краю леса.
Фон Гриппен начал задыхаться. Его охватил панический ужас: плотный серый дым обступил его со всех сторон, а воздуха в легких больше не оставалось. Он попробовал сделать вдох и закашлялся. Фойерблиц истошно заржал. От нехватки воздуха и напряжения в глазах молодого рыцаря поплыли огненные пятна, сознание начало мутиться. И Хорст фон Гриппен, потомок рейнских маркграфов, внезапно понял, что умирает.
Дымная пелена разорвалась так внезапно, что юноша принял появившийся перед ним пейзаж за предсмертное видение. Мало того, что Фойерблиц вынес его прямо к языческому капищу - он оказался у входа на священную землю язычников.
Это и впрямь напоминало галлюцинацию. Вокруг с треском и гулом полыхали постройки, выбрасывая в небо языки прорастающего дымом огня, а перед фон Гриппеном открылся будто другой мир. Границу святилища обозначали ряды белых камней, между которыми лежали черепа животных. За кругом камней на равном расстоянии друг от друга возвышались деревянные идолы латгалов, вырезанные целиком из огромных дубовых стволов. Рыцарь въехал в их круг, шепча молитву против нечистой силы, - обращенные на него лица языческих божеств были неприветливы. Да и мог бы рыцарь святого ордена, посвященного Деве Марии, рассчитывать здесь на другой прием? Он не знал имен этих богов, не знал, который из них Диевас, отец богов, а который Перкунас, бог грома; он не знал, какая из этих фигур изображает Лауму, богиню судьбы, а какая - Усиньша, бога солнца. Но ненавидел он их всех одинаково, потому что все они были бесы, злые духи, ненавистные ему, как воину Господню, и он в душе радовался, что пройдет еще немного времени и это богомерзкое место будет уничтожено огнем, как некогда Содом и Гоморра. А пока он проезжал мимо идолов и рубил их секирой. Дубовые щепки летели на землю, и на темных лицах идолов появлялись белые шрамы.
- Ну и герой! - услышал рыцарь звонкий женский голос.
Он удержал руку от очередного удара, обернулся на голос. Его даже не удивило, что с ним говорят на чистейшем немецком языке, который в этой дикой стране, пожалуй, и не услышишь. А потом он увидел ангела. Если бы фон Гриппен мог без помощи своих оруженосцев сойти с коня и пасть на колени, он бы сделал это. Слишком сильные чувства овладели им, когда он увидел говорившую с ним девушку в белом. Ее белокурые волосы были убраны золотыми нитями, а лицо поражало красотой. Она стояла у выхода из круга идолов и, смеясь, манила его рукой.
- Иди за мной, герой! - смеялась она. - Я помогу тебе добыть настоящую славу!
Хорст фон Гриппен ударил себя рукой в кольчужной перчатке в грудь и тронул коня. Девушка дождалась его, взяла под уздцы его Фойерблица, и они вместе двинулись по дороге, ведущей прочь от пылавшего святилища.

Глава вторая

Я жил так весело, как мог,
Но вот мой час пришел,
И императорский палач
На казнь меня повел.
Толпа, не плачь и глаз не прячь;
Под крики воронья
Работку выполнит палач,

Предыдущая страница 3 Следующая страница


Воин из-за круга 4

И в рай отправлюсь я.
Привратник разрешит войти
Мне в рай и скажет: «Вор!
Твои грехи простили Бог
И палача топор!»
Песня смертников в императорской тюрьме Скорн-Присс в Феннгаре

Надзирать за шестью тысячами каторжников, которых согнали со всей страны в Гесперополис на строительство храма божественного Шендрегона, было бы делом почетным для любого имперского чиновника. Однако Геннер ди Борк считал назначение на эту должность скорее наказанием. Он был солдатом, а не тюремщиком. Девять поколений его предков по отцовской линии были воинами. Геннер ди Борк тоже был воином, причем прославленным. Он участвовал в семи кампаниях, в том числе в последней войне против горцев Хэнша. Таких воинов нужно делать военачальниками, маршалами, по меньшей мере полковниками - кавалерийский майор ди Борк непонятно по какой причине стал просто комендантом учреждения, которое получило название «Площадка 21».
С недавних пор ди Борк страдал бессонницей. Не помогали ни отвары трав, ни ароматические ванны. Из-за бессонницы комендант засыпал поздно, а вставал рано - в четыре. В пять с докладом приходили офицеры охраны. На этот раз пришли новенькие; Риман ди Рот и Лардан ди Марр, оба из вспомогательных войск. Ди Борк как раз заканчивал бритье.
- Местьер комендант! - Лардан ди Марр, старший из этой пары, почтительно склонил голову. - С добрым утром и хорошего дня.
- Позавтракаете со мной? - спросил ди Борк.
Офицеры переглянулись. Предложение позавтракать в пять утра с комендантом лагеря - это что-то такое, чего им еще не приходилось испытывать. Про такую традицию на «Площадке» им никто не сказал, когда их направляли сюда.
- Могу предложить овсянку на молоке, сыр, хлеб и ветчину, - сказал ди Борк, ополоснув лицо и вытерев руки полотенцем.
- Благодарим, местьер комендант, - ответил за двоих ди Марр. - Мы уже поели.
- Воля ваша. Итак? Как прошла ночь?
- Сегодня ночью охрана предотвратила побег, - сообщил ди Марр.
- О, это определенно что-то новое в жизни нашего унылого гарнизона. Любопытно. Хотелось бы услышать подробности.
- Около двух часов ночи часовой на западной стороне периметра, между складами и пустырем, заметил какое-то движение, - начал неуверенно ди Рот. - Он подал сигнал охране, а охрана тут же выпустила собак. Всего злоумышленников было четверо. Одного из них пришлось убить, еще одного сильно покусали наши псы - сейчас он в лазарете и вряд ли выживет. Двоих мы взяли, они сейчас в штрафном бараке.
- Кто они?
- Все они каторжники из предпоследней партии, - пояснил ди Рот. Юноша сильно волновался, и уши у него стали совсем красными. - Приговорены к каторжным работам за опасные преступления.
- Ты командовал охраной, лейтенант?
- Так точно, местьер комендант.
- Я упомяну тебя в рапорте, - сказал ди Борк, так и не пояснив, к благу или к худу для Римана ди Рота будет такое упоминание. - Часового, заметившего беглецов, прислать ко мне. Он заслуживает поощрения.
- Местьер комендант, - начал ди Рот и осекся, встретившись взглядом с Геннером ди Борком.
- Что еще? - Комендант направился к столу, где стыл его завтрак.
- Эти беглецы… Дело в том, что они не просто каторжники, местьер комендант. Среди них были два очень ценных работника. Один из них как раз и был убит охраной.
- И что дальше?
- Один из двух арестованных - старшина каменщиков, местьер комендант.
- Он хороший старшина?
- Я говорил с главным инженером стройки, господином Эйваном ди Брином. Он очень озабочен судьбой этого человека и просил меня…
- А почему ди Брин сам не пришел ко мне? - спросил ди Борк.
- Этого я не знаю, местьер комендант.
- Ты ведь племянник ди Брина, не так ли?
- Да, местьер комендант.
- И господин ди Брин просил тебя вступиться за беглеца, потому что он очень хороший строитель, и из-за этого я должен быть милосердным к беглецам, верно?
- Вероятно, местьер комендант, - ди Рот облизал пересохшие губы.
- Господа, вы ставите меня в неловкое положение, - сказал ди Борк, придвинув к себе тарелку. - Мне неудобно есть одному. Может, все-таки присоединитесь?
- Местьер комендант, я сыт, - сказал ди Марр. - Приятного аппетита!
- И я сыт, - добавил лейтенант ди Рот.
- Я не надсмотрщик, - сказал ди Борк, нарезая на тарелке ветчину. - Я военный, и вы прекрасно знаете, господа, что я никогда не работал в исправительных учреждениях. Но я неплохо знаю законы. И я помню параграф 97 Закона о каторге, принятого в правление божественного Ведды. Что говорит этот параграф, Лардан?
- Кажется, что-то о наказании за побег.
- Верно. Параграф гласит, что любая попытка побега с каторги, - а твой старшина каменщиков, лейтенант, прежде всего каторжник, а уж потом знаток строительного дела, - должна караться смертью. Это говорю не я, так записано в законах божественного Ведды. Будем обсуждать законы или выполнять их, господа?
- Выполнять, - побледнев, ответил ди Рот.
- Отлично. Тогда слушай приказ, лейтенант: сейчас же отправляйся в пересыльную тюрьму и доставь мне четырех человек взамен выбывших. Постарайся, чтобы среди них был человек, соображающий в строительстве. Пусть он не такой дока, как этот твой горе-мастер, но это невелика беда - твой дядя обучит его. И еще, попроси начальника тюрьмы одолжить мне на пару часов городского палача. Все ли понял, лейтенант?
- Да, местьер комендант.
- Тогда ступай.
Риман ди Рот поклонился, щелкнул каблуками и вышел. Геннер ди Борк показал ди Марру на стул, потом придвинул к себе горшочек с овсянкой.
- С ди Брином у меня будет отдельный разговор, - сказал он. - Так беззастенчиво подставлять родственника из-за какого-то каторжника!
- Вероятно, этот малый действительно талантливый работник.
- И ты туда же! У нас на площади в восемь тысяч акров собрано шесть тысяч негодяев. Они спят и видят во сне, как бы нас всех перерезать и сбежать со стройки, чтобы вернуться к своему кровавому ремеслу. Стоит простить хотя бы одного из них, и вся остальная сволочь будет думать, что им все позволено, что им все сойдет с рук. Сегодня ди Брин уговорит меня простить одному из них побег. Завтра он уговорит меня простить другому нападение на охранника. А послезавтра нас перебьют без всякой жалости. Закон - это закон, Лардан. Хороший ли он, плохой ли, но его следует соблюдать. Я найду другого работника. А этот сегодня утром получит то, что заслужил. И второй уцелевший тоже. Их казнь станет хорошим наглядным уроком для остальных.
- Как знаете, местьер комендант.
- Поверь мне, Лардан, я знаю, что делаю. В Хэнше под моим командованием были наемники из Таории, Гормианы и Ворголы. Семьсот мерзавцев и живодеров, по каждому из которых петля плакала. Они считали, что им все позволено. Я думал по-другому. Наши мнения не сошлись, и мне пришлось доказывать, что мое мнение правильное. Доказывать силой. Я отправил на перекладину трех или четырех самых буйных и диких, и остальным пришлось становиться воинским подразделением, а не шайкой воров, насильников и убийц. И они им стали, и дисциплина в моем батальоне была образцовая. Мне поручено обеспечить успешное окончание строительства храма в честь нашего императора, и я выполню волю императора, даже если ради этого мне придется казнить сто человек!
- Понимаю, - произнес ди Марр. - И поддерживаю вас, местьер комендант. Я целиком на на вашей стороне.
- Я в этом и не сомневался. Ты хороший офицер.
- Благодарю, местьер комендант.
- Когда вернется ди Рот, - а вернется он, я полагаю, через час, - все рабочие должны быть построены. Я сам буду с ними говорить. Подготовь приказ по беглецам. Я подпишу его сразу после завтрака.

Надежда Уэра ди Марона не оправдалась. Ложась спать накануне вечером, он в душе надеялся, что кошмар, в котором он нежданно оказался, закончится утром с пробуждением, что отец найдет способ вытащить его из тюрьмы, или же случится еще какое-нибудь чудо. С этими надеждами он и заснул, вернее, провалился в тяжелое забытье. Пробуждение оказалось совсем не таким, о каком он мечтал - его и странного старика, разделившего его судьбу, подняли с нар еще затемно и повели куда-то, ничего не объяснив. Ди Марон напрасно пытался заговорить с охранником, но с таким же успехом он мог пытаться разговаривать с камнями, которыми был вымощен тюремный двор. Их привели в небольшую комнату на первом этаже здания тюремной администрации, где уже ждали два человека - один в светском платье, другой в форме императорской полиции.
- Кто ты? - спросил офицер ди Марона.
- Поэт, - ответил ди Марон. - Я сын Каса ди Марона, поставщика самого божественного императора.
- И вор в придачу, - добавил человек в штатском; это был личный секретарь коменданта тюрьмы.
- Поэт мне не нужен, - холодно сказал офицер. - А воров у нас и без этого малого достаточно. А ты, старик? Кем ты был до того, как попасть в каталажку?
- Каменщиком, местьер офицер, - ответил ди Брай.
- Хвала Единому! - Ди Рот не мог скрыть радости. - Тебя я забираю с собой. А поэта верните опять в камеру.
- Секундочку, - внезапно сказал старик к величайшему удивлению офицера, который хорошо усвоил, что заключенный имеет право говорить только тогда, когда ему позволено это делать. - Я бы просил тебя забрать и этого парня.
- Что? Я не ослышался, старик? Ты, кажется, забыл, кто ты и где ты находишься.
- Увы, нет, местьер офицер. Но этот парень мне нужен. Он мне очень нужен. Если тебе нужен хороший каменщик, выполни мою просьбу. Скажешь, что этот мальчик - мой подмастерье.
- Мой ответ - нет!
- Я никуда не пойду, - ди Брай плюнул себе под ноги к ярости офицера, к величайшему изумлению тюремного чиновника и к восторгу ди Марона.
- Спятил, старик? - Риман ди Рот с трудом сохранял самообладание. - Или считаешь, что твоя наглость сойдет тебе с рук?
- Тебе нужен я, - вполголоса сказал старик, глянув на офицера. - Именно я, и никто другой.
В этот миг молодой офицер внезапно испытал странное чувство. Его гнев на этого старого наглеца куда-то исчез. И в самом деле, а почему бы в придачу к старику не взять этого молодого хлыща? Комендант велел взять в тюрьме четверых взамен беглецов - следовательно, двое у него уже есть…
- Наглый пес! - выдохнул он. - Твое счастье, что ты умеешь делать то, чего не умеют делать другие мерзавцы, подобные тебе… Секретарь, запиши, что этого молодца я тоже забрал с собой. И еще тех двоих, которые сидят в восьмой камере - на вид они здоровы, и рожи у них не такие тупые, как у остальных.
- Благодарю, местьер офицер, - Ди Брай почтительно поклонился лейтенанту и подмигнул Уэру ди Марону. - Обещаю, что вы не пожалеете о том, что взяли моего друга с собой.
- Я-то, может, и не пожалею, - со злорадной улыбкой ответил ди Рот, - а вот сопляк может и пожалеть.
- Все может быть, - сказал ди Брай и снова поклонился.

Внизу, на пыльном плацу, бригадиры выстроили все шесть тысяч каторжников - плотную серую человеческую массу, поделенную на правильные колонны. Одна колонна - один отряд. Вполне по-военному, и выглядит так, что не оскорбляет взгляд офицера. Ди Борк с балкона следил за построением, оперевшись ладонями на парапет. Ди Марр и ди Рот стояли за его спиной. Остальные офицеры охраны были внизу, у четырехугольного помоста высотой в пять футов, спешно сколоченного из строительных досок прямо под балконом дома коменданта.
Солнце вот-вот должно было взойти. Ди Борк следил за тем, как светлеет небо на востоке и с удовлетворением отметил, что колокол на сигнальной башне «Площадки» пробил в тот самый миг, когда первый луч восхода просиял над крышами Гесперополиса. Теперь можно было начинать развод.
- Лардан, командуй! - приказал он молодому офицеру.
Обычно развод начинался с переклички - ее проводили бригадиры. На этот раз перекличку начал Лардан ди Марр. И начал ее с имен четырех беглецов. Плац ответил молчанием - все уже знали, что произошло ночью. И все догадывались, что должно произойти на их глазах с минуты на минуту.
Двух арестованных вывели под конвоем из барака, в котором располагалась комендатура. С ними был городской палач - невысокий коренастый человек в черном. Беглецов подвели к помосту, потом офицер, командующий процедурой, взял за руки, скованные наручниками, старшего из двоих приговоренных - это за него безуспешно пытался ходатайствовать перед ди Борком главный инженер строительства, - и втащил его на помост. Бывший старшина каменщиков был спокоен; видно было, что это хоть и преступник, но человек большого мужества.
- Плац, слушать меня! - заговорил Геннер ди Борк. - Этой ночью четверо пытались бежать. Один из них уже заплатил жизнью за свою глупость. Еще один сейчас в лазарете и ответит за свое преступление, как только силы вернутся к нему. Эти двое, Долинс по прозванию Штырь, бывший старшина каменщиков, и Кебрис по прозванию Карта-в-Рукаве, бывший рабочий бригады каменщиков, будут наказаны немедленно, как и полагается по закону. Поскольку император и законы Лаэды дают мне право выносить приговор, я с болью в сердце выполняю свой долг. За попытку бегства из места отбытия заслуженного и наложенного справедливым судом наказания, ты, Долинс-Штырь и ты, Кебрис-Карта-в-Рукаве, будете казнены немедленно и публично. Палач, выполняйте свой долг!
До младшего из осужденных, Кебриса, наконец-то дошло, что происходит, и он с воплем рванулся с места, пытаясь добежать до толпы заключенных и затеряться в ней. Однако стражник, стоявший рядом, среагировал быстро, ударил его в спину древком алебарды, и бедняга рухнул в пыль. Над плацем пронесся ропот, похожий на угрожающий вздох ветра.
- А вдруг случится бунт, местьер комендант? - шепнул Лардан ди Борку. - Мы их не остановим.
- Не будет никакого бунта. Увидишь. Люди обожают наблюдать за убийством себе подобных.
Палач снял наручники с Долинса, по обычаю поклонился ему, на что бывший старшина каменщиков ответил церемонным поклоном. Это была старая традиция приговоренных к смерти, неведомо кем и когда заведенная. А потом палач взял в руки орудие казни из рук своего помощника, поставил приговоренного на колени и посмотрел на ди Борка. Комендант кивнул. В следующую секунду железный ломик обрушился на шею несчастного каторжника, и Долинс мешком повалился на помост, так и не вымолвив перед смертью ни единого слова. Потом на помост втащили вопящего и упирающегося Кебриса, и все повторилось заново.
- Разойтись, - приказал ди Борк, и по плацу снова прокатился глухой ропот. А потом бригадиры повели свои отряды на работу, к гигантской площадке, где строилось величайшее за всю историю Лаэды сооружение - храм живому богу Шендрегону.
- Ты видел? - запинаясь, спросил у старика ди Марон; его трясло, колени ослабли, желудок, казалось, вот-вот вылезет изо рта. - Единый, да что же это такое?!
- Ничего не бойся, - ответил ди Брай. - Держись поближе ко мне, и все у тебя будет хорошо.
- Это что, твой петушок? - вдруг спросил старика один из каторжников, плосколицый детина со странными остроконечными ушами, как у собаки или у сида. - Может, дашь с ним побаловаться, дед? Мы тебе заплатим, как положено. И тебе корысть, и братве удовольствие.
Каторжники загоготали. Ди Марон от страха и стыда втянул голову в плечи, но старик оставался невозмутимым, будто находился не среди последнего отребья, а среди лучших друзей.
- Лучше вспомни, сынок, о том, что увидел минуту назад, - ответил он. - И задумайся над своей жизнью.
- Это ты о чем, дед? - не понял плосколицый.
- О том, что твоя жизнь скоро прервется, а ты думаешь о греховном. Настрой свои мысли на покаяние, и ты увидишь ворота рая.
- А ты что еще за святоша, мать твою? - разозлился плосколицый. - У нас жрецов и их подпевал ой как не любят. Глядишь, поутру проснесся аккурат с пером под ребрами.
- Ты мне угрожаешь? - спокойно спросил ди Брай.
- Да так, предупредил. Ты у нас дедуля образованный, стал-быть, понятливый. А про предложение наше ты не забудь, - плосколицый глянул на ди Марона и зачмокал языком под хохот каторжников. - Оченна хочется такого вот свеженького вьюноша поиметь!
- После работы потолкуем, а пока топай на работу, ушастый. Что-то я не расположен с тобой трепаться, - ответил ди Брай и крепко сжал руку поэта.

* * *

Инженер ди Брин с недоверием оглядел новеньких. Для начала спросил, где работали, когда, кто руководил строительством, потом перешел к делу. Храм божественного Шендрегона должен быть готов ко дню рождения императора, через шесть месяцев. Это значит, что каменщики, - а их на строительстве полторы тысячи, - должны укладывать в день не меньше пятисот тысяч штук кирпича. Такое даже вообразить трудно, а сделать и того труднее.
- Не вижу в этом ничего особенного, - пожал плечами ди Брай. - Мне приходилось видеть и не такое. Не думаю, что тот парень, которому сегодня сломали шею на эшафоте, укладывался в сроки.
- Что ты за отгадчик такой? - Главный инженер со злобой глянул на старика. - Разговор окончен. Ступай на первую площадку, там сегодня кладут внешнюю стену. К обеду стена должна быть выложена до середины. Сам проверю. Ступайте!
Идти пришлось долго. Стройка занимала вершину одного из холмов на западной окраине Гесперополиса, рядом с Торговым городом. Два месяца каторжники копали громадный котлован, потом заливали фундамент. К вершине холма вели четыре широкие дороги по каждому из склонов. Наверх шли рабочие, ломовые кони тянули телеги, груженные кирпичом, известью, щебнем, деревянными щитами, досками, строительными инструментами. Размах стройки поразил ди Марона, который никогда ничего подобного не видел. Ферран ди Брай был равнодушен.
- Какой размах! - восклицал ди Марон. - Каким же великолепным будет этот храм, когда его построят!
- А нужен ли он? - сказал ди Брай. - Молодой глупец и его придворные подхалимы затеяли эту стройку, чтобы ублажить свое тщеславие. Этот храм будет построен на костях людей.
- Тихо! - Ди Марон похолодел от страха. - То, что ты сейчас сказал…
- Знаю, за это нас четвертуют. Но ты не бойся, никто ничего не услышал.
- Вокруг полно людей. Следи за своим языком.
- А ты труслив, - усмехнулся ди Брай. - Вот уж не думал, что придется иметь дело с трусом!
- О чем ты?
- Неважно… Что-то надоело мне топать по этой дороге. Пошли, сядем на телегу.
- А можно ли?
- Опять боишься? Не бойся. Я как-никак старшина каменщиков, а тебя они принимают за моего возлюбленного. Значит, нам многое позволено. Вон и телега идет… Эй, любезный, погоди-ка! У тебя тут местечко есть в телеге. Запрещено, говоришь? Плевать я хотел на запреты! Меня приговорили к каторге, но ни один сучий судья не осудил меня топать на каторжные работы на своих собственных ногах. Так что не болтай и трогай, сдается мне, что мы уже опаздываем…

- Тасси, что с тобой?
- Со мной? - Тасси зажмурилась, провела пальцами по груди императора. - Я просто задумалась о своем, государь. Простите меня.
- Нам показалось, что в твоих глазах появился страх, - Шендрегон погрузил лицо в золотистые кудри наложницы, жадно вдыхая их сладковатый дурманящий аромат, потом повалил девушку на спину, глянул на нее сверху. - Неужели наше величие так пугает тебя, Тасси? Или есть другая причина? Говори, мы хотим слышать.
- Государь, я всем обязана вам. Даже жизнью своей. И ваше величие не пугает, а восхищает меня. Я боготворю вас. Каждый раз, когда отдаю вам свою любовь, я не могу поверить своему счастью.
- Что же тебя напугало так, если мы прочли на твоем лице страх?
- Смею ли я высказывать моему возлюбленному богу глупые мысли жалкой наложницы?
- Не смей так себя называть! - Шендрегон с неожиданной нежностью припал к губам Тасси, потом начал целовать ее плечи и грудь. - Клянусь величием моего дома, ты не простая наложница. Ты бриллиант, волшебный талисман. Наша жизнь была бы пуста без тебя, потому что… потому что ты…
- Люблю своего господина, - закончила Тасси и со звонким смешком опрокинула юношу на спину, легла на него сверху, прижимаясь к нему всем телом. - Так люблю, что готова умереть за него еще раз.
- И мы тебя снова вернем к жизни, - прошептал Шендрегон. - Ничто нам не дорого в этой жизни так, как ты. Сколько раз ты уйдешь от нас, столько раз мы сделаем все, что в нашей власти, чтобы тебя вернуть. Знаешь, о чем мы иногда думаем?
- О чем же, возлюбленный мой бог?
- О том, что мы бы согласились провести с тобой рядом долгие-долгие годы. Только мы вдвоем, и никого рядом. Смешно сказать, но мы даже иногда мечтаем о жизни в горах, наедине с природой и с тобой. Как ты думаешь, из нас получился бы хороший пастух, пахарь или дровосек?

Предыдущая страница 4 Следующая страница


5 Андрей Астахов

- Бог не может быть пахарем, - Тасси поцеловала руку юноши. - Бог должен сиять с неба, даря всем свое тепло. Государь уже стольким людям вернул радость бытия, что вся страна прославляет его имя. А больше всех я его прославляю!
- Ты слишком любишь нас, Тасси, - сказал Шендрегон, и глаза его загорелись.
- Всей душой, - шепнула Тасси.
- И все же мы видели в твоих глазах страх, - упрямо повторил Шендрегон.
- О государь! - Тасси засмеялась, но глаза ее не смеялись. - Это всего лишь сон. Страшный сон, не более того. Я вспомнила его, и мой страх снова прорвался наружу.
- Расскажи нам свой сон. Мы желаем слушать.
- Смею ли я занимать внимание моего господина своими рассказами?
- Ты сказала, что сон твой был страшным. А мы любим страшные истории.
- Как угодно государю, - Тасси встала с ложа, набросила расшитый атласный халат и отпила глоток венарриака из чаши на столике у постели. - Я не очень хорошо помню все подробности, но во сне меня преследовали. Преследовал мой враг.
- Враг? У такого ангела, как ты, не бывает врагов.
- Враги есть у всех, государь. И еще ужаснее то, что нашими врагами часто оказываются те, кого мы любим.
- Мы не понимаем. Что ты имеешь в виду?
- Вспомните Вирию, государь. Вы одарили ее своей любовью, а она отплатила вам неблагодарностью и неверностью.
- Не напоминай нам о ней! - Император переменился в лице. - Придет час, и эту мерзкую потаскуху бросят к нашим ногам, и мы будем судить ее. Она заплатит нам за свое предательство!
- Значит, я несчастнее вас, государь. Мой враг - всего лишь призрак, который не подвластен вашему суду.
- Твой враг? Ах да, это же сон! Сны нам пока не подвластны.
- Вот поэтому" мне и страшно, государь. Враг, приходящий из страны снов, иногда может быть опаснее любого другого.
- И кто же он, твой враг?
- Сейчас он тень, а когда-то был человеком. Я видела его во сне - он был где-то рядом, шел за мной, и сердце мое сжималось от страха. Я чувствовала его присутствие, но ничего не могла сделать. - Тасси в театральном ужасе схватилась руками за голову; ее прекрасное лицо исказила гримаса отчаяния. - Я знала, что он преследует меня уже много-много лет и ничего не могла с этим поделать. Мой враг стремился уничтожить меня. А потом я проснулась и увидела того, одно прикосновение которого возвращает к жизни даже умерших - моего бога и императора. И кошмар мой исчез без следа.
- Какая глупость! - Шендрегон взял наложницу за руку, привлек к себе. - И это вызвало твою печаль? Бедная девочка! Мы осушим слезы на твоих глазах. Мы сильнее вздорных видений. Мы - это Свет и Жизнь. А потому давай предадимся любви и забудем о пустых страхах. Люби нас, Тасси, и ты при жизни познаешь блаженство. А мы будем ценить тебя, потому что нет в нашем окружении никого, кого наше сердце желало бы более, чем тебя! О, мы снова видим это выражение в твоих глазах! Опять ночные страхи и призрачные незнакомцы?
- Нет, государь, гораздо хуже, - Тасси улыбнулась. - Мне вдруг показалось, что я увидела в ваших великолепных кудрях седой волос. Но я, хвала Божественному, ошиблась. Любите меня, государь, и пусть я забуду о моих страхах!

Обед для рабочих привезли после полудня. У телеги сразу собралась громадная толпа - каторжники толкались; отпихивали друг друга, стремясь побыстрее получить из рук раздатчиков плошки с супом и куски хлеба. Ди Марон так устал за истекшие несколько часов, что сил стоять в очереди у него не было. Поэт все утро носил в ведрах раствор для каменщиков, и теперь у него ломило спину, а руки просто горели от напряжения. Старый Ферран ди Брай поэтому забрал и порцию ди Марона тоже. Раздатчик вручил ему миски с едой и хлеб. Варево выглядело очень аппетитно, но ди Брай понюхал его - и помрачнел.
Они устроились под большим навесом, где уже уплетали горячий мясной суп полсотни рабочих. Ди Марон привстал, чтобы забрать у ди Брая свою порцию, но старик внезапно шепнул ему на ухо:
- Не ешь!
- Чего? - Ди Марон непонимающе посмотрел на ди Брая. - Что еще за дьявол?
- Сказано - не ешь! Я заберу твой обед.
- Ты что, с ума сошел? Я голоден!
- Потом объясню. А сейчас ступай к бочке и принеси воды.
Ди Марон под насмешливыми взглядами каторжников вышел из-под навеса и поплелся к бочке. От злости и голода у него появилась дрожь в животе. Чтобы хоть немного заглушить голод, поэт влил в себя несколько кружек воды, но ему стало еще хуже - начало мутить. Когда он вернулся под навес, старик уже покончил с супом.
- Воды принес? - спросил он.
Ди Марон молча протянул ему кружку. Ди Брай прополоскал рот, потом жадно выпил воду.
- Идем! - велел он юноше.
Поэт покорно поплелся за стариком. Поведение ди Брая было ему непонятно и даже раздражало его, но как бы то ни было в этом старом безумце сейчас вся его опора. Возможно, сегодня вечером весь этот ужас кончится - отец уже наверняка знает о том, что случилось с его сыном, и, конечно же, сделает все, чтобы вытащить его из этой преисподней. И тогда он вернется домой, а старый дурак останется здесь, с каторжниками. Сам виноват - никто его за язык не тянул, не заставлял признать соучастие в ограблении библиотеки! Только бы отец его вытянул, а там все будет по-другому. Такой урок не пройдет даром. Надо хотя бы один день испытать на своей собственной шкуре все прелести тюрьмы и каторжных работ, чтобы всю оставшуюся жизнь свято соблюдать законы! Теперь отцу не надо будет читать ему нравоучения - тому, кто видел ад своими глазами, нет нужды слушать того, кто предостерегает идти дорогой в этот самый ад. Единый, только бы отец сумел что-нибудь для него сделать! Только бы вернуться домой!
- Сядь вон там и жди, - ди Брай показал поэту на сложенные штабелями доски под свежевозведенной стеной. - Я скоро приду.
Он и впрямь вернулся через несколько минут и вручил ди Марону какой-то предмет, завернутый в кусок холста. Поэт развернул сверток и увидел краюху ячменного хлеба, кусок копченой колбасы и луковицу.
- Я съел твой обед и взамен даю это, - пояснил ди Брай. - Ешь, пока не объявили сигнал к началу работы.
- Ферран, ты… - Юноша впервые назвал своего странного опекуна по имени. - Где ты это, чума тебя возьми, достал?
- Если есть деньги, можно достать все, что угодно. А я сумел спрятать от охраны в тюрьме десяток галарнов. - Ди Брай показал юноше деньги. - Возьми эти монеты и хорошенько спрячь. Клянусь Единым, они тебе очень понадобятся.
- Но это твои деньги!
- Они мне ни к чему. Ешь же, времени мало!
Ди Марон с готовностью набил рот хлебом и колбасой, а старик тем временем уселся на доски рядом с ним и погрузился в дремоту. Его, казалось, больше ничто не заботит. Пока молодой человек насыщался, ди Брай не проронил ни звука. Молчание он нарушил только после того, как ударили в колокол, возвещая об окончании обеденного перерыва.
- Поел? - спросил он юношу. - Пошли, работа ждет.
- Спасибо, Ферран, - поэт подкрепил свою благодарность учтивым поклоном. - Ты очень добр ко мне. Чем я могу тебе отплатить за доброту?
- Только своим послушанием. Сейчас мы придем на площадку, и ты снова начнешь таскать ведра с раствором, а я класть кирпич. Мы же как-никак осужденные.
- Вот этого-то я и не пойму, Ферран, - не выдержал ди Марон. - Какого дьявола ты наговорил на себя? Я тебя не знаю, и тебя не было в библиотеке колледжа. Зачем тебе все это было нужно? Почему ты заботишься обо мне? Ведь ты меня специально искал, признайся - ты ведь меня искал, да? Ты хотел заплатить за меня этому скоту трактирщику, отправился за мной в тюрьму, теперь заботишься обо мне. Кто ты, старче? Святой или демон? Может, объяснишься наконец?
- Сейчас некогда объясняться, - Ферран стряхнул мелкую белую пыль со своих штанов, обмахнул носовым платком сапоги. - Нас хватятся, и комендант нас накажет. Идем работать!
- Не сойду с места, пока не скажешь, в чем дело! - воскликнул ди Марон, топнув ногой. - Я должен знать, кто ты и чего от меня хочешь! Предупреждаю тебя, что я не из тех мужчин, которые сносят домогательства других мужчин.
- А кто тебе сказал, что я тебя домогаюсь? - спокойно спросил старик. - Не беспокойся, я не интересуюсь мальчиками вообще и тобой в частности. У меня к тебе совсем другой интерес. Но сейчас не место и не время все тебе объяснять. Если ты не будешь вести себя как нетерпеливый идиот и не будешь создавать нам проблемы, обещаю, что сегодня же вечером все тебе расскажу.
- Ага, нашел дурака! Тебе просто нечего мне сказать. И вечером ты опять найдешь повод уйти от разговора.
- Не найду. Потому что сегодняшний вечер будет последним.
Ди Марон с недоумением посмотрел на старика.
- О чем ты, Ферран? - спросил он.
- Я уже сказал тебе, что это долго рассказывать. Идем, нас ждут. Я не хочу, чтобы какой-нибудь кретин нарушил мои планы, разлучив нас с тобой этим вечером. Поэтому работай хорошо и наберись терпения. Если боги нам улыбнутся, завтрашний рассвет ты встретишь на свободе.

Джел ди Оран, как всегда, вошел без стука. Тасси, облаченная в платье из гофрированного льна, полулежала на диване; ее дивные золотистые волосы были распущены, драгоценные украшения искрились на шее, руках и щиколотках. Мальчик лет четырнадцати, устроившись на подушках рядом с диваном, наигрывал на кантере что-то очень мелодичное и печальное. Джел сделал мальчику знак рукой, и юноша тут же перестал музицировать и встал, чтобы уйти. Однако Тасси, в свою очередь, велела мальчику остаться.
- Поиграй еще, Гораин, - велела она. - Твоя игра восхитительна.
- Тасси, нам надо поговорить, - не выдержал канцлер. - Поговорить наедине.
- Гораин умеет хранить секреты, - с улыбкой сказала Тасси.
- Очень хорошо. Но я буду говорить о делах государственной важности. Если о нашем разговоре станет кому-нибудь известно, я точно буду знать, кого мне отправить на плаху.
- Ступай, Гораин, - не скрывая раздражения, велела блондинка. - Придешь, когда местьер Джел уйдет.
- Я знаю об этом чужаке, Тасси, - сказал канцлер, едва мальчик вышел, - И я жду объяснений. Кто он?
- Ты ревнуешь? - Тасси сменила позу так, чтобы разрез на платье целиком открыл взгляду ди Орана ее восхитительные бедра. - Не ревнуй. Мне нужен мой воин из-за круга. И я его нашла. Этот юноша просто прелесть.
- Я не намерен делить тебя еще и с ним. Ты начинаешь пренебрегать пророчествами.
- В пророчествах не сказано, что я должна лишить себя мужского общества и томиться неудовлетворенными желаниями, - резко сказала девушка. - То. что я делаю, я делаю именно потому, что этого требуют от меня пророчества. Этот воин мне нужен.
- Ты говорила, что с открытием Вторых врат на престол взойдет новый император. Вторые врата открыты.
- Время еще не пришло. Сегодня наступает ночь, которой я давно жду. Этой ночью возвращенные станут хозяевами Гесперополиса. Все наши враги будут уничтожены. А дальше вся Лаэда покорится мне, Деве-из-Бездны. Вот тогда и придет твой час, Джел. Именно тогда империю должен будет возглавить император-тавматург - ты, Джел. Ты поможешь мне установить вечное царство Заммека и наконец-то объединить миры. Но еще мне понадобится этот воин, которого я привела из-за круга. - Внезапно Тасси рассмеялась. - Ты знаешь, он очень странный. Он похож на одержимого. Он принимает меня за святую и клянется мне в вечной преданности. Но он именно тот витязь, который одолеет нашего врага и принесет нам победу. Когда же мы покончим с нашими врагами, ты узнаешь, какой ласковой и нежной может быть счастливая и благодарная Арания Стирба!
- Но пока ты предпочитаешь не посвящать меня в свои замыслы. Почему?
- У тебя сложилось неправильное впечатление. Я ничего от тебя не скрываю. О том, что я собираюсь открыть Вторые врата безмолвия, я говорила тебе давно. Чего же ты от меня хочешь? Если я не сказала тебе об этом молодом воине, то лишь потому, что мне хотелось как следует его узнать, попытаться завладеть его душой и сделать своим оружием в нашей войне. Сегодня я говорила с императором. Его величество соизволил провести со мной ночь и был необычайно ласков.
- Могла бы мне об этом не говорить, - буркнул ди Оран.
- Император целиком на нашей стороне. Он не понимает и не может понимать, что происходит, но его божественные способности кружат ему голову. Он ведь всерьез полагает, что это от него исходит воскрешающая сила! - Тасси впервые с начала разговора с ди Ораном засмеялась. - В нас он видит всего лишь преданных слуг, а во мне еще и восхитительную любовницу, которую он обожает. Согласись, Джел, что до сих пор я служила и служу тебе верой и правдой.
- Скрывая от меня свои замыслы?
- Делая все за тебя, - Тасси сверкнула глазами. - Если бы не я, ты не стал бы канцлером. Если бы не я, император не стал бы нашим орудием. Знаешь, что он мне сегодня обещал? Начать войну с горцами Хэнша. Тебе осталось только заранее заготовить эдикт, к которому наш юный бог приложит свою печать. Мы получим войну, которая нам нужна - возвращенные наконец-то смогут восстановить Силу, необходимую им для решающей битвы. А я смогу открыть оставшиеся врата.
- Война может подорвать любовь народа к императору.
- Да, если она будет неудачной. Но она будет победоносной, даже не сомневайся. На нашей стороне вся мощь магии Заммека, магии Луны и Крови. Дракон не может нам противостоять - он всего лишь ребенок. Пройдет еще очень много времени, прежде чем он обретет настоящую мощь. Мы к тому времени уже откроем все врата безмолвия, и старый миропорядок рухнет окончательно. Боги будут посрамлены, им останется лишь смириться с тем, что миры поменялись местами, и тогда Заммек будет править на земле, но делать это через нас с тобой - мы станем его наместниками. Осталось совсем немного, Джел. Сейчас ты должен доверять мне как никогда. Иначе мы ничего не добьемся. Или ты со мной, или ты разрушишь тот союз, который уже помог отомстить тебе за отца и брата и стать вторым человеком в империи. Посмеешь ли ты сказать после этого, что я плохо послужила тебе?
- Тасси, я… все понимаю, - Джел взял ее за руку. - Но у тебя появилось слишком много союзников, роли которых я пока не могу для себя объяснить.
- Воин по имени фон Гриппен - мой самый большой сюрприз для наших врагов, - сказала Тасси. - Их очень удивит его появление. Они даже не подозревают, что у нас тоже есть свой воин из-за круга. И я позабочусь о том, чтобы мой воин оказался сильнее. Он будет несокрушимым и непобедимым. Посмей сказать после этого, что я зря проходила за круг!
- Не скажу. Я лишь спрошу, как тебе это удалось.
- Я - Дева-из-Бездны, Джел, - с улыбкой сказала Тасси. - Мне несложно пройти в любой из миров. А вот перетащить сюда моего рыцаря было бы невозможно, если бы не это.
Она сняла один из перстней и подала ди Орану. Канцлер с удивлением узнал в крупном зеленоватом камне, врезанном в четырехугольную печатку перстня, магический кристалл скроллингов - каролит.
- Действительно, Арания, ты полна сюрпризов, - вздохнул он. - Где ты взяла его?
- Это камень Йола ди Криффа. Последний из уцелевших камней скроллингов. И владею им я. Теперь понимаешь, почему мне не страшен дракон?
- Я восхищен тобой, моя милая!
- Верно ли? Ты пришел ко мне с совсем другим настроением. Но я не в обиде. Поцелуй меня, и я, пожалуй, больше не буду на тебя сердиться.
- С превеликим наслаждением, - Джел выполнил ее просьбу, хоть сердце его охватил могильный холод, когда их губы слились в поцелуе. Он будто упал в ледяную воду, дыхание у него перехватило, а когда сознание ди Орана прояснилось, он увидел, что Тасси уже вышла из своего покоя на огромный балкон и, встав у парапета, смотрит на закатное солнце.
- Сегодня? - спросил Джел, обняв девушку сзади.
- Сегодня, - сказала она. - Сегодня этот город будет очищен от человеческой грязи. Этой ночью наших врагов ждет возмездие. Как только взойдет луна, Гесперополис узрит, кто же пришел на его улицы из Вторых врат безмолвия. Утром это будет другой город, Джел. Город из будущего. Принадлежащий тебе и мне. Ждать осталось совсем недолго.

Инженер остался доволен. Когда сигнальный колокол оповестил стройку об окончании работы, стена была готова.
- А ты толковый малый, - сказал инженер ди Браю. - Поработаешь так еще пару недель, и я доложу о тебе наверх. Наш комендант скор на расправу, но и наградить может так, как тебе и не снилось.
- Я растроган, - с равнодушной миной отвечал ди Брай. - Только для начала я хотел бы просто выспаться.
- О чем он тебе говорил? - спросил старика ди Марон, когда они вместе с десятками рабочих шли в лагерь с вершины холма. - Я видел, он просто бисер перед тобой рассыпал!
- Предлагал мне занять его место. Тебе-то какое дело?
- Да просто спросил. Когда ты мне все расскажешь?
- Скоро. Для начала вернемся в лагерь.
У ворот в жилой сектор рядом с охраной стоял Риман ди Рот. Случайно ли он тут оказался, или ждал кого-то, но, завидев ди Брая и поэта, немедленно подозвал их повелительным жестом.
- Как тебе работалось, старик? - осведомился он. - Руки не натрудил?
- Работа как работа, - ответил ди Брай. - Все лучше, чем караулить всякий сброд.
- Ерничаешь, дед? - Ди Рот схватил ди Брая за подбородок, заглянул ему в глаза. - Я-то свободный человек, не то что ты, шваль тюремная! Не зли меня, тебе же лучше будет. Тебе и петушку твоему. Стоит мне слово сказать, и ты сдохнешь, как собака, на куче собственного дерьма. Хочешь, устрою?
- Только Единый знает, кто и когда отправится к нему за облака, - спокойно ответил ди Брай. - Давай попробуем вместе дожить до утра, лейтенант. Кто доживет, ставит кувшин хинта. Как тебе пари?
- Пошел вон! - со злобой ответил офицер.
Бригадир провел ди Брая и поэта в барак на краю жилой зоны. Ди Марон, следуя за стариком, несколько раз замечал, что ди Брай напряженно вглядывается во все стороны, словно стремясь запомнить, куда, какой дорогой их ведут, что где находится и прочие, одному ему понятные приметы. А еще заметил ди Марон одну удивившую его странность - свирепые волкодавы охраны при приближении старика вдруг начинали скулить и пятиться от Феррана ди Брая. Странное поведение собак заняло мысли молодого человека, но ненадолго - и минуты не прошло, как они оказались у входа в барак, в который их определили.
Здесь ди Марона ждал неприятный сюрприз. В бараке уже собралось с дюжину каторжников - столпившись у огромной перевернутой вверх дном бочки, они с азартом метали кости. Среди игроков был тот самый каторжник со странными остроконечными ушами, что зацепил их с ди Браем поутру после развода.
- Ха, глянь-ка, братва, дед-то наш навроде как и передумал! - воскликнул ушастый. - Сам сюда свою девочку привел, а? Вот это по-нашему, без жлобства! Ну что, молодой, подождем до отбоя, или прямо сейчас нас обслужишь?
- Боюсь, мы не за тем сюда пришли, - сказал спокойно ди Брай; не обращая внимания на хохот и улюлюканье каторжников. - Мы даже не подозревали, что именно в этом бараке встретим одного ушастого сукиного сына, который так и нарывается весь день на неприятности. Так что не зли меня, парень, а то, глядишь, собственную задницу придется подставлять!
- А может, сыграем? - предложил ушастый, в глазах которого загорелся дикий, едва сдерживаемый гнев. - На твоего красавчика? Кто выиграет, тот и пользует.
- Я-то поставлю Уэра, а ты что поставишь, босяк?
- Твою жизнь. Обыграешь меня, проснесся утром.
- Надо же! - Ди Брай был спокоен, и оттого издевательский хохот уголовников, обступивших его, стих очень быстро. - Боюсь, что выбор у меня невелик. Придется играть.
- Ты с ума сошел! - зашептал ди Марон, едва не плача. - Это же шулера! Они обставят тебя в мгновение ока.
- Не обставят, - шепнул в ответ старик. - Давай, ушастый, кидай кости!
- Я тебе не ушастый, - огрызнулся каторжник. - Меня здесь называют Килле. А тебя как фартовые ребята зовут?
- Дед, - ответил ди Брай. - Просто Дед.
- Ну давай, бросай кости, Дед, - с торжеством в голосе предложил Килле.
Ди Брай сгреб кости с донышка бочки и швырнул их обратно. Лица каторжников окаменели, смех стих - у ди Брая выпало двенадцать. Ушастый Килле с трудом проглотил ком, внезапно вставший в горле, обвел сотоварищей недоуменным взглядом и в свою очередь потянулся за костями.
- Ага! - обрадовался он, когда кости упали. - Дюжина!
- Славно, - спокойно сказал ди Брай и снова метнул кости. На этот раз лицо Килле стало пепельно-серым; у ди Брая опять было двенадцать.
- Вордланы тебя забери! - выругался он, вытирая рукавом рот. - Эй, Угорь, дай-ка свои кости!
- Так нечестно, - заметил ди Брай. - По ходу игры кости менять нельзя.
- А мне плевать, что честно, а что нечестно! - ухмыльнулся Килле. Ему подали кости, и каторжник сделал свой бросок.
- Дюжина! - выпалил он, и каторжники довольно зашумели. - Счастливая дюжина, клянусь Единым!
- Славно, - Ди Брай взял кости. - Третий бросок. Играем до трех раз.
Кости со стуком упали на бочку, раскатились в стороны. Килле перестал улыбаться.
- И у меня дюжина, - объявил ди Брай.
- А ты веселый старичок, мать твою! Ну ладно, чем упорнее противник, тем слаще победа, так ведь? Придется и в четвертый раз кидать кости, Дед.
- Бросай кости, ушастый, - напомнил ди Брай.
Килле пошептал на кулак с костями и сделал бросок. Результат был встречен могильным молчанием - у Килле было одиннадцать. Ди Марон с шумом выдохнул воздух. Сердце у него, добравшееся до самого горла, начало успокоенно возвращаться на свое место.
- Проклятье, я проиграл! - обалдело проговорил Килле. - Этого быть не может! Я не должен был проиграть!
- Однако ты проиграл, - заметил ди Брай. - Так что заткни свою пасть и держись от меня подальше. Если ты подойдешь ко мне на расстояние вытянутой руки, я тебя достану и твоя немытая задница пойдет на ужин тюремным волкодавам.
Ушастый Килле исчез за спинами каторжников. Ди Брай и поэт прошли в глубь барака, поближе к окну, где воздух был свежее и вонь лагерной стряпни и грязной одежды не была такой густой и тошнотворной. Здесь было несколько свободных лежаков, которые ди Брай внимательно осмотрел, прежде чем сесть самому и разрешить сесть ди Марону.

Предыдущая страница 5 Следующая страница


Воин из-за круга 6

- Терпеть не могу вшей, - объяснил он. - А здесь их полно.
- Вши? - Ди Марона передернуло от отвращения. - Никогда, хвала Единому, не видел вшей.
- Твоя жизнь была на редкость безмятежной, - с иронией заметил старик. - Неудивительно, что тебя посетила идея обворовать библиотеку.
- А ты что, поучать меня задумал? Знаешь, я тебе, конечно, благодарен, но…
- Пойдем прогуляемся, - вдруг предложил ди Брай.
- Куда?
- Надо тебе кое-что объяснить. Пришло время.
- Ферран, мне осточертели твои загадки. Неужели нельзя… - заговорил ди Марон и осекся. В этой части барака царил полумрак, но лицо старика он видел хорошо. Ди Брай смотрел на поэта и улыбался. А вот улыбка была особенная. То ли ди Марон раньше этого не замечал, то ли приближение ночи сказалось, но юноша вдруг заметил, что ди Брай этой своей улыбкой демонстрирует ему не только свою симпатию. Но еще и острые длинные белоснежные клыки, каким позавидовал бы матерый волк.
- Кто ты? - прошептал ди Марон, не смея говорить громче.
- Я халан-морнах, - ответил Ферран ди Брай.

После заката весь периметр лагеря строителей храма до утра патрулировали охранники с волкодавами. Горящие факелы в их руках были видны издалека, и каторжники, которым ночью по каким-либо причинам взбрело в голову выйти из своего барака, всегда успевали спрятаться - покидать барак ночью было запрещено. Но ди Марон, следуя по темным переулкам между бараками за ди Браем, об охране не думал. Вернее, почти не думал. Встреча с охраной и ее псами-людоедами пугала его меньше, чем его жуткий сотоварищ по заключению. Он боялся ди Брая - и все равно шел за ним в темноту, потому что ди Брай велел ему идти за ним. Это могли быть чары Луны и Крови, но, скорее всего, это было простое любопытство и желание понять, что же за загадочные вещи с ним происходят. А еще ди Брай сказал, что это важно. Так важно, что никакими словами не передать.
Они вышли на пустырь за бараками. Луна скрылась за тучами, и стало совсем темно. Справа в темноте угадывалась громада строящегося храма, окруженная лесами и заборами. Впереди горели тусклые огоньки и слышался лай собак. Ди Марон остановился. Колени у него подгибались, рубаха под пропыленным камзолом промокла от ледяного пота. Все то время, которое они шли от барака до этого места, он читал охранительные молитвы Единому, и рот у него пересох, а губы вздулись и онемели. Потом ди Брай остановился и повернулся к нему, и ди Марон уловил во тьме красноватый блеск глаз халан-морнаха. Ему вдруг стало спокойнее. Ди Брай столько заботился о нем, что вряд ли будет его долго мучить…
- Не бойся, - глухо сказал старик. - Я должен был объяснить тебе все с самого начала, но у меня не было такой возможности. Только приближение ночи затмения позволило мне показать тебе мое настоящее лицо.
- Ты хочешь меня убить?
- Я не могу тебя убить, даже если бы захотел. Говоря по правде, это единственная причина, почему из множества людей я выбрал тебя.
- Я не понимаю.
- Когда я был еще ребенком, в нашей деревне произошел странный случай, - начал старик. - В одну из зим стояли такие жестокие холода, что волки вышли из лесов и начали нападать на людей. Однажды они напали на группу паломников, которые шли в Венадур. Очевидцами этого нападения стали крестьяне из моей деревни. Они видели, как волки, обезумевшие от голода, разорвали в клочья паломников. Всех, кроме молодой девушки, которая была так парализована ужасом, что даже не пыталась бежать. Она стояла в самой гуще этой страшной резни и наблюдала за тем, как волки рвут одного паломника за другим. Она ждала, что волки вот-вот набросятся на нее. Она была готова умереть и думала, что спасения не будет. Однако случилась удивительная вещь - волки, убив и сожрав всех паломников, даже не приблизились к девушке. Они рвали останки убитых ими людей, а девушка продолжала стоять и ожидать смерти. А потом волки ушли. Крестьяне подобрали девушку и привезли ее в деревню. Об этом случае потом долго рассказывали по всей империи.
- Я не слышал эту историю, - ответил ди Марон.
- Конечно, ведь она случилась много сотен лет назад. Сочини об этом случае балладу. Она будет пользоваться успехом.
- И все же, я не понимаю тебя, Ферран. В чем смысл этой истории?
- Есть люди, над которыми не властно Зло. Оно не может приблизиться к ним, завладеть их душой. Изначальный Свет горит в их сердцах. И он отгоняет от них порождения Тьмы. Волки, которые убили паломников, не могли причинить зла той девушке, потому что она была одной из таких светоносных натур. И ты, Уэр, тоже принадлежишь к числу таких избранных.
- Откуда ты знаешь?
- Я халан-морнах. Я вижу тебя насквозь. Я ведь не случайно оказался в Гесперополисе и не просто так остановился в корчме этого жирного негодяя. Я искал тебя. Именно поэтому я пытался выкупить тебя у мерзавца, именно поэтому наговорил на себя страже и судье, чтобы вместе с тобой оказаться в тюрьме. Не удивляйся - я знал о твоем существовании. Несколько месяцев назад вышла оказия прочесть твои вирши.
- И что ты обо мне узнал?
- Лишь то, что твоя душа чиста и незапятнанна Злом. Как раз такой человек и был мне нужен.
- Я - воплощение чистоты и непорочности? - ди Марон захохотал, хотя от страха у него внутри все переворачивалось. - Ферран, да что с тобой? Ты даже не знаешь, какой образ жизни я веду! Я игрок, мот, пьяница и бабник, а теперь еще и вор, приговоренный к каторге. Мой отец был прав - я позорю его, и то, что я оказался в тюрьме, справедливое воздаяние за ту жизнь, которой я жил. Лжешь ты все. Ты просто голоден, и тебе нужна моя кровь. Разве не так?
- Не так, - даже в темноте можно было понять, что ди Брай сердится. - Я покинул убежище, в котором скрывался последние годы, прошел несколько сотен лиг до Гесперополиса вовсе не затем, чтобы забрать жизнь у одного-единственного шалопая. Ты плохо знаешь меня, дружок. Ты понятия не имеешь, кто такие халан-морнахи.
- Халан-морнахи - это вампиры, - произнес ди Марон. - Разве не так?
- Так. Само слово halan-mornah на языке наших южных соседей ортландцев означает «не взятый смертью». Очень меткое название. Вера в халан-морнахов пошла именно из Ортланда. Сегодня в Лаэде многие не верят в то, что вампиры существуют. Но вампиры есть, и разновидностей их много. Есть воракки, есть тэрги, а еще есть халан-морнахи. Именно они всегда внушали особый ужас.
- Ничуть в этом не сомневаюсь, - пробормотал поэт.
- Я стал халан-морнахом не по своей воле. В этом мое отличие от многих подобных мне существ. Готов ли выслушать мою историю?
- Если это доставит тебе удовольствие.
- Боюсь, что эти воспоминания принесут мне только боль и горечь. Но я обязан тебе все рассказать, а ты должен меня выслушать. Потому что моя исповедь спасет множество жизней. Она спасет всю Лаэду. Выслушав меня, ты поймешь, что сегодня эта страна стоит у края бездны.
- Времени у нас много, Ферран; если не ошибаюсь, нас приговорили к пожизненному заключению, - попытался пошутить ди Марон, чтобы скрыть свой страх перед сверхъестественным собеседником. - Так что рассказывай. Надеюсь, мне представится случай переложить историю твоей жизни на стихи.
- И это будет самая печальная поэма из всех, какие когда-либо выходили из-под пера, - покачал головой ди Брай. - А все началось с большой и очень красивой любви. Когда тебе всего девятнадцать лет, любовь всегда бывает всепоглощающей и прекрасной.
- Ты влюбился?
- Безумно Она была дочерью охотника, кото-рый построил дом в полулиге от моей деревни, в Валь-Фотэнна, Долине Водопадов. Они были пришельцами в наших краях - говорили, что охотник покинул родные края после того, как умерла его жена. Я не помню, как его звали. Впервые я увидел его на деревенском празднике в честь божественной Мерои, матери богов - тогда еще вера в старых языческих богов была сильна. А спустя несколько дней я увидел его дочь. Помню, что меня будто молния ударила. Она была так прекрасна, что и не опишешь. Мне до сих пор снятся ее глаза - большие, черные, влажные, их взгляд заставлял мое сердце сжиматься от счастья. Она улыбнулась мне, и я заговорил с ней. Знаешь, о чем я тогда думал? Что родился на свет только для того, чтобы встретить ее и полюбить. Но самое большое счастье ожидало меня дальше. Когда я признался ей в своей любви, она улыбнулась и ответила, что тоже любит меня.
Если ты когда-нибудь сильно и горячо любил женщину, Уэр, ты поймешь меня. Я при жизни оказался в солнечных садах Руанайта. Единственное, о чем я мечтал, так это чтобы побыстрее прошло время уборки урожая и мы могли бы по закону сыграть свадьбу. Ее отец поначалу смотрел на меня настороженно, но потом все-таки стал считать меня своим сыном. Да и мои родители были в восторге от моей избранницы. Ее невозможно было не любить, ее красота и ее прелесть были таковы, что один взгляд на нее наполнял сердце восторгом. Она была как темная душистая роза, как грациозная лань с бархатными глазами. Я обожал ее, я мечтал прожить рядом с ней всю свою жизнь и всей душой стремился к счастью, не ведая, какое горе и какое отчаяние вскоре найдут меня.
Слухи о войне шли давно. В нашу деревню часто приходили странники и рассказывали о зловещих знамениях и пророчествах, о том, что творится на северной границе. Я даже не удивился, когда однажды утром отец разбудил меня и сказал, что началась война с сидами. Отец не опасался, что меня заберут в армию - в нашем селе уже были вербовщики, и императорскую повинность в людях мы выполнили. Гораздо больше отец опасался фуражиров и мародеров; первые могли заплатить за провиант мало, вторые вообще ничего не платили, просто грабили и убивали. Когда живешь недалеко от границы, поневоле готовишься ко всему. Отец, бывалый человек, заранее приготовился к худшему. Часть зерна и прочего продовольствия он надежно спрятал в нескольких местах, а остатки распродал по выгодной цене. Он собирался уехать в глубь страны и увезти нас. Но когда пришло время уезжать, я отказался. Я сказал, что никуда не поеду без своей любимой. Отец долго меня убеждал, но так и не добился своего. До сих пор помню, как он сидел в углу горницы, держа на руках нашего кота, и слушал мои обвинения в трусости.
Прошло два или три дня, и в деревне заговорили о шайках разбойников, которые рыщут по дорогам, грабят и убивают проезжих. Никто не знал толком, что это за люди; одни говорили, что это сиды наняли всякий сброд, чтобы разбойничать на имперских коммуникациях, другие утверждали, что это дезертиры из имперской армии и солдаты из разбитых сидами подразделений. Вскоре женщины и дети даже днем боялись выходить из дома, опасаясь нападения, а мужчины наши днями и ночами дежурили, вооружившись чем попало. А я думал только о ней. И однажды я сбежал из дома - взял отцовскую лошадь и поскакал в Валь-Фотэнна. Я хотел увезти ее к нам. Но я опоздал.
- Что с тобой? - испуганно шепнул ди Марон. Его поразил тон ди Брая; голос старика, вначале твердый и отчетливый, изменился до дрожащего шепота.
- Прости меня. Я никогда никому не рассказывал о том, что случилось тогда, на ферме в Долине Водопадов. Я не мог этого рассказать, духу не хватало. Ты первый. Ты должен знать, иначе ты не поймешь, как было рождено великое Зло.
- Я весь внимание. Что же было дальше?
- Когда я приехал в Валь-Фотэнна, я понял, что опоздал. Во мне все помертвело, едва я увидел над лесом черный столб дыма. Не помню, как я доехал до фермы. Я даже не думал о том, что мне тоже может угрожать опасность. На дороге появились вооруженные люди - я даже не испугался. Это была, как они выразились, «свободная ватага». Командовал ими высокий зеленоглазый сид, с ног до головы облаченный в черную кожу с серебряными клепками. Он расспросил меня кто я, откуда, поинтересовался, есть ли в деревне солдаты. После допроса меня отвели на ферму. Когда я увидел, что стало с домом моей возлюбленной, сердце мое едва не остановилось от горя. Дом сгорел дотла, уцелели лишь амбар и несколько сараев вдоль забора. Я стал расспрашивать бандитов, которые вели меня, о девушке, но они меня не понимали - они были таорийцами и не знали лаэданского языка. В конце концов им надоели мои расспросы, и один из них ударил меня кулаком в лицо. Я лишился чувств и очнулся уже в сарае, на куче соломы, опутанный веревками и кожаными ремнями. Мне было плохо, очень плохо, но я все время думал только о ней. Других мыслей у меня не было.
Сколько меня продержали в сарае, я не знаю - может, несколько часов, а может, несколько дней. Я не чувствовал ни времени, ни голода, ни жажды. Наверное, я был вроде как сумасшедший. У меня были видения, я все время слышал какие-то голоса. Кровь в моей голове грохотала, как вода на колесах водяной мельницы. А потом пришел сид в черном. Он разрезал кинжалом мои веревки и велел убираться домой. Ему не нужна была моя жизнь. Он сказал мне, что не воюет с сопляками.
Я вышел из сарая, и вокруг меня была ночь. Где-то вдали стучали копыта - это уезжал из Валь-Фотэнна разбойничий отряд. А я не радовался. Внутренности у меня горели, нога и руки не слушались меня. Я ковылял по дороге от фермы к лесу, и за каждым кустом мне чудились притаившиеся врага. А потом я услышал стоны…
- Это была она? - осмелился спросить ди Марон.
- Да, - Ди Брай сделал паузу, чтобы овладеть собой и сдержать рыдания. - Они привязали ее к дереву, одинокой липе рядом с дорогой. Одежду с нее сорвали, и я мог видеть ссадины, кровоподтеки и кровавые пятна, которые покрывали ее тело. А еще они изрезали ей кинжалом лицо, потому что им была ненавистна красота. Удивительно, что после всего, что эти свиньи с ней сделали, она была еще жива. А еще - она узнала меня. Странно, что я не сошел с ума, увидев ее лицо. Оно превратилось в месиво: свисающие лохмотья кожи, безгубый рот, выбитые зубы, сплошная кора засохшей крови. Это было лицо, которое можно увидеть только в бездне Морбара. Но самое страшное было потом. Она мне улыбнулась. И еще она шептала мне что-то. Это была просьба убить ее. Просьба прекратить ее мучения.
- И ты убил ее?
- Нет, - ди Брай заскрипел зубами. - Я не убил ее. Я бы никогда не смог этого сделать. Я убежал. Сказал ей, что я приведу помощь, и убежал. Я действительно думал тогда, что смогу ей помочь. Я ошибся. Когда я вернулся с людьми, она уже умерла. Ее отвязывали от дерева и укладывали на носилки, а я стоял и повторял про себя: «Я проклят! Я проклят!»
- Ты думаешь, ты поэтому и стал халан-морнахом?
- Слушай дальше. Я не сразу заметил ту перемену, которая во мне произошла. После того, как моя возлюбленная умерла, я уехал вместе с отцом из родных мест, чтобы попробовать начать жить сначала. Так прошел год, потом еще год, потом еще. А потом в том местечке, где мы поселились, началась чума. Моя семья умерла, все до единого - отец с матерью, брат и младшая сестренка. Я сам схоронил их в одной яме и уехал в Таорию. Здесь я впервые заметил, что со мной творится что-то неладное. Я работал помощником плотника и однажды сильно поранил руку теслом. Я в панике метался по мастерской, пытаясь разыскать подходящую тряпицу для того, чтобы перевязать рану, и вдруг с изумлением обнаружил, что рана исчезла. С момента, как я рассек руку, не прошло и минуты. Меня это испугало, я решил, что у меня началась какая-то страшная болезнь, вроде проказы. И я пошел к врачу. Он выслушал меня, странно на меня посмотрел и посоветовал пойти к одному знахарю, поселившемуся на окраине Лима. От знахаря я и узнал, какая беда меня постигла. Мой ужас был так велик, что знахарь, сжалившись надо мной, согласился мне помочь…
Тебе незачем знать о моих скитаниях. Я и сам многое подзабыл. Мое проклятие дало мне вечную жизнь, и за сотни лет я обошел весь мир и получил тайные знания, при помощи которых я рассчитывал снова стать человеком. Сейчас мне больно вспоминать о том, сколько зла я совершил, сколько загубленных жизней на моей совести. И лишь через много лет я узнал, что стало причиной моего превращения.
- Ты рассказываешь страшные вещи.
- Самое страшное впереди, Уэр. Я узнал, что моя возлюбленная вернулась из царства мертвых. Высшими силами ей дана была возможность вернуться, чтобы отомстить обидчикам, покарать насильников и убийц за совершенное зло. Моя возлюбленная вернулась из царства мертвых Аранией Стирбой, Лунной Ворожеей, предводительницей войска упырей и призраков, которое вторглось в северные земли. Древние боги дали ей власть найти своих обидчиков. И она нашла и покарала их. Всех, кроме одного. Одного она оставила в живых. Больше того, она дала ему вечную жизнь.
- Ба, какая глупость! - не выдержал поэт. - Она его простила, что ли?
- Она решила остаться в этом мире. И ради этого она обманула богов. Бога дали ей новую жизнь, чтобы совершить справедливое возмездие, но обязали вернуться обратно в царство теней, когда последний из ее врагов будет найден и наказан. Арания Стирба силой магии Луны и Крови превратила последнего своего врага в халан-морнаха. Ты понимаешь, кто этот последний?
- Но это несправедливо, Ферран! - Ди Марон вскочил, замахал руками. - Ты же ее любил, и она тебя любила! Как же так?
- Я предал ее. Я не выполнил ее последнюю волю. Я бросил ее умирать в одиночестве, не был рядом с ней в ее последние минуты. И за это я наказан. Справедливо наказан. Я заслужил это.
- Клянусь духами ночи, ну и история! Верно ты сказал, хоть прямо сейчас балладу пиши! И что ты теперь будешь делать? У тебя есть шанс избавиться от проклятия?
- Есть. И потому мне нужен ты, Уэр. Не удивляйся. Наша жизнь подчинена воле высших сил, и мы не вольны избежать того, что предопределено. Ты еще не родился, а я знал, что обязательно встречусь с тобой. Я слишком долго шел к нашей встрече, сотни лет, полных боли, тоски, одиночества и страха разоблачения. Быть не живым и не мертвым, халан-морнахом поневоле - это вдвойне страшно.
- За тобой охотились?
- Охотились. Я странствовал по свету, менял одну страну на другую, и всюду повторялось одно и то же - находился искушенный маг, который вычислял меня. Что ты знаешь о халан-морнахах, Уэр?
- Почти ничего, - признался поэт.
- Твое счастье. Обычно халан-морнах - это черная сущность, проклятая душа, завладевшая чужим телом. Пока душа не имеет тела, от нее легко защититься, она боится оберегов, молитв, фимиамов, колокольного звона и даже железных предметов. Однако чем дольше такая сущность живет среди живых, тем больше становится ее сила. Преодолев границу миров, халан-морнах начинает питаться жизненной энергией живых людей. Это довольно просто сделать. Гнев, боль, злоба, ненависть и страх заставляют человека расходовать свою жизненную энергию, vitlingae. Вампир же этой энергией питается. Почти всегда этого достаточно для черной сущности, чтобы питать ее существование в материальном мире. Если этих тварей много, они вызывают особую болезнь - сиды называют ее See Bloedan Ensanna, кровавое бешенство. Ортландцы верят, что такие черные души можно прогонять, всего лишь повесив на двери зеркало. Но иногда случается, что халан-морнах завладевает чужим телом, и тогда его мощь возрастает многократно. Инкарнированный вампир почти неуязвим. Он не боится солнца, его не одолеть ни оружием, ни талисманами. Единственное, что может уничтожить его, - это чистый огонь. Он не убивает самого вампира, но делает негодным тело, которым черная сущность очень дорожит. Именно поэтому халан-морнахи ненавидят драконов - их магия Огня и Золота глубоко им враждебна. Отличить вампира от обычного человека невозможно; такая нежить ничем не отличается от живых, может есть ту же пищу и даже вступать с людьми в любовные отношения. Чтобы избежать подозрений, халан-морнах симулирует тяжелую болезнь, человеческие пороки, вроде пьянства, и даже собственный уход из жизни. Вообще-то, некоторые находят в таком существовании особые удовольствия.
- Дьявол! Какие же могут быть удовольствия у живого мертвеца?
- Вечная жизнь, вечное здоровье, невероятная сила, власть над людьми - тебе мало? Если бы я хотел твоей жизни, ты бы уже пятнадцать раз умер. Такое могущество кружит голову. - Ди Брай вздохнул. - Это и сделало мою любимую чудовищем.
- Ты же говорил, что она всего лишь мстила за то, что с ней сделали?
- Верно. Но Арания совершила то, что не удавалось никому: она преодолела границу между мирами. Это означало, что на смену старому пришел новый миропорядок, тот, в котором магия Луны и Крови, магия халан-морнахов, нарушила сложившееся равновесие сил. В то время когда Арания со своей свитой из упырей и вордланов свирепствовала в северных землях, такое нарушение не могло сломать этого равновесия. Правда, сиды, испуганные решимостью и жестокостью Арании, со страху начали ее почитать как божество ночных кошмаров и колдовства и даже строили в ее честь кромлехи, но это не помешало им в конце концов в союзе с людьми одолеть Аранию. Ее заключили в Пустоту навечно.
- Ферран, прости меня, но я никак не услежу за твоими мыслями. Ты сказал, что у тебя есть шанс избавиться от твоего проклятия. А теперь ты говоришь, что твоя… возлюбленная заключена в какую-то Пустоту. Клянусь духами ночи, я совершенно не понимаю, в чем дело! И в чем моя роль?
- Уэр, я виноват перед тобой. Мой выбор втягивает тебя в очень опасное дело, а отказаться ты не можешь.
- Вот как? И почему же?
- Потому что твой отказ погубит всех - и меня, и тебя, и Лаэду, и весь этот мир.
- Опять темнишь, старче? Почему это мой отказ…
- Арания освободилась из заточения, - перебил его ди Брай. - Черная Принцесса Вирхейна на свободе, и тот, кто ее освободил, даже не подозревает, что он натворил. Я догадываюсь, почему такое могло случиться, - за минувшие века я прочел немало книг по магии и тавматургии. Скорее всего, этот несчастный задумал подчинить себе Аранию ради каких го своих целей. Я даже боюсь думать о том. к чему это безумие может привести.
- Похоже, ты сам недолюбливаешь свою бывшую милашку.
- Глупец! - Ди Брай сверкнул клыками в злобной гримасе. - Моей любимой больше нет. Есть могущественный демон, свирепая и жестокая тварь, которая готовится исполнить самые жуткие пророчества, записанные в магических книгах. Я пришел в Гесперополис еще и потому, что узнал, что Арания находится именно здесь.
- Где? - Ди Марона бросило в жар от слов старика. - В городе?
- Да. Как ты думаешь, почему ваш император получил способность воскрешать мертвых? С чего это он вдруг обрел божественный дар? Несчастный обманут - рядом с ним находится принцесса халан-морнахов, которая пока что сделала этого коронованного осла своим орудием, а очень скоро покончит с ним и будет править сама. Если это случится, не спасется никто. Вот почему ты не можешь отказаться. Если ты откажешься, то умрешь этой ночью, если согласишься - проживешь еще какое-то время.
- Это похоже на монолог Баррикано из моей недописанной моралите «Император Хейлер и семь языческих царей»: «Зачем мне мой меч, если с ним или без него я повисну завтра на крепостной стене вниз головой?» - вздохнул ди Марон. - Ты меня почти убедил, приятель. Конечно, я не буду с тобой спорить, потому что ты можешь потерять терпение и разорвать меня прямо здесь, но позволь спросить - как я помогу тебе, если я нахожусь в лагере для каторжников, где меня стережет охрана из крепких парней и свирепых псов с клыками не хуже твоих? Да меня изрешетят из арбалетов, стоит мне подойти к периметру! Или же со мной случится то, что сегодня произошло с этими двумя бедолагами, что попытались бежать. Боюсь, что с переломанной шеей или с арбалетным бельтом между ребрами я плохо справлюсь с той работой, которую ты мне поручаешь.
- Не бойся. Сегодня ночью ты станешь свободным.
- Вот как? Ты, что ли, выпишешь мне вольную?
- Не я. Арания.
- Сила Единого! Я совершенно запутался. Объяснишь, в чем дело?

- Пришла ночь, о которой говорит Книга Заммека. Ночь третьего лунного затмения. Видишь луну? Скоро ее скроет тень, и тогда мало кто спасется. Ты не знаешь, а я знаю. Вторые врата уже открыты, и скоро ад придет сюда!
- К вордланам тебя, дед! У меня зад покрылся гусиной кожей от твоих слов! Последние полчаса ты только и делаешь, что стращаешь меня разными ужасами.
- Я не пугаю. Тебе ничего не грозит, только поклянись мне, что выполнишь все, о чем я тебя попрошу.
- Хорошо. Клянусь!
- Я не слышу искренности в твоих словах.
- Клянусь своей душой! Чем еще тебе поклясться?
- Хорошо. Сейчас я пойду обратно в барак. Ты останешься здесь. Следи за луной. Как только на нее начнет наползать красноватая тень, немедленно беги в ту сторону, - и ди Брай показал рукой направление влево от горевшего в ночи одинокого огонька. - Там ты увидишь низкое одноэтажное здание из серого камня под двускатной крышей. Это кухня. Ты заберешься туда, найдешь кладовую для припасов и спрячешься в ней.
- Почему именно туда, Ферран?
- Потому что запах свежего мяса отобьет твой запах. Они не найдут тебя.
- Кто это «они»?
- Дети Ночи. Лериты.
- Какие еще, к вордланам, лериты? Что еще за новые ужасы?
- Я не шучу, Уэр. Твоя жизнь зависит от того, насколько точно ты исполнишь мои наказы. Слушай дальше; когда все стихнет, ты покинешь кухню и быстро побежишь к южным воротам. Охраны можешь не опасаться, ей будет не до тебя. Когда окажешься по ту сторону стены, сразу беги из города. Арания будет тебя искать, она чувствует, что я здесь. Между нами есть особая связь, которой я не в состоянии скрыть.
- Я все понял, - кивнул ди Марон, облизав пересохшие от волнения и страха губы. - Но что я должен сделать?
- Ты должен найти девятого императора девятой династии. Твой долг назвать ему имя.
- Чье? Единый, да будешь ты когда-нибудь говорить ясно и понятно?
- Настоящее имя Арании.
- Значит, ее зовут не Арания?
- Ее имя - настоящее имя - знаю только я, точно так же, как мое истинное имя известно только ей. Если ты знаешь предания о халан-морнахах, то наверняка слышал, как можно заставить черную душу вернуться обратно в мир мертвых.
- Дьявол, конечно! Я читал об этом - надо трижды громко произнести имя вампира в его присутствии.
- Верно, - кивнул ди Брай.
- Тогда в чем же дело? Назови мне свое имя, и я избавлю тебя от проклятия!
- Не выйдет, дружок. Мое освобождение придет только тогда, когда Арания будет возвращена обратно в царство мертвых. Поэтому в ее гибели - мое спасение.
- Единый, как все непонятно! Тогда скажи, зачем тебе возвращаться в барак? Бежим вместе! Сам все девятому императору и расскажешь.
- Это небезопасно для тебя, дружок, - сказал ди Брай. - Тебе придется делать все самому. А я останусь в Гесперополисе. Может быть, мне удастся с ней встретиться. Сделай все, что я тебе сказал, и ты спасешь множество жизней и эту страну.
- Ты не назвал мне ее имя.
- Я назову его. Ты должен хорошо его запомнить. Если имя назвать неправильно, Арании это не повредит.
- Я запомню. У меня хорошая память на имена.
- Слушай, - ди Брай наклонился к уху юноши и шепотом произнес одно-единственное слово. - Никому его не говори, кроме человека, которому предназначено его знать. Он сам тебя найдет. Так распорядится Судьба. Единственное, что тебе нужно сделать - это выжить и не забыть имя.
- Я не забуду.
- Прощай, Уэр, - ди Брай протянул руку, и юноша не без трепета ее пожал. Рука старика была, к удивлению ди Марона, горячей и совсем не похожей на руку покойника. - Вряд ли мы встретимся еще раз, но скажу честно - ты мне понравился. Помни все, о чем я говорил. И следи за луной. Скоро начнется…
- Ферран, ты… - воскликнул ди Марон и вдруг понял, что стоит среди нагроможденных каменных глыб совершенно один. Старик исчез. А миг спустя подул неожиданно холодный для летней ночи ветер, и красная тень начала наползать на луну.

Глава третья

«Смеешься, приятель? А зря, очень зря! Мне-то было не до смеха. Уж очень скверные были место и компания. Еле ноги унес, и счастлив, что лишь испугом одним и отделался. А о том, что видел там и слышал, лучше умолчу - все равно никто не поверит».
Аноним, Легенда о храбром кузнеце

Это место было ей до боли знакомо. Это была не Пустота Вирхейна. В Пустоте не было ничего, даже света - здесь он был. Здесь были и Пространство, и Время. Она могла видеть по сторонам от себя очертания какого-то неведомого ей мира, и смутные воспоминания все больше оживали в ее памяти. Почему-то это место было ей знакомо. Она уже где-то видела эту ферму, эту дорогу, петлявшую по долине, это дерево, при виде которого ощутила боль. Ей даже показалось, что она увидела на стволе дерева следы, будто кто-то в агонии царапал его кору ногтями, темные подтеки свернувшейся крови там, где она вытекала из ран. Ее тело ощутило холод, а в душе поднялась волна страха. Таких чувств она давно не испытывала, а тут вдруг они захватили ее с небывалой силой. Ей захотелось побыстрее покинуть это страшное место, полное жутких следов чьих-то мучений. И она побежала. Так быстро, как только могла. Однако куда бы она ни бежала, дорога все время возвращала ее к старой липе, ствол которой был замаран засохшей кровью, а с нижних сучьев свисали веревки с приставшими к ним лоскутами кожи. Ей хотелось кричать, но крик не выходил из горла - он застрял в нем, как будто гортань сжали петлей.
- Ты боишься? Тебе страшно?
Она узнала этот голос. Она узнала бы его из тысячи, из сотни тысяч. Когда-то она трепетала от счастья и любви, слушая, как этот голос шепчет ей нежные признания и ласковые слова.
- Это ты, Кирнан?
- Ты не забыла мое имя? Ведь почти тысячелетие прошло!
- Я не забыла. Я повторяла его каждый день. Что ты здесь делаешь?
- Жду тебя. Мы расстались с тобой на этом месте, и я с тех пор не видел в своей жизни ни одного дня счастья. Но я не ропщу. Я был наказан по заслугам.

Предыдущая страница 6 Следующая страница


7 Андрей Астахов

- Кирнан, ты веришь мне? Это не я тебя наказала. Это боги неправильно истолковали мою просьбу. Я хотела, чтобы ты жил. Они сделали так, что вечная жизнь для тебя стала проклятием.
- Ты просила за меня?
- Я знаю, что это за место. Я вспомнила. Почему ты ждал меня именно здесь?
- Чтобы просить тебя о прощении. И чтобы дать покой тебе. Мне больно видеть, во что превратилась моя любимая, мой Цветок Долины, моя лань.
- Больно видеть? Это люди сделали меня такой. Я вернулась в мир, чтобы изменить его. И я его изменю. Чего ты хочешь, Кирнан?
- Уйти с тобой туда, где душа твоя обретет покой и любовь. Там мы вечно будем вместе. Ты помнишь мое имя - это хорошо. И я помню твое. Хочешь, я произнесу его?
- Ты с ума сошел! Молчи, безумный человек! Ты все испортишь. Обещаю, что я буду с тобой, но не сейчас, не теперь. Ты ждал тысячу лет - подожди еще немного. Скоро мир будет принадлежат нам, тебе и мне, и мы соединимся, чтобы никогда не разлучаться.
- Ты ослеплена злобой и ненавистью. Откажись от всего, пойдем со мной. Я так хочу, чтобы ты стала прежней девой из Долины Водопадов! Неужели это так трудно?
- Я не прежняя девушка-простушка. Я Аина ап-Аннон, грозная Дева-из-Бездны, королева халан-морнахов, а значит, и твоя королева. Поэтому ты должен подчиниться мне, Кирнан. И ждать моего решения.
- Ты так ничего и не поняла. - Он покачал головой, и старая липа, будто подражая ему, зашелестела листвой сокрушенно и печально. - Я люблю тебя и всегда любил. Когда ты умерла, мое сердце умерло вместе с тобой. Неважно, кто сделал меня таким, каким я стал - другим бы я просто не смог быть, потому что жизнь ушла из меня. Но я знаю, как все поправить. Я знаю, как разрушить чары Тьмы, опутавшие тебя и меня. И я сделаю то, что должен сделать. Я назову твое истинное имя, то имя, которое ты носила, когда была Моей Богиней из Долины Водопадов. Вспомни, Дева-из-Бездны, тебя зовут…
- НЕЕЕЕЕЕЕЕЕЕЕЕЕЕТ!
Тасси не слышала собственного крика, но император от него проснулся. Тасси увидела его лицо - оно было испуганным.
- Что с тобой?
- Со мной? - Тасси постепенно приходила в себя. - Ничего, государь мой. Дурной сон, не более того.
- Как странно! И у тебя тоже?
- О, государь, неужели и вы…
- Нам снилось что-то очень странное. - Шендрегон нервно хихикнул. - Наверное, мы выпили слишком много шабюта. Или это полнолуние не очень хорошо действует на нас. Нам снились какие-то странные безобразные дети, которые тянулись к нам своими тощими ручками и противно пищали. Какая гадость, ты не находишь?
- Скверный сон, государь, - ответила Тасси, думая о своем.
- Позволь нам поцеловать тебя, - император тут же осуществил свое намерение. - В свете луны ты еще прекраснее, чем при свете дня. Нам пришла в голову отменная мысль: мы устроим лунный бал в следующее полнолуние. Никакого освещения, все гости нагие, а для развлечения устроим волчьи бои. Завтра же мы прикажем послать охотников на север, чтобы изловить волков покрупнее и посвирепее.
- Государь, на севере война. Непокорные волахи опять восстали.
- О, мы знаем! Джел уже говорил нам. Мы накажем их. Мы завтра же пошлем армию на север, чтобы растоптать это скорпионье гнездо!
- Государь мой, вы истинный бог и владыка.
- Еще один поцелуй?
- Еще тысяча поцелуев…
Император довольно вздыхал, когда Тасси покрывала его тело поцелуями. Накануне Шендрегон веселился, много выпил, и теперь его мужская сила никак не хотела к нему возвращаться. Тасси это устраивало - ей не хотелось близости с императором. Она думала о своем сне. Машинально лаская императора, она думала о Кирнане. И ей очень хотелось, чтобы на месте Шендрегона был сейчас ее Кирнан, ее единственная любовь, юноша из прошлого, который так сильно любил ее - и который ее предал…
- Ртом, Тасси! - прошептал император. - Мы хотим, чтобы ты делала это ртом… Давай же, сладкая! Да, вот так, именно так!
Мой сон вещий, подумала Тасси. Кирнан где-то рядом. Прежде она никогда не видела его во сне. Но это ничего уже не значит. Вторые врата открыты, и кошмары императора уже становятся явью для многих и многих в Гесперополисе. Скоро она откроет Третьи врата. Потом война на севере даст достаточно пищи для ее воинства. А пока пусть этот мальчишка думает, что он бог. Пусть считает ее всего лишь шлюхой, все назначение которой - доставлять ему удовольствие. Пусть наслаждается жизнью, которая так коротка!
Когда удовлетворенный Шендрегон уснул, Тасси поднялась с ложа и, набросив халат, вышла на балкон дворца. Внизу, в дворцовом парке шумели деревья, а красная тень затмения почти закрыла луну. Налетевший ветер нес в себе голоса - сотни детских голосов. Пока только она могла их слышать. Но очень скоро все в этом городе их услышат.
Кирнан где-то рядом. Но он не властен ее остановить. Тень не может убить тень. Только Свет это может. Кирнан не обладает Силой. В нем слишком много от обычного человека. Разве только он кому-то назовет ее имя…
Луна ушла в багровый сумрак. Внизу под окнами прошла стража. Факелы в руках воинов горели странным синеватым пламенем. За стенами Красного Чертога по улицам поползли клочья белесого тумана. В опочивальне император ворочался в беспокойном сне. Тасси почти физически чувствовала ужас, сгущающийся над городом.
- Доброй ночи, Гесперополис! - шепнула она и, протянув руки к луне, благословила тех, кто уже появился на ночных улицах.

Риман ди Рот выругался - вторая ставка была проиграна им так же бездарно, как первая.
Начальник охраны, лейтенант Ниран ди Арб, с довольным смешком сгреб на свой край стола кучку монет.
- Еще одну партию, Риман? - предложил он.
- Пожалуй. Который час?
- Уже за полночь, - ди Арб посмотрел на почти прогоревший шнур в часах. - Скоро будет смена. Что-то я устал. Подумать только, мы сидим здесь без сна, а сволочь, которую мы охраняем, уже десятый сон видит.
- Сегодня последний день перед выходными, - сказал ди Рот. - Выспишься.
- Твой ход, старина.
Ди Рот взял кости и собрался было сделать бросок. Ниран ди Арб кривил губы в усмешке - он верил в свою удачу и был уверен, что останется в выигрыше. Ди Рот метнул кости.
- Восемь, - объявил ди Арб. - Похоже, ты опять в проигрыше.
- Бросай! - с досадой крикнул ди Рот.
Звук, раздавшийся за окнами домика охраны, заставил его забыть о костях. Его партнер по игре услышал звук одновременно с ним, потому что лицо ди Арба вытянулось и побледнело, а в глазах блеснул страх.
- Чрево Харумиса, что это? - воскликнул начальник охраны.
- Местьер начальник! - Солдат, появившийся в дверях, выглядел-ошеломленным. - Там… там…
- Что «там»?
- Посмотрите сами!
Ди Арб схватил меч, бросился к выходу, опрокинув козлы. Монеты и кости полетели на пол. Римон ди Рот выскочил следом. Машинально отметил про себя, что вдруг стало темно - луну закрыла красноватая тень. В открытые ворота периметра вползал белый ледяной туман. И еще из тумана шел этот звук, от которого волосы на голове встали дыбом. Ди Рот никогда не был трусом, но жуткие звуки из тумана не просто напугали его - они поразили его ужасом, равного которому он не испытывал никогда.
- Проклятье! - воскликнул ди Арб, лицо которого было белым, как беленая стена кордегардии. - Там, в тумане! Видишь?
Риман ди Рот увидел. И увиденное поразило его не меньше, чем леденящий душу отвратительный вой, доносящийся из тумана. Прямо на него из белесой пелены шли три маленькие щуплые фигурки. Два мальчика, лет восьми и двенадцати, и девочка чуть постарше их, облаченная в грязные лохмотья. Она держала на руках голого малыша, которому едва исполнился год. Ди Рота поразил облик детей - они были в крайней степени истощения. Все четверо были скорее похожи на скелеты, обтянутые кожей. Они шли, шатаясь, с трудом переставляя тонкие ноги с чудовищно выпирающими коленными суставами. Их волосы висели грязными колтунами, на высохших морщинистых лицах глаза, окруженные черными тенями, казались огромными. И они плакали - это их заунывный вой так напугал лейтенанта. Шатаясь и протягивая к ди Роту костлявые руки, дети вошли в ворота периметра.
- Вот дьявол! - Ди Рот вытер пот со лба, опустил меч. - Чтобы вас вордланы забрали, проклятые ублюдки! А ну назад! Не видите, что ли, куда прете! Здесь вам не место для прогулок! Вон отсюда, домой, пока папаши и мамаши вас не хватились.
Услышав голос офицера, дети остановились и замолчали. Они слушали его внимательно, иногда переглядываясь друг с другом. Когда же ди Рот замолчал, они снова пошли вперед, а за их спинами в тумане замаячили еще какие-то смутные тени.
- Назад! - заорал ди Рот: ужас, который внушал ему этот заунывный зловещий плач, больше похожий на завывания шакала, сменился бешеной яростью. - Какого дьявола вам тут нужно? Охрана, ко мне! Еще шаг - и я вас зарублю! Стоять!
- Нам нужна пища, - сказал старший из мальчиков. Голос его звучал, как шорохи в темных углах заброшенного дома, и сердце ди Рота снова заледенело от ужаса.
- Нет у нас никакой пищи! - крикнул он, поднимая меч. - Назад!
- Пища есть, - сказал младенец на руках девочки, и глаза его сверкнули красноватыми огоньками в тумане. - Ты и есть пища.
Риман ди Рот пытался сопротивляться. Он вопил и рубил мечом наползавший на него туман. Разум оставил его, остался только инстинкт. Вой и плач стали громче; он заглушал хриплые вопли ужаса и боли, бульканье и хруст острых зубов на костях жертв. Десятки костлявых рук вцепились в ди Рота, чтобы утащить в туман, который уже поглотил восемь охранников и Нирана ди Арба, навстречу все новым и новым существам, спешащим принять участие в трапезе.

Когда багровая тень начала наползать на луну, ди Марон поначалу растерялся. Ночь была недостаточно темная для того, чтобы, как подумалось поэту, проскользнуть мимо стражи и оказаться на свободе. Поневоле он подумал о псах-волкодавах и поежился. Однако старый халан-морнах ясно велел бежать влево, к темному зданию у подножия холма, хотя слишком велик был соблазн направиться в противоположную сторону - судя по всему, там были южные ворота лагеря.
«И попасть прямо в лапы охраны, - сказал он сам себе. - Тогда тебе уж точно крышка. Нет уж, Уэр ди Марон, будь любезен сделать все так, как сказал тебе этот самый - тьфу, не к ночи будь помянут! Плевать на все, надо идти! Оставаться здесь тоже нельзя!»
Решившись, ди Марон пустился бежать вниз, с трудом разбирая при свете потемневшей луны узкую дорогу на склоне холма и лавируя между большими камнями и набросанными по обочинам бревнами, досками и кучами строительного мусора. Риск сломать ногу был очень велик, но ди Марон об этом не думал - страх гнал его вперед лучше любой шпоры. Потом он добежал до ухоженной аллеи, обсаженной высокими тополями. В дальнем конце аллеи клубился туман. Другой конец аллеи вел к зданию, о котором говорил ему ди Брай. Ди Марон добежал до калитки - она оказалась незапертой, как и входная дверь. Случайно ли ее не заперли с вечера, или же это ди Брай постарался, поэт не знал, да это было неважно. Гораздо важнее было другое - заперев за собой дверь на засов, ди Марон смог отдышаться и почувствовать себя в безопасности.
Он вошел с главного хода. Ощупью пробрался в кухню. Здесь было чуть светлее - луна светила красноватым свечением в окна, а тут еще и клубившийся за окнами туман будто фосфоресцировал, испуская белесое сияние, подобное тому, каким в темноте светятся гнилушки или болотный газ. Здесь же он впервые услышал эти мерзкие звуки - то ли плач, то ли стон, то ли вой. Пока далекие, они тем не менее явственно приближались. От них подкашивались ноги, и холодная жуть вползала в сердце.
Ди Марон искал фонарь или свечи, но потом сообразил, что добыть огня ему все равно не удастся - у него нет ни огнива, ни кресала, ни трута. Выругавшись, поэт начал пробираться вдоль стены к темному входу в кладовую.
Он попал в разделочную - в большой комнате с окошками под самым потолком стоял крепкий запах бойни. Пахло тухлой кровью, жиром, еще чем-то тошнотворным. Поэт в темноте налетел на большой стол, едва не порезал руку об острый нож - на столе лежали инструменты мясника. А еще он нашел то, чего никак не ожидал найти; масляный фонарь, мешочек с трутом и огнивом.
- Хвала Единому! - вздохнул поэт.
Несколько мгновений спустя он пожалел о том, что высек огонь и зажег фонарь. Колеблющееся пламя фонаря осветило каменный пол со стоком для крови и воды к центру, разделочные столы вдоль стен, ящики для мяса, массивную колоду, потемневшую от жира и крови. Над отверстием стока были устроены тали с крюком на железной цепи, а на крюке висело то, что ди Марон сначала принял за половину бараньей туши. Потом он увидел на одном из столов голову, и его сразу вырвало. Хоть и видел он этого человека всего один раз в жизни, но сразу узнал казненного сегодня утром Кебриса-Карта-в-Рукаве.
- Всеблагой Единый! - всхлипнул он, вытирая мокрый рот и дрожа всем телом. - Так вот почему старик не дал мне есть этот суп! Видать, здешний комендант человек экономный. И гурман порядочный, будь он проклят!
Грохот из кухни заставил его забыть о бедняге Кебрисе и том, что от него осталось. Ди Марок схватил одной рукой фонарь, другой большой разделочный нож и бросился к черному ходу. Вой теперь доносился из кухни, кто-то, расшвыривая оловянную посуду и переворачивая горшки и кастрюли, шел в разделочную.
Ди Марон, повторяя, что все это всего лишь кошмар и что всего этого просто не может быть на самом деле, вбежал в крошечную комнатку, всего десять на десять футов и закрыл за собой дверь. У двери было два достоинства - она была снаружи обшита железом и имела крепкий засов. Недостаток был только один - засов был снаружи, а не внутри. Но ди Марон не растерялся; в углу комнатки стоял тяжелый деревянный настил, и поэт немедленно припер им дверь изнутри. Вой внезапно оборвался, и совсем рядом - некто или нечто проникло в разделочную. На несколько мгновений стало тихо, а потом ди Марон услышал звуки, которые меньше всего ожидал услышать - детские крики и смех. И тут поэт наконец-то догадался, что происходит.
- Будь я проклят! - прошептал он, чувствуя, как переворачиваются от страха его внутренности. - Это же лейры! Клянусь своими потрохами, лейры!
Он притушил фонарь, чтобы свет его не выдал, и сел у двери - ноги его не держали. Ну да, конечно, ведь старик так и сказал - Дети Ночи! Только назвал он их на ортландский манер, леритами. Молодой человек знал об этих существах совсем немного, но даже этой малости было бы достаточно, чтобы нагнать ужас на людей, куда более отважных, чем сын Каса ди Марона. Лейрами называли призраков несовершеннолетних детей, умерших от голода или убитых родителями. Говорили, что их плач невыносим для слуха, что они бродят стаями и пожирают всех, кто попадется им на пути. Но откуда, во имя Единого, в Гесперополисе появились эти твари? О них уже сотни лет никто слыхом не слыхивал…
Судя по новым звукам из разделочной, твари нашли тело Кебриса. Даже сидя за железной дверью, ди Марон трясся от ужаса - его воображение и доносившиеся до слуха хруст и чавканье живо рисовали ему сцены пиршества лейров. А с другой стороны, если твари насытятся, вряд ли они будут продолжать рыскать по кухне в поисках новой добычи. Запах крови Кебриса наверняка забил его запах, так что…
- Он здесь! - внезапно раздался за дверью звонкий детский голосок. - Он спрятался!
Удар в дверь заставил ди Марона отшатнуться. Он еще не до конца осознал, что происходит, а за дверью уже несколько голосов кричали ему:
- Выходи, мы тебя нашли! Давай по-честному! Втянув голову в плечи, обливаясь потом и моля
Единого о спасении, ди Марон вцепился в тяжелый настил, пытаясь удержать дверь еще и своей тяжестью. Судя по многоголосому вою, который раздался за дверью, лейры были в ярости.
- Играй по-честному! - вопил самый пронзительный голос в этом жутком хоре. - Мы нашли тебя, выходи!
- Хрен вам! - крикнул ди Марон. - Скорее вы собственное дерьмо сожрете!
- Нечестно! - рыдал голосок за дверью. - Нечестно!
- А мне плевать! - ди Марон, как и всякий человек, находящийся в крайнем отчаянии, вдруг почувствовал, что больше никого и ничего не боится. - Проваливайте отсюда, отродье могильное! В аду вам всем место!
Несколько ударов в дверь показали, что лейры обладают нечеловеческой силой, но дверь выдержала. У ди Марона появилась надежда. Уж до утра он как-нибудь продержится, а там его найдут и спасут. Уж лучше сдохнуть на каторге, чем быть сожранным этими гнусными порождениями Тьмы.
- Он хитрый! - сказал голосок за дверью. - Но мы хитрее! Мы его сейчас достанем. Сейчас достанем!
Противно, до ноеты в зубах, заскрежетала железная обшивка двери. Вначале ди Марон не понял, в чем дело, а потом, содрогнувшись, сообразил, что маленькие дьяволы отдирают железные листы от двери. Судя по звукам, они пустили в ход и когти, и зубы. Сорвав железо, они в два счета раскрошат деревянную дверь, и тогда…
Вопя от невыразимого ужаса, поэт начал ковырять ножом стену справа от двери. Фонарь замигал и погас. Но мгновение спустя рука ди Марона с ножом будто прошла сквозь стену. Слабо понимая, что происходит, поэт продолжал кромсать стену, и дыра словно по волшебству становилась все больше. Стена оказалась не каменной, а из самана. Тот, кто строил кухню, посчитал, что стены, выходящие во двор, вовсе не обязательно делать каменными.
Когда дверь, источенная зубами и растасканная по кускам, треснула и раскололась, ди Марон уже выбрался во двор. Ноги у него тряслись от напряжения и страха, но поэт все же за считанные секунды добежал до забора и в мгновение ока перебрался через него в яблоневый сад, росший здесь с незапамятных времен и пощаженный устроителями лагеря. Отсюда, в просветы между яблонями, он увидел южные ворота.
Вой раздавался где-то за его спиной. Собрав последние силы, ди Марон бегом преодолел последние двести пятьдесят или триста локтей, отделявшие его от выхода из лагеря. Лейры уже побывали здесь - в кордегардии горела лампа, но от охраны остались только бесформенные лохмотья, искореженное оружие и кровавые брызги на стенах и заборе периметра. К счастью, твари, покончив с охраной, ушли дальше в лагерь. Ди Марон впервые подумал о том, что происходит сейчас в бараках, и в который раз за эту кошмарную ночь почувствовал, что вот-вот упадет в обморок. Лишь страх перед лейрами заставлял его передвигать ноги, чтобы побыстрее уйти из проклятого места.
Ворота были перед ним - распахнутые настежь, покореженные и покрытые черными липкими пятнами, о происхождении которых ди Марону было даже страшно думать. Когда он выбежал за периметр, радости в его душе не было. Когда же поэт сообразил, куда он попал, покинув уничтоженный призраками лагерь, то снова вернулся ужас - южные ворота выходили прямо на старое кладбище. Луна, освободившаяся от красной вуали, освещала полуразрушенные временем каменные надгробия, зияющие ямы провалившихся могил и ржавые полуповаленные ограды, оплетенные вьюном, плющем и заросшие сорняками. Под кронами гигантских деревьев, растущих между могилами, стояла такая темень, что ди Марон после недавно пережитого ужаса даже представить себе не мог, что отважится войти в этот сумрак. Оружия у него не было - кухонный нож он обронил где-то в саду, да и вряд ли против лейров сгодилось бы такое жалкое оружие. Кстати, не с этого ли кладбища эти твари заявились в лагерь строителей?
Внезапно ди Марон подумал о Ферране ди Брае. Интересно, где он, что с ним? Стал ли он точно так же, как и прочие обитатели лагеря, жертвой гнусных упырей, или же сам вместе с лейрами участвовал в бойне? Он вспомнил страшный оскал старика, кровожадный блеск в его глазах - и содрогнулся. Конечно, ди Брай был вместе с лейрами. Потому-то он и не остался с ним, не захотел, чтобы они бежали вдвоем. Сейчас в бараках уже никого не осталось - одни высосанные до последней капли крови и разорванные на куски трупы. И ди Марон вдруг осознал, что, возможно, он единственный из шести тысяч заключенных, кому удалось спастись в эту кошмарную ночь. Во всяком случае, за все это время он не видел больше никого из людей. И дьявол его знает, благодарить ли ему за это ди Брая, или, напротив, его ожидает еще более страшная судьба, чем та, что постигла несчастных каторжников.
Впереди в сумраке под деревьями словно что-то шевельнулось. Ди Марон обмер. Немедленно вернулось чувство опасности, от которого он, казалось, уже избавился. Если лейры были в лагере, то наверняка город просто кишит ими. То, что лунное затмение прекратилось, ничего не значит. Да утра еще долго, значит, могильная нечисть может поджидать его где угодно.
Внезапно ди Марон подумал об отце. Сердце его заболело, съежилось, душа наполнилась холодом. Если лейры захватили город, то никто в Гесперополисе не может сейчас чувствовать себя в безопасности. А это значит, что нужно спешить. Возможно, отец сейчас как никогда нуждается в нем. Ди Марон больше не думал о призраках. Его больше не пугала тьма под деревьями на кладбище и возможное появление лейров. Следующие четверть часа, озираясь и перебегая от убежища к убежищу, юноша пробирался по улицам ночного Гесперополиса. Улицы были пусты - ни лейров, ни стражи, ни прохожих. Раз или два ему попадались бродячие псы, встречавшие его истошным лаем: на улице Процессий ди Марон натолкнулся на изглоданное тело какого-то несчастного. Небо начало светлеть на востоке, когда он наконец-то оказался у собственного дома. И увидел то, чего больше всего боялся увидеть. Двери особняка были распахнуты настежь, на мраморных плитах холла виднелись следы грязи и крови. Домашней прислуги - старого дворецкого Лардана, двух горничных и поварихи Илланы - в доме не было, и напрасно ди Марон звал их, разыскивал по всему дому, охваченный страшной тревогой. Хотя в первую очередь он, конечно же, искал отца.
В кабинете Каса ди Марона горела бронзовая лампа - отец обычно работал в ее свете. На конторке лежали банковские документы, векселя, долговые расписки и авизо, по паркету были разбросаны еще какие-то бумаги. Ветер, влетая в раскрытое окно, развевал газовые занавеси. Юноша закрыл глаза - ему очень хотелось снова раскрыть их и увидеть отца, сидящего за конторкой с пером в руке и попивающего горячий пунш, приготовленный старым Ларданом. Но он понимал, что ничего этого не увидит. Проклятые нежити побывали и тут. Его отец мертв, эти твари убили его. От этой мысли хотелось выть, метаться, крушить все вокруг себя. Но ди Марон просто стоял посреди кабинета с закрытыми глазами. Стоял, пока к нему не начало возвращаться чувство реальности.
Ди Брай ничего не сказал ему, куда идти, что делать, если он выберется из лагеря. Значит, он свободен. Он не связан никакими обязательствами, никакими клятвами, никакими законами, потому что он сейчас - всего лишь беглый преступник, которому никакие законы не писаны. Когда Гесперополис очнется от ужаса, который посетил его этой ночью, не исключено, что его сочтут погибшим в ночной резне. Если так, искать его не будут. Оно и к лучшему. Он не сможет получить наследство отца, но отомстить за его гибель сможет. Он найдет того, кто напустил на Гесперополис кровожадную свору лейров. Если то, что рассказал ему ди Брай, - правда, он рано или поздно сумеет связать вместе все концы и сделать так, что Кас ди Марон будет отомщен. А пока ему надо уходить. Оставаться в мертвом доме небезопасно. Рано или поздно сюда придут, и не надо, чтобы его здесь видели.
Юноша хорошо знал, где у отца хранятся деньги на хозяйство - больших сумм Кас ди Марон у себя в доме не держал. Ди Марон-младший время от времени приворовывал у отца небольшие суммы, а отец делал вид, что этого не замечает. Но сначала молодой человек занялся провизией и одеждой. На кухне он отыскал головку сыру, половину каравая хлеба, кусок мяса, кое-какую зелень и покидал все это в большую сумку, найденную тут же. Потом он вернулся в свои покои. Оказавшись среди привычной роскоши, ди Марон снова почувствовал болезненную пустоту в сердце и тоску. Он в последний раз находился среди этих вещей, среди всего того, что когда-то было его жизнью. Он медленно переодевался в чистую одежду и спрашивал себя, с чего же ему лучше начать новую жизнь. Подумав немного, поэт открыл ящик комода и вытащил из вороха бумаг футляр, в котором хранил свитки со своими стихами. Здесь были не все его стихи, только самые лучшие. Прочие не стоили того, чтобы брать их с собой.
В ларце, который ди Марон впервые за много лет отпер не своим, сделанным тайно от отца, а собственным отцовским ключом, найденным в кабинете, оказалось не так много денег, как он ожидал. Впрочем, этой суммы хватит на первое время. Вдобавок у него остались галарны, полученные от ди Брая. Не бог весть какие деньги, но в провинции на них можно купить неплохую ферму.
Уже в холле, покидая дом, ди Марон захватил с паноплия на лестничной площадке один из кинжалов. Это был один из двух кинжалов работы мастера Гарраша, которыми ди Марон-старший очень дорожил - неизвестно, почему. Убивать молодого ди Марона никто не обучал, но кинжал сгодится в дорогу хотя бы для большей уверенности в себе…
Небо совсем посветлело. Набросив на голову капюшон широкого дорожного плаща, Уэр ди Марон покинул родной дом, так и не заперев за собой дверей. С улицы Парфюмеров, где находился их дом, он по темным проулкам добрался до рыночной площади, а отсюда еще до рассвета оказался в западном конце города, недалеко от Новых Императорских ворот. Здесь он впервые увидел живых людей - двух мертвецки пьяных босяков, которые, обнявшись, ковыляли вдоль придорожной канавы, горланя какую-то песню, ни мотива, ни слов которой ди Марон так и не разобрал. Юноша почувствовал злобу; эти два никчемных подонка пережили ночь затмения, а его отец погиб. Но время шло, а он все еще не выбрался из города, и думать о пустяках было некогда.
Он спустился по каменной лестнице и оказался в узком переулке, один конец которого выходил на дорогу, ведущую к воротам, а второй упирался в зловонный тупик. Шум шагов ди Марона спугнул нескольких тощих бродячих собак, завтракавших отбросами. Юноша остановился, его снова охватил страх. Однако оставаться в этом унылом месте он тоже не собирался. Собравшись с духом, поэт шагнул в сумрак под невысокой аркой, и тут перед ним возникла фигура нелепая и зловещая, а главное - странно знакомая ди Марону.
- Давай деньги, проклятый лавочник! - зашипел незнакомец, размахивая молотком на длинной рукоятке. - Гони монету, а то я тебе башку расшибу, клянусь титьками моей мамаши!
Еще одна фигура метнулась к ди Марону с другой стороны арки, схватила юношу за руку. Ди Марон рванул из-под плаща кинжал, но в следующий миг замер с открытым ртом. Нападающий тоже встал, его окровавленное и исцарапанное лицо вытянулось от удивления.
- Прах меня покрой! - выпалил он. - Это же наш молодой петушок!
- Ты! - Ди Марон узнал ушастого каторжника, того самого, что назвался Килле-Зайцем. - Живой!
- И ты живой! Балль, ну-ка придержи его.
- Как вам удалось бежать? - спросил ди Марон, пока ушастый освобождал его от пояса с кошельком, сумки с провизией и кинжала.
- Сам не знаю, - Килле посмотрел на поэта. - Расскажи кому, не поверят. А ты как ушел?
- Мне повезло. А старик ди Брай - где он?
- Мы его не видели, - сказал второй каторжник.
- Мы с Баллем спрятались на стройке, - пояснил ушастый. - Залезли в сарай, где стояли бочки с дегтем и смолой, вот нас твари и не учуяли. Остальным хана. Никто не ушел. Весь плац был в крови и в том, что от трупов осталось. А нам и дьявол в помощники! Дождались рассвета и давай тикать! О, где-то бабками хорошими разжился! Кого гробанул, а, малахольный?
- Никого. У себя в доме взял.
- У тебя и дом есть? - Ушастый присвистнул. - А этот дед кем тебе приходился?
- Да так, знакомец просто. Я с ним в корчме познакомился, когда меня приставы арестовали.
- Слушай, Балль, а может, возьмем этого желторотого с собой? - вдруг предложил Килле. - Сдается мне, что петушок этот нам сгодится, если не для работы, то на жаркое. А, фраерок, пойдешь с нами?
- А у меня есть выбор? - спросил ди Марон.
- Во, умный парень, все понимает! - Килле хохотнул, по-дружески хлопнул поэта по плечу. - Ты не ссы, малахольный, Килле покажет тебе, что такое воровская жизнь! Только одно запомни; у нас закон один - слушать старшого и не понтоваться. Нарушишь закон, пожалеешь, что на свет народился. Верно я говорю, Горемыка?
- Ага, - прохрипел Балль. Один глаз у него был мутный, белесый, будто наполненный гноем.
- Сейчас мы пойдем к воротам, - начал Килле, направив острие кинжала в грудь ди Марона. - Стража наверняка сидит в кордегардии, обосранные от страха штаны стирает. Но коли вылезут они до нас, молчи и не дергайся. А то враз с одного удара почку вырежу. Говорить я буду, понял?
- Он понял, Заяц, - сказал Балль.
- Он-то понял. Он дворянчик понятливый. Пошли!
- Один вопрос, Килле, - сказал ди Марон. - Куда мы идем?
- В Венадур, - помолчав, ответил ушастый. - Там сейчас заварушка какая-то идет, не до нас будет. Авось фарт нам подвалит, заживем красиво! Давай, топай, а то до утра не доживешь. Лейры не доели, так я прирежу!

Джел ди Оран едва дождался утра. Ему пришлось провести бессонную ночь - в Красный Чертог беспрерывно прибывали курьеры с сообщениями о том неслыханном ужасе, который творится в столице. Ди Оран делал вид, что изумлен и испуган жуткими новостями. Он с тайным удовольствием всматривался в лица полицейских чинов, военных, представителей магистрата, которые так скоро прибыли в Красный Чертог, что канцлер понял - все они рассчитывают отсидеться в императорской резиденции, пока Дети Ночи свирепствуют в бедняцких кварталах Гесперополиса. Возвращенных среди этих людей не было, неудивительно поэтому, что шалости лейров их так пугают! Ди Орана самого пробрал холодок по спине, когда агенты сообщали ему о том, что происходит в ночном городе. Они приходили в малый рабочий кабинет канцлера - здесь был искусно сделанный макет Гесперополиса, и ди Оран мог проследить путь выходцев из Вторых врат. Аина ап-Аннон сделала то, о чем давно ему говорила - отдала лейрам на растерзание те районы города, где селились бедняки. Заречный квартал по донесениям гонцов был просто наводнен нежитью - там к утру мало кто спасся. Та же участь постигла Старый город. Ди Орана огорчило сообщение, полученное ближе к утру, - лейры прошлись по стройке императорского святилища. У канцлера не было повода сожалеть о судьбе шести тысяч уголовников, собранных на этой стройке, но он представил себе, в каком гневе будет Шендрегон, когда узнает, что стройку храма в его честь теперь придется надолго заморозить. Богатая часть города пострадала от шалостей лей-ров куда меньше: видимо, Аина крепко держала их на магическом поводке. Здесь были единичные случаи нападения, и все пострадавшие были теми, кого Аина считала подозрительными и случайными людьми в окружении императора. Ди Оран вслух сокрушался, узнавая о гибели того или иного знатного вельможи, а в душе понимал, что так или иначе эти люди были обречены. С исполнением пророчеств и открытием всех семи ворот безмолвия эти люди все равно погибли бы. Аина знала, что делала.
В половине седьмого ему принесли завтрак. Ди Оран распорядился, чтобы его оставили в покое, и сел за стол. Едва он успел пригубить чашу с соком, как в кабинет вошла Тасси. Она была в нарядном красном платье, шитом золотом, в ее глазах было ликование. Ди Оран встал, чтобы ее поприветствовать, и помог сесть в кресло.
- Я полагаю, для тебя был бы уместен другой наряд, - сказал он, вернувшись к своему завтраку. - Многие могут неправильно понять, почему императорская фаворитка надела такое роскошное платье вместо вполне уместного траура.
- Ты считаешь, у нас есть повод для траура?
- Он есть сегодня у всех верноподданных живого бога, - ди Оран преувеличенно сокрушенно покачал головой. - Вон, прочти, на столах лежат донесения из города. Известно уже о восьми тысячах погибших, и я не сомневаюсь, что уточнять число горожан, убитых твоими шалунами, придется еще долго. Это настоящее стихийное бедствие. И что прикажешь говорить императору?
- Ты сожалеешь о том, что воинство Заммека очистило город от всякого сброда, от всех этих вонючих плебеев, ленивых, жадных и вечно пьяных? Я же говорила тебе, что к утру Гесперополис станет другим городом. Отныне всякий, кто желает жить здесь, будет получать специальное императорское разрешение. Нельзя допустить, чтобы столицу опять наполнили все эти прожорливые, глупые и безобразные выходцы из захудалых местечек и деревень.
- Они такие же подданные императора, как и мы, - заметил ди Оран.
- Джел, ты разучился шутить. Иногда твои шутки бывают ужасно неуклюжими. Уж не знаю, как тебе пришла в голову мысль равнять меня с этими уродливыми и дурно пахнущими простолюдинками, у которых гнилые зубы, тонкие ноги и отвислые животы. Но я не в обиде. Я сделаю так, что Гесперополис станет местом, где будут править Богатство, Красота и Наслаждение. Я поговорю с императором, и он издаст особый указ. Бессмертие получат лишь те, кто этого достоин. Возвращенные должны получить тела, которые должны даровать им радость и удовольствие.
- Я думал, им все равно.
- Ах, Джел! Ты даже не подозреваешь, какое удовольствие доставляет телесная жизнь тому, кто был ее однажды лишен! Вы, люди, не умеете ценить свое тело. Вы не заботитесь о нем. Вы просто живете, стареете и умираете. Возвращенные стареть не будут. Они будут вечно наслаждаться радостями плоти. Но тела при этом должны быть достойны новых хозяев.

Предыдущая страница 7 Следующая страница


Воин из-за круга 8

- Если я правильно тебя понял, - ди Оран отложил ложку, - Возвращенные не могут сменить однажды выбранное тело, правильно?
- Ты очень догадлив.
- Аина, я узнаю все больше и больше о тебе и о тех, кого ты возвращаешь в этот мир. Я представляю, какой мир ты собираешься создать. Скажу честно - мне этот мир нравится. Мне тоже по душе красивые женщины и богатые наряды, драгоценности и изысканная пища. Я тоже терпеть не могу грязь и вонь, обшарпанность и убожество. Но твое царство - это царство избранных. Избранные будут наслаждаться жизнью в новом теле. Кто же будет воевать, пахать, торговать, убирать с улиц Гесперополиса дерьмо, ловить форель, которую ты так любишь, шить шелковые платья, которых у тебя так много, и выполнять другую такую нужную, но такую постылую работу? Кто будет содержать в чистоте и порядке наш Красный Чертог, не говоря уже о всей стране? Очень скоро каста Возвращенных, несколько тысяч халан-морнахов, которых пока удалось вернуть обратно, останется без рабов, без удобной и такой приятной роскоши и… - ди Оран погрузил ложку в чашу с салатом, - без пищи. Как я понимаю, сами халан-морнахи не намерены заселять Заречный квартал и прочие бедные районы города? Вы же раса господ, для которых люди - рабы и источник силы, которой вы питаетесь. Уничтожьте людей, и вам самим придется делать все то, о чем я только что говорил.
- У тебя появились опасные мысли, милый, - Аина-Тасси шутя погрозила канцлеру пальцем, но в глазах ее промелькнула злоба. - Но я тебя прощаю. Знаешь, почему? Ты подзабыл текст пророчеств. С приходом Заммека люди станут не нужны.
- Я помню текст пророчеств. Там говорится, что когда миры поменяются местами и наступит царство Заммека, мир мертвых станет миром живых, а мир людей - миром мертвых. Эти слова можно понимать по-разному Как ни крути, люди вам нужны. И первое, ради чего они вам нужны, - это война.
- Словом, ты осуждаешь то, что произошло этой ночью, так?
- Не так. Эту жертву надо было принести, чтобы открыть Вторые врата. Но теперь, когда кровожадность лейров удовлетворена, надо выбрать другой путь для исполнения пророчеств.
- Вот как? И какой же?
- Во-первых, нам нужно сделать так, чтобы уцелевшие жители города больше не боялись за свои жизни. Во-вторых, надо найти виновника сегодняшнего кошмара. Мы объясним нашествие лей-ров злыми чарами северян. Скажем, что это волахи при помощи черной магии пробудили мертвых и попытались убить императора. Народ не любит волахов. Он с готовностью поверит в то, что на Гесперополис было совершено нападение, подстроенное северянами. Император вынужден будет послать армию на север. И ты получишь войну, которую так хочешь.
- Ты ведь еще что-то хочешь сказать? Договаривай!
- Война должна быть неудачной.
- Ты желаешь поражения собственной стране?
- Я желаю поражения императору Шендрегону. Потом придет новый император и одержит победу. Только новому императору - ты, конечно, понимаешь, о ком я говорю, - будет под силу бороться с нашими врагами, пришедшими из-за круга.
- Понимаю. - Тасси засмеялась. - Твоя идея и впрямь неплоха. Но куда же мы денем нашего бедного милого возлюбленного императора, живого бога Лаэды? Он так красив!
- А разве Заммеку, когда он вернется на Землю, не понадобится совершенное тело? - сказал ди Оран и тоже засмеялся.

После разговора с ди Ораном Тасси вернулась в свои покои. Здесь ее уже ждал императорский посланец.
- Жемчужине Лаэды велено явиться к Божественному, - с низким поклоном сообщил посланец. Тасси заметила в его глазах страх; видимо, сегодня утром в Гесперополисе все жители до полусмерти напуганы. Тасси с наслаждением ощутила вкус этого страха; если у страха есть цвет, то у посланца он бледный, мертвенный, как кожа леритов. Похоже, в городе не осталось ни одного человека, который сумеет спокойно заснуть в ближайшие десять-двенадцать ночей.
Бессмысленно спрашивать слугу, что именно нужно императору. Видимо, Божественный просто соскучился. Тасси жестом отослала посланника и подошла к зеркалу. Если отражение ее не обманывает, она стала еще красивее. Это хороший признак - Сила почти вернулась к ней. Восемьсот лет она не знала такой полноты бытия. Интересно, смогла бы она чувствовать себя так же, живи она в теле этой потаскушки Вирии?
Арания знала ответ. Едва Вирия появилась в императорском дворце, принцесса Вирхейна сразу почувствовала, что в этой девчонке что-то не так. Что-то непонятное и угрожающее. Она пыталась наблюдать за ней, но слишком тесного контакта избегала - у девушки могли появиться подозрения. Арания почувствовала, что замарашка из Заречного квартала по непонятной ей самой причине может быть опасной. Откуда у нее появилось это ощущение опасности, ей поначалу было неясно. А потом она поняла. И постаралась внушить Джелу ди Орану, что надо избавиться от девчонки. Но император, проклятый бабник, был без ума от Вирии. До поры до времени это приходилось терпеть.
Арания Стирба хорошо усвоила урок, который преподали ей люди и сиды восемь веков назад. Тогда она была сверх меры уверена в своем могуществе и поторопилась. Когда имеешь дело со скроллингами, торопиться нельзя. Иола ди Криффа она взяла терпением. Рыцарь разыскивал своего ребенка и был в таком отчаянии, что имел глупость обратиться за помощью к ди Орану, раскусив в нем опытного мага. Остальное было делом несложным; тот, кто по доброй воле отдает себя силам тьмы, становится их добычей. Арания узнала, что у скроллинга есть дочь. Но кто мог представить, что это и есть новая императорская наложница Вирия?
Тасси еще раз осмотрела себя в зеркало. Она безумно хороша. Такое тело даже лучше ее прежнего. Когда-то ей понадобилась вся мощь черной магии, чтобы восстановить свою красоту, погубленную убийцами. Потом ее тело у нее отняли. Ей сказали, что она халан-морнах, что она должна быть изгнана в Пустоту за ее преступления. И никто не сжалился над ней, когда она умерла во второй раз. Никто не отозвался на ее вопль, на ее зов о помощи. И тогда, прозябая в Пустоте, она сказала себе - она уничтожит своих врагов. Людей и сидов. Всех, кто заставил ее умирать дважды.
А теперь зеркало говорит ей, что она настоящая принцесса халан-морнахов. Ее красота совершенна. Демоны тоже могут быть прекрасны. И эта красота будет вечной. Третий раз ее не убьют. Теперь, когда она получила тело, когда к ней вернулась Сила, она сумеет исполнить пророчества. И сумеет отомстить. А потом, когда пророчества сбудутся, Тасси-Арания станет Аиной ап-Аннон, королевой халан-морнахов и правительницей мира. Жаль только, что своим настоящим именем она никогда не сможет назваться.
Но это в будущем. А пока она всего лишь девушка для любви, и император зовет ее. Она знает, что он ее любит. И Джел ди Оран ее любит. А теперь еще и этот воин, которого она привела из-за круга. Пришло время заключить союз и с ним. Император подождет.
Тасси произнесла несколько заклинаний. Зеркало заколебалось, словно прозрачный занавес под ветром, вместо отражения Тасси в нем открылся новый интерьер. Тасси просто вошла в зеркало, как в дверь. По ту сторона зеркала был огромный рыцарский зал, со стенами, увешанными оружием, с жарким пламенем в громадном камине. Большие пятнистые псы, увидев Тасси, испуганно заворчали, попятились от нее, но потом успокоились. Тасси подошла к столу, взяла с него колокольчик и позвонила.
- Скажи своему господину, что я хочу говорить с ним, - сказала она вошедшему слуге. - Пусть не мешкает.
Слуга немедленно покинул зал. Тасси подошла к окну. Ей нравился этот вид. Она смогла создать хорошую иллюзию. Ей не потребовалось для этого особых усилий. Мир, откуда она забрала Хорста, так похож на Лаэду, что ничего домысливать не пришлось.
- Моя госпожа!
Хорст порывисто шагнул к ней из дверей, опустился на колено и поднес руку к сердцу. Тасси благосклонно кивнула. Ей нравились его манеры. И его красота. Чем-то этот юноша похож на Шендрегона. И на ее Кирнана. Только Хорст более мужествен. Его лицо - лицо воина.
- Вы соизволили посетить меня, - сказал он, глядя на нее с обожанием, - и теперь я счастлив. Я тосковал без вас.
- Простите меня, мой друг, но я действительно была занята, - Тасси позволила юноше поцеловать свою руку. - Мне пришлось уехать.
- Почему вы не сказали мне о своем отъезде? И почему не позволили мне вас сопровождать? Дороги опасны, по ним бродят разбойничьи шайки.
- Моя дорога была безопасной. Я ездила недалеко, в соседнее поместье. А как вы проводили время?
- Думал о вас, - с жаром признался фон Гриппен. - С тех пор, как я попал в ваш замок, я не могу поверить своему счастью. Мне дана великая радость быть рядом с вами, мой ангел. О чем я мог еще мечтать?
- Вы превосходный рыцарь, Хорст, - сказала Тасси. - Любая дама мечтает о таком рыцаре.
- Так же как любой рыцарь о такой прекрасной даме, - сказал фон Гриппен. - Боже мой, как я был глуп, когда посчитал, что Бог отвернулся от меня!
- Почему вы так подумали?
- Я был влюблен. Это было несколько лет назад. Я влюбился в племянницу одного барона, нашего соседа. Тогда мне казалось, что она идеальная дама. Но она меня отвергла.
- Расскажите мне о своей любви.
- Зачем вам это? Это слишком печальная история, моя госпожа.
- Расскажите. Я хочу больше знать о вас.
- Мой рассказ не будет долгим. Мне было неполных шестнадцать лет, когда я полюбил госпожу Катарину. Она была чуть старше меня, но разве это было важно? Она была красива, прелестна и утонченная. Мне она казалась совершенством. Но она не обращала на меня внимания.
- Отчего же?
- Я был майстеркнаппе у ее дяди. Говорили, что Катарина фон Равенсбург просватана за какого-то знатного вельможу из Баварии. Мне казалось, что я могу добиться ее любви, заслужить ее. Но я ошибся. Однажды мне удалось поговорить с Катариной, и я открылся ей. Она высмеяла меня и запретила даже думать о том, что я, сын небогатого рыцаря, могу завоевать ее благосклонность. Это был жестокий удар для меня.
- Наверное, потому, что вы были влюблены впервые в жизни, верно?
- Ваша проницательность равна вашей красоте, моя госпожа.
- И вы стали храмовником?
- Рыцарем Ливонского ордена Святой Девы Марии, моя госпожа. Я решил, что лучше послужу Богородице, чем светским владыкам. Но сердце мое жаждало истинной и чистой любви.
- Вы любите меня?
- Больше жизни! Больше, чем это можно сказать словами.
- Это очень странно?
- Почему? Вы сомневаетесь в моей любви?
- Любовь не может вспыхнуть так внезапно.
- О, что вы знаете о любви, моя госпожа? Когда я увидел тогда в языческом святилище, я сначала подумал, что это языческие боги насылают на меня свои бесовские мороки. Потом я решил, что надышался дыма и умираю, что это ангел небесный спустился на землю, чтобы сопровождать в рай мою душу. Но когда вы заговорили со мной, я понял, что случилось удивительное диво. Нечто удивительное, о чем я много раз слышал, но даже не мог представить себе, что для меня такое возможно.
- Какое диво?
- Неведомым промыслом Божиим я в тот миг нашел скрытый путь в страну Аскалун, королевство грез и миражей. А вы были его королевой, прекраснейшей из всех женщин мира. Случилось то, о чем мне рассказывали прославленные рыцари, познавшие такие героические приключения, о которых я мог только мечтать.
- Аскалун? Что ж, эту страну можно и так назвать. Вы мечтали о подвигах?
- Мечтал. - Фон Гриппен прижал руки к груди. - Я мечтал совершить что-нибудь великое, о чем шпильманы будут петь потом многие годы. Я мечтал отправиться к Святому Гробу в Палестину и сокрушить сарацин. Я мечтал убить дракона. И все это я мечтал совершить во имя прекрасной дамы, которой отдал свое сердце.
- Действительно достойная мечта - победить дракона! - улыбнулась Тасси.
- Ныне я вижу, что мои мольбы услышаны. Я воин, не придворный, говорить складно не умею. Мечом и копьем я всегда владел лучше, чем словом, а с конем управлялся легче, чем с музыкальными инструментами. Но ныне у меня будто крылья за спиной выросли. Я люблю вас, госпожа моя. За вас я готов забраться в пасть ада. Я охотно пойду на смерть, если вы мне прикажете, и последним словом, которое я скажу в своей жизни, будет ваше имя. Верите ли вы в то, что я искренне люблю вас?
- Тогда и я скажу тебе, - Тасси взяла руку фон Гриппена и положила ее на свою грудь. - Я полюбила тебя с первого взгляда, сразу, как только тебя увидела. И с момента первой нашей встречи я мечтаю о близости с тобой. Ты хочешь меня?
- Смею ли я даже думать об этом?
- Твоя скромность похвальна. Но в твоих глазах я вижу желание. Не сдерживай его. Пойдем!
От рыцаря шел такой поток похоти, что Арания просто упивалась им. Она увлекала его за собой, пока не привела его в опочивальню. Она отдалась фон Гриппену именно так, как задумала это сделать. Ей не стоило особого труда понять, что у этого мужчины она - первая. Она искусно изображала скромную девицу, когда рыцарь начал ее раздевать, покрывать ее тело поцелуями, когда сам разделся. Но вот мужская сила юного рыцаря стала для нее приятной неожиданностью. Голова Тасси кружилась от запаха молодого тела воина, а когда он ворвался в нее, она не могла сдержать слез счастья. Вот он, мужчина, которого она не знала так давно. Куда до него Шендрегону, а уж тем более Джелу ди Орану! Наступившая разрядка буквально разорвала ее сознание, когда же Тасси пришла в себя, то увидела, что фон Гриппен лежит рядом с ней и глаза его полны счастья.
- Моя королева! - повторял он, целуя ее пальцы. - Моя богиня!
- Не богиня, - ответила Тасси. - Всего лишь бедная девушка, которую ты погубил. И которая, может быть, погубила тебя своей любовью.
- Я! - Счастье в глазах фон Гриппена сменилось ужасом. - Что ты говоришь?
- Я не свободна, Хорст. Я любовница императора. Если он узнает о том, что случилось, он накажет меня и тебя.
- Клянусь рыцарской честью, что никто и никогда не узнает о том, что было между нами, моя госпожа! - провозгласил Хорст. - Клянусь, что сохраню эту тайну до самой смерти.
- Благодарю тебя. Но я имела в виду другое. Я говорила о тебе императору. Он расположен к тебе и хочет доверить тебе важное дело. И я уверена, он захочет тебя удалить, послать с войском на север. Понимаешь, почему он собирается отправить тебя отсюда?
- Понимаю. Но ради тебя я готов на все.
- Других слов я и не ждала. Однако ты должен помнить, что император очень ревнив. Если он заподозрит, что между нами есть нечто большее, чем дружеское расположение, он предаст тебя смерти, а я… я умру от тоски!
- Я понял тебя, любимая. Я буду служить императору так, будто он, а не ты мой сюзерен. Я исполню все, чего он захочет.
- Как я ждала этих слов! Я благодарна тебе, Хорст.
- Бог мой, как ты прекрасна! Ты будто светишься изнутри. Позволь мне любить тебя, моя лучистая, мой ангел, моя красавица!
- Люби меня, Хорст! И позволь мне любить тебя. Любить так, как я люблю только императора. Ты позволишь?
- Конечно.
- Ну, тогда держись! - Тасси припала к губам воина, а потом скользнула вниз, к его чреслам.
Это была ее женская месть Шендрегону. То, что император требовал от нее, для фон Гриппена она делала добровольно и с удовольствием, наслаждаясь вкусом его семени - вкусом жизни, которого не было у мертвого выморочного семени императора. И не сомневаясь, что рыцарь, который поможет ей исполнить пророчества, теперь находится в ее безраздельной власти.

Солнце пошло на закат, когда троица беглецов добралась до старой полуразрушенной фермы в шести лигах от города. Сюда их привел ушастый Килле - когда-то ему довелось скрываться здесь от Красных плащей. Место и впрямь отлично подходило для убежища: с одной стороны ферма выходила к большому оврагу, которым можно было бы легко улизнуть при появлении погони и скрыться в лесу, подступавшему к расположенным при ферме полям, когда-то ухоженным, а теперь заросшим кустарником и молодыми деревьями.
Дверь дома была заколочена - Килле ногой выбил ее. Ди Марон вошел вслед за каторжниками, озираясь по сторонам. Дом был темный, весь пропитанный запахом плесени и мышей; окна были забиты, и свет проникал сюда только через дыры в кровле. Дощатые полы отчаянно скрипели и визжали под шагами пришельцев. Однако ушастый Килле чувствовал себя здесь уверенно - возможно, для него эта брошенная усадьба не раз и не два играла роль дома.
- Заходи, братва! - пригласил он тоном гостеприимного хозяина. - Это дворец Килле-Зайца. Сейчас шамать будем. Дворянчик принесет дров для камина.
- А где дрова? - спросил ди Марон.
- В сарае. И не вздумай бежать. Здесь кругом болота, утопнешь.
- Я и не думал, - солгал ди Марон.
Он вышел из дома и тут же убедился, что его новоявленные компаньоны ему не доверяют - мутноглазый Балль тут же появился в дверях дома, наблюдая за ним. Ди Марон с трудом поборол в себе желание тут же перелезть через покосившийся забор и удрать. Верно говорит Заяц, уйти он не сможет. И дело даже не в болотах - есть они тут или нет, еще вопрос. Просто Заяц и его приятель эти места знают лучше, чем он. Не дадут уйти, догонят и убьют. Юноша вспомнил ободранную человеческую тушу в лагерной кухне и содрогнулся. Эти двое наверняка ели тот суп. Это не люди, выродки. Поэтому не надо глупить, а лучше подождать удобного момента. Может быть, судьба подарит ему такой момент. Не для того Единый уберег его минувшей ночью, чтобы он пресмыкался перед этими двумя негодяями и сгинул вместе с ними в какой-нибудь переделке.
Когда он принес в дом дрова, оба каторжника закусывали его провизией. Килле велел ему разжечь огонь. Трут ди Марон разжег сразу, но вот сырые дрова гореть не хотели.
- Чего ты там возишься? - прикрикнул Килле. - Что, слабо огонь разжечь?
- Сейчас сделаю, - буркнул поэт.
- Давай шевелись, холодно что-то! - добавил Балль.
- Хреновый у нас дворецкий, Горемыка, - заявил товарищу Килле. - Надо его поучить манерам и обхождению.
Ди Марон втянул голову в плечи. Однако в следующий миг от тлеющего трута занялся кусок бересты, который он подсунул в камин. Оранжевый огонек побежал по расщепленному полену, перекинулся на остальное топливо.
- Вишь ты, умеет! - Заяц даже присвистнул. - Теперь поищи решетку для жаркого. Мясо будем жарить.
- Какое мясо? - вздрогнул ди Марон.
- Твое, из сумки. Не то протухнет.
Поэт втихомолку выругался. Решетка валялась в груде мусора справа от камина, полузаваленная старой золой и какими-то бесформенными тряпками. Килле тем временем кинжалом нарезал мясо на ломти.
- Давай, дворянчик, работай, - приговаривал он. - Свою жрачку надобно тебе отработать. Ты ведь как жил - на всем готовом. Небось, ни разу за свою гребаную жизнь голода не чуял. Такого голода, чтобы в нутре прям все горело. Так ведь?
Ди Марон молчал. Желания разговаривать с ушастым у него не было, поэтому он сделал вид, что ржавая решетка очень его занимает.
- Молчишь? - Килле ухмыльнулся. - Ну молчи, я за язык тебя не тягаю. Хотя из вежливости мог бы разговор поддержать. Я тебя не виню. У каждого судьба своя. Ты вот, небось, и папашу и мамашу своих знаешь?
- Знаю, - ответил ди Марон.
- О, заговорил! Молодца! Ну так вот, ты своих папашку с мамашкой знаешь. А я вот папаню своего в глаза не видывал. Ну и кем бы я вырос, коли родился в дерьме? А ты у нас белоручка, дворянчик! Вона, даже решетку так держишь, будто ручонки свои замарать боишься.
- Ты чего от меня хочешь? - спросил поэт, не совсем понимая, чего ради ушастый затеял с ним такой душевный разговор.
- А ничего. Компанию поддержать. Мы-то с Горемыкой на север собрались, в Венадур. Я говорил уж. Путь неблизкий, компаньон хороший в масть будет. Верно я говорю, Горемыка?
- Угу, - промычал мутноглазый.
- И тебе хорошо, и нам весело, - продолжал Килле. - Ты бы один на первом посту спалился бы. Тут после ночного бардака всех будут хватать, виновных-невиновных, чистых и замазанных. И тебя бы взяли. А так ты с нами будешь в целости, - тут Заяц почему-то идиотски заржал.
- Чего смеешься? - поинтересовался поэт.
- Говорю, целиком теперь наш. Свой то есть.
- Я не ваш, - сказал ди Марон. - Я дворянчик, белоручка. Не имею чести принадлежать к благородному сообществу воров и убийц. Хотя, если подумать, вором меня назвать можно.
- А что ты поднял-то?
- Какая разница! Главное, что я теперь здесь, в этой дыре. И дела мои поганые. Как и ваши. Непонятно только, чего ради Единый нам улыбнулся, дал уйти от лейров.
- А ты что, жалеешь, что твои кишки не растащили по плацу? Ну ладно, все это пустой треп. Бери мясо, выкладывай на решетку Хлеб с сыром - еда для благородных, нам, просторожим, мясо надобно.
Ди Марон молча наблюдал за тем, как жарится мясо на решетке, время от времени подбрасывая в камин дрова. Заяц и Балль тем временем затеяли игру в кости. Играли они шумно, переругиваясь и пересыпая свою речь мудреным лагерным жаргоном, которого поэт почти не понимал. Он лишь понял, что каторжники играют в «обезьяну» - ди Марону приходилось в эту игру играть, и он даже однажды обыграл в нее моряков в портовой гостинице. У юноши появилась мысль; а что, если рискнуть и сыграть с Зайцем и Горемыкой на свою свободу? Конечно, играть с каторжником в кости - дело заведомо пропащее, ни один из этих парней не играет честно даже с такими же бандитами, как сам. Но рискнуть, наверное, стоит. Может, Единый снова улыбнется ему, и он избавится от этих непрошеных компаньонов.
- Играю с победителем, - неожиданно даже для самого себя сказал он. - Ставку сами назначите.
- Ты за мясом следи, дворянчик, - ответил Заяц. - Если оно сгорит, из твоей ляжки бифштексов нарежем.
- Мясо будет жарится долго. Дрова еле горят. Сыграть успеем.
- Еле горят? Так разожги получше, набери сухих дров. Или мы это должны делать?
- Если вы взяли меня в свою шайку, то у меня должны быть равные с вами права, не так ли? Я вам не слуга и не подавальщик. Кто проигрывает, тот выбывает и следит за ужином. Договорились?
- Нарываешься, братец? - Заяц с подозрением посмотрел на поэта. - Тебе играть не на что. Или ты что-то от нас спрятал?
- Ты лучше скажи, будешь играть или нет?
- Да мы завсегда! - Килле-Заяц весело потряс стаканчиком с костями. - Ты, верно, думаешь, что если твой знакомец Дед нас обставил, то и ты смогешь. И не надейся! Верно, Горемыка?
- Пусть играет, - меланхолично заметил мутноглазый. - Проиграет, мы ему найдем работенку.
- Я предлагаю ставку, - заявил ди Марон. - Недалеко отсюда Дед зарыл целое состояние. Я знаю место. Думаю, моя жизнь стоит двести дракианов.
- Гонишь! - В глазах Килле-Зайца вспыхнула такая алчность, что ди Марон обрадовался; его хитрость сработала. - Чем докажешь?
- Доказывать ничего не буду. Хотите верьте, а не хотите - катитесь к вордланам. Только я-то знаю место, а вы нет.
- А у нас есть способ тебе язычок развязать, - нехорошо улыбнулся Заяц. - Так что лучше самому тебе будет все нам растолковать.
- Не выйдет, Заяц, ой не выйдет, - ди Марон уже почувствовал себя хозяином положения. - Помнишь, Дед выиграл у тебя в кости? Помнишь, не делай глупую рожу. Знаешь, почему он выиграл? Дед - колдун. Он обучался магии в Темных Землях, у тамошних жрецов - некромантов. И клад свой он защитил чарами. Он так и сказал мне: «Запомни, Уэр, мой клад можно получить только с моего согласия и по моей доброй воле. Ну а коли кто захочет завладеть им обманом или угрозами, пожалеет. Всю свою жалкую жизнь он будет жалеть, что родился на свет. Его изглодает проказа, а душа его после смерти никогда не найдет дорогу в загробный мир - так и будет бродить по земле, пока какой-нибудь чародей не уничтожит ее заклятием!»
- Брехня! - заметил Балль. - Заяц, он же нас разводит, как двух сосунков! Брешет, сволочь, хочет спасти свою шкуру. Подтвердить его слова некому, вот и гонит нам сказку про дедов клад.
- Сказку? - ди Марон усмехнулся, хотя его бросило в жар. - Кто-нибудь из вас двоих умеет читать?
- Нет, а что? - ответил за двоих Заяц.

Предыдущая страница 8 Следующая страница


9 Андрей Астахов

- А вот что! - Поэт достал из-за пазухи тубус со своими стихами, раскрыл его и среди исписанных пергаментов нашел то, что искал; когда-то нарисованную им карту вымышленной страны Маркалим, о которой он пытался написать длиннющую поэму в трехстишиях. Написать он ничего не написал, но эту карту сохранил. - На-ка, глянь! И ты, Горемыка, посмотри! Вот план. Дело верное. Хотите разбогатеть, принимайте мое предложение. А не хотите - чума на вас! Можете и дальше болтаться по земле, пока вас не изловят и не подвесят на перекладине, как тряпичных кукол в балагане. Я по вас плакать не стану. Стоит ли скорбеть о двух кретинах, которым шло богатство в руки, а они его профукали!
- Место вроде знакомое, - сказал Балль, вглядываясь в карту. - Далеко отсюда?
- Не более десяти лиг. Мы вышли в Западные ворота и все время шли на северо-восток, верно? Если бы вышли в Восточные ворота, то оказались бы недалеко от клада, а сейчас придется потопать. Впрочем, что такое десять лиг, если в конце пути тебя ждет четыре тысячи галарнов!
- Откуда у тебя карта? - спросил Балль, пытаясь хоть на чем-нибудь поймать юношу.
- От верблюда! - Ди Марон показал каторжнику презрительный жест; он больше не сомневался, что Килле-Заяц на его стороне. - Дед оставил. Он сам собирался заявиться за кладом, но боюсь я, его нежити сожрали. Мы ведь, как все началось, побежали в разные стороны. Он мне велел бежать к южным воротам, а сам припустил к главному входу в периметр. Жаль, конечно, славный он был человек. Но главное он сделал - передал мне тайну этого клада. Так что соглашайтесь, тогда я с вами поделюсь по-братски, а не хотите - я деньги себе оставлю. Они мне пригодятся.
- Ты, кажется, сыграть хотел с нами, - напомнил Балль.
- Я и сейчас хочу, - подтвердил ди Марон. - Делю клад на десять ставок. Выигрываете, я вам открываю тайну клада. Проигрываете - я ухожу отсюда, и вы мне не ставите никаких препятствий.
- Не соглашайся, Заяц! - крикнул Балль. - Крутит он, печенкой чую! Нет у него никаких денег.
- Согласен, - выдохнул ушастый. - Играем!
- Дай слово! - потребовал ди Марон.
- Какое слово?
- Поклянись своим воровским счастьем, что выполнишь уговор.
- Клянусь! Доволен?
- Бросай кости.
- Не ты! - вдруг остановил ушастого Балль. - Я сыграю.
Ди Марон, сложив руки на груди, наблюдал, как Горемыка мечет кости. Внешне он был спокоен, но в душе, впервые за много лет, горячо молился Единому, прося чуда. На решетке горело мясо, распространяя чад и вонь по всему дому, но все о нем забыли. Балль-Горемыка метал кости на загляденье - у него выпали «кошка», «ключ» и «малая обезьяна», что было отличным результатом. Пришел черед ди Марона бросать кости. Первый бросок оказался неудачным. И хоть поэт потом еще два раза метал кости и оба раза выбросил «ключи», первую ставку он проиграл. Так же неудачно он сыграл и второй кон. На третий раз Балль бросил кости с такой силой, что один из кубиков улетел в темный угол, и его долго искали.
Ди Марон играл часто, и часто ему везло. Но таким же везучим игроком был Балль. И потому через три часа после начала игры, когда наступило время последнего броска, ди Марон почти отчаялся переломить игру - он проиграл девять ставок из десяти. Конечно, надежда на то, что клад на заброшенной мельнице, о котором Ферран ди Брай говорил в корчме Иола-Толстяка, существует на самом деле, у него осталась. Но сумеет ли он его добыть? Эти два мерзавца зарежут его без всякой жалости, если он не отдаст им проигранные деньги.
Балль бросил кости. Опять выпала «малая обезьяна». Ди Марон с шумом втянул воздух. Десятую ставку он проиграл.
- Порядок, брат! - Заяц похлопал Балля по плечу. - Ну что, дворянчик, проигрался? Будем рассчитываться!
- Постой! - ди Марон решился. - Есть еще одна ставка.
- Не пойдет! - замотал головой Заяц. - Ты все продул.
- Не все. Играю на самого себя.
- Во даже как? - На лице Зайца появилось удивление. - А на кой ляд ты нам сдался? Разве что ублажать нас маленько будешь, ну так это и без игры образуется.
- Ты не понял, Заяц, - сказал ди Марон. - В южных землях за белого раба дадут хорошие деньги. Я молод, обучен грамоте и искусствам. Такой раб стоит больше, чем пять тысяч галарнов, это я знаю. Мой отец в свое время занимался тем, что выкупал знатных пленников из Амлауты и Казутара.
- Согласен! - со смехом сказал Балль. - Одна ставка за твою задницу.
- Весь клад. И моя свобода.
- Согласен, - выпалил Заяц.
- И я согласен! Все равно продуешь, фраерок, - Балль бросил кости в стаканчик. - Считай, что ты уже в Казутаре!
Кости полетели на столешницу, и у Балля вырвался вопль торжества - опять выпала «малая обезьяна». Ди Марон как во сне собрал со стола кости, встряхнул их в стаканчике. Кости покатились по столу, и оба каторжника сначала переглянулись, потом ошалело посмотрели на ди Марона. Все шесть костей легли шестерками кверху - выпала «большая обезьяна».
- Я выиграл, - сказал ди Марон, когда сумел-таки оторвать взгляд от лежавших на столе костей. - Я свободен.
Заяц привстал, взмахнул рукой. Что-то сверкнуло, и Балль-Горемыка схватился за горло. Кричать он не мог, только булькал и хрипел. Его белесый глаз совсем помутнел и вылез из глазницы, как дрожжевое тесто из кружки. А потом он рухнул на пол, лицом вниз, и вокруг его головы стала быстро растекаться багровая лужа.
- Я подумал, что четыре тысячи галарнов на троих не делятся, - сказал Заяц, вытерев об одежду убитого кинжал ди Марона. - А на двоих, пожалуй, делятся. К тому же не люблю неудачников. А ты везучий сукин сын. С тобой можно дела крутить.
- Какие дела? - Ди Марон с трудом подавил подступившую к горлу тошноту.
- Сперва заберем твой клад, - пояснил Заяц. - А потом подумаем, как его правильно припутить. Решено?
Ди Марон кивнул. Заяц вызывал у него отвращение и ужас, но выбора не было. Если каторжник что-то заподозрит, с ним случится то, что минуту назад случилось с Горемыкой.
Он уже рискнул раз, придется рисковать дальше.
- Решено, - сказал он. - Отправляемся за кладом.

Небо на востоке начало светлеть, когда ди Марон вывел своего компаньона к берегу Матры в полулиге на восток от Гесперополиса. С реки тянуло сыростью и холодом, и ди Марона, который забыл свой плащ на ферме, бил озноб. Они проделали за ночь долгий и утомительный путь, и все это время поэт чувствовал на своей спине напряженный взгляд Килле-Зайца.
- Духи тьмы! - бормотал себе под нос ди Марон, с опаской ступая по галечнику, усыпавшему берег реки. - Что я делаю, несчастный идиот! Куда я иду? Пришел час моей смерти. Морок как пить дать обманет меня, а этот кровожадный пес прирежет меня так же, как зарезал своего дружка. Так я и умру бесславно, несчастный, голодный и всеми позабытый!
- Пошевеливайся, приятель! - прикрикнул Заяц. - Мы тащимся уже полночи, прошли черт знает сколько, а твоего клада и в помине нет. Если ты меня разводишь, я…
- Да нет же! - Ди Марон внезапно увидел то, что искренне хотел увидеть. - Вот и она, мельница.
Заяц не смог сдержать возгласа, в котором смешались торжество и алчность. Впереди, у самого берега, возвышалась четырехугольная каменная постройка в два этажа, окруженная повалившимся частоколом из источенных временем бревен. Дальний угол мельницы рассыпался грудой кирпича, окна были лишены ставен и напоминали черные дыры, но сооружение еще казалось крепким и добротным. У самого берега, из зарослей очерета, торчал верхний край большого водяного колеса.
- Помнишь, что я тебе сказал? - напомнил менестрель. - Зажги фонарь. Дед сказал, когда подойдешь к мельнице, обязательно нужно зажечь факел или фонарь.
- Сам знаю, - огрызнулся каторжник. - Топай вперед.
- Не сомневайся, золото там есть, - усмехнулся ди Марон. - Хватит и на шлюх, и на услуги лекаря, который будет лечить у тебя дурные болезни.
- Вперед, забери тебя холера!
Ди Марон вошел в ворота мельницы и замер в ужасе. То, что он увидел, могло бы напугать и более храброго человека. Под стеной мельницы лежали в ряд восемь человеческих скелетов. Кости были выбелены стихиями и временем до режущей взгляд белизны. Даже Заяц, увидев это зрелище, сделал знак, отвращающий злых духов.
- Трое мужчин, две женщины и трое детей, - пробормотал ди Марон, разглядывая останки. - Верно, их здесь кто-то прикончил. До сохранит нас Око Света от порождений Ночи!
- Хватит глазеть на эти моклаки! - Килле высек огонь и разжег фонарь. - Где клад?
- Вон там, где колодец. Надо разобрать кладку на восточной стороне. Только сначала свет. Надо создать круг света.
- Держи фонарь! Сейчас что-нибудь придумаем.
Ди Марон усмехнулся, наблюдая за Килле. Видимо, каторжнику очень хотелось разбогатеть, потому что меньше чем за пять минут Заяц устроил вокруг колодца не одну, не две, а целый десяток куч хвороста и досок, а потом по очереди запалил их от фонаря. Огонь вскоре разгорелся, и ди Марон внезапно понял, почему в руинах мельницы должен постоянно гореть свет. За линией костров закачались во тьме какие-то длинные черные тени, и на границе света и тьмы возникли размытые человекоподобные фигуры, окружившие колодец и стоявших возле него людей.
- Это что еще за хари, прокляни меня Единый! - воскликнул Килле.
- Это призраки, - шепнул ди Марон, и холод потек у него по спине.
- Плевать на них! Что надо делать, чтобы достать денежки?
- Разобрать кладку.
- Тогда чего стоишь? Шевелись, мать твою!
Ди Марон шагнул к колодцу. Он лихорадочно соображал, как определить в потемках, с какой стороны ему разбирать кладку - ди Брай говорил сыновьям трактирщика, что следует разобрать каменную облицовку колодца с восточной стороны. Только где она, эта восточная сторона? Всё четыре стороны колодца были одинаковыми, никаких знаков на них не было. Ди Марон наугад начал вытаскивать камни из кладки, стремясь обнаружить за ними пустоту. Но за камнями оказалась лишь сплошная стена из кирпича.
- Ну что? - Килле увидел, что получилось у поэта, выругался. - Дай мне!
- С восточной стороны, - напомнил ди Марон.
- Да хоть со всех четырех сторон, да хоть в заднице! Я найду этот клад, или пусть демоны разорвут в клочья мою душу!
Ди Марон с беспокойством в душе наблюдал, как Килле, сквернословя и рассыпая проклятия, разбирает каменную кладку. А потом каторжник издал торжествующий крик.
- Есть! - завопил он. - Ну-ка, посвети мне!
В каменной кладке открылась объемистая ниша. Ди Марон заметил, что тени за кругом света пришли в движение; если раньше они безучастно наблюдали за кладоискателями, то теперь начали собираться в группы и двигаться вдоль круга света, будто пытались найти в нем слабое место.
- Они нас окружают, - прошептал ди Марон.
- Вот он, клад твоего старика! - замирающим голосом сказал Заяц, вытащив из ниши большой и тяжелый кожаный мешок. - Берем и мотаем отсюда!
- Постой! Я забыл сказать. Дед говорил, надо взять только сто дракианов. Остальные деньги следует оставить на месте. Так что все не бери.
- Да ты и впрямь рехнулся, чтоб мне сдохнуть! - Килле толкнул поэта в грудь так, что ди Марон упал. - Я не затем перся сюда, в эту дыру, чтобы оставлять денежки без хозяина! Плевать я хотел на россказни деда!
- Послушай, Килле, я предупредил!
- Заткнись! - Заяц засунул мешок с деньгами в карман своего камзола. - Валим!
В следующий миг он издал какой-то странный звук. Издал его потому, что его рука будто приросла к краю колодца. Если бы не ночь, ди Марон мог бы увидеть, какая бледность покрыла лицо каторжника.
- Проклятье! - воскликнул Заяц. - Что это?
- Килле, что с тобой?
- Моя рука! О дьявол, я не могу оторвать ее! Какого хрена ты стоишь? Помоги мне!
- Килле, я… - Ди Марон беспомощно озирался по сторонам, потому что тени шагнули в круг света. Когда они прошли рядом с ним, поэт ощутил исходящий от них потусторонний холод. Тени обступили ушастого Килле, и секунду спустя ди Марон услышал его пронзительный крик, а следом - какой-то заунывный и вместе с тем торжествующий вой. Жуткие звуки раздавались несколько секунд, потом все стихло. Поэт осмелился осмотреться. Костры продолжали гореть, теней у границы круга не было. Но вот Килле исчез. Зато у колодца остались клочья разодранной одежды, а на самом колодце - кожаный мешок с деньгами.
Ди Марон протянул руку и дотронулся до мешка. Это не был морок - пальцы ощутили мягкую шероховатость сыромятной кожи. Собравшись с духом, поэт взял мешок, высыпал его содержимое на землю. Золотые монеты были самыми настоящими. Ровно двести дракианов - целое состояние. Ди Марон отсчитал половину, остальное ссыпал в мешок и вернул в нишу, заложив ее камнями. Теперь у него были деньги. А главное, он был свободен. Теперь он мог идти куда захочет. Но ди Марон вначале сделал то, чего не делал уже много лет. Опустившись на колени, он прочитал импровизированную молитву. Сложенную тут же, у колодца заброшенной мельницы.
- Ты вывел меня из тюремной ямы, спас меня от порождений ночи, - шептал поэт, - спас от тех, кто искал моей смерти. Помоги же мне теперь выполнить то, что я должен выполнить. Помоги мне отомстить за отца. Теперь моя жизнь принадлежит Тебе. Я помню имя демона. Помоги мне найти тех, кому я должен его сказать. Может быть, тогда я докажу самому себе, что повзрослел. Но не раньше. Дай мне сил пройти мой путь, и я не обману Твоих ожиданий.
Костры гасли и рассыпались золой. Поэт встал с колен и зашагал прочь от мельницы. Ужас от всего пережитого еще не оставил его, но зато появилась надежда. Пока ди Марон мечтал лишь об одном - выспаться. А потом Единый подскажет ему, какой путь выбрать. В том, что высшие силы на его стороне, Уэр ди Марон больше не сомневался.

Глава четвертая

Из всех врагов явный - самый лучший.
Хилъдгор. Притчи

Хозяин гостиницы «Счастливый путник» был человеком заботливым. Потому что прибил на большое дерево у самой дороги доску с уведомлением: «НУЖНЫ ЧИСТАЯ ПАСТЕЛЬ, СЫТНЫЙ АБЕД И ПАКОЙ? СВИРНИ НАПРАВА. ВСЕ ЗА АДИН ГАЛАРН!» Хейдин прочитал эту надпись и усмехнулся. Вообще-то, гораздо важнее для трактирщика умение хорошо приготовить рагу, а не умение красиво выражаться. Тем более что выбирать все равно не из чего. Они едут уже четыре дня, и это первая гостиница на пути. А Липке сейчас очень нужен отдых.
- Чему ты улыбаешься, любый мой? - спросила Липка, подъехав ближе.
- Мы нашли то, что искали, - сказал Хейдин. - Надеюсь, постель у этого грамотея действительно чистая, а обед сытный.
- Я не хочу есть, - ответила Липка.
- Ты что-то бледная, - Хейдин взял ее за руку. - Ты уверена, что у тебя ничего серьезного?
- Не бойся, сокол мой. Это обычное, женское. В другой раз я бы и слова не сказала. А теперь тебе из-за меня хлопоты ненужные.
- Попусту переживаешь, солнышко мое. Едем, нечего стоять на дороге. Ветер что-то холодный!
От перекрестка они проехали не больше полусотни локтей. Гостиница показалась в конце дороги - ухоженная, в два этажа, с дорогой черепичной крышей и благоустроенным колодцем во дворе. Может быть, корчмарь не в ладах с грамматикой, но хозяин он отменный. И Хейдин успокоился.
- Господа желают отдохнуть? - Хозяин, крепкий седой мужчина, появился в дверях, посмотрел на гостей, прикрыв ладонью глаза от солнца. - Добро пожаловать! Я - Эбран, хозяин этого заведения.
- Нам нужна лучшая комната, - сказал Хейдин, сойдя с коня. - Моей жене немного нездоровится.
- Покорный ваш слуга, местьер. Могу сказать, что вам прям-таки повезло - у меня гостит мой сын, а он не какой-нибудь там сельский костоправ, а личный медикус его светлости, самого графа Лея ди Хаверена, хозяина Корделиса. Если пожелаете, он за небольшую плату осмотрит вашу жену.
- Не надо меня осматривать! - запротестовала Липка, покраснев при мысли, что ее будет разглядывать чужой мужчина. - Я здорова.
- Воля ваша, госпожа, - Эбран поклонился. - Но, может, вы все-таки дозволите позаботиться о ваших лошадях, а сами пройдете в дом?
- Говорит он право куда лучше, чем пишет, - шепнул Хейдин Липке, помогая ей спешиться.
Холл гостиницы приятно поразил Хейдина, который не ожидал увидеть в захолустье такое благополучие. В этой части Лаэды народ жил зажиточней, чем на обнищавшем из-за бесконечных войн и смут юге, но даже здесь ухоженные гостиницы были редкостью. Видимо, близость сына хозяина к сиятельному ди Хаверену очень хорошо сказывается на достатке этой семьи.
- Сожалею, но только вы приехали очень рано, и обед пока не готов, - сообщил хозяин. - Гостям попроще я предложил бы остатки вчерашнего обеда, но вам не осмелюсь. Если хотите, моя жена приготовит вам легкую закуску, а там и обед поспеет.
- Я есть не хочу, - сказала Липка.
Хейдин покачал головой: девушка ничего не ела со вчерашнего дня.
- Сделай нам пунш, - сказал он хозяину. - И подай чего-нибудь повкуснее.
- Есть пирог с копченой рыбой, господин. Моя жена отменно его готовит.
- Хорошо, подай, - Хейдин положил на стол серебряную монету. - Мы остановимся на несколько дней.
- Покорный слуга вашей милости. - Хозяин взял монету и вышел в кухню.
- Как несколько дней? - спросила с недоумением Липка. - А как же наша поездка? Ратислав и Руменика, верно, ждут нас, беспокоятся.
- Тебе надо отдохнуть. И вообще, у меня какое-то нехорошее предчувствие. Будет лучше, если в Корделис я поеду один.
- Предчувствие? Ты что меня пугаешь?
- Я не пугаю. Я воин и должен все предвидеть.
- Но ведь Зарята сказал тебе, чтобы мы ехали в Корделис!
- Сказал. И мы едем. Но он не сказал, что мы оба должны ехать в замок. Мне будет спокойнее, если ты побудешь здесь, пока я буду в замке. Этот парень, хозяин гостиницы, мне кажется вполне порядочным человеком.
- Скажи честно - я тебе в тягость?
- Глупая моя! - Хейдин поцеловал Липку в губы. - Мне будет очень тебя не хватать. Но так нужно, солнышко, пойми меня. Если с тобой что-нибудь случится, я не переживу такого горя.
- А я не переживу, если…
- Давай не будем о плохом, - Хейдин нежно зажал ей рот ладонью. - Лучше будем думать о хорошем.
- Интересный у вас конь, местьер, - сказал хозяин, входя в холл с подносом. - Никогда не видал лошадей такой породы. Верно, заплатили за него большие деньги?
- Не особенно, - Хейдин подумал, что совершенно не обязательно рассказывать, как и при каких обстоятельствах к нему попал монгольский жеребец, все равно этот человек ему не поверит. - Купил по случаю. Хороший конь, не очень красивый, зато быстрый и выносливый. А ты разбираешься в лошадях?
- В молодости служил в роте легкой кавалерии, - с гордостью сказал Эбран. - Прошел последнюю Северную кампанию с первого до последнего дня. И милостью Единого даже спас моего господина графа ди Хаверена! Наш отряд попал в засаду, устроенную сидами. Коня под графом убило стрелой, а сам он упал так неудачно, что сломал ногу. Я вывез его на своей лошади. С тех пор граф благоволит к моей семье. Мне он дал денег на эту гостиницу, а моему сыну оплатил обучение на медикуса и взял к себе на службу и на полный кошт.
- Граф поступил с вами как истинный рыцарь.
- Он и есть истинный рыцарь. Если бы в нашей стране все вельможи были бы похожи на графа ди Хаверена, мы б не знали ни горя, ни забот.
- Любопытно. Я как раз еду в замок Корделис, и мне было бы интересно узнать побольше о его хозяине. Садись, выпей пунша вместе со мной и расскажи мне о графе.
- Мне пришлось бы рассказывать очень долго, местьер, - ответил Эбран. - За свою жизнь я встречал не так много благородных людей, и граф как раз из их числа. В наших краях его любят и уважают все. Даже его покойного отца местный люд так не любил, клянусь Единым!
- Он, наверное, много сделал для вас?
- Много. Вы бы устали слушать список его благодеяний, местьер. Так что если с графом вас связывают дружеские отношения, вы счастливец. Вы едете к нему по делу?
- По делу. Но надеюсь, что с таким славным человеком у меня завяжется дружба. Хотя," по правде сказать, я не настолько знатен, чтобы претендовать на дружбу графа. Я всего лишь простой воин.
- Однако местьер вроде как не лаэданец, - заметил хозяин.
- Верно, я ортландец.

Предыдущая страница 9 Следующая страница


Воин из-за круга 10

- То-то я думаю, что жена ваша больше похожа на дам из западных провинций, чем на наших. Моя жена тоже красавица, но до вашей ей далеко, клянусь Единым! А я сперва подумал, что она ваша дочка.
- Все так думают, - улыбнулась Липка.
- Приготовь комнату, - Хейдина почему-то покоробила простоватая искренность корчмаря. - Чтобы была теплая вода для умывания и хорошее белье. И про обед не забудь.
- Сегодня будет баранина.
- Моя жена неприхотлива, а я тем более. Твой сын здесь?
- Он скоро будет.
- Меня беспокоит здоровье жены. Если твой сын такой хороший врач, то пусть осмотрит ее. Я заплачу.
- Пусть господин не беспокоится.
- Я здорова! - запротестовала Липка. - Я немножечко устала, вот и все. Это все наша бабья слабость. Отдохну немного, и все пройдет.
- И все-таки будет лучше, если мой сын вас осмотрит, - заметил Эбран. - Мне кажется, что вы бледны.
- Да ну вас всех! - рассердилась Липка. - Где моя комната?
- Айвин! - позвал хозяин.
Вошла невысокая темноволосая девушка в опрятном платье и чепце; она улыбнулась гостям, посмотрела на Эбрана.
- Проводи гостью в комнату рядом со своей спальней, - велел Эбран. - Помоги даме раздеться, принеси ей горячей воды и льняное белье из моего шкафа. Друзья его светлости графа должны получить в моей гостинице все самое лучшее. Вашу комнату, местьер, я покажу сам.
- Я не буду ночевать в твоей гостинице, - заявил Хейдин. - Если у тебя есть грум, пусть он почистит наших лошадей, покормит, напоит их и добавит мне ячменя в торбы. Моя лошадь должна быть готова через час. Мы прошли тридцать лиг за сегодняшнее утро. Вот тебе еще два галарна - надеюсь, этого хватит.
- Благодарствую за щедрость, местьер. Через час ваши кони будут готовы.
- Я поеду с тобой! - заявила Липка.
- Нет, - Хейдин покачал головой. - Я встречусь с нашими друзьями и немедленно вернусь за тобой. Ты отдохнешь, подготовишься к путешествию. Пока мы еще толком не знаем, что делать. Чертов Зарята морочит нам головы, ничего не договаривает до конца. Я не могу взять тебя с собой в замок. Не спрашивай почему, но нет, не могу!
- Жена должна слушаться мужа, - сказала Липка покорно, но не без лукавства. - Только обещай, что не задержишься, не заставишь меня ждать. Обещаешь ли?
- Клянусь священной рощей Тарнана, - Хейдин крепко поцеловал девушку. - За Куколку не беспокойся, о ней позаботятся.
- Идите за мной, госпожа, - сказала Айвин, восхищенная и красотой Липки, и ее изысканным нарядом. - Я позабочусь о вас.
- Я очень-очень буду ждать тебя, - шепнула Липка, проходя мимо Хейдина.
- Всегда считал, что ортландки очень хороши собой, но не думал, что так хороши! - всплеснул руками Эбран, когда девушки ушли. - Вам повезло с женой, местьер.
- Она не ортландка.
- Виноват, местьер, но по ее наряду…
- Ты говорил что-то о той необыкновенной любви, которую все тут испытывают к графу ди Хаверену, - сменил тему Хейдин. - Он что-то особенное для вас сделал?
- О, для всей округи! - Хозяин долил Хейдину пунша, правильно истолковав жест ортландца, налил себе в кружку. - С тех пор, как его светлость стал владельцем Корделиса, наши края просто процветают. Вы бы здесь побывали лет двадцать назад, когда я был юношей. Нищета и запустение повсюду! У нас тут богатым считался тот, у кого три раза в месяц к обеду было мясо. Люди целыми семьями уезжали, все бросив. Покойный ди Хаверен, упокой его Единый, больше о войне думал, все в походах пропадал. А на войну денежки нужны, понятное дело. Вот он и собирал налогов столько, сколько мог придумать. Появлялся в замке раз в год-два, привозил военную добычу, набирал новых охотников в свое войско и снова оставлял нас. А вот его сын не таков. За первый год все налоги привел в порядок, оставил только обязательные имперские сборы и десятину. У нас сразу округа ожила. У людей излишки появились. А еще, - Эбран почему-то перешел на полушепот, - нашего графа Единый любит. За двадцать лет в округе ни одного пожара, ни одного поветрия, ни одного разбоя. Скот не падает, мошкары на посевах нет. Урожаи такие, каких отродясь тут не видели; коли кто получил урожай ячменя самдесять, так сокрушается - ячмень не уродился, хотя раньше урожай сам-три за милость Единого почитал! Про овощи и виноград говорить не стоит: растут, как в иной подворотне бурьян не растет. Тыквы по тридцать фунтов, луковицы с кулак, а яблоки - с одного дерева по пятьдесят корзин берем!
- Интересно. - Хейдин и впрямь был заинтригован. - Ваш граф, поди, колдун?
- Тсс! - испугался Эбран. - Таких слов вы, местьер, лучше не говорите. Никакой он не колдун. Просто Единый на его стороне.
- Или он хороший хозяин, - подытожил ортландец. - С сеньором вам повезло.
- Еще как! Все у нас молятся за здоровье графа день и ночь.
- И правильно делаете. За здоровье графа!
- Золотые слова, местьер! Охотно выпью за здоровье графа и за ваше здоровье! Милость Единого на вас.
Хейдин пригубил пунш. Почему-то слова хозяина и его сияющее лицо совсем не настроили ортландца на благодушный лад. Что-то во всем этом есть подозрительное. Зарята предупредил его, что Тьма пришла в движение. Он говорил о каких-то Вторых вратах, еще о чем-то. Почему дракон велел им собраться именно здесь, в замке ди Хаверена, он так и не объяснил. Хейдина бесила манера Заряты напускать туман на самые простые вещи, но, видимо, так устроено мышление драконов, что простым и понятным языком говорить они не умеют. К тому же это был сон. Главное было в другом - из туманных объяснений дракона Хейдин понял, что его друзья в Корделисе. Зарята сказал - надо ехать в Корделис.
Сегодня вечером он узнает, что это за место. И сегодня же он, возможно, увидит Ратислава и Руменику. И тогда все станет ясно и понятно. Может быть, станет. Или же, напротив, запутается донельзя. В любом случае брать с собой Липку нельзя. Она может, сама того не желая, связать его по рукам и ногам, если Корделис окажется западней. Лучше пусть останется здесь, в этой гостинице. Здесь все дышит благополучием и покоем. Только бы не оказался этот покой иллюзией, обманом. В той войне, в которую они вступили, им предстоит увидеть Зло в любом обличье.
- И на тебя милость всех богов, - вздохнул Хейдин и допил свой пунш.

Замок был похож на огромную башню, пронзавшую небо.
Ни пятнышка зелени - один черно-серый камень. Лабиринты ходов, галерей, коридоров, винтовые лестницы, множество низких дверей, похожих на раскрытые пасти, окна, похожие на щелевидные зрачки змеи. Холод от камня, плесень в воздухе, тьма под сводами. Здесь все пропитано легко узнаваемым и таким страшным запахом - запахом смерти.
Царство холодного мертвого камня - и среди него одинокая фигурка человека. Такого родного и дорогого ее сердцу.
Человек пришел сюда по доброй воле. Он пришел, потому что его ведет судьба, Предопределение, которому нельзя противостоять и с которым нельзя спорить. И потому человек не видит и не понимает, куда он попал. В противном случае он никогда не вошел бы в эту башню ужаса, в это обиталище тьмы и холода. Надо его предупредить. Надо сказать ему, куда он пришел. Иначе может случиться несчастье. Но как до него докричаться, если он забрался уже так высоко?
- Не ходи! Не ходи, вернись!
Человек не слышит. Он идет вверх по винтовой лестнице, обвивающей башню, будто змея. Что-то зовет его оттуда, из-за облаков. Надо бежать за ним, но только ноги почему-то стали такими тяжелыми; они прирастают к камню ступеней, сами превращаются в камень, и оттого тяжелый холод входит в сердце и спазмом сдавливает горло, не давая крикнуть, не позволяя предупредить…
- Вернись! Я тебя прошу, не ходи туда! Там… там…
Ноги скользят по скользким плитам, пол уходит из-под ног. Тело больше не чувствует опоры - и падает в пропасть. Последний вопль звучит в ушах, и Липка даже не осознает того, что кошмар закончился, и она проснулась.
За окном светало. В комнате и в постели она была одна. Хейдин ушел еще до рассвета.

Всадников было десять. Если бы Хейдин встретил среди мирных полей Лаэды отряд монголов, которых видел на Руси, то удивился бы меньше. Всадники - смуглые, чернобородые, роскошно экипированные и вооруженные до зубов, - были орибанцами. До сих пор Хейдин считал, что орибанцы служат по найму только в личной гвардии императора Лаэды. Это и удивило Хейдина. Если эти чужеземные воины служат графу ди Хаверену, то этот господин и впрямь личность необыкновенная. Не у всякого провинциального лорда хватит средств, чтобы содержать такую роскошную охрану.
Между тем командир орибанцев сделал Хейдину знак остановиться.
- Кто ты, воин? - спросил он.
- Человек, - ответил Хейдин, которому не понравились высокомерный вид и тон орибанца. - Не вижу причины отвечать на твои расспросы. Может, объяснишь, почему я должен назваться?
- Ты едешь в замок, - сказал орибанец. - Это причина.
- Да, я еду в замок. Мне нужно встретиться с графом Леем ди Хавереном. Ты служишь ему?
- Это неважно. Зачем ты едешь к графу?
- Об этом я скажу самому графу при встрече.
- Ты неучтив, - ответил орибанец. Всадники начали объезжать Хейдина, заключая его в кольцо. Ортландец только хмыкнул.
- Я еду к графу потому, что так требует мой долг, - сказал он. - Если хочешь, можешь не пускать меня в замок. Только я не уверен, что граф тебя за это наградит.
- Я задал тебе вопрос, но ты на него не ответил. Кто ты?
- Я Хейдин ди Варс ле-Монкрайт. Спорю на золотой дракиан, что мое имя тебе ни о чем не говорит.
- Ошибаешься, воин, - к великому удивлению Хейдина, орибанец склонил голову в почтительном поклоне. - Я послан встретить тебя и проводить в замок.
- Но откуда граф узнал о моем приезде?
- Граф знает многое, если не все. Я - Фаммуз, сотник на службе его светлости. От имени его светлости приветствую тебя в его землях.
- Благодарю, - Хейдин сбросил с головы капюшон плаща и тоже учтиво кивнул. - Очень любезно со стороны графа так заботиться о бедном путнике.
Фаммуз посмотрел на ортландца с таким недоумением, что Хейдин понял - орибанский воин считает его чуть ли не переодетым принцем. Видимо, граф в самом деле его ждет, и Зарята не без причины велел ему ехать в Корделис. Но в чем причина такого внимания и такого интереса?
- Граф ждет нас, - сообщил Фаммуз. - Следуй за нами.
Хейдин подчинился. Орибанцы выстроились в колонну, в центре которой оказались ортландец и сотник. Хейдин с интересом рассматривал орибанцев; смуглые, чернобородые, с золотыми ожерельями на шее, в чешуйчатых бронзовых панцирях и круглых шлемах без забрала, они даже внешне казались похожими, как братья. А еще у них были великолепные кони: покрытые попонами из тигровых и барсовых шкур, под дорогими седлами, увешанные золотыми и серебряными бляхами, цепями и бубенцами, будто наложницы из орибанского сераля, и почти все вороные - только Фаммуз ехал на рыжем жеребце. Хейдин усмехнулся, подумав, как орибанцы должны воспринимать его неказистого монгольского конька под старым потертым седлом и в простой сбруе. В их понимании на таких вот лошадях должны ездить только холопы. Фаммуз будто угадал его мысли.
- Где ты достал такого коня, тарсар-дан? - спросил он. - Верно, твой конь пал, и ты купил этого мерина у крестьян!
- Ты почти угадал, благородный Фаммуз, - Хейдин решил не вдаваться в объяснения. - Почти так все и случилось.
- Клянусь Хаалевом! - воскликнул орибанец. - Такой благородный человек мог бы выбрать коня поприличнее.
- Ты же понимаешь, благородный Фаммуз, что привлекать внимание своих врагов я не хочу, - сказал Хейдин; уж коль скоро орибанец принимает его за знатного вельможу, не стоит его разубеждать. - Дорогой конь у простого путника может вызвать подозрения. Особенно, когда ты путешествуешь один.
- Все верно, тарсар-дан, я об этом не подумал. Прости своего слугу.
Хейдин милостиво кивнул, а сам подумал, что его хитрость удалась. Он неспроста сказал, что путешествует в одиночку. Очень подозрительно, что о его приезде каким-то образом знают, больше того - встречают его с таким почетом. Фаммуз ничего не говорит о его спутниках. Значит ли это, что про Ратислава и Руменику граф ди Хаверен не знает? Или он просто ничего не сказал своему наемнику-орибанцу?
Замок Корделис оказался именно таким, каким и представлял его Хейдин - добротной каменной крепостью, жилищем опытного воина. Правда, проехав в ворота Корделиса, Хейдин оказался на настоящем торжище - во дворе замка десятки крестьян, расположившись у своих подвод и волокуш, торговали мясом, зеленью, мукой и выпечкой, живым скотом и птицей. Вдоль крепостной стены прилепились лавки ремесленников, а еще дальше Хейдин заметил вывеску питейного дома - народу у его дверей было особенно много. Следуя за Фаммузом, ортландец проехал через рынок и оказался у внутренней стены, более низкой и менее мощной, чем внешняя, - ее охраняли лаэданцы, пешие арбалетчики в шишаках и зеленых с черным камзолах. Над воротами внутренней стены Хейдин заметил штандарты, похоже, принадлежавшие дому ди Хаверенов - черно-зеленые полотнища с изображением руки, держащей меч. Они въехали в ворота и оказались прямо на мощеном плацу перед трехэтажным зданием весьма изысканной архитектуры, за которым поднималась черная громада донжона, опоясанная несколькими ярусами боевых балконов. Возле здания уже ожидали грумы, готовые принять лошадей. Следуя примеру орибанцев, Хейдин спешился и передал своего коня мальчику-груму. Фаммуз жестом пригласил его следовать за собой.
Внутри дом графа просто поражал роскошью. Хейдин шел за орибанским сотником, переходя из зала в зал, один богаче и изысканнее другого. Повсюду был мрамор, дорогая мебель, ковры, изысканная резьба и роспись. Они прошли первый этаж, по парадной лестнице поднялись на второй. Наконец, Фаммуз привел Хейдина в просторное помещение, главным украшением которого были книги - очень много книг, тысячи книг.
- Ожидай здесь, - сказал орибанец и, поклонившись, ушел.
Хейдин сбросил пропыленный плащ, опустился на резной табурет и устроился у стола, подперев голову рукой. Ему было над чем задуматься. Слишком странный прием ему оказан. У ортландца возникло чувство, что кто-то собирается встретиться с ним тайно, никак не афишируя эту встречу. Другой причиной трудно объяснить, почему его привели сюда, в библиотеку, самое тихое и неподходящее для официального приема место в доме. Или же граф просто большой книголюб и хочет похвастать перед гостем своим собранием книг? Что ж, может, оно и так. Надо подождать. Скоро все прояснится. Граф, как истинный дворянин, не заставит гостя ждать долго.
- Так это вы наш гость?
Хейдин повернулся на голос. Женщина незаметно вошла в боковую дверь, скрытую с его глаз книжными стеллажами.
- Да, это я, - ортландец встал, учтиво поклонился. - Хейдин ди Варс ле-Монкрайт, ваш слуга, госпожа.
- Учтив, - женщина улыбнулась. Она была совсем молода, изящна и хорошо одета. Не красавица, но очень мила. Темные волосы, убранные в сложную прическу, светлые глаза, лицо сердечком. В руках женщина держала небольшую книгу. - Добро пожаловать, местьер Хейдин. Я не ждала вас, но рада встрече.
- Я впервые в Корделисе, - сказал ортландец, раздумывая, о чем же говорить с женщиной; отмалчиваться было бы невежливо, а выглядеть с первых минут невежей он не хотел. - Ваш замок произвел на меня впечатление. Давно не видел такого великолепия. Господин граф, ваш супруг, умеет принимать гостей.
- Мой супруг? - Женщина рассмеялась. - Граф будет в восторге, если узнает, что вы нас поженили. Нет, дорогой местьер, я не жена графа.
- Тогда, вероятно, вы его сестра. Или дочь.
- Нет. Я так же, как и вы, гостья в этом замке. - Она протянула Хейдину руку. - Джелла ди Дарион-Скар, единомышленник и близкая подруга графа ди Хаверена. Надеюсь стать в скором будущем и вашим другом.
- Это будет честью для меня. Только будет ли граф рад этой дружбе?
- Вы опасаетесь ревности графа? Помилуйте! У нас с Леем дружеские отношения, не больше. Граф мало интересуется женщинами. У него другие увлечения. Вы все поймете, когда увидите Фуриона, советника графа. Очень любопытный господин. Граф все свое время проводит с ним.
- Это личное дело графа, госпожа. Меня оно не касается.
- Меня радует ваш приезд, Хейдин. Зовите меня Джелла, мне нравится, когда меня зовут по имени. Думаю, вы меня развлечете. Кстати, не поможете ли вы мне поставить эту книгу на полку? Мне надо вставать на стремянку, а вы с вашим ростом и так достанете.
Хейдин взял книгу, глазами отыскал место, где она стояла, вернул туда томик. Боковым зрением заметил, что Джелла смотрит на него изучающе и с интересом. Наверное, повода для флирта ей давать не стоит. Она, конечно же, пришла сюда не для того, чтобы вернуть на полку книгу. Ребенку понятно, что эта красотка видела, как он приехал, и пришла посмотреть на него и завязать знакомство. Возможно, это простое любопытство, а возможно, и нет. Хейдину не хотелось даже обдумывать некоторые варианты развития этого знакомства. А еще он подумал, что правильно сделал, оставив Липку в гостинице.
- Благодарю, Хейдин, - сказала Джелла ди Дарион-Скар, улыбнувшись. - Вы мне очень помогли. И очень понравились. Нечасто в наших краях встретишь благородного человека с такими манерами. Увидимся за обедом. В Корделисе обедают ровно в три, время уже подходит.
Она ушла, улыбнувшись еще раз на прощание и оставив в библиотеке запах тонких духов. Однако Хейдин пробыл в одиночестве меньше минуты - появился слуга, на этот раз из главной двери.
- Его милость граф просит вас к обеду, - сообщил он.

Графа Лея ди Хаверена в трапезной еще не было, и Хейдина встретил смуглый человечек неопределенного возраста в простой коричневой одежде, явно южанин, азориец или орибанец. Хейдин поначалу принял его за дворецкого или стольника, и человечек это понял.
- Граф поручил мне встретить вас, но я задержался в своей лаборатории, - сказал он Хейдину, - поэтому приношу вам свои извинения. Мое имя Фурион, я советник господина графа. Ваше имя я не спрашиваю, потому что знаю его. Прошу вас к столу. За обедом обсуждать дела гораздо приятнее, чем на пустой желудок.
Он указал ортландцу место за столом, сам сел напротив. Мгновенно в трапезной появились слуги. Фурион дал им знак наполнить кубки.
- Обычно мы угощаем гостей местным вином, - сказал советник, - но для вас решили откупорить бочонок настоящего ортландского винкарба. Думаю, он вам понравится.
- Все ортландское для меня свято, - сказал Хейдин, подставив кубок кравчему. Вино и в самом деле было отменным, и Хейдин с удовольствием смаковал напиток. Между тем слуги уставляли стол большими и малыми блюдами с угощением.
- Мы начнем обед с этого супа, - сказал Фурион. - Орибанский рецепт. Надеюсь, вам понравится его вкус.
- Я думаю, вы пригласили меня к обеду не для того, чтобы обсуждать достоинства орибанской кухни, - заметил Хейдин.
- Вы неучтивы, - сказал Фурион, улыбаясь. - Не нравится суп из кресс-салата, попробуйте утку с начинкой из тыквы и базилика. Или вот эти маленькие пирожки с олениной и чесноком. Это уже местные блюда.
- Мне нравится суп, местьер Фурион.
- Не слушайте его, - Джелла ди Дарион-Скар появилась в дверях столовой, прошла к своему месту. Фурион приветствовал ее кивком, но с места не встал. - Если не знаете, с чего начать обед, начните его с того, что ближе всего к вам. Кажется, это форель.
- Простите меня, если мои манеры кажутся вам неучтивыми, - сказал Хейдин, обращаясь одновременно и к Джелле и к Фуриону. - Я всего лишь солдат, и дворцовому этикету меня никто не учил. Отнеситесь к этому с пониманием.
- Не стоит скромничать, местьер Хейдин, - сказал Фурион. - Вы не простой неотесанный головорез. Вы потомок ортландских королей.
- В самом деле? - Хейдин даже не пытался скрыть своего удивления; Фурион знал то, чего, в понимании ортландца, знать никто не мог. - Очень интересно. И по какой же линии?
- По линии вашей матери, местьер Хейдин. Я мог бы подробно описать вам ваше генеалогическое древо со всеми ответвлениями и отростками, но боюсь, вы и сами все прекрасно знаете, так что я ограничусь самым существенным. Ваша мать происходит из рода Хейдина Серого Лиса герба Дербник. Я не очень силен в истории Ортланда, но помнится, что последний король независимого Ортланда Баргрет Барс был именно из этого рода. И еще, не находите ли вы странным, что ваша фамилия ди Варс напоминает родовое имя Барс, которое носил король Баргрет? Любопытно, не так ли?
- В самом деле, - Хейдин даже растерялся. - Мне это никогда не приходило в голову.
- Как интересно! - Джелла стрельнула в ортландца взглядом. - Ну-ка, выкладывайте все ваши тайны, добрый местьер Хейдин.
- Мне кажется, милейший господин Фурион, что вы неспроста завели этот разговор о моем королевском происхождении. Поэтому давайте будем говорить откровенно. Мой визит в Корделис неслучаен. Меня сюда попросил приехать один мой… друг.
- Ну да, друг, - кивнул Фурион. - Дракон.
- Клянусь Харумисом! Вы что, знаете обо мне все?
- Давайте объяснимся, - Фурион сделал знак кравчему наполнить кубки. - Сейчас сюда придет граф и будет говорить с вами так, как и подобает сиятельной персоне; в приказном порядке. Даже могу предвосхитить речь графа и скажу, что он вам скажет; вам будет предложено поступить к графу на службу.
- И вы согласитесь! - добавила с воодушевлением Джелла.
- Я не пойму, какой в этом смысл. И откуда, позвольте спросить, вы знаете о драконе?
- Я знаю многое.
- Может быть, объясните мне все?
- Не знаю, смогу ли я.
- Тогда можете считать, что я отверг это предложение.
- Я бы на вашем месте не говорил опрометчивых слов и не делал опрометчивых поступков. Граф Лей ди Хаверен - воплощение благородства и рыцарских манер, но сердить его даже человеку королевской крови небезопасно.
- Вы мне угрожаете?
- Лишь прошу, чтобы вы видели в нас друзей. Сегодня всем добрым людям следует объединиться для совместной борьбы.
- С кем?
- Вижу я, вам все-таки придется кое-что объяснить. Вы слишком благородный человек для того, чтобы использовать вас втемную. А граф что-то задерживается… Начнем с того, что я маг. Вы удивлены?
- Нисколько. Я уже не раз встречался с магами за последнее время.
- Наверное, вам пришлось встречаться со скроллингами, не так ли? Не удивляйтесь, я очень многое знаю о вас и том, что вы пережили в последнее время. Пока я ничего вам не смогу объяснить - всему свой черед. Но вот кое-что по сути я вам расскажу. Я действительно маг, причем довольно опытный и могущественный. Орибанская школа магов древнее и лаэданской, и ортландской. А я, говоря по совести, один из лучших выпускников этой школы.
- Главное, один из самых скромных, - заметил Хейдин.
- Мне нравится ваша ирония, и я вам ее прощаю. Я очень люблю себя и горжусь своими способностями, так что вы меня не обидели. Граф тоже оценил мои способности в свое время, когда пригласил меня лечить его отца. Старый граф был очень плох. У него была редкая болезнь, которая совершенно не поддается лечению. Но благодаря мне старик прожил еще четыре года, и ди Хаверен-младший оставил меня при своей персоне.
- Стало быть, вы медик? А как же молодой человек, сын Эбрана, хозяина местной гостиницы?
- Он мой ученик. Способный ученик. Надеюсь, он добьется многого… Итак, я довольно хорошо разбираюсь в магии. Благодаря моим скромным способностям я превратил владения графа в уголок благополучия. Вы могли это заметить, когда ехали в Корделис. Я сделал это совершенно бескорыстно, из любви к своему делу.

Предыдущая страница 10 Следующая страница


11 Андрей Астахов

- И это у вас получилось, - подтвердил Хейдин.
- Благодарю. Выпейте еще винкарба. Но однажды мне показалось скучным то, что я делаю. Отводить бури и наделять землю плодородием может любой маг. Мне захотелось сделать что-нибудь особенное.
- Например?
- Например, попасть за круг.
- Странное желание.
- Почему же странное? Я прочитал одну старинную рукопись - она, кстати, хранится в библиотеке графа, и вы можете ее прочитать на досуге, - где рассказывалось об истории воинов Свитка и их магической практике. И я подумал, что если скроллинги преодолевали границы между мирами, выходя за круг, то почему я не могу этого сделать? Я стал изучать магические тексты, книги, которые покупал на те деньги, которые мне щедро платил граф ди Хаверен. Цель была одна - создать свой круг, здесь, в этом замке.
- И вы его создали?
- Почти. Набор магических артефактов для создания и стабилизации портала перехода невелик. Но есть одна вещь, без которой выйти за круг невозможно. Знаете, какая?
- Догадываюсь. Вы о каролите говорите?
- Именно. Проблема в том, что вы можете пройти границу круга и без каролита. Это допустимо. Но вот вернуться обратно вы уже никогда не сможете, будете скитаться по мирам, которых так много, что нужны века, чтобы посетить их все. Вернуться в исходную точку путешествия за круг можно только в одном случае - если у вас есть предмет, наделенный максимальной магической силой. Такие предметы притягиваются друг к другу с невероятной, просто космической мощью. Я ведь знаю вашу историю. Вы совершили переход и нашли дракона, не так ли? Нашли его сразу, вышли именно в ту точку Пространства и Времени, в которой дракон находился. Это случилось потому, что у вас был перстень скроллингов.
- Но обратно я вернулся без помощи каролита. У меня его не было.
- Это легко объяснить. У вас не было каролита, но у вас был дракон. Он гораздо более мощный генератор магии, чем кусочек окаменевшей крови его далеких предков.
- И все-таки я ничего не могу понять.
- Сейчас все поймете. Я уже сказал вам, что сумел создать портал перехода. Но испытал его не я. Я не решался этого сделать. Каролита у меня не было, и мне очень не хотелось погибнуть где-нибудь в пустоте между мирами. Но совершенно неожиданно случилось то, чего я никак не мог даже представить. Моим порталом воспользовались. Благодаря ему в наш с вами мир проникли люди из-за круга. Два человека.
- Клянусь ликом Денетис! - Хейдин хлопнул по столу ладонью. - Я даже знаю, как их зовут. Руменика ди Крифф и Ратислав.
- Теперь понимаете, в чем дело?
- Теперь - да! А то вы меня просто ошарашили! И где же они теперь?
- Здесь, в этом замке. Вернее, сейчас их нет. Они ненадолго уехали. Отправились на охоту с людьми графа.
- Уф! - вздохнул Хейдин. - Теперь можно и выпить.
- Пейте, местьер Хейдин. Это прекрасный винкарб. Теперь видите, что случилось? Моим порталом воспользовались другие. И это меня, по правде сказать, сильно озадачило. Я не мог понять, как они сумели это сделать без соответствующей подготовки, без необходимых знаний, наконец, без каролита. Тогда дама, которую вы зовете Руменикой, все мне рассказала. О вас, о драконе, о вашем путешествии за круг. Я был поражен. Нет, я был шокирован ее рассказом. Сама мысль о том, что в наш мир вернулся дракон, была невероятной. Но я поверил. Я знаю, что дракон здесь. И доказательство этому - вы. Ваши знания и ваше появление в замке. О существовании портала знали четыре человека - граф, я и ваши друзья. Теперь о нем знаете вы. Естественно, что о портале в замке Корделис знает и дракон.
- Я все-таки не пойму, зачем я вам нужен.
- Отличный у вас меч, - вдруг сказал Фурион. - Сразу видно старинную работу оружейников из Мейховоэйна. Уникальная вещь.
- Причем тут мой меч?
- Это звено все той же цепи. Я не ошибся в вас. Вы не простой рыцарь. Вы потомок королей и воин-дракон. Посредник между людьми и драконами. Он будет слушать вас, потому что вы присутствовали при его рождении. Вы защищали его. Только вы можете им управлять. Это великая честь - получить возможность управлять стихией Огня и Золота. И то, что я вижу на вашем поясе меч Ро-Руэда, знаменитый хейхен короля сидов Джарнаха, еще раз доказывает, что вы именно тот человек, который мне нужен.
- Вам? Не графу?
- Мне, - с искренней прямотой сказал Фурион. - Потому что дракон нужен мне.
- Зачем он вам?
- Чтобы править миром. Ваши спутники рассказали мне, как дракон в мгновение ока уничтожил войско в несколько тысяч мечей. С драконом я покорю весь мир.
- А вам никто не говорил, что у вас мания величия, любезный господин Фурион?
- Никто, - Фурион поднял кубок и отпил глоток вина. - Вы первый.
- Не хочу разочаровать вас, но вряд ли дракон будет вам служить. Так что оставьте эту затею, она все равно провалится.
- Дракон не будет служить мне. Вы будете служить мне. А дракон будет служить вам. Как вам такая вассальная иерархия?
- Мне надо узнать мнение моих друзей. И еще, вы должны откровенно рассказать мне о своих планах. Трудно рубить мечом в верном направлении, если у тебя завязаны глаза.
- Это ортландская пословица?
- Нет, мое наблюдение.
- Вы сможете увидеться с вашими друзьями. Очень скоро. А мои планы я пока держу при себе. Но скажу вам, уважаемый местьер Хейдин, что очень скоро Корделис станет местом обитания Силы. И вы мне в этом поможете.
- Вы не ответили, против кого мы заключаем этот союз.
- Правильнее сказать - на чьей стороне мы собираемся сражаться. На этот вопрос легко ответить. На стороне графа ди Хаверена. Он имеет прав на лаэданский трон не меньше, чем император Шендрегон. Знать недовольна нынешним императором, жрецы Единого тоже. Используя дракона, мы приведем к власти нового императора. И тогда вы займете подобающее вам положение. Вы станете новым тунгом Ортланда, наследником Баргрета Барса.
- Превосходный план. Я - король Ортланда, ди Хаверен - император Лаэды, а над нами - владыка мира Фурион! Хороший план, клянусь огненным мечом Малгара!
- Вы пьяны, местьер Хейдин, - с горечью сказал Фурион, и на этот раз его глаза не смеялись. В их глубине светилась нескрываемая злоба.
Хейдин и сам внезапно понял, что винкарб уж слишком сильно ударил ему в голову. Или же Фурион что-то подмешал в вино? Трапезная начала плыть перед его глазами, руки и ноги не слушались. Голос Фуриона звучал так, будто принадлежал не тщедушному человечку чуть более трех локтей ростом, а великану или одному из богов:
- Вы хорошо поняли мои замыслы, местьер Хейдин ди Варс ле-Монкрайт. Это говорит о том, что вы неглупый человек. Я сделаю так, что вы встретитесь с вашими друзьями. Это убедит и вас, и их. И тогда мы поговорим еще раз. Когда вы поумнеете еще больше. И протрезвеете. И тогда великий Хаалев, создатель Вселенной, рассудит нас!
Хейдин упал на пол. Сознание оставило его. В следующее мгновение Фурион встал, обошел стол и, подойдя к лежавшему на полу ортландцу, снял с бесчувственного рыцаря перевязь с Ро-Руэдой.
- Что вы теперь собираетесь с ним делать? - спросила Джелла ди Дарион-Скар, состроив озабоченную гримаску.
- Вызову воинов, и пусть его отнесут в Третий ярус, к этой девчонке. Может, она сумеет убедить его не глупить.
- А мне он понравился, - сказала Джелла. - Я бы согласилась уединиться с ним на пару часов.
- Много болтаешь, - буркнул Фурион. И позвонил в колокольчик.

Граф ди Хаверен выслушал орибанца. Они сидели в кабинете графа, освещенные лишь пламенем камина. Высокий, сутулый и костлявый ди Хаверен напоминал сидящего на камне орла, величественного и невозмутимого. Лишь раз за время разговора с Фурионом в его глазах появился живой блеск - когда орибанец развернул принесенный в кабинет длинный сверток.
- Ты уверен, что это не подделка? - спросил граф.
- Уверен, ваша светлость. Это настоящий Ро-Руэда. Я ощутил его магическую эманацию, едва этот молодец въехал в замок.
- Если это так, то мы получили уже второй драгоценный меч. Первый, который был у мальчишки, тоже весьма неплох.
- Первый клинок просто отличный. Этот же, выкованный сидами, имеет мистическую власть над будущим, я уверен.
- Я в затруднении. Если он все же согласится мне служить, меч придется ему вернуть.
- Вовсе нет. Вы предложите ему такой обмен, от которого он не посмеет отказаться.
- Ты решительно все предусмотрел, Фурион.
- Почти все. Я еще не знаю, как поведет себя дракон. Однако не думаю, что его ярость нельзя будет укротить.
- Следует ли понимать твои слова, как сообщение об успехе?
- Рад сообщить об этом вашей светлости. Мои воины готовы. Они сумеют справиться с драконом, если он выйдет из повиновения.
- Пока они справятся с ним, он разнесет ползамка? Нет, Фурион. То, что ты изготовил воинов, отлично. Но я должен быть уверен, что мы будем полностью контролировать дракона.
- Мы будем его контролировать, я ручаюсь.
- Хорошо. Что еще?
- Эта дама, Джелла ди Дарион-Скар. Так ли надо было приглашать ее в замок именно в такой момент?
- Я доверяю ей, друг мой. Эта девушка - мой агент в столице. Ее близость к императору позволяет нам с тобой получать самые секретные сведения о том, что происходит в Гесперополисе.
- Ей понравился этот ортландский бродяга.
- У местьера Хейдина есть один недостаток: он сводит с ума женщин, совершенно не догадываясь об этом, - усмехнулся граф. - Если Джелла хочет заполучить ортландца в свою коллекцию самцов, не будем ей мешать.
- Воля ваша, милорд. Оставляю вам этот меч и пойду проведать моих новорожденных солдат. Не терпится услышать их первый писк!
Орибанец ушел. Граф ди Хаверен взял в руки Ро-Руэду, вытянул меч из ножен. Отсветы камина заплясали кровавыми зайчиками на черной полированной стали клинка. Меч был великолепен. Несправедливо, когда таким чудесным оружием владеет бездомный бродяга. Теперь Ро-Руэда нашел достойного хозяина. Если ортландец согласится, к мечу прибавятся еще два сокровища - бесстрашный рыцарь и дракон. И тогда Фуриону придется делать то, что захочет граф ди Хаверен. А если Фурион заартачится, тогда сталь Ро-Руэды, может быть, узнает, какова на вкус кровь орибанского мага.

Свою лабораторию Фурион устроил в подземелье донжона, в самой старой части замка, в лабиринте темных переходов, изломанных под самыми причудливыми углами, перегороженных железными решетками и тяжелыми дверьми, никогда не знавших солнечного света. После беседы с графом орибанский маг поспешил именно сюда. Требовалось завершить работу, которую Фурион начал вскоре после появления в замке пришельцев из-за круга.
Новое творение Фуриона находилось не в самой лаборатории, а в огромном каменном каземате по соседству. Магический шар под потолком каземата давал такой яркий золотистый свет, что Фурион даже зажмурился и тут же прочел формулу, убавлявшую сияние. Неяркий свет куда приятнее для глаз, особенно после хождений по сумрачным галереям замка.
Он вышел в центр каземата, посмотрел на свое творение. Четыре могучие фигуры, каждая на локоть выше самого рослого из прибывших с ним в Корделис орибанских гвардейцев. Пока на них надеты стальные цепи, пропущенные через массивное кольцо в своде - еще неизвестно, как могут повести себя эти молодцы, а Фурион не любил неожиданностей. Впрочем, эти цепи - весьма слабая страховка; сил у любого из четырех воителей достаточно, чтобы их порвать, будто протертые веревки.
Фурион коснулся пальцами груди одного из гигантов. На ощупь это просто человеческая кожа. Воистину, даже магу трудно привыкнуть к тем чудесам, которые творит магия. Не верится, что еще позавчера это была обычная глина. Когда имеешь дело с драконом, надо знать, против чего бессильно главное оружие этих существ - пламя. Никакая сталь, никакая плоть не выдержит этого все испепеляющего огня. А глина, обычная глина, из которой нищий горшечник лепит свои жалкие посудины, выдержит. Станет еще крепче. Превратится в камень. Неплохой сюрприз для огнедышащей твари.
- Мэннек! Айтен! Карадайс! Дарканис! - провозгласил Фурион, и прозвучавшие имена отразились эхом от стен каземата. - Дарканис! Айтен! Мэннек! Карадайс!
Он сам придумал эти имена. В «Текстах Аштеркарад» сказано, что голем нельзя называть человеческим именем. Если хочешь всецело управлять глиняным великаном, сам выдумай ему имя, и голем будет беспрекословно тебе подчиняться. Жаль, что эти имена не так благозвучны, как орибанские. Скорее, они похоже на варварские имена. Но это неважно. Гораздо важнее, что его непобедимые воины сейчас получили то, чего в них пока не было - имя, главное свойство живой души.
Фурион с удовольствием наблюдал, как заблестели незрячие глаза великанов, еще мгновение назад лишенные света жизни, как зашевелился, звякнув цепями, сначала первый, потом второй, третий. Великаны смотрели на него, он смотрел на них. А потом големы склонили головы - они узнали хозяина. В это мгновение Фурион испытал странное чувство; он подумал, что именно так, должно быть, чувствовали себя бессмертные боги, когда увидели созданного ими первого человека.
- Мастер! - сказал тот, кого Фурион назвал Айтеном. - Благословенный Мастер!
- Ты первым заговорил со мной, - Фурион заглянул в глаза голема. - Поэтому ты станешь старшим над своими товарищами.
- Я понял, - ответил великан.
Фурион взял ключ и отпер замок, удерживавший цепь на вмурованном в пол стальном крюке. Теперь великаны были свободны. Конечно, выпустить из этого каземата их нельзя. Но и в оковах держать тоже нет нужды. Его магия держит их в подчинении крепче железа. Эту работу он проделал хорошо. Он почти готов встретить дракона. Осталось дать своим особым воинам особое оружие.
И убедить графа, что големов он создал только для того, чтобы защитить Корделис.

Вначале была тьма. А потом во тьме появился огонек. Крошечный, золотистый, похожий на хрупкое пламя масляного светильника. Огонек разгорался все ярче, и в образовавшийся круг света вошло лицо. Очень милое и знакомое.
- Руменика?
- Хейдин! - Она провела рукой по его лбу. - Наконец-то очнулся! Сволочи, сколько же этой дряни они тебе дали?
- Я не знаю, - Хейдин попытался поднять голову, но опять накатила дурнота, лицо Руменики заколыхалось, и ортландца вырвало на пол.
- Со мной было то же самое, - сказала Руменика.
- Где я?
- Там же, где я. В тюрьме замка Корделис. Неважное место для встречи, не находишь?
Хейдин сделал новую попытку подняться с жесткой циновки, на которой лежал, и на этот раз желудок не стал протестовать. И хотя перед глазами все плыло, ортландец сумел разглядеть, что действительно находится в месте, очень похожем на тюремную камеру. Тусклый огонек светильника выхватывал стены из тесаного камня, земляной пол, убогую мебель - шаткий стол, грубо сколоченные табуреты и два сооружения, которые при некоторой фантазии можно было принять за кровати. Ортландец лежал на одной из них, Руменика сидела рядом. Ее милое лицо было перепачкано золой и грязью, но глаза лучились радостью.
- Как хорошо, что ты здесь! - Она поцеловала его. - С возвращением из страны пьяных кошмаров. Я уж думала, что не добужусь тебя. Как ты?
- В голову будто валунов наложили.
- Этот орибанский сукин сын добавляет в вино какое-то зелье. Гнусная штука. Мне два дня было плохо. Единый, как я рада тебя видеть!
- А где Ратислав?
- Был со мной. Потом эти крысы его куда-то увели.
- Значит, он в замке? Орибанец сказал, вы уехали куда-то на охоту.
- Ага, на охоту - за тюремными вшами и крысами! - Глаза Руменики сверкнули в темноте. - Когда мы оказались в замке, то сначала нас приняли с почетом, всяко задаривали и плясали перед нами на цырлах. Этот гребаный ублюдок Фурион прям из кожи вон лез, чтобы заслужить наше доверие. А потом оказалось, что сукина сына интересует, как и каким образом мы прошли через портал. И я, дура, все ему рассказала.
- И про дракона?
- Конечно. Я ведь рассчитывала, что он нам поможет. Но я не сказала ему, кто я, почему и как оказалась за кругом. Я ведь правильно поступила?
- Правильно - не то слово! Припомни, пожалуйста, что ты ему рассказала. В подробностях.
- Сказала, что искала своего отца-скроллинга - он-де был отправлен за круг найти дракона. Про тебя, про Акуна. Про Липку. - Тут Руменика всплеснула руками. - Она ведь тоже здесь?
- Хвала богам, нет. У меня хватило ума не брать ее с собой в замок. Дьявол, как голова болит!
- На вот, попей, - Руменика подала рыцарю жестянку с водой. Воды было мало, но она была чистой и холодной, и Хейдин действительно испытал некоторое облегчение.
- Прошу тебя, продолжай.
- Я не знаю, по кой дьявол Зарята, бестолочь такая, разделил нас при переходе. Конечно, я была рада, что Ратислав был со мной. - В темноте камеры Хейдин не мог видеть, как покраснела девушка при этих словах. - Мы оказались тут, в Корделисе. Об остальном я уже тебе немного рассказала.
- Что тебе говорил Фурион?
- Да вообще-то ничего. Плел разное про то, какой он великий маг и как много можно сделать, если знать секрет перехода. Ну я, дура, и развесила уши. Курица глупая!
- Все хорошо, милая, - Хейдин пожал руку девушки. - Ты все сделала правильно. Главное, что Фурион не знает о твоем истинном положении и твоих правах на императорский трон. Теперь нам надо думать, как унести отсюда ноги.
- Без Ратислава? Бросить его здесь?
- Только с ним! - заверил Хейдин. - Только вот сделать это будет сложно. Корделис просто набит воинами. Мало того, что тут воины графа, так еще и орибанцы, видимо, личная гвардия Фуриона.
- Погано, - Руменика подошла к массивной двери камеры, прислушалась. - Я тут уже четыре дня и немного изучила распорядок. Утром и вечером надзиратель приносил мне еду. А перед закатом меня выводили во двор погулять. Скоро время прогулки. Может, придумаешь какой-нибудь план?
- Пока ничего не приходит в голову. Будь я один, я бы попытался бежать. Конечно, это сущее безумие, но один шанс всегда есть.
- Я, между прочим, дочь скроллинга, - с вызовом сказала Руменика. - Так что храбрости мне хватит.
- Храбрости - да. Умения - вряд ли. Мы не знаем плана замка, мы даже не представляем, где точно находимся. Если нам удастся вырваться из этой крысиной ямы, то придется иметь дело с воинами графа и Фуриона. Оружия у нас нет. Мой меч Фурион наверняка забрал себе, меч Ратислава тоже. Потом, они не случайно разделили тебя и Ратислава. Если мы убежим, парень останется у них как заложник. А нам он очень нужен. Я почти уверен, что Фурион догадывается, почему Ратислав оказался в нашем мире.
- И что же делать?
- Подождать немного. Я убежден, что сегодня или, самое позднее, завтра Фурион пригласит меня для откровенного разговора. Они знают, что я могу управлять Зарятой, и хотят заполучить дракона. Вот тут я с ними поторгуюсь. Может, мне удастся выговорить свободу для тебя и Ратислава.
- А ты сам?
- Я всего лишь бедный ортландец, а не девятый император девятой династии. Когда ты станешь правительницей страны, то посадишь графа и Фуриона на кол, а Корделис подаришь мне.
- Ты шутишь?
- Конечно. Тсс!
Толстая дверь заглушала все звуки снаружи, но на этот раз по коридору к камере шло несколько человек, причем вооруженных, - к шуму шагов добавился лязг железа. Загремел засов, и дверь камеры со скрипом открылась. Человек, вошедший в камеру, был Хейдину знаком - ортландец сразу узнал сотника Фаммуза.
- Ты, - орибанец указал на Хейдина, - пойдешь с нами. Господин желает тебя видеть и говорить с тобой.
- Когда ты был любезен, ты мне нравился больше, - сказал Хейдин, встав на ноги. Почувствовал легкое головокружение - видимо, сонное снадобье еще действовало. Подмигнув Руменике, ортландец шагнул к двери.
- Не бойся, милая, - добавил он, задержавшись у выхода, - я вернусь и освобожу тебя. Вот увидишь.
Фаммуз толкнул его в спину, зло посмотрел на Руменику, и они вышли. Дверь закрылась, снова залязгал засов. Однако Руменика больше не испытывала страха одиночества, который появился у нее, когда ее разлучили с Ратиславом. Хейдин был здесь, рядом с ней, и Хейдин ее освободит. В этом она не сомневалась ни на секунду.

Его привели в обширную овальную комнату, которая, судя по отсутствию окон, находилась где-то в подземелье. Граф ди Хаверен был здесь, и Фурион при нем. Хейдин даже не взглянул в сторону орибанца. Лицо ди Хаверена Хейдину не понравилось и даже не потому, что по милости графа ортландец попал в это подземелье. Другой человек сказал бы, что в лице Лея ди Хаверена было что-то лошадиное; Хейдин слишком любил лошадей для того, чтобы делать такие сравнения. В свете ярких газовых фонарей лицо хозяина Корделиса казалось мертвенно бледным, а физиономия Фуриона приобрела синюшный оттенок. А еще Хейдин заметил в углу комнаты жаровню на ножках, полную раскаленных углей, и небольшой столик, накрытый красной тканью - возможно, под этой материей скрывались орудия пытки. Был ли этот жутковатый натюрморт поставлен тут просто для устрашения, или же граф намерен пойти дальше, если уговоры, посулы и угрозы не подействуют? Хейдин отметил про себя, что Ро-Руэда уже украшает наборный пояс графа. Несмотря на это, в комнате присутствовали еще два орибанца-телохранителя.
- Хейдин ди Варс ле-Монкрайт, - сказал граф, будто пробуя имя Хейдина на вкус. - А я вас уже встречал. Это было шесть лет тому назад. Я был в замке вашего господина, графа ди Виана.
- Я вас не помню, - ответил Хейдин. Ответ был грубым, но ортландец и не собирался быть учтивым.
- Жаль. Я хочу сказать; жаль, что я тогда вас не разглядел. Я бы переманил вас на службу в свой замок.

Предыдущая страница 11 Следующая страница


Воин из-за круга 12

- Я слуга моего господина. Других мне не нужно.
- Похвальная верность. Сегодня преданных людей найти очень тяжело. Я бы сказал - их почти невозможно найти. Задайте себе вопрос; вы могли бы быть преданным слугой?
- Я таков и есть.
- И вы продолжаете служить ди Виану?
- Нет. Я служу императору Лаэды.
- Шендрегону?
- Еще раз повторяю - я служу императору Лаэды.
- Вот и превосходно, - подал голос Фурион. - У вас будет прекрасная возможность доказать свою преданность императору. Присягните ему прямо здесь, и вам вернут свободу и окружат подобающим вам почетом.
- Я не вижу императора, - ответил Хейдин, хотя прекрасно понял, куда клонит орибанец.
- Он перед вами, - Фурион показал на графа. - Пройдет совсем немного времени, и мой господин граф ди Хаверен станет новым, десятым императором Лаэды. И тогда, местьер Хейдин, вы займете не последнее место при дворе, обещаю вам.
- Тогда позвольте один вопрос. Я слышал, что император Шендрегон обладает неслыханной силой. Он воскрешает мертвых, и ему сейчас вся Лаэда поклоняется, как богу во плоти. Как вы собираетесь противостоять Шендрегону, которого любит народ и который обладает таким могуществом?
- Ну, во-первых, Лаэда не любит императора, - ответил Фурион. - Уже знакомая вам Джелла ди Дарион-Скар привезла нам последние новости из столицы. Несколько дней назад, в ночь лунного затмения, Гесперополис подвергся нападению самой настоящей нежити. Народ просто поражен ужасом. Шепчутся, что это обратная сторона могущества императора - мол, нельзя менять установленный Единым порядок. Люди шепчутся, что магия императора приведет к чудовищным последствиям, вернет из царства мертвых таких чудовищ, что и вымолвить страшно. Многие считают, что воскрешение умерших всего лишь хитрый фокус, которому кто-то научил юного императора. А кроме того, стало известно, что Шендрегон никогда не будет иметь наследника. Он бесплоден.
- Госпожа Джелла проверила это предположение на себе?
- Зря вы так относитесь к ней. Она, между прочим, очень к вам расположена. Посудите сами, местьер Хейдин: у императора сорок шесть наложниц, и он совокупляется с ними чуть ли не каждую ночь. Наш юный бог очень охоч до амурных забав. Но за два года ни одна из наложниц так и не забеременела от государя. Чем не доказательство?
- По закону император, если он бесплоден, может выбрать преемника сам. То, что Шендрегон не сможет зачать наследника, - вовсе не повод плести против него заговоры.
- Только не пытайтесь убедить нас, что вы союзник императора, - ответил Фурион с ядовитой ухмылкой. - Мне известно, зачем вы прошли за круг в первый раз и кто вас туда отправил. И доказательство этому - ваш меч. Вернее, меч, который принадлежал вам.
- Вы хотите мне его вернуть?
- Я дам вам другой меч, - ответил граф за своего советника. - Не такой прославленный, но тоже очень неплохой и достойный вас. У меня хороший арсенал. Пойдете и выберете сами любой клинок.
- Я бы предпочел получить обратно свой меч.
- Давайте не будет ходить вокруг да около, - сменил тему граф. - Вы солдат и я солдат. Я предлагаю вам поступить ко мне на службу. Ваши условия?
- На одно вы уже не согласились.
- Возможно, я соглашусь на другие.

- Тогда у меня будет только одно условие. Вы освободите меня, Руменику ди Крифф и юношу по имени Ратислав. Мы беспрепятственно уедем из замка. Если вы сделаете это, я обещаю вернуться, и тогда мы обсудим дальнейшие условия моего контракта с вами.
- Это невозможно! - воскликнул Фурион.
- Почему? Я понял, что вам нужен я, а не эта пара подростков. Я предлагаю вам выгодную сделку.
- В самом деле, Фурион, почему это невозможно? - спросил граф.
- Потому что я ему не верю.
«Темнишь, пес, у тебя совсем другая причина держать у себя Руменику и Ратислава», - подумал Хейдин и вслух добавил:
- Ваш советник, граф, сказал мне, что все дело в драконе. Я пока еще не понимаю, как я могу управлять драконом, но я обещаю вам подумать. Но все это будет только в том случае, если вы отпустите моих друзей.

- А если это условие окажется для нас невыполнимым? - спросил Фурион с вызовом.
- Тогда мне непонятно, что я приобрету, согласившись вам служить, и что потеряю, отказавшись. Я в тюрьме. Мои друзья тоже. Мой меч вы у меня забрали. Что мне терять?
- О, на этот вопрос легко ответить, - засмеялся Фурион. - Вы обладаете большим сокровищем, местьер Хейдин, только почему-то скромничаете, стараетесь скрыть его от своих друзей. Может быть, вы и правы.
- О чем изволите говорить, господин маг?
- О вашей женщине. Той, с которой вы вернулись из-за круга.
У Хейдина потемнело в глазах. Он шагнул к Фуриону, чтобы голыми руками разорвать орибанца, но дорогу ему преградили телохранители. Острие алебарды уперлось Хейдину в грудь.
- Полегче, местьер! - прикрикнул Фурион. - Шутки кончились. Мы ждем ответа.
- Жаль, что вы не успели как следует изучить словарь Руменики ди Крифф, - еле сдерживая ярость, сказал Хейдин. - Она девушка очень умная, ответила бы так, как полагается ответить таким ублюдкам, как вы.
- И что бы она нам сказала? - кривя рот, спросил Фурион.
- То же, что ты сейчас услышишь от меня: «Vu Мае vor moenn Dop kaen smekk».
- Что это значит? - поинтересовался граф.
- Это на языке таорийцев, - ответил Фурион. - Что-то про зад и про поцелуй, не так ли, местьер Хейдин?
- Не сомневался, что перевод будет правильный.
- Вы злитесь, мой друг, - произнес граф. - Я вас понимаю. Мне бы очень не хотелось применять к вам крайние меры. Ваша дама очаровательна. Она так молода, намного моложе вас. Боюсь, что пытки, до которых вы доводите дело, лишат ее возможности наслаждаться вашей мужской силой, а вас - ее красотой. Вы ведь этого не хотите? Если бы вы знали нашу конечную цель, то не стали бы оскорблять нас и вести себя как глупый юнец. У меня лишь одно желание - избавить Лаэду от тирании Шендрегона. Желание Фуриона - мне в этом помочь. И ваша помощь нам нужна. Мое терпение на исходе. Или вы соглашаетесь, или я зову палача.
- Зови палача. Только помни, что дракон придет. Он знает, что мы здесь. И тогда от твоего благополучия ничего не останется. На моих глазах дракон за десять минут уничтожил несколько тысяч всадников. Твое поганое логово он развалит еще быстрее.
- Сомневаюсь, - граф ди Хаверен пристально посмотрел на ортландца. - Мне жаль, что мы не договорились. Но я терпелив и великодушен. Даю тебе еще одну ночь. Подумай хорошо. Утром мы возобновим нашу беседу. Посмотрю, станешь ли ты артачиться, когда тебя подвесят на крюк и факелом начнут подпаливать яйца.
- Посмотрим, - Хейдин повернулся к двери. - Я хочу в камеру.
Фурион что-то сказал охранникам по-орибански, а может, на каком-то другом языке. Охрана тут же подхватила Хейдина и вывела прочь из комнаты. Когда Фурион и граф остались вдвоем, орибанец сказал:
- Он нам нужен. Мы должны сделать все, чтобы он был на нашей стороне.
- Ты же слышал его ответ. Этот человек - воин. Он не отступится.
- Он изменит свое мнение. Пусть пообщается с Джеллой. А потом мы дадим ему возможность встретиться с его женщиной. Запомните, граф, женские слезы сильнее меча и огня. Он согласится, даю вам слово.

Хейдин был в бешенстве. Двадцать лет назад он дал бы этому бешенству вырваться. Но теперь он думал не только о себе. Несмотря на злобу и лютый гнев, Хейдин все же понимал, что граф ди Хаверен и его орибанский колдун будут уговаривать его до последнего. Дракон им нужен. А это значит, что ни ему, ни Липке, если она попала в руки этих ублюдков, пока ничего не угрожает. Хейдина злило другое - он бездарно и глупо попался в ловушку. Зарята опять втравил его в историю. Или же дракон все это предвидел? Тогда он обязательно должен появиться. Вот тогда-то и будет ясно, ради чего они все оказались в Корделисе.
Он задумался, и орибанский воин вывел его из раздумий легким тычком в спину. Хейдин обернулся, сердито сверкнул глазами, но все же зашагал в ту сторону, куда показывал ему орибанец. Полчаса назад, когда его вели на беседу с графом, Хейдину было недосуг запоминать дорогу, многочисленные повороты коридора, перекрытые решетками проходы и узкие лестницы. Однако теперь он был совершенно уверен, что ведут его не туда, откуда привели. Ворвавшийся в подвал свежий воздух, а позже и солнечный свет хоть немного, но отвлекли Хейдина от мрачных мыслей. С графом и его орибанской крысой он обязательно рассчитается позже, а пока надо подготовиться к новым сюрпризам. Замок Корделис оказался на них щедрее, чем предполагал ортландец.
У Хейдина появилась мысль, что его переводят к Ратиславу. Это было очень даже вероятно, но ортландец ошибся. Его привели в жилые покои замка, те самые, где он был до того, как попал в подземелье. Орибанцы вели Хейдина из комнаты в комнату по длинной анфиладе, пока наконец не привели его к двустворчатой двери под лепной аркой. Один из охранников открыл дверь, сунул внутрь голову, потом, видимо, получив распоряжение, знаком велел Хейдину войти.
В большом роскошно убранном зале царил полумрак. Крепко пахло дорогими благовониями. После яркого солнца Хейдин не сразу разглядел, что попал в купальню. Мраморный пол в середине зала поднимался уступами, образуя облицованное ценным камнем возвышение, в центре которого находился бассейн с горячей водой. Над водой поднимался душистый пар. Хейдин даже присвистнул; в замке Виан о такой роскоши могли лишь мечтать. Непонятно только, ради чего его сюда привели? Уж точно не для того, чтобы он мог выкупаться и натереться благовониями.
- Фуриона можно любить или нет, но этот бассейн просто чудо! - Джелла ди Дарион-Скар появилась неслышно, как привидение. Хейдин увидел, что из одежды на ней лишь льняная белая простыня, обернутая вокруг тела от груди. - В Красном Чертоге тоже есть роскошная баня, в которую дозволено ходить лишь ближайшим к императору персонам, но ей до этой купальни далеко. Кажется, что попадаешь в рай. А знаешь, в чем секрет? Фурион сделал бассейн, в котором вода бурлит, как в водовороте. Сидишь в воде, и кажется, будто тебя по всему телу гладят нежные руки. Обожаю это купание. А ты любишь купаться?
- Думаю, меня притащили сюда не для того, чтобы восторгаться бассейном.
- Верно, - Джелла скользнула в воду, скрывавшая ее простыня вздулась пузырем на воде. Потом девушка вытащила ее из бассейна на парапет. - Я видела твою подружку. Она очень красивая. Тебе повезло. Скажи, почему она тебя полюбила?
- Это так важно?
- Когда я смотрю на тебя, Хейдин, мне кажется, что все должны тебя любить. Я даже уверена, что так оно и есть - тебя любят все, с кем сводит тебя жизнь. Ты действительно необыкновенный. Ди Хаверен прав. Мне кажется, он относится к тебе с большим уважением.
- Я не понимаю, к чему весь этот разговор. Если ты пытаешься меня соблазнить, то это пустая затея.
- Глупец! - Джелла засмеялась. - Я вовсе не собираюсь тебя соблазнять. Хотя если ты вздумаешь воздать должное моей красоте, я, пожалуй, приму твои ухаживания. Мне нравятся мужчины, подобные тебе. Терпеть не могу молокососов.
- Тогда к чему все это представление?
- Я знаю, о чем с тобой говорил граф. Я слышала ваш разговор. И мне понравились твои слова. Ты хорошо сказал насчет верности императору. Наш император нуждается в людях, подобных тебе.
- Как я погляжу, во мне все вдруг стали нуждаться.
- Ирония твоя неуместна. Но что же ты стоишь? Сбрось эту вонючую одежду и спускайся ко мне. Ручаюсь, ты никогда ничего подобного не испытывал.
- Лучше не привыкать к хорошему. Я поговорю с тобой отсюда.
- Неотесанный мужлан! - Джелла надула губы. - Ну хорошо, слушай. Я приехала в этот замок, чтобы сообщить графу о том, что происходит в Гесперополисе. Я действительно друг графа, и я ему служу. Он хорошо платит мне за мои сведения. Но, с другой стороны, я вижу, что нашему императору грозит большая беда. Он славный юноша, только слишком неумеренный в своих желаниях. Если с ним что-нибудь случится, мне будет жаль.
- Как раз твой покровитель, твой граф ди Хаверен, и готовит против него заговор. Как тогда тебя понимать?
- Граф не хочет зла Шендрегону. Он всего лишь хочет заставить императора отречься и передать престол ему. Это нужно, чтобы спасти страну.
- От кого?
- От халан-морнахов.
- Ты с ума сошла? - Хейдин вздрогнул даже не от слов собеседницы; еще больше его напугало выражение лица Джеллы ди Дарион-Скар. - Не стоит произносить это слово. Так называют проклятых, отверженных и жизнью, и смертью.
- И они теперь возвращаются, Хейдин. В Гесперополисе угнездилось зло, которое погубит всех нас. Вот от чего граф собирается спасти страну.
- Ты думаешь, я тебе поверю?
- Все, что происходит с тобой, до сих пор не убедило тебя в том, что мои слова правда. Хорошо, ты можешь мне не верить. Но зачем тогда ты вернул в Лаэду дракона? Зачем ты проходил за круг?
- Я делал это по просьбе одного очень хорошего человека.
- И этот хороший человек не сказал тебе, что случится, если тебе не удастся найти дракона. Он поступил не совсем порядочно. Он должен был тебе сказать.
- Хорошо, давай рассуждать по-другому. Предположим, ты меня убедила, и я соглашусь служить графу. Что дальше?
- Граф ди Хаверен не просто знатный и богатый человек. Он потомок одного из знатнейших домов чести в Лаэде. Если кто и достоин стать императором, так это он. Другой кандидатуры нет. Твоя доблесть и магия Фуриона позволят ему спасти страну от нашествия сил ночи.
«Похоже, о существовании реального наследника эта красотка не догадывается, - подумал Хейдин, глядя на девушку. - Это хорошо. Значит, самого главного они не знают. Попробуем изобразить простодушного и копнуть чуть глубже».
- А ты, как я понимаю, в этом случае станешь императрицей?
- В самую точку, - улыбнулась красавица.
- Я начинаю понимать, - Хейдин почесал кончик носа. - Попросту говоря существует заговор, и в нем участвуют граф, его паскудный чернокнижник-чужеземец и ты. Теперь в заговор вовлекают и меня. А что я со всего этого буду иметь?
- Свободу и богатство.
- А мои друзья?
- Они тоже получат свободу. Графу они ни к чему.
- Тогда еще один вопрос. Зачем Фуриону проникать за круг?
- Этого я не знаю. Мне безразличен этот орибанец. Ты нравишься мне гораздо больше.
- Чего-то ты не договариваешь. Чего-то очень важного. Ну хорошо, давай представим, что я согласился помочь тебе свергнуть императора и сделать правителем твоего суженого. Клянусь Харумисом, я тогда не могу сообразить, чего ради ты так печешься о молодом Шендрегоне? К вордланам его, и все!
- Он был добр ко мне. И мне он нравится.
- Ты побывала в его постели?
- Я бы не хотела отвечать на этот вопрос.
- Значит, побывала. И ты хочешь, чтобы заговор не закончился его смертью. А это вполне возможно, если учесть, что ди Хаверен должен испытывать к Шендрегону двойную ненависть; ведь они оспаривают не только титул, но и женщину.
- Ты очень проницателен, Хейдин. Теперь понимаешь, почему я хочу видеть тебя рядом с ди Хавереном? Только ты сможешь остановить его ярость. Ты и твой дракон.
- Ты говорила о халан-морнахах. Откуда ты знаешь, что дело в них?
- Ты не видел, что произошло пять дней назад в Гесперополисе. Целую ночь город был во власти проклятых. Погибли тысячи людей. Все говорят, что это несчастье - расплата за воскрешение мертвых.
- С этим я соглашусь, - Хейдин был захвачен словами девушки. - Человек, который отправил меня за круг, говорил, что воскресить того, кто умер, нельзя. Место настоящей души займет нечистая сущность. Клянусь мечом Малгара, так все и случилось.
- Теперь ты веришь мне? Мы остановим это безумие. Только помоги графу, не отвергай его.
- Графу я помогу. Фуриону - нет. Можешь передать ему мое условие: или я, или Фурион. Не нравится мне этот орибанец.
- Я передам графу. Ты и сам можешь сказать ему об этом. Но я сомневаюсь, что Лей примет твое условие. И вообще, Хейдин, у тебя нет выбора. Либо служба графу, либо заточение в Корделисе. Никто не знает, что ты здесь. Твои друзья - такие же пленники графа, как и ты.
- Осталась сущая мелочь. Ты забыла о драконе.
- Дракон может сжечь живую плоть, но разрушить Корделис ему не под силу. Тем более вызволить вас из подземелий. Он покрутится у замка и уберется не солоно хлебавши.
- И опять ты кое-что забыла. И граф, и его чернокнижник мечтают приручить этого дракона. Без меня у них ничего не выйдет.
- Магия Фуриона весьма сильна. Он приручит дракона и без тебя. Есть вероятность, что это ему удастся. А не удастся, они обойдутся без него. Хотя с тобой и твоим драконом успех замыслов графа неизбежен. А ты артачишься. Что ты теряешь? Ничего. Твои предубеждения не дают тебе увидеть будущее.
- Думаю, нам стоит закончить разговор, - сказал Хейдин. - Я не изменю своего решения. Я не буду торговаться с людьми, которые захватили моих друзей и при помощи обмана лишили меня свободы и моего меча. Даже такой очаровательный посредник, как ты, не сможет меня убедить, что мне следует передумать.
Джелла ди Дарион-Скар собралась ответить. Резко и насмешливо. Сказать этому гордецу, что ему не стоит вести себя, как плененный принц крови. Но не успела, потому что на витражные окна упала огромная тень, а потом невероятный грохот потряс весь Корделис, будто молния ударила в замковый донжон. Но это была не молния. Это был…

- Дракон, - закончила Тасси, посмотрев на побледневшую шпионку. - Конечно, это был дракон. Он должен был появиться эффектно и вовремя, иначе и быть не могло. У драконов непонятная любовь к дешевым эффектам. Теперь, милочка, постарайся не упустить ни одной мелочи, даже самой незначительной. Что было дальше?
- Я испугалась, - ответила после недолгой паузы Джелла ди Дарион-Скар. - Мне показалось, что замок рушится и свод купальни вот-вот рухнет мне на голову. Я выскочила из бассейна, даже не задумываясь над тем, что совершенно обнажена. Я вообще в ту минуту ни о чем не думала.
- А что ортландец? Он что делал?
- Я не помню. Кажется, он бросился к дверям. Нет, сначала он засмеялся и сказал: «Наконец-то!» Да, именно так он и сказал.
- И все?
- Нет, он схватил меня за руку и потащил к выходу.

- Наконец-то! - Хейдин швырнул перепуганной девушке халат. - Вот и дракон, о котором мы только что говорили. Здесь есть другой выход?
Джелла не отвечала, она была слишком перепугана. В этот миг раздался второй удар, и витражи в окнах купальни разлетелись на мириады осколков. Девушка завыла в ужасе, как была нагишом, полезла под широкую лавку для массажа. Хейдин схватил ее за руку, потянул за собой к выходу. Но в двери уже вбежал орибанский воин, один из двух сопровождавших Хейдина на встречу с Джеллой ди Дарион-Скар. Завопив что-то, орибанец бросился на Хейдина с занесенным мечом.
Хейдин отпрянул назад, выпустив Джеллу. Он видел глаза орибанца - расширенные, налитые кровью. Стражник снова завопил, попытался нанести колющий удар. Хейдин увернулся. Отступая к бассейну, схватил бронзовый канделябр, тяжеловатый, но вполне пригодный для того, чтобы отбивать удары противника. В купальню уже забежал второй стражник. Приходилось спешить, и Хейдин сам пошел вперед. Орибанец замахнулся мечом - Хейдин присел и ударил врага верхушкой канделябра по коленным чашечкам. Воин с воплем упал. Хейдин швырнул канделябр во второго стражника, не попал, но вынудил остановиться, ударил упавшего орибанца каблуком сапога по руке, заставив выпустить меч, и тут же подхватил оброненное оружие. Еще раз наддав поднимающемуся с пола стражнику, отчего тот опрокинулся на спину, Хейдин бросился на второго орибанца. Обманув его ложным замахом, нанес ему сокрушительный удар эфесом в лицо, сломав челюсть и выбив зубы.
- Иди сюда! - крикнул он Джелле. - Быстро!
Девушка подчинилась. Хейдин потащил ее за собой. Снаружи, откуда-то снизу - видимо, из двора замка, - раздавались нестройные громкие вопли, которые время от времени заглушало громкое шипение. Увлекая Джеллу за собой, Хейдин выскочил в коридор. Здесь никого не было. Они добежали до широкой лестницы с мраморной балюстрадой и спустились вниз.
- Куда ты меня тащишь? - задыхаясь, спросила Джелла, когда они остановились перед входной дверью.
Хейдин ничего не сказал. Орудуя мечом, как ломом, он зацепил язычок замка, и дверь поддалась. Хейдин оказался во дворе замка, лицом к лицу сразу с тремя воинами в черно-зеленых камзолах, вооруженных алебардами.
Это было уже серьезно. Кривой орибанский меч был неподходящим оружием для схватки с тремя алебардщиками. Будь на Хейдине его черная кольчуга, он бы кинулся в схватку, не задумываясь. Но кольчуги на нем не было. А трое черно-зеленых с яростными воплями пошли вперед. Три алебарды нацелились на ортландца.
А потом они вдруг встали, как вкопанные, выпучив глаза и сбившись в кучку. Рев, от которого у Хейдина заложило уши, все объяснил. Черно-зеленые бросились наутек, покидав алебарды и щиты.
Хейдин обернулся. Зарята оседлал гребень внутренней стены напротив надвратной башни, будто огромная декоративная химера, и, поблескивая зелеными глазами, наблюдал за тем, как убегают стражники, с позором оставляя поле боя.
- Наконец-то я вижу тебя! - сказал дракон Хейдину. - Честное слово, я соскучился. Я прибыл вовремя?
- Не совсем, - в ярости воскликнул Хейдин. - Руменика и Ратислав уже несколько дней в заточении. Липка тоже у них. А все из-за тебя, клянусь Харумисом! Это ты велел мне ехать в Корделис.
- Правильно. Надо было освободить Руменику и Ратислава. Ратислав сейчас в Западной башне, а Руменика…
- Она в подземелье. Где Липка?
- О, этого я не знаю. Надеюсь, ее не было в трех верхних ярусах донжона. Я не рассчитал разворот в полете и налетел на проклятущую башню. Если честно, было больно.
- Ты разрушил верхние этажи донжона? - Хейдин невольно посмотрел на главную башню и увидел, что верхнюю часть донжона будто срезали, а расположенные за башней амбары и казармы для солдат разрушены и завалены обломками. Над всем этим разгромом еще не улеглось густое облако пыли.
- Развалил, ну и что? Что делать дальше?

Предыдущая страница 12 Следующая страница


13 Андрей Астахов

- Жди здесь, - Хейдин выбросил меч и подобрал брошенную воином алебарду. - Я вниз, в подземелье. Надо найти Липку и освободить Руменику.

- Я убежала, пока он разговаривал с драконом, - продолжала Джелла ди Дарион-Скар, не смея поднять взгляда на Тасси, - спряталась в графском дворце, на третьем этаже. Оттуда мне хорошо был виден весь двор. Я видела и Хейдина, и дракона. О, это было невероятное зрелище! Я даже не могу описать свои чувства - восторг, страх, восхищение, трепет…
- Эмоции оставь при себе. Что было дальше?
- Ортландец схватил алебарду и побежал ко входу в подвал в противоположном конце двора. Дракон еще некоторое время сидел на внутренней стене, а потом поднялся в воздух и, облетев несколько раз замок, устроился на верхушке одной из башен. Отсюда ему был хорошо виден весь двор, я думаю.
- Опиши мне дракона.
- Это очень трудно сделать. Мне кажется, я в своей жизни не видела ничего величественнее. Он очень красив. У него огромные крылья. И чешуя переливается разными цветами на солнце. Удивительное существо.
- Очень опасное существо, - пробормотала Тасси. - А что граф, что все остальные? Так и смотрели, как пленники убегают?
- Я как раз собираюсь рассказать о том, что видела потом. Дракон следил за двором. Тут и появились воины. И Фурион с ними. Вернее, он был не с воинами; я заметила его чуть позже - он стоял в окне четвертого этажа донжона. Я и увидела-то его случайно. Он наблюдал за воинами и что-то держал в руках…

Хейдин исчерпал весь запас проклятий. Несколько поколений владельцев замка так расширили его подземелье, что оно превратилось в настоящий лабиринт. Кроме того, что здесь держали узников, в подвалах замка хранили припасы, и Хейдин никогда бы не смог быстро отыскать нужное направление, если бы не один из тюремщиков, попавшийся ему на винтовой лестнице с первого яруса на второй. Парень был дюжим, но злить ортландца не стал и сразу сделал то, что от него потребовали - повел Хейдина к камере, где, по словам охранника, находилась девушка.
Они шли быстро и уверенно; замковый келарь хорошо заботился о благоустройстве подвала - масляные светильники горели ярко, и их было много. Наконец охранник привел Хейдина в неширокий коридор совсем рядом с выходом из подземелья, куда открывались сразу четыре низких окованных ржавыми железными полосами двери. Одну из них охранник отпер своим ключом: руки у него тряслись. Через секунду Хейдин уже был внутри камеры.
- Хейдин!
- Липка?!
- Любый мой! - Девушка бросилась к ортландцу, обняла его, обливаясь слезами. - Прости меня, глупую! Мне ведь сон приснился, нехороший сон, вот я и поехала за тобой. Мне корчмарь этот объяснил, как и куда надо ехать. А меня и схватили! Ты ведь за мной пришел, родимый мой, да?
- За тобой, - Хейдин нежно и крепко поцеловал девушку, прижал к себе. - Хвала Оарту, я тебя нашел. Знал, что ты в замке, но даже не представлял, где искать. Пойдем отсюда. Нам еще Руменику и Ратислава надо найти.
- Они тоже здесь, в темнице? Ох, горе!
- Ничего, найдем. Главное, что Зарята тут.
Увлекая за собой Липку, Хейдин велел охраннику показывать, где держат вторую девушку. Однако парень ничего не мог толком сказать. Про вторую девушку ему ничего не было известно, и вообще, он заступил только сегодня. Выругавшись, Хейдин решил действовать по-другому. Прежде всего безопасность Липки, и здесь не найти для девушки лучшего стража, чем Зарята.
- Веди наверх! - приказал ортландец стражнику.
Дорога оказалась недолгой, но Липка выбилась из сил; она была в костюме для верховой езды, и длинная юбка не позволяла идти быстро. Тогда Хейдин взвалил девушку на плечо и вынес ее во двор.
- Йо-хо-хо! - радостно завопил дракон так, что у ортландца зазвенело в ушах. - Сестрица!
- Последи за ней, - велел Хейдин. - Я пошел искать вторую сестрицу.
Однако в следующий миг он понял, что оставлять Липку здесь нельзя; со стороны ворот появились воины, черно-зеленые латники графа и пестрые орибанцы. Они шли с опаской, останавливаясь через шаг, но все же шли вперед. И только четверо рослых воинов, с ног до головы облаченных в красное, шли уверенно и, казалось, совсем не испытывали страха. Такое бесстрашие вызывало подозрение, и Хейдин понял, что эта четверка опасна. Он не мог пока сказать, чем именно опасны фигуры в красном, но чутьем воина это ощутил. И угрозу они представляют прежде всего для Заряты.
Понял это и сам дракон. Раскрыл крылья, слетел вниз, припав к земле, плюнул огнем в наступающих врагов. Результат был неожиданный; воины продолжали идти вперед, будто их овеяло теплым летним ветерком, а не испепеляющим пламенем. Один из них вскинул тяжелый самострел и метнул стрелу в дракона. Зарята взвыл; стрела, оснащенная необыкновенно прочным и острым наконечником, угодила в бедро и пробила чешую.
Опять магия, подумал Хейдин. Фурион подготовился к встрече с драконом. Одному Харумису известно, что за нечисть он приручил для того, чтобы сражаться с огнедышащим змеем, но это определенно не люди. Только вот непонятно, чего хочет Фурион. Вряд ли ему нужен мертвый Зарята. Дракон ему нужен живым. Тогда к чему это все? К чему эти воины, это особенное оружие?
Еще две стрелы угодили в дракона, засев под толстой шкурой. Зарята с яростным клекотом обрушил на красных воинов реку огня - даже камни брусчатки и те оплавились. Но таинственным воинам огонь не причинил никакого вреда. Они лишь разделились - двое сместились влево, двое вправо. Хейдин видел, что они отложили самострелы и вооружились огромными, в пятнадцать футов длины пиками с широкими наконечниками и острыми крючьями. Хейдин заметил и еще одну неприятную подробность - наконечники пик казались покрытыми странным зеленым налетом. И ортландец подумал о яде.
- Зарята, берегись! - завопил он.
Двор заволокло едким дымом, в котором раздавались крики и метались тени. Хейдин закашлялся, схватив Липку, потянул ее в дальний, свободный от воинов графа угол двора. Потом на них упала тень. Дракон поднялся в воздух и кружил над замком, пытаясь достать своих врагов струями огня, оглушая их яростным ревом. Но красные воины не обращали на пламя никакого внимания. Они деловито карабкались по каменным ступенькам на стены, чтобы занять позицию по периметру двора. Хейдин наблюдал за их маневром с тревогой, тем более что, поднявшись на стену, странные воины опять взялись за свои самострелы.
- Беги в дом, спрячься там! - крикнул ортландец Липке.
- А ты?
- Надо Заряте помочь. Они его изрешетят.
- Не ходи! - Глаза Липки стали круглыми от ужаса - Убьют тебя!
- В дом, быстро! - Хейдин потащил девушку ко входу в дом, но остановился, не дойдя до дверей десяти футов. На крыльце показался сам граф Лей ди Хаверен в кольчуге и шлеме. И с обнаженным мечом, в котором Хейдин узнал Ро-Руэду.

- Я не думаю, что они хотели убить дракона, - сказала Тасси, когда Джелла ди Дарион-Скар замолчала. - Просто хотели причинить ему боль. Стрелы, которые они метали в него, были, конечно же, с алмазными наконечниками; только такой наконечник пробьет чешую дракона. Драконы не терпят боли, она приводит их в бешенство. Страх перед болью заставил бы дракона смириться. Ты говоришь, зеленый налет на копьях?
- Мне так показалось, госпожа.
- Не показалось. Фурион решил использовать бальзам охотников за драконами. Лучшее средство напугать этого дракона.
- Почему?
- Однажды он уже испытал на себе действие этого бальзама… Просто гениальный план! Запугать дракона, не дать узникам сбежать, а потом диктовать свои условия. Вряд ли Хейдин смог бы тогда отвергнуть предложение графа. Жаль, что я не знала этого Фуриона. Он все отлично придумал. И мог бы оказать нам просто неоценимую услугу. Рассказывай дальше.
- Дальше? Я видела только дым, который заполнил весь двор и клубился над стенами. Я сама надышалась им до дурноты. Но вот как Хейдин дрался с графом, я еще смогла увидеть!

Хейдин оперся на алебарду, не сводя глаз с графа. Ди Хаверен тоже не торопился. За ним уже выстроился с десяток воинов в черно-зеленом, готовые по первому слову господина напасть на ортландца. За спиной Хейдина была только Липка.
- Вот и все, местьер Хейдин, - сказал граф. - Ты доставил мне много хлопот, но я был к ним готов. Моя взяла. Я знал, что дракон прилетит за тобой. Но и я приготовился к встрече. Мои воины убьют дракона, если ты не образумишься. И тебя. И твою девку. И твоих друзей. Все вы теперь в моих руках. Бросай оружие и моли о пощаде.
- Пощада? - Хейдин сплюнул себе под ноги. - Мне не нужна пощада. А вот удовлетворения я от тебя потребую. Ты обозвал мою жену девкой. А я говорю тебе, что ты трус, подлец и ничтожество. Руки об тебя марать не хочется, но придется. Или ты откажешь мне в поединке?
- Знаешь, что во всей этой истории самое забавное? - побагровев от ярости, ответил ди Хаверен. - Я не хотел твоей смерти. Но ты сам напросился. И умрешь ты от меча, который когда-то был твоим.
- От такого меча умереть не зазорно. Только скажи своим псам, пусть не бросаются на меня все сразу. Невелика честь скопом убить одного.
- Я сам тебя убью. Сдохни!
Хейдин еще успел подумать, что добился своего, вывел графа из себя и заставил драться - и тут на него обрушились удары меча. Второй раз Хейдин дрался с противником, вооруженным Ро-Руэдой. Тогда, в Чудовом Бору, Легат едва не убил его. Граф ди Хаверен был человеком из плоти и крови, а не демоном-убийцей, однако мечом владел неплохо, и Хейдин с трудом сдержал его первый натиск. Алебарда позволяла держать противника на расстоянии, но Хейдин предпочел бы меч. К тому же граф неплохо маневрировал, все время кружил вокруг Хейдина, пытаясь найти у ортландца слабые места. Ортландец сразу понял, что имеет дело с превосходным фехтовальщиком, одна-единственная ошибка в поединке с которым может стоить жизни. Другого Хейдин и не ожидал; лаэданская знать отлично владела оружием. А умирать ему никак нельзя; сейчас он защищает не только свою жизнь, но и жизни Липки, Руменики, Ратислава. И Заряту он тоже сейчас защищает…
Граф остановился как вкопанный, ошалело посмотрел на Хейдина - только сейчас он заметил, что в пылу схватки наткнулся на острие алебарды. Впрочем, рана оказалась пустяковая, и ди Хаверен быстро пришел в себя.
- Получил шпоры? - Хейдин издевательски подмигнул графу. - Самое время продолжить пляску. Стоит посмотреть на графа, пляшущего жигу!
- Сдохни! - зарычал граф и пошел вперед.
Хейдин оказался недостаточно проворен. Ро-Руэда описал широкую сверкающую дугу, и ортландец ощутил резкую боль в левом боку. Второй удар он успел парировать и отступил назад, пытаясь выиграть несколько секунд. Граф не дал ему передохнуть, атаковав яростно и умело. Однако удары не достигали цели, хотя виллехенскии клинок так и свистел вокруг Хейдина. Лицо ди Хаверена стало мертвенно-бледным, вопли ярости срывались с губ. И Хейдин внезапно понял, что происходит.
- Это мой меч! - крикнул он. - Он не хочет причинять вред хозяину. Тебе крышка, ди Хаверен!
- Сдохни, ортландский пес! - прошипел граф и замахнулся мечом.
Удар пришелся на окованную сталью середину древка алебарды, разрубив древко пополам. Но в тот самый миг, когда у графа вырвался торжествующий крик, Ро-Руэда непостижимым образом выскользнул из его руки и, будто отброшенный неведомой силой, упал к ногам Хейдина. Ортландец не стал мешкать. Он еще успел увидеть темный панический ужас в глазах графа, но остановить удар уже не смог. Чавкнул клинок, и полный боли и смертного ужаса вопль ди Хаверена разнесся по двору. Вторым ударом Хейдин оборвал этот вопль.
Он не мог сказать, сколько прошло времени - одна секунда или несколько минут, - прежде чем сознание его прояснилось. Он почувствовал на своем лице поцелуи Липки, услышал ее счастливый шепот и ее всхлипывания. Потом он увидел у своих ног еще вздрагивающее тело Лея ди Хаверена в растекающейся луже крови, а чуть поодаль - застывших в молчании, ошеломленных воинов графа, не сводящих глаз с тела господина.
- Ну что? - сказал, обращаясь к ним, Хейдин. - Будете мстить за смерть господина? Я готов. Вперед!
Воины продолжали стоять неподвижно. Потом один из них вышел вперед и поклонился ортландцу.
- Простите, господин, - сказал он смиренно. - Какие будут приказания?
- Приведите моих друзей, - сказал Хейдин. - И унесите тело.
Он вспомнил о своей ране. Толстая кожа кафтана была разрезана насквозь, рубашка тоже, и ткань пропиталась кровью. Но раны в боку не было. Ро-Руэда сам же исцелил рану, причиненную своему хозяину.
- Хейдин! - Липка не сводила глаз с его лица. - Что с тобой, родимый?
- Иди в дом! - Хейдин окончательно пришел в себя. - Теперь все будет хорошо. А я помогу Заряте.

- Итак, ди Хаверен убит, - произнесла Тасси. - Обидно за тебя, дорогая. Если бы ты успела выйти за графа замуж, сейчас бы Корделис и окрестные угодья принадлежали бы тебе. А теперь все уйдет родственникам графа. Но я позабочусь, чтобы ты все-таки получила вознаграждение. Ты хорошо поработала, жаль только судьба все время опережает нас на один шаг.
- Я не любила ди Хаверена. Но мне его все равно жалко. Этот Хейдин - страшный человек.
- Страшный? Скажу тебе по секрету, я была бы счастлива, будь у меня такой вот Хейдин. Но для нас он действительно опасен. Очень опасен. Фуриона тоже он убил?
- Этого я не видела, госпожа. Когда граф упал мертвый, я очень испугалась и убежала в свои покои. Там я и просидела, пока все не успокоилось.
- Ты не видела, что происходило во дворе замка после гибели графа?
- Не видела, госпожа. Прости меня.
- Ничего. Не стоит просить извинений. Судя по тому, что я уже знаю, мне нетрудно представить себе, чем закончилась эта битва.

Фурион попытался сосредоточиться. В стеклянном шаре, который он держал в руках, пульсировала энергия, питавшая големов, но Фурион никак не мог верно направить эту энергию. Смерть графа потрясла его. Фурион с досадой и злобой подумал, что этот лаэданский кретин сам виноват в своей смерти. Его предупреждали, что не следует забирать Ро-Руэду себе. Нужно было додуматься выйти с зачарованным оружием против владельца этого оружия. Теперь, если не остановить ортландца, все пропало.
Но сейчас не время об этом думать. Главное - дракон. Нужно найти способ справиться с драконом. Или уничтожить его, или подчинить себе. Драконы боятся боли. Что ж, его големы умеют причинять боль. Фурион начал читать заклинание проникновения. Шар в руках засветился тусклым красноватым светом - заклинание действовало, и Фурион медленно входил в сознание Айтена, старшего из големов, становясь его мозгом. И тут орибанца осенило. О Хаалев, как он сразу об этом не подумал!
Дракон не может улететь из замка; он здесь потому, что его хозяин, воин-дракон, тоже здесь. Они уйдут только вместе. Или умрут вместе. Но можно сделать так, что умрет только один. Если убить воина, дракона будет легче подчинить своей воле. Воина убить легче, значит, големы должны прикончить ортландца. Или пленить его, что еще лучше.
Сознание Айтена раскрылось перед ним. Фурион увидел перед собой зубцы крепостной стены, сторожевые башни, и на одной из них - внушительную фигуру дракона, полную угрозы и непостижимой силы. Вот дракон опять выпустил струю огня, и Фурион оказался внутри огненного кокона, в который попал Айтен.
- Оставь его! - скомандовал Фурион. - Возьмите воина. Он сейчас внизу, у лестницы на стену.
Айтен понял, и все четыре голема двинулись по стене к спуску во двор. Пока дракон поймет, что к чему, Хейдин уже будет мертв. Он, конечно, отличный воин, но устоять против четырех великанов, неуязвимых для стали, невозможно. Големам не страшны ни раны, ни боль, ни смерть. Они бессмертны, потому что нет оружия, способного их убить.
- Идите! - командовал Фурион. - Окружите его и обезоружьте.
Хейдин сразу понял, что красные воины оставили в покое Заряту ради него. Такой поворот сражения его, как это ни странно, обнадежил. Как и всякий профессиональный воин, Хейдин был уверен, что у этих четырех воинов должны быть уязвимые места, просто нужно их найти. Пускай подойдут поближе, и он выяснит, как их можно убить.
Красные воины начали спускаться по ступеням лестницы. Хейдин попятился назад, положив Ро-Руэду на правое плечо. Он заметил, что эти здоровяки двигаются как-то странно, будто страдают от болей в спине. Видимо, маг что-то не доработал в своих громилах. Они неуклюжи - это плюс. Но их четверо, и это большой минус.
Самострелов у воинов не было, они оставили их на верху стены. Двое из них держали в руках те громадные, не для человеческой руки копья, которые Хейдин уже видел, третий был вооружен большой секирой с полукруглым лезвием. У четвертого был меч в полтора раза длиннее, чем меч Хейдина. Физиономии воинов почему-то неприятно напомнили ортландцу страшное лицо Легата - та же мертвенная неподвижность черт, полное отсутствие всякой мимики. Определенно, эти четверо - порождение магии, и дай ему Оарт и бог войны Тарнан сил и умения справиться с ними!
Фурион видел, как его глиняные воины надвигаются на ортландца. Он снова вошел в сознание Айтена и теперь мог наблюдать за происходящим как бы с двух сторон, с башни и глазами голема.
- Поразите его ужасом! - скомандовал орибанец. - Пусть он попросит о пощаде!
Айтен первым обрушился на человека. Хейдин легко ушел от удара секирой, сам ударил мечом. Меч со звоном отскочил от головы красного воина. Эффект был такой, будто Ро-Руэда угодил в большой камень. Хейдин быстро отступил назад, пытаясь осмыслить то, что произошло. Красные воины тоже остановились, видимо, решив, что их жертва от них никуда не уйдет.
- Вперед! - приказал Фурион. - Хватайте его!
Он мог видеть лицо Хейдина глазами своих големов и отчетливо читал на этом лице страх. Ортландец был испуган. Он был в отчаянии. Фурион мог бы долго наслаждаться этим страхом, если бы не дракон. Надо заканчивать бой и немедленно.
- Айтен, вперед!
Голем пошел на Хейдина, занеся секиру. И хоть движения его были не слишком быстрыми и предсказуемыми, Хейдин с трудом отбил эту атаку. Айтен получил два удара мечом, но никакого вреда они ему не причинили. И Хейдин внезапно понял, что ему понадобится другое оружие. И у него есть шанс его получить.
- Эй, ты! - Он отбросил свой меч, развел руки в приглашающем жесте. - Давай бороться, урод! Хватит железками размахивать. Клянусь Тарнаном, я выжму из тебя воду, бугай краснорожий!
- Хватай его, Айтен! - Фурион затаил дыхание, ожидая скорого конца представления. - Хватай!
Голем отбросил свой тяжелый топор. Хейдин ждал этого момента. Увернувшись от ручищ Айтена, он отпрыгнул в сторону, перекатился между двумя другими красными воинами, застывшими в нерешительности, и схватил брошенную секиру. Топор был явно не для человеческих рук, он весил фунтов тридцать - тридцать пять, но именно тяжесть была его преимуществом. Ближайший к Хейдину голем не успел увернуться; Хейдин занес секиру над головой и, громко хэкнув, обрушил его на голову красного воина. Будто кто-то хватил кувалдой по кирпичной стене; секира вылетела из рук ортландца, глаза ему запорошила красная пыль. Голова воина разлетелась на множество осколков, в которых Хейдин с изумлением и радостью узнал обычную обожженную глину.
- Проклятье, так у них головы кирпичные! - воскликнул он. - Клянусь Харумисом и всеми печами Морбара, я воюю с парнями из глины!
Пока големы не пришли в себя, он успел подхватить топор. Лезвие было сильно выщерблено, но вполне годилось для того, чтобы крушить эти ожившие статуи. Обезглавленный воин неподвижно стоял в нескольких футах от Хейдина, и ортландец для надежности еще раз обрушил на него удар, на этот раз обухом секиры, и с удовлетворением наблюдал, как по туловищу воина пошли глубокие трещины. Три остальных глиняных великана все же пошли на ортландца, однако успели преодолеть лишь половину расстояния; на них упала огромная тень. Крайний из големов еще успел развернуться и угрожающе поднять свое отравленное копье, но Зарята просто ударил красного воина хвостом. Глиняный великан пролетел по воздуху два десятка футов и, ударившись о крепостную стену, разбился на тысячи осколков.
- Так их! - воскликнул Хейдин в восторге. - Бей их, Зарята!
- Я пытаюсь, - скромно сказал Зарята. Третий голем попытался ударить дракона копьем; Зарята разгадал маневр. Одной лапой он схватил копье за древко, второй самого голема, поднялся с ним в воздух выше башен, а потом отпустил своего врага. И снова по двору замка разнесся грохот битых черепков.
Айтен остался один. Если бы он мог бояться, он бы испугался. Но он лишь зашагал по двору к тому месту, где лежало его копье. Добраться до копья он не успел; Зарята поступил с ним так же, как с третьим големом. Последний глиняный воин упал на гребень стены и рассыпался красной пылью.
Фурион в ярости разбил свой шар о пол. Его план провалился, проклятый дракон и этот ортландский ублюдок оказались сильнее его, великого мага. Но еще не все потеряно. Орибанская стража все еще многочисленна, надо приказать ей убить Хейдина.
- Все ко мне! - заорал Фурион, высунувшись в окно башни. - Орибанцы, сюда!
Он еще успел почувствовать присутствие дракона, не увидеть его, а именно почувствовать. Потому что когда Фурион поднял глаза, чтобы взглянуть на мерзкую огнедышащую тварь, она уже выпустила факел прозрачного пламени. И Фурион сгорел, даже не успев понять, что случилось. Его обугленные останки позже нашли у основания башни рядом с обломками одного из его големов.
- Кажется, они не собираются на нас нападать, - сказал дракон, опустившись на землю и встав рядом с Хейдиным.
- Не собираются, - Хейдин, тем не менее, не спускал глаз с орибанцев, сбившихся в кучку у входа в надвратную башню. Выщербленный топор он уже выбросил, сменив его на Ро-Руэду. - Но я им не доверяю.
- Один из них идет сюда, - сказал дракон.
Хейдин узнал Фаммуза. Сотник подошел, с опаской косясь на Заряту, поклонился низко и униженно. Вся его заносчивость исчезла бесследно.
- Тарсар-дан, не гневайся! - сказал он, не смея поднять на Хейдина глаза. - Я солдат и всего лишь выполнял приказы.
- Эту фразу я слышал от очень многих негодяев, - вздохнул Хейдин. - Но тебе я верю. Через пять минут ты…
- Хейдин! - Руменика выбежала из подземелья, понеслась прямо к Хейдину. А за ней, простоволосый и чумазый, бежал Ратислав, уже вооружившийся орибанским копьем. И, наконец, с ними была Липка, и у Хейдина сладко екнуло сердце. Но сил у него больше не осталось. Он едва сумел обнять и поцеловать Руменику и Ратислава, а потом почти лишился сознания, и Липке пришлось приложить все свое умение, чтобы ортландец пришел в себя. Зарята прикрикивал на свою названную сестру, Руменика находила все новые и новые красочные выражения для графа ди Хаверена и Фуриона, а орибанцы, стоя в отдалении, качали головами и шептались, что даже самый отважный воин на свете - всего лишь человек.

Впервые за очень долгое время Тасси испытала бешенство. Она едва сдерживала себя, чтобы не отнять жизнь у этой дуры Джеллы ди Дарион-Скар. И когда она отпустила Джеллу, то немедленно направилась к канцлеру.
Ди Оран сидел за столом и что-то писал. Она ворвалась в его кабинет так внезапно и с таким перекошенным лицом, что ди Оран испугался и растерялся одновременно.
- Они опять ушли! - выкрикивала Тасси, и волосы на ее голове шевелились, будто тысячи змеек. - Джел, они опять победили! Их не остановил Легат, их не остановил орибанский маг. Надо торопиться, иначе мы рискуем проиграть эту войну.
- Ты боишься? Ты же говорила мне, что непобедима.
- Проклятье, Джел, ты разве не понимаешь, что происходит? Наши враги бросают нам вызов. Магия дракона слишком сильна, чтобы я могла пренебречь ею. И этот воин, Хейдин, очень опасен. Единственное, за что я должна благодарить эту компанию, так это за растоптанное гнездо мятежа, каким был Корделис.
- Значит, ты все-таки боишься, - в голосе канцлера прозвучало удовлетворение.
- А ты этому рад? Пусть вордланы сожрут твою печень! Да, я боюсь. Боюсь, что окажусь одна перед лицом сильных и удачливых врагов. Мне нужно время, чтобы открыть врата. Осталось пять врат. Нужно выиграть время.
- А как же твой воин? Он тоже мелковат, чтобы драться с драконом и его свитой?
- Я не могу послать его в одиночку! Император подписал эдикт?
- Вот приказ. - Ди Оран показал девушке бумагу, которую писал как раз перед ее визитом. - Сегодня же я направлю его маршалу Ферсу ди Мерату. Шендрегон дал распоряжение послать войско в Хэнш.
- Ну наконец-то! - Тасси вздохнула. - Хоть одна хорошая новость. Когда войско выступает?
- Через неделю.
- Надо сделать так, чтобы мой воин возглавил его.
- По закону, императорским войском могут командовать лишь маршалы.
- Ты изменишь закон. Или произведешь Хорста в маршалы.
- Чего ты добиваешься, Аина?
- Победы. Эта война - не просто война, Джел. Это последняя война, война перед концом света. Победим мы, и тогда нашей наградой станет вечное царство, вечная власть и вечная жизнь. Победят они, и заточение в пустоте покажется мне блаженством.
- А они могут победить? Ну же, договаривай.
- Пока нет. Они не знают главной тайны. Они не одолеют меня, не зная ее. Поэтому надо спешить. Когда мне в Гесперополис привезут голову дракона, я скажу тебе: «Правь, о император!»
- А я скажу тебе: «Будь моей императрицей!»
- Хочешь этого? - Аина ап-Аннон заглянула в глаза канцлера, и Джела ди Орана будто обдало ледяным ветром. - Тогда действуй. Войско должно выступить в Хэнш через три дня. И Хорст фон Гриппен должен им командовать. Возвращенным нужна Сила для будущей битвы, и люди дадут им эту силу, умирая в Хэнше. Их кровь поможет нам открыть врата. Когда они откроются, дракон нам уже будет не страшен.

Предыдущая страница 13 Следующая страница


Воин из-за круга 14

Глава пятая

Aene tevem tevate yare en Aeni Neah See griman Ugval at See Thaer dey Symmode gaert bi velet Yladr eiset som Thaeri ort. Immes kehn temmer omst See Erraf premmorif he misz bi Seen Ugval cautan eis mertan af som Erraf oh tue allevert imme See Symmoder Salgeret bi fiert agrif bi relht. Yeo nege thiart See Ugval sa See Neahof boyeht ne fiero See Dizzef shis See Fait nera fennerist eis fela.
Lliehan deen Feyhar

В год тысяча двести двадцать четвертый от Принятия веры в Единого страшный зверь появился в земле Симмод, что близ Айладра, и опустошил ее. Немало явилось храбрецов, дабы оного зверя изловить и изничтожить, однако все они паче чаяния сгинули в лесах симмодских без следа. Ибо противостоять чудовищу, посланному Небом в наказание за грехи наши, воистину есть дело бесполезное и безнадежное.
Лигэн из Феннгары

- Я сделал все, как и должно было сделать, - сказал Зарята, - и вы должны это признать.
Они сидели на небольшой полянке у дымного костра, который горел очень плохо; в округе накануне шли сильные дожди. Лес был насквозь сырой. Чтобы дрова лучше горели, Зарята время от времени плевал в костер огненной струей. Но все равно, было не по-летнему холодно. Руменика надела подбитую мехом тунику и свою волчью шапку, которой она щеголяла на Руси. Липка куталась в шерстяное одеяло. Ратислав шмыгал носом. Ставить юрту на ночлег никто не спешил - все устали. Лишь Хейдин, казалось, не чувствовал ни холода, ни усталости.
Третий день они ехали от Корделиса на северо-запад, и направление им опять указал дракон. Но на этот раз дурных предчувствий ни у кого не было. Они были вместе, они выиграли битву в Корделисе, а главное - цель их путешествия стала для них яснее. Дракон с готовностью ответил на вопрос Хейдина, куда теперь им предстоит ехать.
- Сейдраведд, - пояснил он. - Страна сидов. Пришла пора обратиться за помощью к тем, кто лучше других владеет магией.
- Сиды не любят людей, - заметила Руменика. - Они не станут нам помогать.
- Если я попрошу, они вам не откажут, - с апломбом сказал Зарята.
Хейдин ничего не ответил. Понятно, что им нужны союзники. Только вот сиды представлялись ортландцу самыми неподходящими товарищами по оружию. О сидах Хейдин знал мало. О них вообще мало кто что знал. За темными водами реки Гау далеко на северо-западе находился запретный для людей мир - Тэлос, или, как сами сиды называли свою землю, Thaer-Na-Wedd, Лесная страна. Сердцем этого огромного таинственного края был священный лес сидов, Сейдраведд, который Зарята и определил как цель их путешествия. Хейдин еще во времена юности слышал от бывалых воинов, что сиды ревниво охраняют пределы своего королевства от проникновения людей. Века непрекращающихся войн между людьми и жителями Таэр-на-Ведд разрушили доверие между двумя расами. Никто в империи не мог похвалиться тем, что побывал в землях сидов и вернулся оттуда. Как правило, всякий, кто пытался попасть в земли сидов, намереваясь получить от них рецепт долголетия или научиться магии, просто-напросто исчезал без следа. Пересечь границы земель сидов всегда означало примерно то же, что и пойти на неотвратимую смерть. Смельчака ждали отравленные стрелы сидов и созданные ими чудовищные твари, вроде псов-людоедов, каний - стражи Тэлоса. Все те истории, что Хейдин слышал о сидах, ясно и недвусмысленно говорили об одном: сиды - враги людей, и эта вражда пролегла между ними очень давно. Но Зарята наделен магическим знанием, и не доверять его знанию было бы глупо.
Пока дорога на северо-запад шла по населенным местам, но Хейдин предпочел объезжать деревни, чтобы не вызывать ненужного интереса у местных жителей. Припасов, взятых в Корделисе, должно было хватить самое малое на неделю пути. Коней тоже позаимствовали из конюшни покойного графа; Руменика забрала оттуда своего вороного Габара и серую Куколку, которую когда-то подарила Липке, а Хейдин заменил своего монгольского конька на хорошего орибанского гнедого жеребца, резвого и выносливого, добавив к нему еще одного орибанского коня для Ратислава и двух рослых длинногривых першеронов под поклажу. Первую ночь после отъезда из Корделиса провели в лесу в юрте, вторая ночевка оказалась комфортнее - дракон указал им охотничий домик в нескольких лигах от дороги.
На третий день Хейдин все-таки спросил дракона о том, о чем давно намеревался спросить - почему Руменика и Ратислав оказались в Корде-лисе, и зачем вообще нужно было устраивать им всем такое тяжелое испытание.
- Да, я сделал все, как и должно было сделать, - повторил дракон, сверкнув в темноте глазами. - Если вы хотите объяснений, то, пожалуйста, я все объясню. Когда вы прошли за круг, войдя в него в гиперборейском святилище, я уже был в нашем мире. Я прошел Дорогой Драконов, своим особым путем, но, оказавшись здесь, сразу почувствовал присутствие сильной чужой магии, причем сразу в двух местах. Одним из этих мест был Гесперополис; он будто накрыт черным куполом, за который даже я не могу заглянуть. А вот второй источник магии был послабее, но и он обеспокоил меня. Вы же знаете, что главная задача драконов - следить за равновесием Сил. Здесь же равновесие было разрушено. А дальше случилось то, чего я никак не мог предположить - ее величество… то есть Руменика и Ратислав прошли в этот мир через неизвестный до сих пор портал Корделиса, хотя я предполагал, что они окажутся в том месте, где я их ждал - около Венадура. Меня страшно тянуло на родину, в страну драконов, Иллин, а это тоже на севере. Такие случайности с попаданием в другое место за кругом обычное дело, когда проходишь через круг без специальной магической подготовки, можно оказаться в любой точке мироздания. К счастью, Ратислав и Руменика оказались именно в нашем мире, но в другой его точке - в замке Корделис. В том самом портале перехода, который создал наш покойный приятель Фурион для каких-то своих целей. Понятно, что ошибку следовало срочно исправить.
- И ты решил, что это должен сделать я, - заметил Хейдин.
- Извини, папа, но у меня не было выбора. Я не мог заявиться в Корделис и помочь Руменике и Ратиславу. А ты мог выяснить, что произошло, и встретиться с нашими друзьями без лишних проблем. Магия Корделиса вызывала у меня серьезные подозрения - она не была ни черной, ни белой, а в таких случаях дракон никак не может вмешаться без серьезных оснований. Когда тебя и Липку схватили, такие основания у меня появились. Вот почему я поступил правильно, доверив тебе разыскать вначале наших друзей.
- Занятно. - Руменика подбросила в костер еще полено. - Только вот нам пришлось посидеть несколько дней в каменном мешке. А это было ну очень неприятно. Как вспомню вкус тамошней жратвы, до сих пор с души воротит.
- Простите меня, - сказал Зарята. - Я не знал о целях и намерениях этой компании и теперь вижу, что недооценил этого злодея. Брюхо у меня до сих пор побаливает.
- Лук мой сгинул, - вдруг сказал Ратислав, подняв на друзей глаза. - Жаль, хороший лук был.
- Найдешь себе новый, лучше прежнего, - заметил дракон. - А мне вот стоило большого труда выковырять застрявший под чешуей наконечник стрелы с алмазным пробойником длиной в половину моего пальца. Не самые приятные ощущения.
- Зачем мы идем к сидам? - спросил Хейдин, которого этот вопрос мучил уже третий день.
- Чтобы понять, как совладать с тем злом, которое сегодня угнездилось в Гесперополисе и может распространиться на всю Лаэду.
- В замке я слышал что-то о халан-морнахах, - сказал Хейдин. - И сказал мне о них человек, который приехал в Корделис из Гесперополиса.
- Знаю, кто это, - пренебрежительно сказала Руменика. - Это Джелла ди Дарион-Скар. Я ее видела у графа в кабинете, она присутствовала при нашем разговоре. Хвала Единому, эта мымра меня не узнала. Хотя теперь это не имеет значения, узнала она меня тогда у графа или нет.
- Разве ты ее знаешь? - спросил ортландец.
- А то! Она была фавориткой императора, потом ему надоела, и он оставил ее при дворе только затем, чтобы собирать сплетни и слухи, а потом докладывать ему.
- Понятно. - Хейдин перехватил вопросительный взгляд Липки и смутился. - Значит, у императора были в замке ди Хаверена свои глаза и уши.
- Похоже на то, - поддакнула Руменика. - На что еще может сгодиться отставная шлюшка? Только на работу шпиона. Только дело не в императоре. Это все чертов умник, канцлер ди Оран. Имперские шпионы у него на харчах.
- Мы отвлеклись, - сменил тему дракон. - Ты говорил о халан-морнахах.
- Девушка сказала мне, что в Гесперополисе происходит что-то жуткое. Якобы в городе хозяйничают проклятые.
- Проклятые? - не понял Ратислав.
- Упыри, - тихо сказала Липка, но все ее услышали.
- Халан-морнахи - не совсем упыри, - заметил Зарята.
- Не в тонкостях дело. Как ни назови, все одно нежить. Об этом мне говорил еще бедняга Медж Маджари. Это и есть причина, по которой мы все собрались вместе.
- И старый Риман ди Ривард говорил мне о том же, - поддержала Руменика. - О какой-то Деве-из-Бездны, Аине ап-Аннон.
- О Черной принцессе Вирхейна, - Зарята снова сверкнул в темноте зелеными глазами. - О королеве этих самых халан-морнахов. Теперь я понимаю, почему над Гесперополисом такой мрак.
- Что ты знаешь об Аине ап-Аннон, Зарята? - спросил Хейдин.
- Это женская ипостась пожирателя душ Заммека, верховного демона в культе луны и крови. Когда-то Аина была обычной смертной женщиной, но потом превратилась в вампира, предводительницу ночного воинства. Говорят, она одинаково досаждала и сидам, и людям. Потом скроллинги и ведуны сидов совместными усилиями пленили ее и заключили в пустоту. Хотел бы я посмотреть на идиота, который вывел Аину ап-Аннон из пустоты!
- И потому мы идем к сидам?
- Именно. Без них нам никак не справиться. Моей силы и магии недостаточно, чтобы одолеть принцессу Вирхейна.
- О, наконец-то наш могучий Дана-Дракон признался, что ему хоть что-то не под силу! - усмехнулась Руменика. - Я удивлена.
- Не стоит иронизировать, - недовольно сказал дракон. - Чую я, что-то назревает. Что-то ужасно неприятное. А мои предчувствия меня редко обманывают.
- А я думаю, что нам не стоит оставаться на ночь в лесу, - внезапно сказал Хейдин. - Тут рядом есть деревня.
- Откуда ты знаешь? - спросила Руменика.
- Прислушайтесь, собаки лают.
- Верно! - оживился Ратислав. - Я тоже услыхал, да подумал, что померещилось.
- Я бы сейчас все отдала за чистую постель и таз горячей воды, - сказала Руменика. - Нечего тут сидеть, зад морозить. Костер еле горит.
- В деревню вы пойдете без меня, - произнес дракон. - Я останусь в лесу, поохочусь, а утром вас найду.
- Скажи, ведь ты знал, что здесь рядом деревня? - спросил Хейдин, вставая с поваленного дерева. Дракон фыркнул.
- Конечно, знал, - ответил он. - Но мне так хотелось немного посидеть у костра вместе с вами!

Деревня Гримло оказалась неожиданно большой, но того благополучия, которое бросилось Хейдину в глаза в землях близ Корделиса, здесь и в помине не было. Дома были жалкие, не каменные, как в Корделисе, а глинобитные, с соломенными крышами. Кругом была непролазная грязь, из-за плетней и заборов на путников смотрели печальные тощие коровы. Постоялый двор со странным названием «Императорская курица» был под стать деревне - к нему вела разбитая и размокшая от дождей дорога, один из створов ворот был почти сорван со столба - то ли людьми, то ли стихией. В грязном дворе, обильно декорированном коровьими лепешками, было пусто, лишь пара телег без колес, ободранная собака, которая, тявкнув на пришельцев для порядка, тут же убежала в темноту за сараями, да еще пьяный, уснувший на груде отбросов прямо у дверей корчмы.
- Лучше бы мы остались в лесу, - вздохнув, сказала Руменика.
- Ждите здесь, - Хейдин спешился. - Пойду, поговорю с хозяином.
В самой корчме было почти так же, как и во дворе, темно, грязно и пусто. Пара бедно одетых крестьян, коротавших время за кувшином сидра, поспешили встать и поклониться приезжему, а потом с нагловатым любопытством уставились на ортландца. Хозяин, дремавший у затопленного камина, не поверил своим глазам, когда увидел Хейдина.
- Местьер?
- У тебя найдется место для четырех путников и шести лошадей? - спросил Хейдин.
- Место, в моей корчме? О, господин! - Лицо хозяина просияло. - Конечно, найдется. Все, что захотите! Добро пожаловать!
- Позови конюха, пусть расседлает наших лошадей и отведет в конюшню. И кузнеца бы позвать не мешало.
- Господин, боюсь, что ничего такого не выйдет. Я тут нынче один. Но вы не сомневайтесь, коней ваших я пристрою. Садитесь к огню, отдыхайте!
- Что ты ему сказал? - спросила, войдя в корчму. Руменика. За ней вошли Липка и Ратислав. - Он носится по двору, будто крылья у него режутся. Совсем как та курица, что намалевана над входом.
- Клянусь Оартом, у него тут нечасто бывают гости. Надо бы разузнать, почему.
- Кланяемся низко вашей милости! - Один из двух крестьян все же набрался смелости и подошел к Хейдину. - Откуда ваша милость путь-дорогу изволите держать?
- Из Корделиса.
- А направляетесь, стал-быть, в столицу?
- Нет.
- Тогда, стал-быть, на север?
- А тебе, хам, какое дело?
- Не во гнев вашей милости сказано будет - не охотники ли вы?
- Нет.
- Вона как! - Крестьянин развел руками. - Стал-быть, не охотники. Жаль.
- А тебе, папаша, на кой ляд охотники-то нужны? - поинтересовалась Руменика.
- Так это, чтоб зверюгу убить. Сказывали на торжище в Хон-Деране - кум мой слыхал, - что сам анператор послал сюды охотников, чтоб зверюгу энту прикончить.
- Какую еще зверюгу?
- А вы и не знаете? Ну, тады звиняйте, ваша милость. - Крестьянин внезапно поклонился всем по очереди и поспешил отойти к столу, за которым сидел со своим товарищем, после чего они оба вышли.
- Чего это они? - спросил Ратислав.
- Вордланы их разберут! Надо бы хозяина порасспросить.
Хозяин появился через несколько минут, сообщил, что кони уже расседланы. Кузнец живет на другом конце деревни, к нему проводят утром. Конюха при корчме нет, но есть мальчик, который почистит и накормит лошадей. Да и самим господам не мешает поесть и отдохнуть. Если господа захотят, его жена приготовит им яичницу с ветчиной, а сидр у него лучший в округе.
- Хорошо, - Хейдин достал из своей мошны монету и вручил хозяину. - Приготовь комнату для женщин, и пусть вода будет горячей, а белье чистым.
- Все сделаю, господин. Рад служить вашей милости. А если желаете, могу послать немедля за Тароном-Бобылем. Он в наших краях лучший проводник, все леса знает.
- С чего ты взял, что нам нужен проводник?
- Ну как же, - хозяин постоялого двора беспомощно посмотрел на Хейдина. - Я подумал, вам нужно знать…
- Ты тоже считаешь, что мы охотники? - спросила Руменика.
- Не охотники? - Лицо корчмаря стало совсем растерянным. - Вот оно как!
- Да ты не переживай, - сказал Хейдин. - Мы не охотники, но за все заплатим, сколько надо. Давай, займись ужином. Мы проголодались.
- Он очень расстроен, - сказала Липка, наблюдая, как корчмарь скрылся в соседней комнате.
- Что-то очень они тут в Гримло ждут охотников, - заметила Руменика. - Поговори с ним, Хейдин. Очень мне кажется, что наш огнедышащий друг опять нам чего-то не договорил. И мы опять близки к тому, чтобы влипнуть в очередное дерьмо.
- Надеюсь, этого не случится. Но правда твоя, расспросить трактирщика нужно. Не нравится мне эта история со зверюгой.
Хозяин вернулся через короткое время с большим кувшином и глиняными кружками на подносе. Шипучий ароматный сидр и впрямь оказался отменным.
- Чисто наш квас, - сказала Липка, и в ее лучистых глазах появился восторг.
- Полегче с этим сидром, сестрица, - предупредила Руменика. - Он знаешь как в голову шибает!
- Ты спросил меня, не охотники ли мы, - начал Хейдин, обращаясь к хозяину гостиницы. - А вы что, ждете охотников?
- Еще как ждем, добрый господин. Тут вся округа только и молится о том, чтобы поскорее пришли охотники и избавили нас от этой напасти.
- От какой напасти? От зверюги?
- От него, не к ночи будь помянут! Раньше моя гостиница была на северном тракте одной из лучших. Знаете, добрый господин, какие люди тут останавливались на постой? Сам император Ялмар Праведник однажды ужинал в моей гостинице и соизволил заказать к ужину курицу с пряностями, потому и назвал я свое заведение «Императорская курица». Да вот только, почитай, полгода тракт как замер. Все боятся зверюгу. Люди путешествуют только большими отрядами и только днем. Потому-то я и решил, что вы охотники - не боитесь вы, ваша милость, путешествовать с наступлением темноты!
- И что, зверюгу этого видели? Сожрал он кого?
- Разное говорят, господин, - трактирщик заговорил шепотом. - Есть люди, которые говорят что видели эту тварь. Здоровенный он, зверюга этот, поболее медведя будет, черный, как ночь, клыки и когти у него чисто ножи! Глаза, как блюдца. У нас в округе с весны пропало восемь человек, трое мужчин, три женщины и двое детей, так не иначе зверюга их сожрал. Косточек и тех не нашли.
- Значит, не нашли? - Хейдин подмигнул Ратиславу. - Может, и не ел их зверь, а просто уехали они отсюда куда подальше?
- Может, и так, да только зря вы, господин хороший, улыбаетесь. Я ведь чувствую, не верите вы мне. Так вы людей порасспросите. Вам всякий расскажет, что с появлением зверюги человеческая жизнь в наших местах кончилась. День и ночь в страхе живем. Скотину на пастбище выгнать боимся, а уж детей или женщин куда отпустить - ни-ни!
- Что-то не пойму я, если зверь никого не сожрал, если не видели его, чего же вы так боитесь? Может, нет никакого зверюги и не было?
- Есть зверюга, ваша милость. Я сам слышал его вой. А племянник мой Шоннас его видел неподалеку от замка Фор.
- Ага, опять какой-то замок! И кто же в этом замке живет?
- Никто, - хозяин разлил остатки сидра из кувшина по кружкам. - В Форе уж много лет никто не живет. Дурное место, одни развалины. Скот там пропадает дюже часто. Наши люди там овец находили. Пополам разорванных.
- Верно, этот зверюга и впрямь очень силен, - сказал Хейдин.
- С весны одной надеждой живем, господин; поскорее бы зверюгу этого кто прикончил. Наш наместник, светлейший Моммер ди Лер объявил награду тому, кто привезет ему голову зверюги, пятьдесят галарнов серебром и добрый охотничий рог. Да только не слышно пока, чтоб кто-то отважился на эдакое дело - зверюгу убить.
- И не найдется, - заметил Хейдин. - Рисковать шкурой за пятьдесят галарнов станет только самый отчаянный смельчак. Или идиот, который не знает цену жизни. Но из твоих слов я понял, что народ у вас не очень храбрый.
- Мы крестьяне. Пусть самострел да копье тот берет, кому Единый предопределил быть солдатом. Вот вы солдат, вам и должно быть храбрым и сильным. Я так понимаю. Сейчас ужин ваш принесу.
- Я знаю, что ты задумал, - сказала Хейдину Липка, когда хозяин гостиницы ушел за яичницей. - Не смей!
- Ратислав, а ты что думаешь?
- Я завсегда «за»! - ответил юноша.
- Вы два полоумных идиота, - сказала Руменика. - Я вам запрещаю, поняли?
- Если из-за зверюги по Северному тракту никто не ездит, значит, мы неизбежно натолкнемся на замок Фор по дороге на север. Нам все равно по пути. И почему-то мне опять кажется, что этот самый замок Фор приготовил для нас очередной сюрприз.
- Хватит с меня сюрпризов! - воскликнула Руменика, гневно сверкнув глазами. - В задницу все эти траханые сюрпризы!
- Тише, хозяин смотрит, - шепнула Липка. Трактирщик и в самом деле застыл в дверях с огромной аппетитно шкворчащей сковородой на подносе и с изумлением глядел на хорошо одетую и по всем признакам высокородную даму, которая тем не менее ругалась на зависть иным рыночным торговкам складно и выразительно. Правда, секунду спустя он был поражен еще больше; вторая знатная дама, красивая изящная блондинка в лиловом костюме для верховой езды, выхватила у него из рук поднос со сковородой и сама поставила его на стол перед своими спутниками.
- Хлеба дай! - прикрикнула она на трактирщика. - И соли принеси.
- У нас оружия охотницкого нет, - вернулся к разговору Ратислав, когда путники утолили первый голод. - Чем зверюгу бить будем, коли он на нас нападет?
- Хозяин! - позвал Хейдин. - Поди-ка сюда!
- Господам что-то не нравится?
- Превосходная яичница. Но скажи-ка нам, а здесь поблизости есть какой-нибудь большой город?
- А как же, ваша милость. Если с рассветом поедете прямо на восток, то к обеду будете у ворот Феннгары.
- Ах, конечно, Феннгара! Я и забыл. Благодарю тебя.
- Нам не надо в Феннгару, - заметила Руменика.
- А мы поедем туда вдвоем с Ратиславом, - сказал Хейдин, накладывая на тарелку следующую порцию яичницы с беконом. - Надо же нам купить подарки для наших друзей-сидов!

Предыдущая страница 14 Следующая страница


15 Андрей Астахов

Эту лавку они нашли не сразу. Прежде им пришлось обойти с десяток оружейных мастерских на рынке Феннгары. Хейдин везде сразу давал понять, что им нужно особое оружие, а цена не имеет значения. Лишь в одной мастерской хозяин пытался доказать ортландцу, что именно его товар лучший в Феннгаре, но Хейдин уже знал, куда ему идти. В семи лавках ему назвали одно и то же имя и одно и то же место: оружейная лавка Лардана. Такое единодушие мастеров что-нибудь да значило, и Хейдин с Ратиславом отправились на рынок. Особняк мастера Лардана находился рядом с городским рынком, на улице Праведных Дев.
Нужный дом им показал какой-то оборванный мальчишка, за что получил от Хейдина медную монетку. Размеры и отделка дома ничуть не удивили ортландца; знаменитый оружейник и должен так жить. Ратислав робко шепнул Хейдину, что, знать, такой богач с ними и говорить не захочет.
- Захочет, - уверенно сказал Хейдин. - У нас есть то, что развяжет любой язык. Деньги.
Ворота открыли не сразу. Сначала из калитки появился холеный и нагловатый подмастерье, оценил загорелые лица и пропыленную одежду гостей, после выслушал, с чем пожаловали и удалился, наказав подождать немного. За воротами лаяли собаки. Через минуту застучали засовы, ворота открылись, и уже другой подмастерье, постарше, пригласил гостей в дом. Миновав огромный, мощенный мраморным плитняком и обсаженный по периметру ухоженными розовыми кустами и декоративными деревьями двор особняка, Хейдин и Ратислав прошли в дом, внутреннее убранство которого вполне соответствовало внешней значительности.
Мастер Лардан, маленький, похожий на гнома, старик в черном, ждал гостей в столовой. Он сидел один за большим богато сервированным столом - время как раз подходило к обеду. Красивым жестом оружейник предложил гостям сесть.
- Знаменитый воин посетил меня сегодня, - сказал он глуховатым баском. - Знал бы наперед, приготовил достойное угощение.
- Мы пришли не к обеду, - сказал Хейдин. - У нас другое дело. И с чего, почтенный, ты решил, что я знаменит?
- По твоему мечу. Уж не за оружием ли пришли?
- Нам порекомендовали тебя, мастер. Как самого лучшего в Феннгаре.
- Почему в Феннгаре? И в Лаэде немного найдется оружейников, которые со мной потягаются. Но мое оружие стоит дорого, очень дорого.
- За дешевкой мы пришли бы в другое место.
- Знаю. Потому и польщен вашим визитом. Обычно я не принимаю клиентов дома. Но мой подмастерье увидел у тебя настоящий хейхен, да еще и старинной работы. Даже отсюда мне видно, что это эпоха северных кампаний. Не сочти за грубость, но откуда у тебя такой дорогой меч?
- Мой рассказ будет долгим и невероятным. Поэтому побережем твое и мое время и давай посмотрим твой товар.
- Что тебя интересует?
- Во-первых, лук.
- Охотничий или боевой?
- А разве есть разница?
- Вижу я, что ты не лучник. Для кого же ты хочешь взять лук?
- Для этого юноши, - Хейдин показал на Ратислава.
- Подойди ближе, отрок, - велел оружейник. - Хорошее телосложение для лучника. Коренаст, широкоплеч. Лук с натяжением семьдесят фунтов осилит без труда. Хорошо, идемте. Я вам кое-что покажу.
Лардан бросил на стол салфетку и, сделав приглашающий жест, повел гостей по длинному коридору в глубь дома. Хейдин ожидал, что они придут в мастерскую. Но Лардан привел их в огромный зал, напоминающий музей оружия. Даже у видавшего виды Хейдина захватило дух, когда он увидел все это великолепие. Ратислав же просто смотрел по сторонам, разинув рот и затаив дыхание.
- Я привел тебя сюда, воин, потому что знаю - не за одним луком ты пришел, - заговорил мастер. - Я думаю, ты необычный воин. И пришел ты за необычным оружием. Я верно понял?
- Вначале давай посмотрим лук.
- Он будет стоить от пятисот до семисот галарнов в зависимости от отделки. Стрелы по полгаларна.
- Я еще не видел товара.
Лардан снял с шеи предмет, похожий на крестик - оказалось, что это комбинированный ключ от четырех больших шкафов черного дерева, расположенных по углам зала. Подойдя к ближайшему, Лардан отпер его и извлек из шкафа великолепный самострел, отделанный слоновой костью и бронзой.
- Этот арбалет я купил много лет назад у одного наемника в Казутаре, - сказал он. - У него стальные крылья лука, великолепный баланс. Натяжение сто шестьдесят фунтов, взводится не воротом, а рычагом за пару секунд. Стреляет фунтовой стрелой на тысячу шагов. Прицел можно регулировать. Лучшего арбалета я в жизни не видел. За него я возьму с тебя шестьсот галарнов, а запасной рычаг и стрелы получишь бесплатно.
- Хороший арбалет. Но нам нужен именно лук.
- Воля ваша, - Лардан поставил арбалет обратно в шкаф, запер дверцу и прошел к следующему шкафу. - Смотрите!
Лук длиной в сажень был завернут в тонкую промасленную кожу. Ратислав взял его в руки, прикинул тяжесть - лук был на удивление легок. Древесина, из которой была сделана кибить лука, Ратиславу была незнакома.
- Лук клееный, из мореного и особым образом высушенного дерева модай, - пояснил Лардан. - Оно растет далеко на востоке, в стране Син-Це. Тамошние мастера тратят на изготовление одного лука восемь-десять лет жизни. Сейчас покажу тетиву. Она тоже необычная. Это чистый шелк. Смотри, она не крученая, а плетенная целиком. Такая тетива не махрится и не расплетается. Можно выпустить тысячу стрел, а тетива будет как новая.
- А стрелы?
- Подходит стандартная стрела с древком в два локтя. Но если хочешь, можно заказать особые, с разными наконечниками. Для такого воина я выполню этот заказ с удовольствием.
- Обойдемся и стандартными. Хорош ли, Ратислав?
- Славный лук. Опробовать бы надо.
- Это можно, - согласился Лардан. - В доме есть стрельбище. Пойдемте, попробуете лук.
Мастер сам натянул тетиву на модяны лука; судя по легкости, с которой он это проделал, он обладал большой физической силой. Ратислав принял лук, попробовал тетиву. Надел на левое предплечье кожаный щиток. Взял стрелу из колчана.
- Красная мишень, - посоветовал Лардан. - Целься в нижний срез.
Ратислав натянул лук, плавно и с радостью от того, как же слушается его оружие. Лук будто стал продолжением его левой руки, стрела - правой. Выдохнув воздух, он спустил тетиву.
- Отлично, - услышал он голос Хейдина. - Прямо в цель.
- Зеленая мишень, - скомандовал мастер. Зеленая мишень была вдвое меньше красной.
Но Ратислав попал. Лардан одобрительно покачал головой.
- Теперь черная, - велел он.
Черная мишень на дальнем столбе тира казалась небольшим пятнышком. Ратислав собрался и пустил стрелу. На этот раз стрела попала под мишень, на расстоянии ладони от цели.
- Ты хороший лучник, парень, - сказал ему Лардан. - И лук этот достоин тебя.
- Сколько он стоит?
- Шестьсот шестьдесят галарнов. Вам отдам за шестьсот пятьдесят. В придачу получите тридцать стрел в колчане, десять тетив, водоотталкивающую мазь, перчатку и щиток на левую руку. Думаю, цена божеская. Второго такого лука в Лаэде нет.
- Откуда у нас такие деньги? - шепнул Ратислав на ухо ортландцу.
- У нас есть деньги, - шепотом ответил Хейдин и громко добавил: - Мы покупаем лук.
- Прости меня, витязь, но я не продаю в долг. Мне нужны наличные.
- Я и плачу наличными, - Хейдин достал из кошеля на поясе небольшой мешочек, а из него - сверкающий кристалл в форме вытянутого ромба величиной с половину указательного пальца руки. - Оценишь сам, или мне пойти к ювелирам?
- Сила Единого! - Оружейник с трепетом принял камень, посмотрел его на свет. - Впервые вижу алмаз такой величины и такой огранки! Да ему цены нет!
- Лучше скажи, какова твоя цена за камень.
- Пять тысяч галарнов дал бы не торгуясь. Откуда он у тебя?
- Это мой трофей. Считай, что алмаз твой. У нас осталось четыре тысячи триста сорок галарнов. Пойдем посмотрим, что еще есть в твоем арсенале…
Они покинули дом оружейника через час, тяжело нагруженные драгоценными покупками. Кроме лука они купили у оружейника кованый шишак из виллехенской стали и отличную кольчугу для Ратислава, две искусно сделанные бриганты, два обоюдоострых кинжала и еще один лук - разборный, из красного дерева и роговых пластин, отделанный перламутром. Хейдин взял его в качестве подарка, если сиды все-таки пропустят их в свои владения. Кроме всего этого, оружейник сам предложил Хейдину купить очень редкую вещь - зрительную трубку, оснащенную двумя хрустальными стеклами. В нее, сказал Лардан, можно увидеть лицо человека за три лиги.
- Пригодится, - решил Хейдин, и сделка состоялась.
- Дядя Хейдин, откуда у тебя такой адамант-камень? - спросил Ратислав, когда они, вернувшись в гостиницу, где оставили своих коней, занялись приготовлениями к отъезду.
- Помнишь, Зарята говорил про наконечник стрелы, который он вытащил из своего брюха? Фурион изготовил для своих големов стрелы с алмазными наконечниками, только они могли пробить чешую Заряты. Его мы и поменяли сегодня на оружие.
- Как ты думаешь, мастер нас не надул?
- Конечно, надул. На тысячу галарнов, самое малое. Но нам этот алмаз был ни к чему, а вот оружие было необходимо. Теперь оно у нас есть. Нас ждет слишком много испытаний впереди, чтобы думать о деньгах и о честности ремесленников. Главное, что лук хороший. Я видел, как ты тащил стрелу из мишени. Глубоко засела?
- Глубоко, ой глубоко! Едва вытащил.
- Значит, мы не зря приехали в Феннгару, - подытожил Хейдин и пошел седлать коней, оставив Ратислава восторгаться купленным оружием.

Подросток был худенький и хрупкий; он восторженными глазами наблюдал за Руменикой из-за двери сарая, и девушку это почему-то забавляло. Поэтому она и продолжала стоять у колодца, хотя пришла сюда только затем, чтобы набрать ведро воды для Габара.
- Эй, иди сюда! - позвала она.
Подросток, поняв, что его увидели, сначала спрятался дальше за дверь, но потом осмелел, вытянул шею и улыбнулся.
- Вы меня, да? - спросил он.
- Тебя, - Руменика ласково улыбнулась. - Есть хочешь?
- Ага, - мальчик вышел из-за двери. Руменика почувствовала, что сердце у нее защемило; мальчик был одет очень плохо - штаны рваные, куртка явно с чужого плеча, башмаки обмотаны веревками, чтобы не отвалилась подошва. Глаза на исхудавшем лице кажутся огромными. Руменика протянула ему руку.
- Тебя как зовут? - спросила она.
- Данлен.
- Ты здесь живешь? В этой деревне?
- Ага.
- Зачем ты за мной наблюдал?
- Потому что ты очень красивая. Я сколь живу, у нас в деревне таких красивых тетенек и не видал ни разу. Ты, наверное, принцесса из сказки, да?
- Нет, Данлен, я не принцесса. Я простая девушка. А родители твои кто?
- Они мертвецы.
- То есть как? - похолодела Руменика.
- Так и есть, - парень шмыгнул носом, рукавом вытер сопли. - Померли они прошлой осенью прям под Праздник Равноденствия. Болели шибко. Я тоже болел, но поправился.
- Так ты сирота?
- Ага.
- А где живешь?
- У дяди с тетей живу. - Паренек помолчал. - Они вообще-то хорошие, только жадные малость. Не любят, когда я есть прошу. Как начну есть просить, дядька сразу кричит и ногами топает. А тетка всегда сидит за столом насупротив меня и смотрит, как я ем. Заставляет меня, чтобы я тарелку дочиста вылизывал.
- А кормят тебя хорошо? - нахмурилась Руменика.
- А это когда как, - простодушно сказал подросток. - Коли работы много, то похлебку с хлебом дают, иной раз и мяса в миску покладут кусочек махонький. А коли работы нет, то просто хлеба дают, кашу из овса или еще чего.
- А здесь ты что делаешь?
- А мне хозяинова жена, тетя Габия, маленько поесть дает. Чего есть у нее, то и даст. Когда хлеб, когда суп, когда яблоко или персик. Только дяде с тетей моим не говорите, а то они потом меня бранить будут, что я их перед людями позорю! Не скажете, тетенька?
- Не скажу, Данлен. Пойдем со мной.
Хозяин нисколько не удивился тому, что Руменика заказала для мальчика обед - он сам очень хорошо знал Данлена. Руменика сидела и, подперев щеку рукой, наблюдала, как Данлен уписывает овощное рагу, яичницу и белый хлеб. Ей внезапно пришла в голову мысль, что этот настрадавшийся худенький мальчик немногим младше ее, самое большее года на четыре. И он зовет ее тетенькой. Потому что она хорошо одета и лицо ее не обезображено голодом и лишениями, хотя еще несколько месяцев назад ее жизнь была похожа на жизнь этого мальчика. Правильно сказал тот жрец, Гармен ди Браст - Единый в самом деле ее за что-то любит. За что? Чем она лучше этого бедного ребенка? За что Единый подарил ей такое высокое рождение и таких преданных и бесстрашных друзей - Акуна, Хейдина, Ратислава? Появление Липки прервало ее размышления.
Увидев еще одну знатную даму, Данлен вскочил с лавки и поклонился. Но Руменика велела ему сесть и продолжать обед. Липка выглядела встревоженной, и Руменика понимала, почему.
- Они скоро будут, - сказала она. - От Феннгары путь неблизкий, хозяин так и сказал мне - приедут к вечеру. А солнце еще высоко.
- Меня другое томит, - ответила Липка. - Как бы ни поехали они эту зверюгу добывать, от нас отделавшись. Вчера, когда Хейдин хозяина слушал, глаза у него так и горели!
- Интересный он, Хейдин твой, - сказала с улыбкой лаэданка. - Иногда смотрю на него, слушаю, и кажется, что он мне как отец. А порой он будто мой ровесник. Не чувствую никакой разницы в возрасте. А держится он как! Будто знатный вельможа, хотя, как я знаю, он всего лишь ортландский наемник. Вы с ним ладите?
- Жизни без него не мыслю, - произнесла Липка, и глаза ее просветлели. - Пока была в девках, о любви как-то не думалось. Верила - придет день, обниму своего суженого, счастье с ним найду. Представляла его по-своему - молодцом, юным да ладным. Да и саму любовь как-то не так представляла. А появился Хейдин, так я голову и потеряла. Судьба он моя. Другого вовек у меня не будет, твердо знаю. И без него жить не смогу.
- Хорошо, когда есть такая любовь, - вздохнула Руменика. - Сразу у жизни появляется хоть какой-то смысл. Он у тебя первый?
- Первый. И последний.
- Помоги вам Единый!
- А почему ты спросила, первый ли он у меня был? - покраснев, спросила Липка.
- А потому что великое это счастье - принадлежать одному мужчине, а не переходить от одного к другому, как трофей. У меня так не вышло. Хорошо еще, я Неллену по любви отдалась. А вот теперь сижу, и всякая хреновина в голову лезет.
- Ты про Ратислава думаешь?
- Ой, Липка, я тебе как сестре своей говорю - не знаю! Ратислав - хороший, милый парень. Когда мы были в плену в Корделисе, он обо мне заботился, утешал меня. Правда, чертов орибанец не дал нам вместе быть, почти сразу разлучил, так что последние несколько дней я одна просидела. И смотрит он на меня как-то странно. Вроде сказать что-то хочет, но не решается. Скромный слишком.
- Сердце у него золотое. Он ведь за тебя в огонь и воду пойдет.
- И это знаю. Поэтому и мысли у меня гадкие, Липка. Я ведь иногда думаю, как бы мы с ним… ну ты понимаешь, о чем я. А внутри что-то точит. Чистой я ему уже не достанусь. Прошлое у меня незавидное. Слишком многое пришлось повидать и попробовать в императорском дворце. Хотя моей вины в том нет. Наверное, мне и через императорскую постель надо было пройти.
- Спасибо, тетенька! - Данлен уже смолотил свой обед и, улыбаясь, встал перед девушками. - Буду за тебя Единому молиться.
Руменика вздохнула, губы у нее задрожали. Хозяин гостиницы с удивлением наблюдал, как хорошо одетая знатная дама обняла и расцеловала маленького деревенского заморыша в рваной куртке. Такая сентиментальность показалась ему странной. Вчера эта девушка ругалась, как последний забулдыга, сегодня целуется с деревенским сиротой. Наверное, эти две красавицы вовсе не знатные особы. Скорее всего, просто шлюхи. Только шлюхи бывают такими сентиментальными…
На дворе послышался конский топот. Липка подбежала к окну, радостно вскрикнула, выбежала вон. Руменика взяла за руку Данлена и с ним вышла из гостиницы. Хейдин обнимал Липку, Ратислав махал ей рукой. Оба выглядели очень довольными.
- Славно съездили, - сказал Хейдин, подойдя к Руменике, посмотрел на Данлена вопросительно. - Что за могучий и храбрый рыцарь, гроза вордланов?
- Сирота, - Руменика опустила взгляд, у нее опять задрожали губы. - Хейдин, у тебя есть деньги?
- Найдется несколько галарнов. Сколько нужно?
- Дай все.
Хейдин удивленно посмотрел на девушку, полез в кошель. У него осталось шестьдесят четыре галарна - два золотых и горсть серебра. Руменика взяла с ладони ортландца золотые монеты.
- Трактирщик! - крикнула она.
- Что ты собираешься… - начал Хейдин и осекся. Потому что понял, в чем дело.
- Вот деньга, - сказала лаэданка, протягивая подоспевшему хозяину золотые дракианы. - Будешь кормить мальчика каждый день. Кормить хорошо. Ты все понял?
- Понял, госпожа, - хозяин поклонился так низко, как позволял ему его объемистый живот. - Буду кормить, как родного сына.
- И еще, сделай для меня… Нет, постой! - Руменика выпустила мальчика и направилась в открытую конюшню, где беспокойно фыркали, предчувствуя скорую дорогу, ее Габар и серая кобыла Липки.
- Какая добрая женщина! - шепнул хозяин Хейдину. - И щедрая. Пожалела бедного сироту. Не понимает только, что всех сирот не оденешь и не накормишь.
- Не накормишь, - ответил Хейдин. - Но попробовать сделать это нужно.
Руменика вернулась со своим старым костюмом, тем самым, в котором она бежала из Красного Чертога вместе с Акуном.
- Возьми, Данлен, - сказала она, отдавая одежду мальчику. - Если будет велико, попроси кого-нибудь перешить.
В эту секунду Хейдин увидел, как Ратислав посмотрел на Руменику. Это был взгляд рыцаря, боготворящего свою даму сердца и бесконечно гордого тем, что она совершает. И ортландец почувствовал неожиданное облегчение. Он вдруг ясно понял, что причины ревновать Липку к юноше у него больше нет.

Это было впервые за много веков ее жизни.
Аина, живущая в теле Тасси, вспомнила, что она не всегда была частью Темного мира. И это испугало ее.
Конечно, Хорст фон Гриппен не мог прочитать ее мыслей. Аина же могла при желании посмотреть его сны. Он спал рядом с ней, на том самом ложе, на котором они впервые познали друг друга, и луна светила сквозь раскрытое окно прямо ему в лицо. Но Черной принцессе Вирхейна не хотелось использовать Силу. Единственной магией, которую она признавала наедине с молодым рыцарем, была магия женского тела и женской любви. И фон Гриппен был в ее власти. Полностью и безраздельно.
- Meine Liebling, meine Tassi! - прошептал рыцарь во сне. - Ich liebe Dich!
Аина ан-Аннон поднялась на локте и коснулась пальцами золотистых локонов своего паладина. Сегодня он был с ней особенно нежен и ласков. Он назвал ее своей королевой и поклялся умереть за нее. Она же просила его вернуться живым.
Утром она преподнесет ему свой подарок - новые доспехи. В них ее Хорст будет непобедим. Однажды она спросила его, какой цвет ему больше всего нравится, и он сказал, что не знает цвета прекраснее цвета ее глаз. Она велела изготовить для него панцирь, поножи и наплечники, покрытые небесно-голубой эмалью и отделанные золотом. Золото и лазурь - прекрасное сочетание.
Аина смотрела в лицо спящего рыцаря. Этот воин сделает то, о чем она мечтала много веков, находясь в заточении. Он проложит для нее путь мечом там, где бессильна ее магия. Он победит дракона.

Предыдущая страница 15 Следующая страница


Воин из-за круга 16

Ее он уже победил. Покорил своей любовью, своим благородством. И еще - он так похож на Кирнана…
Теперь у нее есть союзник, который ее никогда не предаст. Настоящий воин, которого она так долго искала. Он избавит ее от императора. И от Джела ди Орана. Она поклялась служить ди Орану, но фон Гриппен канцлеру не присягал. Он принесет ей свободу. А она подарит ему Силу и власть. И еще - свою любовь.
- Мой воин! - шепнула Аина в ухо спящего. - Мой! Мой навсегда!
Фон Гриппен улыбался во сне. Этот прекрасный юноша даже не подозревает о том, каким страшным даром наделило его Предопределение. Так уж устроено мироздание - когда есть Свет, обязательно должна быть Тень. Они много лет прожили в одном мире, Хорст фон Гриппен и безвестный воин, который сегодня вместе с ее врагами. Они не знали друг друга и не ведали, что однажды им придется встретить друг друга в смертельном поединке. И встреча эта состоится очень скоро. Забавная гримаса судьбы; чтобы сойтись на поле боя, обоим пришлось пройти за круг!
Аина прижалась к спящему юноше; его тело было таким горячим, таким крепким, испускало пьянящий запах силы и желания. Аина застонала от наслаждения. Эта полнота плоти сводила ее с ума и разжигала в ней такой голод, что ее начинала бить дрожь. Бедный милый юноша принимает эту дрожь за проявление той любви, которая овладевает ею в минуты близости с ним. Если бы он только знал, почему с ней это происходит! Лучше ему этого не знать.
Эта ночь последняя, они расстаются на неопределенный срок. Никому не известно, сколько продлится война в Хэнше. Аина с удивлением обнаружила, что ей не хочется расставаться с Хорстом. Лучше бы он оставался рядом с ней. И грозная Дева-из-Бездны снова и снова проводила кончиками пальцев по щеке спящего и спрашивала себя - а так ли ей нужен весь мир, если счастье рядом? Или одной любви недостаточно для души, когда-то светлой и чистой, а потом прошедшей через ад на земле и ад по ту сторону бытия, вкусившей сладость кровавой мести и горечь поражения, вернувшейся в мир ради Силы и исполнения пророчеств и нежданно-негаданно открывшей для себя, что способность любить в ней еще не умерла окончательно?
Она хочет быть с ним даже там, в Хэнше, когда начнется битва. Помогать ему в этой войне. Хорст рассказывал ей, что в его стране есть обычай; возлюбленная рыцаря дарит ему какой-нибудь предмет, который рыцарь прикрепляет к шлему или носит на шее, поближе к сердцу. Она запомнила эти слова. Утром Хорст будет удивлен, увидев новое вооружение. Потому что подарок будет двойным. Она подарит ему не только доспехи, но и часть самой себя. Часть своей Силы. По ее приказу оружейник, изготовивший доспехи, сделал плюмажем на шлеме для Хорста ее волосы. Она заплела несколько прядей своей роскошной шевелюры в косу, а потом ее отрезала, чтобы коса стала талисманом для ее любимого. Прихоть, непонятная Тасси с ее умом и желаниями купеческой дочки и недостойная грозной Аины ап-Аннон. Романтическая причуда далекой, почти забытой жизни, которая, как она думала, погибла навсегда, утопленная в крови и страданиях.
Погибла ли?
- Мой воин! - До утра еще далеко, и Аина хочет забыть о том, что она Воплощенный Голод Вирхейна. Быть женщиной, любимой и любящей, гораздо приятнее.
По крайней мере, до утра.

Солнце еще не успело выйти из-за верхушек деревьев по обочинам дороги, а деревня Гримло осталась далеко позади. С того места, где остановился Хейдин, северный тракт просматривался на несколько лиг вперед - достаточно широкий и прямой, как древко копья, прорезавший поля и сады. И еще безлюдный. Ортландец не удержался от искушения воспользоваться зрительной трубой, купленной в Феннгаре. Вещь и в самом деле была чудесная, Хейдин просто наслаждался теми почти волшебными возможностями, которые она ему предоставляла. Он разглядывал фигурки крестьян в поле, людей возле разбросанных там и сям ферм, занятых своими делами. Он мог видеть их лица, их мимику, наблюдать за той работой, которую они проделывали. И никого не увидел на тракте. А еще в небе над трактом тоже было пусто. Зарята в это утро, видимо, решил, что его друзья обойдутся без него.
За спиной дробно застучали копыта, мимо Хейдина пронесся вороной жеребец с очаровательной всадницей в белой волчьей шапке. Руменика сегодня вела себя как расшалившееся дитя. Она все время обгоняла их маленький отряд - то ли давала Габару размяться, то ли пыталась таким образом отвлечь себя от каких-то мыслей.
- Поехать за ней? - Ратислав появился справа от ортландца.
Этот вопрос юноша задавал уже раза три. Хейдин отшучивался. Тем более, что Ратислав как-то внутренне изменился. Он с утра облачился в новую купленную в Феннгаре кольчугу, надев ее под куртку из вареной кожи, приторочил к седлу меч своего предка Рорка в черных сафьяновых ножнах, а новый лук просто ни на секунду не выпускал из рук. Может быть, именно благодаря оружию в облике Ратислава появилась какая-то особая солидность и значительность. Деревенский паренек уже ничем не напоминал Хейдину того нескладного и простоватого подростка, каким Ратислав показался ортландцу при первой встрече в Чудовом Бору. Теперь это был настоящий воин. И Хейдин одобрительно хмыкнул, осмотрев парня.
- Мне будет спокойнее, если ты все время будешь рядом с ней, - сказал он на этот раз.
- Какая-то она шебутная, дядя Хейдин, - сказал Ратислав. - Иной раз такое молвит, хоть со сраму провались. Чего это она?
- Не знаю. По мне, она славная девушка. Говорит, что думает. Так поступают только искренние и прямодушные люди. И отважные. Клянусь пряжей Атты, я знал очень мало таких людей. А еще она очень красивая. Редкая девушка.
- Я тоже мыслю, вельми красивая наша Руменика, - покраснев, произнес Ратислав. - Лицо у нее нежное такое, как зорька, а глаза - как поглядит, так сердце защемит. И улыбается так хорошо, открыто. Одно слово, красивая.
- Влюбился, что ли?
- Нет, что ты! Смею ли? Слыхал я, Зарята говорил, что принцесса она. А я кто? Смерд, безотцовщина. Моя пара за коровами ходит да овес молотит.
- Чего ты так себя не ценишь? Ты теперь не смерд, а воин. Из свиты принцессы Лаэды. Можно сказать, что ты ее главный защитник. В Корделисе рядом с ней был только ты.
- И не защитил. Надо было драться за нее, всем этим псам холки намылить. А я позволил лук и меч у себя отобрать, в темницу засадить.
- Спроси себя: «Что я мог сделать?» И ответь: «Ничего». Ты поступил мудро, не стал сопротивляться, потому сберег свою жизнь и жизнь Руменики. Даже самый могучий и отважный человек не всегда может победить.
- Кажись, едет обратно.
- Братца моего что-то не видно, - сказала Руменика, подъехав к воинам. - Очередная причуда или новый план для нашего путешествия и новые приключения на наши задницы?
Ратислав кашлянул, отвернулся. Руменика смерчем понеслась по дороге, теперь уже в ту сторону, откуда они ехали, навстречу Липке, которая ехала, пустив лошадь неторопливым шагом, увлекая за собой вьючных лошадей.
- А я думал, ты в нее влюбился, - сказал Хейдин. - Я бы влюбился.
- Неужто?
- В такую нельзя не влюбиться. Это не просто девушка. Это сама Жизнь. Уж поверь мне, моему опыту. Женщины - существа странные. Они часто отдают свои сердца проходимцам и ничтожествам и ломают судьбы мужчинам достойным. Сила и благородство в мужчине отпугивают их. Руменика не такая. Эта девушка отдаст свое сердце только лучшему из лучших.
- Скажу тебе как на духу, дядя Хейдин, - решился Ратислав, - сердцем тянусь к ней, ничего не могу поделать с собой. Да только разумением своим понимаю то, о чем сказал тебе только что. Не пара я ей. Ни по рождению, ни по положению. Из другого мира пришлец.
- А как же с Липкой быть?
- О чем это ты, дядя Хейдин? - Ратислав побледнел.
- Мы ведь с Липкой тоже из разных миров, но боги нас соединили. Ничего это тебе не говорит?
- Не хотел бы я с тобой о Липке говорить, дядя Хейдин.
- Все еще ревнуешь ее ко мне?
- Смирился я. Чую, что нельзя все назад обратить. Да и по совести сказать, не могу я держать обиды ни на нее, ни на тебя. Как было Богу угодно, так и сталось все. Верно, Бог судил, чтобы Липка была с тобой, а не со мной; с тобой ей лучше будет.
- Мудрые слова, - Хейдин был слегка удивлен тем, что говорил Ратислав.
- Я ведь как думаю, - продолжал Ратислав, - люблю я Липку потому, что в Чудовом Бору ближе нее никого мне не было. Дядя Славко обо мне пекся, но у него своя семья. После смерти отца я никому не нужен стал, озлобился на всех. А Липка мне сердце растопила. Помню, как посмотрит на меня, будто солнце летнее мне в душу заглянет, согреет так, что ничего прочего для счастья и не надо. После таких взглядов мне жить хотелось. И черствость людская, и невзгоды всякие - все нипочем было. Думал, родную душу нашел по милости Божьей, поведу ее под венец, как закон велит. Она тебя выбрала. Может, потому выбрала, что отца своего не знала, а может, и впрямь ты ее судьба. Я-то поначалу в ярости был, помнить должен. А потом помыслил, что коль выбрала она тебя, значит, тому и быть. Не хочу я вам поперек дороги вставать. Ты муж достойный, будешь ей лучшей опорой, чем я, худородный.
- Худородный? - Удивление Хейдина росло с каждой минутой. - Да ты говоришь со мной как истинный рыцарь, клянусь Оартом! Такого благородства, как в тебе, я и в знатных магнатах не встречал. И ты говоришь, что Руменика не оценит тебя? Она сама выросла в нищете и лишениях, оттого знает цену ласке и любви. Это не избалованная светская ледышка, насквозь фальшивая и алчная, как волчица. Если когда-нибудь она станет правительницей этой земли, она будет лучшей из земных владык.
- Эх! - Ратислав безнадежно махнул рукой и послал коня вперед, то ли хотел лихой скачкой развеять тяжесть с души, то ли тяготился разговором. Хейдин не стал его окликать. Он повернул обратно, к женщинам, неторопливо ехавшим в арьергарде.
- А где Ратислав? - спросила Руменика.
- Поехал разведать дорогу, - Хейдин посмотрел на девушку и улыбнулся. - Он готов не сходить с седла, лишь бы ты была в безопасности.

К вечеру опять пошел дождь, сильный и слишком холодный для лета. От лошадей повалил пар. Дорога сразу раскисла, и Хейдин, рассыпая проклятия, скомандовал привал. К счастью, ночевка в чистом поле им не грозила - захваченная еще в Чудовом Бору монгольская юрта была надежным и теплым убежищем, но от всепроникающей сырости защитить не могла.
Пока ставили юрту, вымокли насквозь. Дрова горели из рук вон плохо, юрта была полна дыма. Липка умудрилась сварить на тлеющем костре кашу с кусочками мяса и сала, но дым ел глаза, драл горло и портил все удовольствие от еды. Зарята так и не появился. Хейдин не знал, должно ли его беспокоить отсутствие дракона, или их огнедышащий друг просто-напросто реализует какой-то ему одному известный план. Однако его отсутствие создавало серьезное неудобство; Хейдин просто не знал, куда им теперь ехать. Карты у него не было, в этих местах он никогда не бывал, а прихватить из Гримло проводника им даже не пришло в голову. Теперь, когда северный тракт размыт дождем, можно и заблудиться, тем более что к вечеру они въехали в край лесов. Обо всем этом он и сказал своим спутникам за ужином.
- Зарята появится, - ответила Руменика. - Он же должен понимать, что без него мы точно слепые щенки.
- С утра мы проехали не меньше двадцати лиг, - сказал Хейдин, - ехали сначала на север, потом на северо-запад прямо по тракту. Тракт идет через Венадур, в этом хозяин гостиницы меня уверил. Однако мы не знаем главного; в какую сторону нам теперь ехать. Мы с вами под вечер миновали развилку, и я повел вас на север. Здесь кругом леса, так что в такую погоду вряд ли нам повезет встретить местных жителей и найти проводника. Хотя, может быть, я ошибаюсь.
- Короче, нам нужен Зарята, - сказала Руменика.
- И я предлагаю не думать о плохом, а лечь спать, - предложил Хейдин. - Надеюсь, к утру дождь прекратится, и мы…
Ортландец не договорил; лес огласил громкий густой вибрирующий вой, на который привязанные у юрты кони ответили испуганным ржанием и храпением.
- Ой, мамочки! - в ужасе воскликнула Липка.
Хейдин схватил меч, Ратислав - лук, и оба выскочили из юрты. В лесу уже было темно, и дождь, казалось, стал еще сильнее. Между деревьями стояла сырая мгла.
- Волки? - спросил Хейдин.
- Не, - Ратислав вытер рукавом нос, перехватил лук поудобнее. - Волки по одному не воют. Зверь один. И где-то недалеко, больно вой громкий.
- Вот и зверюга, - невесело усмехнулся Хейдин. - Только его нам не хватало.
- Гляди-ка, дядя Хейдин! - вдруг шепнул Ратислав, дернув ортландца за рукав.
Хейдин посмотрел, куда показал ему юноша, и сразу увидел две зеленые точки. Зверь действительно был недалеко, самое большее в сотне локтей от юрты. Хейдин вытащил зрительную трубку. Теперь он явственно мог видеть два глаза - большие, широко расставленные, горящие зеленым огнем. Ему показалось, что он разглядел и голову зверя, массивную, с торчащими ушами и по размерам не уступавшую голове крупного медведя. Зверь не двигался, то ли принюхивался, то ли затаился, выжидая удобный момент для нападения.
- Вижу, - шепотом ответил Хейдин. - Клянусь рощей Тарнана, крупная тварь!
- Сдюжим, дядя Хейдин?
- Не знаю. Мечи и лук против крупного зверя не пойдут. Сейчас бы пару пехотных пик! Уж больно здоров этот зверюга. Возьми трубу, глянь. Ты охотник лучший, чем я. Что скажешь?
- Вдвоем не сдюжим, - шепнул Ратислав, и Хейдин услышал, как невольно дрогнул его голос. - Он больше медведя.
- Придется справиться, если нападет.
- Огонь надо развести у входа в юрту. Но вот как? Дождь его как пить дать зальет. И валежник сырой, пламени хорошего не даст… Погоди-ка!
- Что там, Ратислав?
- Он вроде уходит.
- Дай-ка посмотреть!
Зверюга и впрямь уходил. Черная неясная фигура двинулась обратно в чащу. Монотонный шум дождя не мог заглушить хруст веток орешника, через который существо продиралось своей немаленькой массой. Потом оно исчезло, и в лесу стало тихо.
- Фу! - Ратислав вытер пот, который тек по лицу вместе с дождевыми каплями. - Аж ноги дрожат! Как ты думаешь, дядя Хейдин, насовсем ушел?
- Не знаю. Может, задумал что дурное. Придется нам с тобой здесь покараулить. Девушкам скажем, что волки по лесу ходят, как бы лошадей нам не попортили. - Хейдин протянул Ратиславу свою флягу с крепким яблочным самогоном, купленным в Гримло. - На-ка, согрейся! Я пока поговорю с девушками.
Ратислав покорно взял флягу. Самогон действительно хорошо согревал, и даже страх перед зверюгой почти прошел. Но темнота между деревьями казалась опасной, а шум дождя навевал тревогу. Сама мысль о том, что где-то совсем рядом бродит неведомое хищное существо, крупное и свирепое, заставляла сердце холодеть, а тело напрягаться. И Ратислав сделал еще глоток, потому что страх снова стал вкрадываться в душу. А потом вернулся Хейдин.

Вокруг был туман, белесый и плотный, - весь лес казался окутанным дымом. Где-то над головой пели птицы. Ратислав помотал головой, почмокал распухшими губами. Он не мог с уверенностью сказать, бодрствовал он или все-таки заснул. Если даже заснул, великой беды не было; всю ночь он был начеку, ни разу не поддался дремоте, и вот рассвет уже наступил, кони ведут себя спокойно. Теперь, когда наступило утро, ночная опасность ушла.
Ратислав сбросил плащ из промасленной овечьей шерсти, под которым укрывался от дождя и холода, поежился от утреннего озноба и откинул полог юрты. Хейдин спал, прислонившись к одному из седел, с мечом на коленях. Проснулся он сразу, едва Ратислав его коснулся.
- Слава Богу! - прошептал Ратислав. - Утро уж.
- А? Утро? - Хейдин провел рукой по лицу. - А дождь?
- Кончился, туман только густой.
- Хорошо.
Обе девушки, полночи не смыкавшие глаз в тревоге, теперь крепко спали, прижавшись друг к дружке. Хейдин подбросил дров в тлеющий костер, вышел на воздух.
- Мою флягу ты, конечно, допил, - сказал он насмешливо.
- Допил. Больно холодно было ночью.
- Пить хочется.
На другой стороне поляны вежливо покашляли. Хейдин схватился за рукоять меча, Ратислав - за топор. Однако в следующий миг стало ясно, что оружие им не пригодится. Утренний гость был безоружен, к тому же выглядел весьма странно. Так странно, что лошади и зафыркали и попятились от пришельца, когда он проходил мимо них. Это был рослый и весьма упитанный молодой человек, чуть старше Ратислава, в нелепой оранжевой блузе с какими-то знаками на груди, в широких штанах и мягких белых постолах, совершенно не подходящих для прогулок по раскисшим в грязь лесным тропкам. Оружия при нем не было, зато была сумка через плечо. Лицо парня, круглое румяное открытое и в общем-то довольно симпатичное, украшали нелепая маленькая бородка и очки в золотой оправе. Хейдина особенно смутили эти очки - до сих пор он видел их только у высокопоставленных ученых в крупных городах, потому как стоили они дорого и считались большой роскошью. Ратиславу же вообще этот предмет был незнаком.
- Я услышал ржание лошадей, - сказал парень, подойдя ближе и кланяясь. - А теперь вижу воителей храбрых и благородных, как сказали бы наши соседи сиды, See Braeffern Maennwors. Позвольте представиться. Мое имя Франшен Рекля.
- Хейдин ди Варс ле-Монкрайт, - отвечал ортландец. - Моего друга зовут Ратислав.
- Мое почтение, местьеры, - парень снова поклонился.
- Нам вдвойне приятно встретить тебя, месть-ер Франшен, - сказал Хейдин. - Мы сбились с пути, и нам нужен проводник. Мог бы ты помочь нам найти дорогу? Я вижу, ты местный житель.
- А куда вы, господа, изволите направляться?
- В Венадур, - быстро ответил Хейдин.
- Я не совсем местный житель, местьер рыцарь, но здешние места знаю хорошо. Конечно, я помогу вам найти дорогу. Но для начала не откажите быть моими гостями. Почту за честь принимать вас у себя.
- К сожалению, у нас не так много времени. Но один-два дня мы могли бы у тебя погостить, если это будет удобно.
- О, я буду счастлив! - Парень радушно развел руки, будто хотел обнять ортландца. - В наших краях почти нет образованных людей, и я просто умираю от тоски. Мои соседи все как один - неотесанные фермеры, далекие от всего прекрасного и мудрого. Дети полей, som Yonf deen Dwaene, как сказал бы поэт. С ними возможно говорить только о видах на урожай репы или о том, как правильно гнать самогон. Не слишком завидное соседство для того, кто в свое время получил степень бакалавра магии.
- Так ты волшебник?
- Скорее, естествоиспытатель. Эти места я выбрал лишь потому, что забираться в большую глушь мне просто не хотелось.
- А чем ты здесь занимаешься?
- Пытаюсь решить одну крайне важную для меня проблему. Но местьеру Хейдину все это наверняка не может быть интересно и…
Франшен замолчал, потому что из юрты вышли Руменика и Липка. Глаза его за очками вспыхнули, заблестели. А потом он произнес несколько слов на языке, который никто из присутствующих не знал.
- Что ты говоришь, мастер Франшен? - спросил Хейдин.
- Я сказал, что утром на небе взошли сразу две звезды, одна другой ярче, - с восторгом ответил бакалавр, - и сияние этих звезд не забыть, увидев их хоть раз.
- Как красиво! - сказала Руменика. - Ты поэт?
- Всего лишь ученый, но когда я вижу квинтэссенцию красоты, See Samaeri er Boetane, я становлюсь поэтом.
Руменика улыбнулась и подала Франшену руку, которую бакалавр с чувством поцеловал. Хейдин краем глаза заметил, как нахмурился Ратислав.
- Франшен Рекля к услугам прекрасных дам, - добавил бакалавр, переводя масляный взгляд с Липки на Руменику и обратно.
- Судя по тому, что ты пришел сюда пешком, твое жилище недалеко, - сказал Хейдин.
- Совсем рядом, местьер рыцарь, не больше двух лиг. Через час будем дома, - ответил Рекля, продолжая улыбаться Руменике.
- Можно и побыстрее, - заметил Хейдин. - Возьмешь одну из наших запасных лошадей.
- О нет! - Рекля замотал головой. - С лошадьми у меня очень напряженные отношения. Они меня не любят, и я их тоже.
- Странно, как это можно не любить лошадей? - удивилась Руменика.
- Можно, госпожа, если в раннем детстве получишь от одной из таких красавиц копытом по голове. Подозреваю, именно тогда в моей голове что-то повернулось, и у меня возникли склонности к наукам.
Пока седлали лошадей и складывали юрту, Франшен Рекля собирал грибы. К моменту, когда все было готово к отъезду, его сума заметно разбухла.
- Угощу вас тушеной олениной с грибной подливкой, - пояснил он. - Лук-порей, морковь, пряности и сливки для соуса у меня есть, а грибы в этом лесу особенно душистые.
Пока отряд двигался по лесу, бакалавр не прекращал сбора грибов и вскоре набрал полную сумку. Потом они вышли на дорогу. Судя по положению солнца шел девятый час утра, и с каждой минутой становилось все теплее. Хейдин ехал впереди, наблюдая, как ловко мастер Рекля перескакивает через грязные лужи на дороге.
Бакалавр сказал правду; ехать пришлось недолго. И часа не прошло, как он торжественно объявил:
- Вот мы и дома!
- Дома? - Хейдин покрутил головой.
- Вот мой дом, - и Рекля показал на лесистый холм слева от дороги.
Поначалу Хейдин ничего не увидел, но потом вспомнил о своей трубе. В просветы между деревьями на холме он сразу углядел мощные каменные стены в пятнах лишайника и в гирляндах плюща.
- Это замок? - спросил он не без удивления.
- Когда-то это был замок, - с улыбкой сказал Рекля. - Теперь скорее памятник архитектуры. А ведь когда-то замок Фор был настоящей твердыней. Увы, время никого и ничего не щадит! Tempus fugit!
- Замок Фор? - Хейдин сунул руку под плащ, коснулся пальцами рукояти Ро-Руэды. - Нам рассказывали про замок Фор не очень хорошие вещи.
- Я так понимаю, что вам рассказали про живущего здесь зверюгу, как они его называют. И вы поверили?
- Человек, который это рассказывал, был очень убедителен.
- Тогда я скажу, что рассказы про зверюгу соответствуют действительности, - вздохнув, сказал мастер Рекля. - Дело в том, что зверюга - это я.

- Я - вилкан. Представитель народа, достаточно древнего; говорят даже, что мы древнее сидов. Про нас рассказывают всякие небылицы, но я скажу вам честно - я не знаю ни одного случая, когда вилканы нападали на людей. Разве только в целях самообороны. Страшные истории про оборотней, пожирающих в лунные ночи младенцев, - полная брехня.
Кстати, я тут на досуге собрал целую коллекцию подобных писашек… Да вы ешьте и пейте, не стесняйтесь!
Франшен Рекля суетливо забегал вокруг стола, наливая гостям сидр из большого кувшина. Сам он уже выпил три или четыре кубка и потому говорил без умолку. Было ясно - поболтать он превеликий охотник.
- Однако местные жители считают, что ты режешь у них скот, - заметил ортландец.
- Вздор! Мне вполне хватает оленей и кабанов, которых полно в здешних лесах. Я слишком ценю спокойную жизнь, чтобы портить отношения с местным населением. И так до меня дошли слухи, что здешний наместник объявил награду за мою шкуру. Правда, охотников получить эти деньги что-то немного. Кстати, вы случаем не охотники?
- Как ты думаешь, мастер Рекля, стал бы я охотиться за тобой, прихватив с собой двух девушек? - спросил Хейдин.

Предыдущая страница 16 Следующая страница


17 Андрей Астахов

- Не стал бы, - откровенно ответил вилкан.
- Однако ночью ты наблюдал за нами.
- Наблюдал, каюсь. Но без всякого злого умысла. Я вышел поохотиться; кстати, косуля, которую вы сейчас едите, как раз стала моим ночным трофеем… Иду это я по лесу и натыкаюсь на вас. - Рекля, обняв кувшин, изобразил крадущуюся походку, потом встал и замер, всматриваясь в воображаемую точку на стене. - Честно говоря, я был удивлен. Мне показалось странным, что меня собрались ловить всего два человека, притом без соответствующих охотничьих снастей. Но потом я сообразил, что вы вовсе не охотники. И мне захотелось с вами познакомиться. Я по характеру очень общительный и могу найти общий язык с кем угодно.
- Кого-то этот малый мне очень напоминает, только тот, другой, крылатый и огнедышащий, - пробормотала Руменика.
- Но ответь нам, почему ты поселился в этом замке?
- А чем плохое жилище? - Рекля с гордостью обвел трапезную руками. - Конечно, большая часть замка совсем непригодна для жилья, но я парень неприхотливый. Я обследовал замок и нашел, что подвал тут очень даже ничего. Тепло, сухо и очень уютно. У меня здесь пять комнат и лаборатория - ее вы посмотрите позже. Платить за аренду жилья не надо, да и репутация у замка Фор такая, что ко мне никто не сунется.
- И живешь тут один? - впервые за весь разговор подала голос Липка.
- Да, - Рекля сказал это тоном, в котором смешались гордость и печаль. - Я с юных лет один. Мои родители очень хотели, чтобы я получил образование, так что с шестнадцати лет я живу вдали от дома. Мой отец ведь тоже ученый. Он пытался создать эликсир, который мог бы регулировать цикл Преображения. Мы, вилканы, очень зависим от фаз луны. Эликсир Нуара Рекля должен был блокировать связь между влиянием луны и биохимическими процессами в организме вилканов. Попросту говоря, даже разовый прием эликсира не давал нам войти во Вторую Сущность.
- И как, получилось? - поинтересовался Хейдин.
- Получилось. Благодаря папашиному эликсиру я смог учиться не где-нибудь, а в Азоре, в Теитумском университете. Изучал сверхъестествознание, мантику, герметику, прикладную магию, астрономию, медицину, языки и палеографию. Между прочим, я был на курсе одним из лучших. Даже получал особую стипендию. И никто не подозревал, что я вилкан. Пять лет все было хорошо. Но потом вышел конфуз. Я познакомился с девушкой, очень милой и умной. Мы часто ходили в библиотеку, говорили о поэзии, и я даже писал ей стихи. Конечно, она понятия не имела, кто я такой. Но как-то раз мы натолкнулись на компанию подвыпивших парней, и эти кретины начали приставать к нам. Я пытался поговорить с ними, да только один из них полез на меня с кулаками. Тут я и потерял над собой контроль. Преображение произошло против моей воли, и хотя я никого не убил и не покалечил, только напугал до изгаженных штанов, но мне пришлось в ту же ночь бежать из Теитума. У меня было немного денег, и я подался на север, намереваясь осесть на нейтральных землях между Лаэдой и Тэлосом, а потом найти способ вернуться домой. А в итоге застрял тут. Но я не жалею - за эти семь месяцев я очень многого достиг. Хотите посмотреть мою лабораторию?
- А что это такое? - спросил Ратислав.
- Лаборатория? Мой рабочий кабинет. Место, где я работаю.
- А как так получается, что ты так изменяешься в размерах? - осведомился Хейдин. - Нам показалось ночью, что ты был крупнее медведя.
- Так и есть. Это очень долго объяснять, надо хорошо знать анатомию и физиологию вилканов. Но процесс очень болезненный. Потом несколько дней чувствуешь себя отвратительно. Бессонница, скачки артериального давления, озноб, потливость и потеря аппетита. Помогают только специальные порошки, которые я ношу с собой постоянно. Почему вы не едите грибы?
- Спасибо, я не люблю грибы, - сказала Руменика, которая за весь обед съела только пару перепелиных яиц и одно яблоко. - Так ты говоришь, что вилканы для людей не опасны?
- Именно так, госпожа. Уж сейчас вам и подавно ничего не грозит, днем Преображение просто невозможно. Даже если бы я захотел вас съесть, мне это не удалось бы.
- Это утешает, - сказала Руменика.
- Я вижу, вы закончили трапезу? - Глаза Рек-ля заблестели за стеклами очков. - Пойдемте со мной! Я вам кое-что покажу…
Он провел гостей из трапезной по узкому коридорчику в большую комнату без окон, уставленную странными машинами и лабораторной посудой и освещенную ярким светом четырех газовых фонарей. В больших глиняных горшках хранились какие-то снадобья, и в воздухе стоял сильный аромат трав и благовоний. Большой П-образный стол посреди комнаты украшало причудливое сооружение, что-то вроде массивного зеркала с шестиугольным пультом под ним. В углу стоял большой шкаф, набитый потрепанными книгами.
- Вот, извольте! - Франшен Рекля достал маленькую книжку в нарядном зеленом переплете, протянул Хейдину. - Читали сочинения господина Иона ди Гриза? Меня трясло, когда я читал эту галиматью. Оказывается именно мы, вилканы, совершили первое убийство на сексуальной почве! Вот и доказательство; история некоей красавицы по имени Амалена Алый Бант, почерпнутая из какой-то молью траченной хроники трехсотлетней давности. Девушка якобы была убита и съедена вилканом близ города Айладр в правление императора Ведды Безупречного. Этот кретин выводит из всех этих дурацких заплесневелых сказок то, что вилканы испытывают извращенное сексуальное влечение к женщинам во время месячных, отсюда и сублимированный образ алого банта у съеденной девушки… Вы понимаете, о чем я?
- С трудом, - сказал Хейдин.
- Может быть, этот самый ди Гриз хотел написать сказку? - предположила Руменика.
- Может быть. Но сказка получилась очень скверная, клянусь серебряной пулей! Таких сказок тут полный шкаф. Занятное, знаете ли, чтение.
- Ты принимаешь все очень близко к сердцу, - сказала лаэданка.
- Так оно не каменное, это сердце! Очень обидно все это читать.
- А эта штука - для чего она? - сменил тему Хейдин, показывая на зеркало.
- Это моя гордость, местьер рыцарь! - Рекля сразу забыл о клеветнических сочинениях, о которых с таким жаром говорил еще мгновение назад. - Очень простое и в то же время гениальное изобретение. Я назвал его СКОМП - сканер оформленных магических проявлений. И самое удивительное, что до такого не додумался никто до меня! Я всего лишь соединил магический кристалл с обычной доской для спиритического сеанса, добавив, правда, пару своих придумок. И знаете, что у меня получилось?
- Представления не имеем, - сказала Руменика.
- Если хотите, я все вам объясню.
- Лучше было бы показать возможности этой машины на деле, - заметил Хейдин, который всегда люто ненавидел длинные и заумные объяснения. - Что она может?
- Она находит и анализирует любую информацию, идущую от объектов, так или иначе связанных с различными формами магии. Вы знаете какого-нибудь волшебника?
- Одного знали, - сказала Руменика. - Хреновое было знакомство. И для него все очень плохо закончилось.
- Знаем, - внезапно сказала Липка. - Говори, что делать-то надо.
- Просто сосредоточьтесь на нем, - Рекля сел перед зеркалом и положил руки на пульт. - Представьте его, вспомните, как он выглядит, хорошо бы повторять в уме его имя. Готовы?
- Ага, - Липка закрыла глаза. - Представила!
Рекля начал водить руками над пультом. Зеркало затрещало, по его поверхности побежали золотистые искры, и Хейдин увидел летящего Заряту.
- Есть! - Франшен Рекля даже подскочил на стуле от избытка чувств. - Найден дракон, возраст три года, зовут Гаэрен. В настоящий момент находится… ага, шестьдесят лиг северо-западнее, между Венадуром и Каллингаром. Очень сильная эманация магии Огня и Золота. Тип магии я определяю наверняка: видите, в углу экрана зажегся золотистый огонек? Это индикатор-определитель магической энергии… Вы что, знаете этого дракона?
- Это мой брат, - сказала Липка.
- И мой, - добавила Руменика.
- А еще мой приемный сын, - закончил Хейдин.
- Клянусь серебряной пулей! - Мастер Рекля выглядел ошарашенно. - Но ведь драконы были уничтожены пятьсот лет назад!
- Они вернулись, - сказал Хейдин. - Ты же сам только что видел.
- Воистину невероятная вещь! Но объясните мне, как же, каким образом этот удивительный дракон еще и является вашим родственником? Это за пределами моего понимания!
- Очень долгая история, мастер Франшен, - Хейдин положил руку на плечо молодого вилкана. - Ну-ка, лучше посмотри, о чем я сейчас думаю.
- Не вопрос, добрый местьер! - Франшен Рекля сосредоточился на своем аппарате. Несколько мгновений спустя Хейдин увидел внутренний двор замка Корделис. Следы учиненного Зарятой разгрома были повсюду, никто и не думал наводить в замке порядок. Ощущение было такое, что замок и вовсе стал необитаемым.
- Остаточная магия, - объявил Рекля. - Очень слабая и исчезающая. Характер магии определить затрудняюсь, что-то вроде довольно примитивного практического чернокнижия, основанного на южных культах, шурских или орибанских. Генератор магии либо исчерпан, либо уничтожен.
- Уничтожен, - уточнил Хейдин. - Хорошую ты изобрел штуковину, парень.
- Еще бы! - Рекля довольно надул и без того полные губы. - Когда-нибудь я стану знаменитым и богатым. У моего изобретения вообще масса достоинств. Например, при его помощи можно выйти за пределы нашего пространственно-временного кокона и прогнозировать будущее, или наоборот, сделать полный и подробный анализ прошлого. Я могу выходить в любые магические порталы, если, конечно, таковые будут открыты. Я пробовал войти в порталы сидов, но они защищены очень сильной магией, которая не поддается моментальной раскодировке. Но я ее раскодирую, клянусь серебряной пулей! Это будет большой труд, но игра того стоит - порталы сидов полны тайн. Можно получить любую информацию, а потом ее продать, ха-ха! Как вам идеи Франшена Рекли?
- Знаешь, я кажется придумал, как по-настоящему испытать твою машину, - внезапно сказал Хейдин. - Руменика, ну-ка подойди сюда и вспомни Гесперополис. Во всех подробностях. Не дает мне покоя то, что сказал Зарята тогда у костра.
- Сюда, роза несказанная! - засуетился вилкан, источая улыбки. - Прямо перед зеркалом надо встать, посмотреть в него… А, именно так! Был бы я твоим женихом, смотрелся бы я в тебя день и ночь!
- Хватит трепаться, лучше работай. Ты не в моем вкусе, и красного банта у меня нет.
- А я и работаю… - Рекля положил руки на шестиугольный пульт.
Хейдин первым почувствовал мертвенный холод, идущий от зеркала. Светлая поверхность экрана стала черно-красной, испещренной странными синеватыми прожилками, будто обугленная человеческая плоть. А потом он увидел врата. Громадные, ажурные, из черного кованого железа, освещенные луной, скрытой в кровавой дымке. Они медленно распахивались навстречу Хейдину, и в этих вратах копошилась черно-багровая масса, похожая на чудовищный, ползущий прямо на ортландца клубок насекомых. А еще услышал голоса, от которых волосы его встали дыбом. Это был многоголосый детский плач, но такой тоскливый и жуткий, что внутренность Хейдина будто превратилась в ледяную глыбу. В замешательстве ортландец посмотрел по сторонам и увидел лица Руменики, Липки и Ратислава, лицо Франшена Рекли. Все они тоже были охвачены ужасом.
Мастер Рекля, видимо, теряя управление над СКОМПом, в замешательстве замахал руками и хватил намеренно или случайно рукой по пульту. Доска раскололась, и экран погас. Прошло довольно много времени, прежде чем Хейдин первым нарушил молчание.
- Франшен, что это было? - спросил он и сам удивился тому, как дрожит его голос.
- Н-не знаю, - мастер Рекля вытер рукой пот со лба. - Такого я еще никогда не видел.
- Но ты магию-то определил?
- Индикатор в углу экрана стал красным. Это я успел у-увидеть.
- Ну и что это значит? Да говори ты, не томи!
- Магия луны и крови. Но необычная. Я бы сказал, с каким-то неизвестным еще компонентом.
- Подробнее, Франшен.
- Не знаю! Я видел ворота. Если вы знаете древние тексты по демонологии, например «Илбиш-неме» или «Cradela Demonium», то должны знать, что мир живых и мир мертвых разделяют семь врат. Эти врата могут раскрываться только в одну сторону, из мира живых в мир теней. Такими уж создали их боги. Но мы ясно видели, что врата в экране раскрылись в нашу сторону. Это значит, что какое-то Зло пришло из мира теней в наш мир.
- Ну, это мы знаем. Что еще?
- Еще? - Франшен Рекля с удивлением посмотрел на ортландца. - Этого тебе мало, местьер рыцарь? Это символ. Начинают сбываться пророчества See Avra Nos Beakriff, Книги Вечной Ночи, самой таинственной и зловещей из всех книг, написанных магами сидов!
- Она говорит о конце мира?
- О событиях перед концом мира, когда мир живых и мир теней поменяются местами. Тени смогут выйти из Тьмы и захватить мир живых. Они получат возможность снова наслаждаться радостями плоти.
- Теперь понятно, почему Зарята говорил нам о халан-морнахах и какой-то Аине ап-Аннон?
- Аина ап-Аннон? - Франшен Рекля вскочил со своего стула. - Так это связано с Аиной ап-Аннон? О, добрый местьер, скажи мне, что ты случайно упомянул имя, которое вовсе не следует упоминать!
- А что в нем такого страшного?
- Ты не знаешь? Именно Аина ап-Аннон согласно Книге Вечной Ночи возглавит поход теней против живых. Именно она откроет врата в обратную сторону. И врата уже открыты. Вы это видели.
- А ты можешь показать нам эту Аину ап-Аннон?
- Показать? - Рекля с трудом проглотил ком, застрявший в горле. - Не могу.
- Почему?
- Я сломал доску управления.
- Возьми другую. Ручаюсь, у тебя в запасе целый десяток.
Вилкан бросил на Хейдина косой взгляд и полез в один из шкафов. Хейдин же подошел к Липке и обнял ее. Если на лице Ратислава ничего нельзя было прочесть, а Руменика добросовестно пыталась скрыть охвативший ее ужас, то Липка выглядела очень напуганной.
- Дети! - шептала она Хейдину, который гладил ее волосы и целовал ее лицо. - Дети там были!
- Не было никаких детей, милая, - ответил Хейдин. - Там была какая-то бурая мгла и все.
- Дети были. Тощие, бледные, с горящими глазами, - шептала Липка, и глаза у нее у самой горели испугом. - Навии там были, Хейдин. Видела я их! Как Бог свят, видела!
Рекля тем временем нашел новую доску. Было видно, что он с крайней неохотой делает то, о чем попросил его Хейдин. Руки у него заметно тряслись, когда он подключал доску к зеркалу.
- Ну вот, готово, - буркнул он. - Подумайте хорошенько, это ведь не…
- Делай, что велено! - рявкнул Хейдин.
- Воля ваша! Имя вы уже назвали… Смотрите!
Холод. Озноб, пробирающий до костей. Руменика, стоявшая к зеркалу ближе других, снова ощутила тот парализующий ужас, который уже однажды испытала в тот самый день, когда Гармен ди Браст устроил ее побег из императорского дворца. Но тогда ока не могла видеть, лишь ощутила взгляд, присутствие того, что покойный жрец назвал Жизнью-в-Смерти. А теперь она первой увидела лицо, и от ее крика даже Хейдин задрожал всем телом, а Франшен Рекля так отпрянул от доски, что не удержал равновесия и повалился на пол, оборвав провода СКОМПа, увлекая за собой часть приборов и склянок с лабораторного стола:
- ТАССИ!?
Зеркало погасло.

Тасси была в своем покое, когда поняла, что за ней наблюдают. Что ее нашел магический взгляд. И это ее совсем не испугало. Скорее, напротив. Каким-то образом ее враги смогли уловить ее магическую эманацию - верно, это дракон постарался. Рано или поздно такой контакт должен был произойти. И Тасси знала обратный результат контакта; те, кто ее увидели, наверняка получили магический шок немалой силы. Но не это главное - они сами выдали себя, и для Девы-из-Бездны теперь не составит труда настроиться на их магическую волну.
Она сказала об этом Джелу. Канцлер почему-то озаботился ее словами.
- Они могут тебя контролировать? - спросил он, едва Тасси сказала ему о контакте.
- Нет. Они просто знают, где я нахожусь и, возможно, как я выгляжу. В этой компании появился неплохой маг!
- Это уже немало!
- Этого недостаточно, чтобы победить Аину ап-Аннон. И еще, эти любопытные глупцы установили обратную связь. Теперь я тоже знаю, где они.
- И где же?
- Недалеко от границы Рошира. Они держат путь на север, в земли сидов. Вероятно, хотят заручиться поддержкой магов Тэлоса.
- Ну да, твоих злейших врагов! Помнится, именно они вместе со скроллингами замкнули тебя в пустоте.
- Это было давно. Скроллингов больше нет. А сиды ненавидят людей лишь немногим меньше меня.
- Чего нельзя сказать об одном из людей.
- Ты о себе? Или о Хорсте?
- Я удивляюсь тебе, Арания. Ты становишься очень легкомысленной.
- Я действую так, как должна действовать, Джел. С началом войны наша сила окрепнет, потому что откроются третьи врата. Я ведь не сказала тебе главного. С открытием третьих врат мы получим бессмертных солдат, и чем больше будет погибать на поле битвы, тем больше у нас будет солдат.
- Халан-морнахи получат тела павших?
- Именно. Такое войско невозможно будет одолеть никому.
- Война уже началась, - ответил Джел. - Сегодня армия получила приказ выступить в Хэнш.
- И Хорст будет с ними. О, ты бы видел, как ему к лицу новое вооружение!
- Берегись, император может заподозрить, что ты влюблена в этого пришельца.
- Я дрожу от страха! - Тасси фыркнула. - Мне он ничего не сделает, а Хорст очень скоро будет далеко, и Шендрегон о нем и не вспомнит, потому что… потому что я рядом с ним!
- Ты все больше внушаешь мне ужас, Арания.
- Когда-то ты говорил, что любишь меня.
- Я и теперь тебя люблю. Даже больше, чем раньше.
- Я знаю, - Тасси улыбнулась, коснулась щеки канцлера: почти так же она касалась лица Хорста фон Гриппена. - Я по-прежнему служу тебе, Джел. И ты должен мне доверять. И еще сделать важное дело, о котором я тебя попрошу.
- Я готов.
- Мне нужно найти одного… человека. Я знаю, что он сейчас где-то в Гесперополисе, но сама отыскать его не могу. Нужна твоя помощь.
- Все, чего хочет моя прекрасная Тасси.
- Этого человека зовут Кирнан.
- И все?
- Нет, не все. Скорее всего, у него есть спутник. Нужно, чтобы полиция занялась всеми чужестранцами, недавно приехавшими в город.
- О, я опасаюсь, что чужестранцы стали жертвами лейров! У меня есть кое-какие данные о погибших, и я могу…
- Кирнан жив. Я это чувствую. К тому же лейры не могут причинить ему вреда.
- Он маг?
- Вроде того. Он тоже халан-морнах.
- О, это не шутки! Ты поручаешь мне довольно опасное дело.
- Он мне очень нужен, Джел. Он владеет тайной, за которую наши враги многое бы отдали.
- Тогда я обязательно его найду.
- И его спутника тоже. У него должен быть спутник. Не спрашивай, откуда я это знаю, я все равно не стану объяснять. Нужно найти обоих. В Гесперополисе или в любом другом городе.
- Хорошо, божественная. Прямо сейчас этим и займусь.

- Я навел справки везде, где только можно, - начальник полиции Гесперополиса попробовал было улыбнуться, но, перехватив немигающий взгляд ди Орана, вновь вернул своей физиономии значительное выражение. - И представьте себе, господин, мы нашли двух людей, подходящих под ваше описание.
- Слушаю вас.
- Несколько дней назад, как раз накануне этих ужасных событий, связанных с лунным затмением, стража Восточных ворот пропустила в город некоего господина, назвавшегося Ферраном ди Браем. Оный господин представился как землевладелец из-под Феннгары, однако никаких документов при нем не было.

Предыдущая страница 17 Следующая страница


Воин из-за круга 18

- И тем не менее, его пропустили?
- Он уплатил пошлину и назвал свое имя, а также место, где собирается проживать. По закону этого достаточно.
- И где же он жил?
- Гостиница «Райский уголок» в Восточном городе, господин.
- Вы допросили ее хозяина?
- Увы, нет. Хозяин и все его семейство погибли в ночь затмения. Но я допросил офицера, который побывал там незадолго перед той ночью. Офицер явился в гостиницу, чтобы арестовать преступника, находившегося в тот момент в гостинице. Оказалось, что упомянутый Ферран ди Брай также замешан в преступлении, и оба задержанных были доставлены в городскую тюрьму, а позже в суд, где получили пожизненную каторгу.
- Что-то я не пойму, любезный господин префект. Как мог ди Брай оказаться замешанным в преступлении, если только накануне прибыл в город?
- Он сам признался офицеру, что вместе с задержанным по делу о краже редких рукописей Уэром ди Мароном совершил эту кражу. Поэтому суд его признал виновным.
- Так, сдается мне, что этот молодец с какой-то целью оговорил себя… И что, он сейчас в тюрьме?
- Согласно распоряжению С-41 Судебной канцелярии оба осужденных, Ферран ди Брай и Уэр ди Марон, были направлены на строительство храма божественного Шендрегона. Думаю, после известных событий они либо погибли, либо сбежали. Ни их самих, ни их останков на месте строительного городка найти не удалось.
- Что собой представляет второй заключенный, Уэр ди Марон?
- Момент, местьер канцлер… - начальник полиции полез в свои записи. - Так, это довольно известный человек в Гесперополисе, сын банкира Каса ди Марона. Хлыщ, мот, повеса и игрок, да еще поэт. Несколько раз привлекался за совершение предусмотренных законом проступков, как-то: оскорбление словом, оскорбление действием, непристойное поведение, незаконные азартные игры.
- Шалопай, одним словом. Найдите его. Он в городе?
- Нет, местьер канцлер. Мы были в доме Каса ди Марона. Дом пуст.
- Значит, бежал. Это подозрительно. Объявите этого ди Марона в розыск. И Феррана ди Брая тоже. Пусть этим займется имперский маршал. Людей возьмите столько, сколько надо. Разошлите почтовых голубей с депешами. Эта парочка должна быть задержана и доставлена ко мне. У вас неделя срока. Все ли ясно?
- Все, местьер канцлер. Считайте, что оба уже за решеткой.

Глава шестая

Немало дев прекрасных знал Ройбарт,
За многими ухаживал он рьяно,
Любви их домогался неустанно
Подарками, речами и вниманьем,
И соблазнил он множество красавиц,
Но в этот раз такую деву встретил,
Что прочие померкли перед ней.
Фредегард Друри. «Путешествие Ройбарта в страну Аэллен»

Сегодня Алианна была с ним особенно любезна. Ведь он принес деньги, которые она так ждала. Ди Марон понятия не имел, зачем ей нужно сорок галарнов. Наверное, опять для Караме-Два-Ножа. Этот подонок обирал уличных женщин и не видел в этом ничего постыдного. А к Алианне у него был еще и другой интерес; девушка она совсем еще молоденькая, свежая и хорошенькая. Ди Марон знал, что она ненавидит Караме и боится его, но как помочь ей не знал. Он тоже боялся Караме. Как-то возникла у него идея нанять пару ребят, чтобы подстерегли этого мерзавца в темном переулке, но потом ди Марон побоялся, что наемники сдадут его Караме. Жаль, конечно, Алианну, она такая милая!
Он пришел в веселый дом на улице Всех Грехов еще засветло; клиентов почти не было, но девушки даже не пытались с ним заигрывать - они знали, что пришел он к Алианне. С того дня как ди Марон впервые переступил порог этого заведения и увидел Алианну, он всегда уединялся с ней. Ди Марон заплатил хозяйке заведения плату за вход и поднялся на второй этаж. Девушка была у себя в комнате; здесь было очень чисто и уютно, и даже в солнечный день царила полутьма. Алианна всегда радовалась, когда приходил ди Марон. Поэт даже не задумывался над тем, что она каждого клиента встречает вот такой хорошо сыгранной радостью. Ему было хорошо с Алианной, и все. Он читал ей стихи, а потом она позволяла ему себя раздеть. У нее была точеная фигура, гибкая спинка, красивые плечи и грудь. И еще, она так звонко смеялась над ним, если он путался со шнурками корсета. Она вообще часто смеется, наверное, чтобы показать свои восхитительные зубы. Но сегодня, когда он принес ей деньги, она не смеялась. Она просто обняла его, и у ди Марона почему-то дрогнуло сердце.
- Ты мой спаситель, - сказала она ему. - Ты самый лучший. Ты добрый. И я тебя очень-очень люблю.
- Любишь? - растерялся ди Марон.
- Конечно. А ты разве не знал? Всякий раз, когда ты приходишь сюда, мне хочется петь от счастья. Жаль, что я всего лишь шлюха. У меня даже дома своего нет, живу здесь, в борделе. А ты все равно приходишь ко мне, помогаешь мне. Даже не знаю, как тебя благодарить.
- Просто скажи: «Благодарю».
- Благодарю, - она посмотрела ему в глаза, и взгляд ее был так глубок, что у юноши закружилась голова. - Пойдем в постель. Знаешь, Караме очень ревнует меня к тебе. Он хочет, чтобы я спала только с ним, но я сказала ему, что если он тронет тебя хоть пальцем, я больше никогда не позволю ему дотронуться до себя. И он злится. Он разорвал бы тебя на куски, но ничего-то у него не выйдет. Он влюблен в меня, а я его презираю. Я люблю только тебя. Я хочу, чтобы ты сегодня принадлежал мне…
Ди Марон лег рядом с ней, ощутил гладкость ее кожи, идущее от нее живое душистое тепло, почувствовал на своих губах ее дыхание. Сегодня она впервые позволила ему себя поцеловать. И ди Марон был счастлив. Он понял, что сегодня его ждет что-то особенное, что-то новое. Возможно, сегодня он наконец-то узнает, что такое любовь - не продажная, не фальшивая, а самая настоящая, светлая, большая, та, о которой он мечтал столько лет и которой посвятил столько стихов…
- Эй, парень, просыпайся! Эй, слышишь меня! Клянусь Харумисом, ну ты спишь!
Ди Марон открыл глаза. Только что в своем чудесном сне он держал в объятиях обнаженную Алианну, теперь же над ним склонилась чумазая физиономия. Хозяин физиономии еще и тряхнул его как следует за плечи.
- Проснулся? - Физиономия украсилась дружелюбной улыбкой. - Твоя остановка, друг!
- Какая остановка?
- Мы почти приехали в Венадур.
- Я что, заснул?
- Как упитанный младенец, высосавший досуха обе титьки любящей кормилицы. И еще и улыбался во сне. Не иначе, видел что-то ну очень приятное.
- Приятное, - согласился ди Марон. - Ну-ка, дай глянуть!
На дороге было людно - горожане возвращались домой со своих огородов, таща корзины со снедью, вязанки дров. Мимо возка угольщика прошло большое стадо скота, мыча и оставляя на дороге лепешки. Угольщик ткнул палкой запряженного в возок ослика, но тот нисколько не прибавил скорость и шел все таким же рассеянно-задумчивым шагом, позволяя всем кому не лень обгонять возок. Впрочем, торопиться было некуда - солнце стояло еще очень высоко, а до города оставалось не больше лиги. Из-за спины угольщика ди Марон хорошо видел укрепления Венадура; мощную стену из серого камня, облепленную у подножия халупами бедняков и ремесленными мастерскими, крепкие надвратные башни по пятьдесят футов высотой каждая, защищавшие въезд в город, огромные ворота с боевыми балконами над ними.
Очень скоро возок въехал на широкий мост, переброшенный через ров. На ди Марона неприятно пахнуло вонью тины и падали. Мимо возка в город проскакал отряд Красных плащей. Ди Марону показалось, что они с подозрением посмотрели на возок, но это уже стало для него обычным делом - подозревать всякого встречного в недобрых намерениях. За ту неделю, что он шел от Гесперополиса в Венадур, поэт повидал много разного народа, и повсюду ему мерещились агенты полиции. Как-никак, он беглый каторжник, и никому нет дела, при каких обстоятельствах он сбежал. Если его поймают, его ждет либо шибеница, либо сокрушительный удар железным прутом по шее. А тут еще и с погодой не повезло; зарядили дожди, и ди Марону волей-неволей пришлось искать ночлега в деревнях, через которые вел его путь. Счастье еще, что местное население оказалось не особенно любопытным. Лишь на пятый день пути в деревенской гостинице ему пришлось крепко поволноваться; хозяин оказался дотошным сукиным сыном и что-то заподозрил, когда ди Марон расплатился с ним золотой монетой. Он раз двадцать попробовал дракиан на зуб, проделывал с ним еще какие-то непонятные юноше манипуляции, а потом как бы невзначай спросил, откуда юноша взял эту монету.
- А если я тебе скажу, почтенный, что это государственная тайна? - отвечал ди Марон. - Там, где я служу, жалованье платят исключительно золотом. Но не спрашивай меня, почтенный, где я служу. Тебе того знать не положено.
Хозяин вроде поверил ему, по крайней мере, начал вести себя до тошноты подобострастно. Однако юноша все равно всю ночь не сомкнул глаз, опасаясь нападения, а с рассветом поспешил убраться из гостиницы. Весь день он старался держаться подальше от жилья и дорог, боясь погони, которая могла взять след, порасспросив любопытного хозяина. Ди Марон не мог объяснить, откуда у него уверенность, что за ним гонятся. Однако он твердо знал, что это так. И надо прятаться. Нельзя позволить им себя схватить.
Встреченный на дороге угольщик взял его в свой возок. Угольщик был весельчаком и балагуром и больше говорил, чем слушал, что вполне устраивало ди Марона. Он слушал и слушал, пока не заснул. Так или иначе, он в Венадуре. Одному Единому известно, зачем он сюда пришел. Верно, это то самое Предопределение, о котором говорил ему Ферран ди Брай. И вообще, он сейчас не в том положении, чтобы много думать. Надо спастись самому и найти способ отомстить за отца. Хотя кому мстить?
- Помоги мне, Единый! - зашептал ди Марон, когда возок вкатился под свод городских ворот. - Спаси и защити меня, дай мне отомстить! Направь меня на путь истинный, и я буду твоим должником до конца моих дней!
- Стоять!
Угольщику даже не пришлось осаживать осла; умное животное само выполнило команду городской стражи. Воин в шишаке и кожаном кафтане подошел к возку, заглянул внутрь. Ди Марон встретился с ним взглядом и смиренно опустил глаза.
- Откуда едете? - спросил стражник.
- С юга, местьер офицер, - ответил угольщик.
- Я не офицер. Назови имя и место, где будешь жить в городе.
- Люди зовут меня Черный Морек, - сказал угольщик и сверкнул зубами в улыбке. - А жить я буду там, где твоя милость мне укажет.
- А тебя как зовут? - спросил воин ди Марона.
- Эрни, - не задумываясь, выпалил юноша. - Эрни из Риваллы.
- Это что, город такой?
- Деревня, господин. Семь лиг от Гесперополиса.
- Ты ведь не угольщик, так?
- Да, господин. Я паломник, хочу посмотреть древний храм, построенный божественным Хейлером. Наш местный жрец пишет книгу о божественном Хейлере и велел мне осмотреть храм и описать его как подобает.
- Так ты грамотный?
- Самую малость, господин. Добрый жрец учит меня грамоте.
- Развелось грамотеев! - буркнул солдат. - Ладно, гоните полтора галарна за осла, телегу и уголь и еще галарн за ваши задницы. Потом отправляйтесь на постоялый двор, который содержит кривой логариец Элиша. Запомнили?
- О да! - ответил угольщик. - Только вот денег у нас нет.
- Тогда проваливайте отсюда, в город я вас не пущу.
- Постой, господин, у меня есть два галарна, - отважился ди Марон. - Если ты соблаговолишь принять их…
- Давай, - стражник взял монеты, махнул рукой. - Проезжайте!
Ди Марон глубоко вздохнул. Осел потянул возок дальше по дороге, уходящей между выстроившимися под стеной торговцами вверх, в сторону рыночной площади.
- Не переживай, друг, - сказал угольщик. - Продадим уголь, вернем деньги.
- До зимы далеко. Кто купит у тебя уголь?
- Трактирщики и владельцы харчевен. Надо же им на чем-то жарить драных кошек и выдавать их за кроликов! Ага, вот и рынок. Пойдешь со мной?
- Нет, - решительно сказал ди Марон. Угольщик был слишком добр к нему, чтобы впутывать его в свои дела. Он ведь даже не подозревает, что помог беглому каторжнику. - Я пойду искать своих знакомых. Удачи тебе, друг!
- Как хочешь. Только я ведь остался тебе должен. Полтора галарна, парень.
- Пустое. Ты помог мне. и я постарался быть благодарным. Прощай!
Ди Марон спрыгнул с возка и смешался с толпой. Теперь среди посетителей рынка он чувствовал себя в некоторой безопасности. День был солнечный, и на рынке было не протолкаться, что вполне устраивало поэта; в этом море народа заметить его было не так-то легко. Впрочем, он сразу понял, что особенно радоваться не стоит; на рынке были приставы. Глаз у них на чужаков наметанный, не приведи Единый, заметят…
Венадурский рынок был обычным для городов Лаэды рынком - нагромождением магазинчиков, лавок и лотков, превращающим рыночную площадь в настоящий лабиринт. Ди Марон миновал ряды, где торговали зеленью и фруктами, потом прошел мимо маленьких харчевен, куда зазывалы приглашали народ, соблазняя жарким из говядины и настоящим шабютом, и углубился в тот угол рынка, где торговали пряностями и лечебными снадобьями. Торговцы в этой части рынка, чтобы уберечь свой драгоценный товар от солнца и дождя, развернули над прилавками огромный тент, и ди Марон оказался в полутьме, в которой не так-то легко было разглядеть его лицо. Он шел мимо прилавков, не отвечая на призывы торговцев купить что-нибудь, и обдумывал, как быть дальше. Пока ему в голову приходил только один мало-мальски стоящий план; отдохнуть несколько дней в Венадуре, а потом попытаться найти в городе компаньонов отца. Кас ди Марон вел дела с северными банкирами, и, возможно, один из них не откажется помочь в трудный момент его сыну. Во всяком случае, ди Марону очень хотелось в это верить.
- Дай монетку!
Ди Марон вздрогнул. Девочка, попросившая денег, возникла будто из-под земли. Поэт невольно сделал знак, отвращающий злых духов.
- Испугался? - Девочка улыбнулась. - Разве я такая страшная?
- Вовсе нет. - Ди Марон успокоился; девочка была из народа саганов. Она была старше, чем ему вначале показалось, скорее взрослая девушка. Лет пятнадцати-шестнадцати, очень стройная, с широко расставленными глазами и тонкими чертами лица. Она протянула к нему руку ладонью вверх, и браслеты на ее запястье мелодично звякнули.
- У меня нет мелких монет, - сказал ди Марон. - Прости, мне нечего тебе дать.
- Нет мелкой, дай крупную, - сказала девушка.
- Ишь ты! - усмехнулся поэт. - Крупные мне самому нужны.
- У тебя их много, я знаю. Одну мог бы мне дать. А я тебе за то погадаю.
- Ты умеешь гадать?
- Конечно. Так договорились?
- Наверняка ты все наврешь, - ди Марон изучающе посмотрел на девушку. - Пожалуй, я тебе дам крупную монету, но только если ты расскажешь мне о моем прошлом. Если я услышу правду, я позволю тебе погадать, а за это дам тебе сразу две монеты.
- Два галарна?
- Ага. Вот такой уговор.
- Я согласна. Выйдем на свет.
Они вышли из парфюмерных рядов на узкую улочку, в середине которой протекала неглубокая канавка. Ди Марон протянул девушке руку.
- Не эту, - сказала она. - Правую.
- А что, есть разница?
- Прошлое читается по правой руке, будущее по левой.
- Ах, какие премудрости!
- А ты очень необычный человек, - сказала девушка, водя пальцем по его ладони. - Ты ведь родился в очень богатой семье и никогда не работал. Однако последнее время тебе пришлось пережить большие лишения и опасности. Тебя хотели убить. Ты чудом избежал смерти и теперь не знаешь, куда идти дальше. У тебя нет друзей и нет дома. Вернее, дом у тебя есть, но вернуться туда ты не можешь.
- Это все ты прочла у меня на руке? - спросил ди Марон, удивленный словами саганки.
- Конечно. Ну что, теперь ты мне веришь?
- Теперь верю, - ди Марон протянул девушке левую руку. - Расскажи-ка теперь, что готовит мне будущее!
Саганка всмотрелась в ладонь ди Марона, но ничего не сказала; только губы ее шевелились, будто шептали что-то, не предназначенное для ушей юноши. Поэт заметил, что глаза девушки, еще миг назад лучистые и полные света, внезапно потемнели, брови сдвинулись, и вся она словно собралась в комочек. Наконец она глубоко вздохнула и подняла на ди Марона глаза.
- Пойдем со мной! - сказала она повелительным тоном.
- Куда?
- Ты должен встретиться с Соной.
- С кем? Что за Сона?
- Сона - моя бабушка. Она ясновидящая. Я не могу тебе всего рассказать. А она сможет.
- Ну уж нет! Прошлое ты мне рассказала правильно, свою монету ты заработала, - ди Марон вынул из кошеля галарн и подал девушке, но та внезапно попятилась назад, будто он протянул ей не монету, а змею, и покачала головой.
- Ты не понимаешь, - сказала она. - Дело не в деньгах. Ты должен пойти со мной. Это очень, очень важно.
- Саганка не взяла деньги! Чудеса! Ты прочитала на моей руке что-то нехорошее, верно?
- Ничего я тебе не скажу, только Сона сможет тебе все объяснить. Глупый северянин, ты должен идти со мной!
Ди Марон посмотрел на девушку, провел рукой по небритому подбородку. Внутри у него опять ожил страх. Что-то эта девчонка увидела, и судя по всему, что-то не совсем для него приятное. После знакомства с Ферраном ди Браем и нападения лей-ров поэт уже ничему не удивлялся. Он вспомнил слова старика - нужный человек сам его найдет. Может быть, эта встреча уже произошла? Может, эта саганка и есть та, ради кого он неделю шел из Гесперополиса в этот город?
- Тебя как зовут? - спросил он.
- Раска. Так ты идешь?
- А что будет, если я не пойду?
- Будет очень плохо. Ты не проживешь долго. Тебя найдут.
- Кто найдет?
- Те, кто ищут. Они уже взяли твой след. Ты не сможешь от них уйти. От тебя исходит свет, который они видят.
- Кто это - они?
- Те, кого лучше не называть.
- Проклятье! И что же мне делать?
- Я уже сказала - иди за мной. - Раска повернулась к поэту спиной и пошла по улице. Ди Марон ждал, когда она обернется, но девушка не оборачивалась, продолжая идти вперед, к просвету между домами. Выругавшись, поэт поплелся следом. Страх в его душе оживал, распускал свои щупальца, и юноша снова ощутил себя слабым и беспомощным. Может быть, эта милая девушка ведет его в западню. А может быть, она наконец-то поможет ему найти выход из всей этой жуткой и запутанной истории, конца которой пока не видно. И еще, эта Раска очень миленькая. И продолжение знакомства с ней было бы очень хорошим поводом написать пару стихотворений.

Идти пришлось долго. В пути ди Марон несколько раз пытался заговорить с Раской, но девушка хранила непонятное молчание. Юноша ощутил раздражение, но потом подумал, что бродяги саганы о хороших манерах не имеют никакого представления, и смирился. Чтобы отвлечься от мрачных мыслей, он шепотом читал сам себе собственные стихи, но это мало помогало - всякая ерунда так и лезла в голову.
- Раска, долго еще? - спросил он, чувствуя, что устал.
Девушка отрицательно покачала головой, однако опять промолчала. Ди Марон втихомолку выругался. Единственное, что ему оставалось, так это любоваться легкой походкой Раски и надеяться на то, что не придется топать за ней пешком до самой границы земель сидов.
Табор саганов он увидел, когда они прошли через густую рощу. Соплеменники Раски расположились на большом пустыре, примыкавшем к крепостной стене; три десятка разноцветных шатров были окружены импровизированной оградой из составленных вместе телег. Рядом с шатрами паслись стреноженные лошади и горели костры. Ди Марон почувствовал аппетитный запах жареного мяса. В животе у него заурчало, и он прибавил шаг.
У входа их встретили несколько мужчин - бородатые, длинноволосые, одетые во все темное. Один из них держал в руках тяжелый топор, у остальных ди Марон заметил на поясах длинные кривые кинжалы. Раска что-то сказала им, мужчины кивнули, и ди Марон получил возможность пройти в табор. Между делом он заметил, что один из мужчин, совсем еще молодой человек с роскошной гривой курчавых черных волос, крайне недружелюбно на него посмотрел. Однако это уже не имело значения. Он шел за Раской между шатрами и ощущал на себе изучающие взгляды женщин и детей, стоявших у шатров. Мужчины шли следом за ними.
Наконец Раска остановилась. Впереди был большой шатер из плотной пестрой материи, украшенной цветными шнурами. У входа в шатер на длинном шесте, воткнутом в землю, трепыхались под ветром разноцветные лоскуты.

Предыдущая страница 18 Следующая страница


19 Андрей Астахов

- Стой здесь, - велела Раска и вошла в шатер. Ди Марон остался один. Со всех сторон к шатру собирались саганы, и взгляды их были обращены на чужака. Поэт постарался придать себе независимый вид. Ну и пусть их смотрят, если нравится. Он не будет обращать на это внимания. В конце концов, саганы - просто бродяги и дикари. Нельзя ожидать от них хороших манер.
- Входи! - сказала ему Раска, выглянув из шатра.
Ди Марон подчинился. В шатре было темно, крепко пахло какими-то благовониями и дымом. В центре в бронзовой жаровне тлели угли. Напротив входа на ковре сидела седовласая пожилая, очень смуглая женщина. Поэт понял, что это и есть ясновидящая Сона.
- День добрый тебе, матушка! - сказал он и поклонился.
Женщина не ответила. Зато с ним заговорила Раска.
- Подойди к жаровне и сядь по правую руку от бабушки, - велела она.
Ди Марон сделал, как сказала девушка. Черные глаза старухи сверкнули в полутьме, но лицо осталось непроницаемым. Взгляд у нее был пристальный, внимательный, и ди Марону почему-то не понравилось, что его так беззастенчиво разглядывают.
- Подай ей огня, - сказала Раска, протянув ди Марону что-то вроде медных щипцов.
Ди Марон вначале не понял, что должен делать. Но потом старуха вытащила трубку с длинным мундштуком, набила ее табаком и вставила мундштук в рот. Ди Марон тут же поднес ей тлеющий уголек, захватив его щипцами. Старуха выпустила клубы дыма и снова посмотрела на молодого человека. Потом извлекла из складок своего платья мешочек, а из него - что-то вроде раскрашенных фигурных дощечек и высыпала их на ковер.
- Ты не ошиблась, Раска, - сказала она по-лаэдански, глянув на дощечки. И добавила еще что-то на языке саганов.
- А мне можно узнать, в чем дело? - спросил ди Марон, посмотрев на разбросанные на ковре деревянные фигурки. - Может, добрая матушка, ты мне пояснишь, ради чего твоя внучка меня сюда привела?
- А ты сам не знаешь? - спросила старуха.
- Увы! И горю желанием узнать.
- Многое ты уже знаешь. От Немертвого.
- Ты говоришь о Ферране ди Брае?
- Я не знаю его имени. Он выбрал тебя для очень опасного дела, и я понимаю его выбор.
- Объяснись, матушка. Почему-то все в последнее время говорят со мной загадками, и я никак не могу получить ясного объяснения, что я должен сделать.
- Мир гибнет, - старуха простерла морщинистую руку, унизанную браслетами, над гадательными дощечками. - Искони установленное равновесие разрушено. Нет больше стражей, нет больше праведников. Над Лаэдой черная тень Заммека, Дракона Тьмы. Еще немного, и никто не сможет остановить нашествие. Но надежда есть. И эта надежда - ты, Уэр ди Марон.
- Ты знаешь, как меня зовут?
- Я прочла твое имя на твоем лице. Немертвый выбрал тебя, потому что ты чист. Ты пройдешь там, где остальных ждет смерть.
- Что еще ты скажешь мне, матушка?
- Твой путь лежит на север, в страну воинственных горцев. Там ты встретишь истинного императора этой страны. Он пока сокрыт, но уже здесь, среди нас. Он привел в наш мир Стража. С ним два воина, старый и молодой. Только они могут остановить Зло. И ты им поможешь.
- Понимаю. Я должен назвать им имя?
- Да. Немертвый назвал тебе имя демона. В нем ключ к спасению.
- Единый, как все сложно! Но я готов на все, чтобы отомстить за отца.
- Твой отец жив, - сказала старуха, проведя рукой по дощечкам.
- Что?! Повтори еще раз, о сладчайшая матерь! Верно ли я расслышал?
- Твой отец жив. Он избежал гибели в ночь открытия Вторых врат. Твое беспутство спасло его. Он был во дворце, когда все началось, и просил за тебя.
- Благодарение Единому! - От избытка чувств ди Марон вскочил на ноги, но голова у него закружилась, и он снова опустился на ковер рядом с Соной. - Да будут дни твои долгими, матушка! Ты избавила мою душу от такой боли, что и словами не выразить.
- Спасение твоего отца сейчас в твоих руках. Иди на север. Раска пойдет с тобой, она покажет тебе путь. И Вальк пойдет с тобой.
- Вальк - мой брат, - пояснила девушка. - Он храбрый человек.
- Я и сам могу добраться, - неуверенно сказал поэт. - Стоит ли этим добрым людям меня сопровождать и рисковать жизнями ради меня?
- Ты разве не понял? - Сона вновь сверкнула глазами. - Речь идет о жизни и смерти этого мира. Сегодня лишь четверо противостоят непобедимой мощи Заммека. Времени осталось очень мало. Если принцесса Вирхейна пробудит спящего Змея Заммека, мир обречен. Ты должен успеть. Раска и Вальк покажут тебе кратчайший путь на север. Мы, саганы, бродяги и хорошо изучили все морщинки на лице Земли. Подойди ко мне!
Ди Марон подчинился. Сона, шепча заклинания, повесила ему на шею медальон на цепочке.
- Это знак удачи, талисман счастья, - сказала она. - Он поможет тебе выполнить свое Предназначение. И запомни; нет сегодня оружия могущественнее, чем врученное тебе имя. Не забудь его и не искази. Тебе слишком многое дано.
- Я сделаю все, матушка, - ди Марон поклонился. - Только ответь мне еще на один вопрос; увижу ли я своего отца? Мне бы хотелось повиниться перед ним за ту жизнь, которую я вел и которая довела меня до каторги.
- Этого я не знаю. Далекое будущее сокрыто от меня. Делай то, что должен делать, и надейся на милость Единого. Ступай!
- Бабушка, ты ведь не все ему сказала, так? - шепнула Раска, когда поэт вышел из шатра.
- Не все, - Сона не спеша собрала свои дощечки с ковра. - Ты сама видела, что ему выпало. Я решила не говорить ему. И ты ему ничего не говори. Пусть все случится в свое время.

Ошибиться было невозможно. Серебряный восьмиконечный крест, древний талисман магов Ворголы, нагрелся так, что его жар чувствовался даже через кожаные перчатки. И Джел ди Оран понял, что они нашли того, кого искали. Он мог гордиться собой - не каждому магу удается обнаружить убежище халан-морнаха. Исполнение обряда магии Захвата изобилует операциями, каждую из которых следует выполнить безукоризненно. Он выполнил. Причем без помощи Тасси, хотя она предлагала ее. И серебряный крест точно указал место на карте города, а по прибытии на место начал греться. Тот, кого Тасси называет Кирнан, здесь. И Джел хорошо подготовился к встрече с ним.
- Офицер! - негромко позвал он.
Капитан Красных плащей подъехал к канцлеру. Это был еще совсем молодой человек. Когда Джел набирал людей для облавы на Кирнана, этот парень вызвался сам. Похвальная храбрость. Если все пройдет благополучно, этого молодца надо будет приблизить к себе.
- Местьер? - Капитан напрягся в ожидании приказа.
- Дом окружить. По десять человек с трех сторон. Останешься со мной. Мы пойдем через главный вход. Оружие применять только по моей команде.
- Слушаюсь, местьер.
- Спешиться!
Джел пристально посмотрел на фасад дома. Лучшего места для убежища вампира и представить себе трудно. Старый заброшенный двухэтажный коттедж посреди окруженного парком пустыря. Ставни на окнах и двери заколочены снаружи, но это ничего не значит; слуховое окно на чердаке зияет, будто глазница в черепе. Джел испытал сильный соблазн поджечь этот старый трухлявый клоповник и покончить со всем без всякого риска. Но это был всего лишь соблазн; Тасси просила доставить этого Кирнана живьем. Вампира - живьем, ха! Забавная получилась шутка…
Красные плащи осторожно двинулись к коттеджу. Джел спешился, сбросил длинный плащ и снял с луки седла свою сумку со снадобьями - они могли пригодиться. Капитан уже стоял рядом с обнаженным мечом в руке.
- Ломайте дверь! - приказал канцлер.
Трухлявые доски разлетелись после первых же ударов, дверь сначала повисла на одной петле, а потом упала с грохотом, подняв облако пыли. Гвардейцы запалили от мазницы факелы, но никто не решался войти первым. Джел направился к крыльцу, капитан следовал за ним.
- Кирнан! - позвал негромко Джел, подойдя к фасаду на десяток шагов. - Кирнан, выходи! Я знаю, что ты здесь!
Ответа не было. И снова канцлер испытал сильнейшее желание приказать Красным плащам поджечь дом.
- Капитан! - позвал он.
- Да, местьер?
- Возьмите трех человек и осмотрите дом.
- Да, местьер.
Отряд вошел внутрь дома. Джел сконцентрировался на капитане. Ему удалось уловить стук его сердца - оно билось часто и неровно. Парень боится. Да и любой бы на его месте боялся. Тут Джел вдруг подумал, что ему следовало взять с собой кого-нибудь из возвращенных. Получилась бы любопытная штука - облава на халан-морнаха, в которой участвуют его собратья! И риска было бы меньше, и результат определеннее. А люди испытывают страх. И судя по тому, как стучало сердце капитана, страх был просто запредельный.
Что-то загремело в доме, потом Джел услышал истошный леденящий душу вопль. Кричало сразу несколько голосов. Сердце капитана задергалось в пароксизме - и остановилось. И одновременно смолкли крики. Джел выругался.
- Кирнан! - снова позвал он. - Не вынуждай меня причинять тебе вред.
- Кто ты? - Ферран ди Брай вышел из дома на крыльцо. Красные плащи попятились от него, ощетинившись мечами. - Зачем ты погубил своих людей?
- Я не губил их. Это ты отнял у них жизни. Зачем? Мы пришли не со злом. Тебя хочет видеть та, которую ты ищешь.
- Значит, это ты тот сумасшедший, который освободил Аину? - Ферран ди Брай с интересом посмотрел на мага. - Ты хоть понимаешь, что ты натворил?
- Что сделано, то сделано. Речь идет о тебе. Она хочет видеть тебя. Я послан пригласить тебя во дворец.
- И ты думаешь, я пойду с тобой?
- Думаю, да. А что ты теряешь?
- Наверное, ничего. А раз я ничего не теряю, то я, пожалуй, откажусь от приглашения. Тем более, когда за приглашенным присылают солдат.
- Аина рассказывала мне о тебе, - сказал Джел. - Она до сих пор помнит тебя и хочет с тобой встретиться.
- Тогда она не была Аиной. Я знал ее под другим именем.
- Отряд, назад! - скомандовал, подняв руку, Джел ди Оран.
- Что это значит? - спросил не без удивления Ферран ди Брай.
- Это значит, что я хочу поговорить с тобой, Кирнан. Или у тебя сейчас другое имя?
- Не вижу темы для разговора.
- А я вижу, - Джел подошел ближе, так, чтобы можно было хорошо слышать друг друга, разговаривая вполголоса. - Ты прав, я именно тот человек, который освободил Аину. У меня были на то свои причины. Когда я дал ей свободу, она поклялась мне служить. И должен тебе сказать - она служила мне преданно и беспрекословно долгие годы. Но сегодня я не уверен в том, что Аина поступает правильно. Ее ненависть велика. И рядом с ней должен быть кто-то, кто будет управлять ей. Не позволять ей вести себя слишком уж жестоко.
- Кто-нибудь? Уж не ты ли?
- Хотя бы я. Я знаю, что произошло в ночь затмения. Аина сказала; так нужно. Я был против. Но сделанного не воротишь. Я канцлер нашего императора, и благо Лаэды для меня превыше всего. Я не хочу больше жертв. Но Аина своевольна и может рассудить по-другому. Ее Сила растет и скоро станет безмерной.
- Я не понимаю, о чем ты.
- Буду с тобой искренен, Кирнан, я не всегда могу справиться с Аиной. Я уже сказал, что когда-то она поклялась мне служить. Но сегодня моя власть над ней тает. Вот если бы я имел что-нибудь, что помогло мне вернуть эту власть, я бы мог контролировать ее поступки. Ты меня понимаешь?
- Ты хочешь знать ее настоящее имя, не так ли?
- Его никто не знает.
- Ошибаешься. Я его знаю.
- И все?
- Если я скажу его тебе, то знать его будешь еще и ты. Ты ведь этого добиваешься, канцлер?
- Хорошо, что мы понимаем друг друга. Ты умный человек, Кирнан.
- Я не человек. И имя у меня теперь другое. Меня постигло проклятие, и ты даже не представляешь себе, насколько тяжелое. Ты хочешь власти над Аиной, мечтаешь управлять ей, но я вынужден тебя разочаровать - придет день, и Аина высосет из тебя жизнь точно так же, как делала это тысячи раз. Ты разбудил Зло, которое нельзя называть и которое рано или поздно уничтожит тебя. Ты обрек на страдания и гибель множество людей. Ты глупец, канцлер. Недалек тот день, когда ты падешь жертвой кровожадности этих отродий или, что еще хуже, превратишься сам в бессмертную тварь, продлевающую свое безрадостное существование, похищая жизни людей.
- Я понимаю твои чувства. Однако это всего лишь слова. Давай о деле. Я могу заключить с тобой договор. Я скажу Аине, что уничтожил тебя. Она мне поверит, потому что я неплохой маг. На самом деле ты уйдешь из Гесперополиса на все четыре стороны. Но за это ты окажешь мне две услуги. Во-первых, ты назовешь мне настоящее имя Аины ап-Аннон, если ты действительно его знаешь. А во-вторых, ты расскажешь мне, как найти этого мальчишку, с которым ты был в тюрьме.
- Какого мальчишку?
- Его зовут Уэр ди Марон. Только не прикидывайся, что не знаешь, о ком я говорю.
- Ах, этот! - Ферран ди Брай рассмеялся. - Молодой кретин, из-за которого я попал в городскую тюрягу? Уверяю тебя, что о нем даже говорить не стоит. Я использовал его, чтобы пробраться в библиотеку императорского колледжа ради… некоторых рукописей. Ну, ты понимаешь, о чем я.
- В императорском колледже не может быть рукописей по магии!
- Это знаешь ты, теперь это знаю я. А молодой осел считал, что они там есть. Впрочем, ты его можешь найти и расспросить. Он был со мной на стройке храма, когда напали лейры. Если он уцелел, то должен быть где-то в городе.
- Хорошо, я его найду. Итак, мы договорились?
- Ты хитрый сукин сын, канцлер. Я ведь знаю, что ты задумал. Но я скажу тебе имя Аины. И знаешь, почему? Я очень устал. Когда ходишь по земле тысячу лет, превращаешься в тень. Единственное, к чему начинаешь стремиться, так это к обретению покоя. Однако пока Аина находится в этом мире, я обречен оставаться ее тенью. Сам я не могу использовать свое знание, так сделай это ты. Может, ты однажды поймешь, какого свалял дурака, освободив эту змею, и назовешь ее имя вслух. И тогда я наконец-то обрету покой. Ради этого стоит тебе довериться…
- Я знал, что ты согласишься, - обрадовался канцлер. - Говори же!
- Подойди ближе! - Ди Брай, заметив, что канцлер колеблется, устало улыбнулся. - Да не бойся ты! На тебе восьмиконечный крест карпанов Ворголы, он защитит тебя. Подойди, я обещал назвать имя тебе, а не оглашать его на всю округу.
Джел ди Оран не без опаски подошел ближе, на расстояние вытянутой руки от вампира. Ферран ди Брай поманил его пальцем - мол, еще ближе. Канцлер сделал еще шаг. Ди Брай сказал одно-единственное слово и встал неподвижно, скрестив на груди руки.
- Ты уверен, что правильно назвал мне имя? - спросил канцлер.
- Имя первой любви нельзя забыть, мой друг. Так ее звали, когда она была женщиной.
- Ошибка даже в одной букве станет для меня роковой.
- Ты просил назвать тебе имя. Я назвал. Остальное меня не заботит. А теперь прощай. Уговор есть уговор.
- Прощай, Кирнан! - Джел ди Оран быстрым движением извлек из поясного кармана небольшой стеклянный шарик и бросил его в Феррана ди Брая.
Ди Брай не успел увернуться. Шарик попал ему прямо в грудь и разбился. Полыхнуло пламя, такое яркое, что канцлер и Красные плащи на несколько секунд были ослеплены. Когда же зрение вернулось к ним, все уже было кончено. От Феррана ди Брая осталось лишь пятно жирной копоти, обгоревшие кости и несколько пуговиц, оплавленных и почерневших.
- Что это было, господин? - спросил у Джела ди Орана командир Красных плащей, переводя полный ужаса взгляд с канцлера на останки вампира и обратно.
- Драконов огонь, - отвечал канцлер. - Древний боевой эликсир. Самое лучшее оружие против всего, что несет на себе печать магии Луны и Крови.
- Он уничтожен, господин?
- Уничтожен. Он хотел покоя и получил его, - Джел ди Оран неожиданно для офицера положил ему руку на плечо. - Я доложу божественному о невиданном мужестве его гвардейцев, которые, рискуя жизнями, сумели окружить и сжечь факелами эту злобную тварь. Скажите своим людям, что это они убили вампира. О драконовом огне никому ни слова. Все ли вы поняли, капитан?
- Виноват, господин, я лейтенант.
- Капитан. Итак, все ли вы поняли, капитан?
- Все до последней буквы, господин, - офицер низко поклонился канцлеру.
- Прекрасно, - Джел ди Оран бросил последний взгляд на останки Феррана ди Брая. - Прикажите людям, пусть возьмут эти головешки с собой. Мы должны доказать божественному, что в Гесперополисе больше нет нежити.

На лице Тасси ничего нельзя было прочесть. Спокойная, как статуя - так определил ее состояние Джел, когда гвардейцы развернули плащ, в котором доставили во дворец останки Кирнана. Или же она изо всех сил пытается казаться спокойной?
- Зачем ты мне это притащил? - спросила Тасси после долгого молчания. - У нас есть императорский капеллан, пусть он и прочтет отходную по этому бедняге.
- Я подумал, тебе захочется проститься с ним, - сказал канцлер, сделав гвардейцам знак унести останки.
- Мне? С чего ты взял? Я не просила его убивать. Я всего лишь просила тебя найти его и его спутника.
- Его я нашел. Что же до спутника, то он, право, не заслуживает внимания.
- С чего ты взял? - В голосе Тасси зазвучал металл. - Это Кирнан тебе сказал, да?
- И он тоже.
- Идиот! - Тасси в ярости смахнула на пол драгоценные чашки со стола, и они с жалобным звоном разбились вдребезги. - Кирнан тебя обманул! Мальчишка значит больше, чем ты думаешь. А ты его упустил.
- Можно мне узнать, с какой стати тебя интересует этот сопляк?
- Можно, Джел. Кирнан мог доверить ему важнейшую тайну, за которую я бы много отдала. Но теперь ты все усложнил. Придется опять начинать поиски. Подними все силы, всю полицию, всех осведомителей отсюда и до пределов империи, но найди мальчишку!
- Давай сначала определимся, милая, - Джел пнул носком сапога неразбившуюся чашку, сел на один из стульев. - Кирнан сказал ему твое настоящее имя, так?
- У меня нет имени, - глухо ответила Тасси.
- Вернее, у тебя их много. Ты Арания Стирба - так тебе называли люди. Сиды назвали тебя Аина ап-Аннон. Сейчас все называют тебя Тасси. Но отец с матерью дали тебе другое имя. И Кирнан его знал, потому что он…
- …был моим женихом, - закончила Тасси. - И что?
- Наверняка он последний, кто помнил, как когда-то звали Деву-из-Бездны. Теперь он умер. Но если я тебя правильно понял, он мог назвать твое имя мальчишке. Правильно я рассудил?
- Правильно, вордланы тебя забери! - Тасси с трудом сдерживала бешенство, глаза ее загорелись нехорошим огнем. - Именно так все и было! Именно так! А ты, проклятый болван, порвал последнюю нить, которая вела к мальчишке. Если ты его не найдешь, его найдут наши враги. И тогда угроза будет слишком велика. Понимаешь, что ты наделал?
- Кирнан не захотел идти к тебе.
- Ты обязан был его уговорить! Между нами существовала особая связь, и я могла бы прочесть его мысли. Он не смог бы скрыть от меня, куда отослал мальчишку!
- Вот поэтому он и не пошел. Он оказался не таким кретином, каким ты его считала. Но не беспокойся. Я найду этого ди Марона. Далеко он не уйдет, я уже распорядился выставить дозоры на всех дорогах от Гесперополиса до границы земель сидов и Хэнша. Я почему-то думаю, что он пошел на север.

Предыдущая страница 19 Следующая страница


Воин из-за круга 20

- С чего бы такая уверенность?
- Вспомни, что случилось в Корделисе. Вся эта компания не случайно оказалась в той стороне. Я думаю, они прошли через круг близ Венадура.
- Они прошли через круг в самом Корделисе. А дракон через него вообще не проходил. У дракона свой путь между мирами.
- Но дракона опять-таки видели близ Венадура именно в тот день, когда волахи подняли там мятеж, - возразил Джел ди Оран. - Надо искать там.
- Ищи! - Тасси махнула рукой. - По счастью, ты не окончательно запорол поручение, которое я тебе дала. Твои гвардейцы уничтожили телесную оболочку Кирнана, но его душа все еще в моей власти. И я смогу с ней пообщаться. Халан-морнаха не так-то просто убить, друг мой.
- Если не знаешь его имени, дорогая, - улыбнулся канцлер. - А если знаешь, это довольно просто. Скажи три раза: «Кирнан!», и твой возлюбленный навсегда уйдет за врата. Если, конечно, его не вернет оттуда обратно сам Заммек.
- Ты очень многое знаешь о халан-морнахах, Джел, - произнесла Тасси. Джел уловил в ее голосе испуг, недоумение, любопытство и угрозу.
- Я маг, милая. Я должен знать своих друзей и своих врагов. Я знаю, как уничтожить любого халан-морнаха. Я знаю, как разрушить все, что пытаешься создать ты. Но я соблюдаю договор. Ты помогла мне и служила мне верой и правдой. Я люблю тебя. Я твой друг и единомышленник И потому мои знания я обращу тебе в помощь. А Кирнан - он для меня ничего не значит и не значил. Всего лишь вампир. Он умер, и мне нет до него никакого дела. Если хочешь, зови его дух, но я уверяю тебя - он не скажет тебе ничего сверх того, что я только что тебе сообщил.
«Он знает мое имя, - подумала Тасси. - Кирнан все ему сказал! И теперь этот червь считает, что он может мной управлять. Управлять мной, Аиной ап-Аннон! Ничего, Джел, я обману тебя. Я умнее тебя, и Сила на моей стороне. Придет день, и я покончу с тобой. Он скоро придет, Джел! Ты сделал большую ошибку, и ты обречен…»
- Хорошо, я верю тебе, - произнесла она вслух и села напротив канцлера. - Как вам удалось убить Кирнана?
- Гвардейцы смогли поджечь на нем одежду. Он сгорел, как праздничная петарда.
- Бедняга! - Тасси нахмурилась. - Когда-то мы и впрямь были близки. Но потом он меня предал. Хватит о нем.
- Конечно, ведь теперь у тебя есть Хорст.
- Твоя ревность мне непонятна и неприятна. Ты, кажется, забываешь, какие узы нас с тобой связывают.
- Ты влюблена в этого молокососа. Я вижу.
- Это не твое дело. Хорст мне нужен. Он единственный, кто может остановить того, другого воина из-за круга. Придет час, когда Хорст спасет твою шкуру. Так что говори о нем с уважением.
- Император в курсе твоих любовных приключений?
- Императору все равно. Ему главное, чтобы я была рядом с ним. - Тут Тасси пристально посмотрела на канцлера: - В последнее время между нами все меньше понимания, Джел. Это очень плохо.
- Прости меня, - канцлер встал, подошел к девушке и коснулся ее напудренных волос. - Я не могу устоять против твоих чар. Ты будишь во мне чувства, которые я давным-давно в себе убил ради высшей цели. Я не могу совладать с собой. Мне нестерпимо слышать, как император расписывает твои прелести. Я готов разорвать его на части, напустить на него демонов, чтобы они сожрали его изнутри. А теперь еще и этот пришелец. Я вижу, как горят твои глаза, когда ты о нем говоришь. Я знаю, что ты будешь его провожать, когда он отправится с войском в Хэнш. Я видел вооружение, которое ты для него заказала. И знаешь, что я обо всем этом думаю? Это любовь, даже нет смысла ее скрывать. Рассудком я понимаю, что воин тебе нужен. Сердцем я ненавижу его. Скажи мне, как мне примирить свое сердце со своим разумом?
- Надо слушать разум, - сказала Тасси и, помолчав немного, добавила: - И убить сердце.

Утро было свежее и погожее. После нескольких дней проливных дождей в Гесперополис вернулось лето. Тасси это было на руку. Ей не пришлось применять Силу, чтобы в утро прощания в стране Аскалун ярко светило солнце и пели птицы. Она уже давно поняла, что Хорст очень много внимания обращает на символы, на знаки, которые он считает знамениями свыше. Очень хорошо, что они прощаются в такую хорошую погоду.
Доспехи привели молодого воина в восторг. И Тасси это доставило радость. Ей было приятно смотреть на сияющее" лицо Хорста, когда он облачился в подаренные ею латы. Естественно, что он стал благодарить ее. Смотрел на нее с обожанием, с трепетом, и Тасси не могла не оценить чувства Хорста. Такая искренность и такая непосредственность Аине ап-Аннон казались нелепыми. Тасси, дочь Альмера, наслаждалась ими.
- Я прославлю твое имя, - сказал ей Хорст уже во дворе замка. - Я начертаю его на воротах всех захваченных городов, всех завоеванных замков! Пленникам я буду даровать жизнь и свободу при условии, что они провозгласят тебя королевой Любви и Совершенства. Я умру с твоим именем на губах, если в бою мне суждена смерть, ни о чем не сожалея, - ведь мне было даровано великое счастье любить тебя!
- Ты победишь всех, - сказала Тасси в ответ, - и вернешься ко мне победителем. Моя любовь будет хранить тебя, Хорст фон Гриппен, рыцарь Луны и Крови. Ты убьешь дракона и прославишь свое имя.
- Клянусь!
- Прими от меня еще один Дар, друг мой, - Тасси подача рыцарю перстень, один из двух, на которые пошел каролит из кольца Йола ди Криффа. - Это кольцо позволит тебе угадывать мысли друзей и врагов и противостоять мощи злобного дракона, которого тебе суждено победить. Поклянись, что будешь хранить его как залог нашей любви!
- Клянусь своей душой и Царствием Небесным!
Тасси улыбнулась. Ей было легко найти ключ к этой чистой и незатейливой душе. В том мире, откуда пришел Хорст, воины часто давали странные обеты, следовали каким-то нелепым неизвестно кем заведенным правилам, вообще вели себя как мальчишки, так и не ставшие взрослыми. Вся эта белиберда с прекрасными дамами, подвигами, верностью долгу и прочими глупостями казалась ей забавной. Но, с другой стороны, Тасси чувствовала удивительную искренность Хорста, его убежденность в том, что его путь единственно правильный. Наверное, один из ее врагов, ортландец Хейдин, чем-то похож на этого воина. И уж точно был похож на него ее самый грозный враг, Иол ди Крифф. На таких вот фанатиках, готовых на все ради призрачных ценностей и непонятных большинству людей целей, основаны целые империи. Эти люди своими мечами и своим бесстрашием делают то, чего не в состоянии сделать даже самая изощренная магия. Эти люди не задают вопросов, не требуют награды, не плетут интриг, не боятся умереть; они чисты и наивны, как малые дети, и продолжают следовать усвоенным когда-то правилам даже если такая последовательность ведет их в никуда и дело, за которое они бьются, безнадежно. Их мир стоит на трех китах, на трех словах, которые для очень многих ничего не значат: Честь, Долг и Любовь. Три химеры, три отличные причины для самообмана, но почему-то есть люди, готовые идти за этими химерами на смерть. Хорст - один из них. И Тасси почему-то было очень хорошо от мысли, что она заставила служить себе такого воина. В ее окружении больше нет таких. Тем больше будет его Сила, тем более грозным оружием станет он в ее руках…
Она с довольной улыбкой наблюдала, как Хорст поцеловал кольцо и надел его на палец. Она могла гордиться собой; сцена прощания была обставлена в лучших традициях наивных рыцарских поэм того мира, откуда она забрала Хорста. Прекрасная дама, кольцо любви, даже белый жеребец, нетерпеливо бьющий копытом у ворот замка - великолепный сюжет для какого-нибудь странствующего певца! И Аина ап-Аннон подумала, что уж слишком много в ней осталось от актрисы Тасси. Все это напоминает спектакль. Только Хорст этого, конечно, не чувствует. Он опять встает перед ней на колени и говорит, протягивая к ней руки;
- Тасси, на прощание я хочу сказать - я люблю тебя! Мое сердце, моя жизнь, мои подвиги принадлежат тебе. За один твой взгляд, за один поцелуй я, не колеблясь, отдам свою жизнь. Ты - мой ангел, моя путеводная звезда, мое великое счастье, любимая моя Тасси! Люблю тебя, клянусь всеми святыми, и готов повторять это тысячу раз! Люблю всей душой и всем сердцем своим и сохраню свою любовь до смертной минуты.
- Я тоже тебя люблю, - ответила Тасси и сама удивилась этим словам, а еще больше тому, что прозвучали они очень искренне. И поцелуй, которым они обменялись на прощание, был таким, какого она в глубине душе желала. Никому другому она бы такого поцелуя не подарила.
Она смотрела, как он садился в седло, как взял у оруженосцев копье и щит, как отсалютовал ей этим копьем. Она буквально впитывала его восторг, его гордость, его любовь. И когда он, в последний раз поклонившись ей, пришпорил Фойерблица и жеребец понес его к воротам замка, Тасси даже захотелось заплакать, как обычной женщине, провожающей любимого на войну. Но вместо этого она вернулась к себе. Теперь, когда Хорст со своим сопровождением держит путь в армию маршала ди Мерата, можно распрощаться с иллюзиями. Волшебный Аскалун растаял, и королева халан-морнахов вернулась в свою опочивальню в Красном Чертоге. Джел ди Оран уже был здесь.
- Армия выступила, - сообщил он. - Через неделю они будут у границ Хэнша. Война началась.
- Хорст на пути в Хэнш, - Тасси села за стол и взяла хрустальный бокал с вином. - Маршал получил письмо императора?
- Да. Он был не очень доволен, но возражать не осмелился. Хорст фон Гриппен назначен представителем императора при войске. Он имеет право отдавать приказы, но ди Мерат не обязан их исполнять, если против приказов фон Гриппена возразит военный совет. Так что твой юноша будет при нашей армии не боевым псом, а скорее маленькой собачкой, заходящейся от лая при видя всякого, кто слишком близко подходит к его хозяйке.
- Джел, ты действуешь мне на нервы. Я же сказала, чтобы ты назначил Хорста главнокомандующим!
- Прости, но ди Мерату и местьеру Кимону ди Рейфу, который назначен префектом конницы, я доверяю гораздо больше, чем твоему любимчику. Пусть дерется с драконами и пришлыми силачами и не лезет в стратегическое планирование. Твой красавчик, может быть, неплохой боец, но вряд ли он что-нибудь понимает в том, как правильно устроить лагерь, накормить армию и освоить завоеванные территории. Кстати, зачем ты распилила свой каролит? Для него?
- Именно, - с вызовом сказала Тасси. - Мне захотелось сделать ему еще один подарок.
- Мне ты не стала дарить каролит.
- Потому что тебе не придется драться с драконом и воином из-за круга. Впрочем, еще не поздно. Надевай латы, бери меч, садись на коня и поезжай в Хэнш, чтобы убить пришельцев. Я отдам тебе свой перстень.
- Я слишком стар, чтобы махать мечом. Но если ты хочешь…
- Не хочу. Ты мне нужен здесь. Найди Уэра ди Марона. Ты сказал, армия будет в Хэнше через неделю? Значит, у тебя неделя сроку. - Тасси помолчала. - И запомни, Джел, есть одна тонкость, которую следует помнить всякому, кто имеет дело с халан-морнахами. Если ты захочешь узнать от этого мальчишки мое настоящее имя, убеди его назвать его по буквам.
- Это еще зачем?
- Если тебе захочется однажды назвать меня именем, которое я когда-то носила, будь уверен, что ты называешь его правильно, с ударением в нужном месте и с правильным произношением, - Тасси улыбнулась, но в глазах ее были тьма и холод. - Если ошибешься, мне придется тебя убить.

- Может быть, я буду иногда изъясняться немного туманно и витиевато, но вы должны меня извинить. Я не могу, как говорят наши соседи сиды, перемешать руны на ковре судьбы. И потом, я стараюсь в точности воспроизвести все то, что записано в старинных книгах. Я могу упомянуть лишь некоторые из них, кои могут представлять для нас интерес. Но сошлюсь прежде всего на капитальный опус великого Мондрика ди Хейга «De Var See Naren Betanf», который может считаться в своем роде образцовым…
Хейдин украдкой посмотрел на Руменику. Девушка сидела с отсутствующим видом. Что касается Ратислава и Липки, то их гораздо больше интересовал душистый напиток из лесной земляники, чем разглагольствования мастера Франшена Рекли.
- Вот и книга, о которой я вам говорю, - мастер Рекля заботливо стер рукавом пыль с огромного пухлого тома, который он извлек из внушительной стопки на столе. - Это один из первых переводов с языка сидов. Говорят, книга ди Хейга является самым лучшим комментарием к Книге Вечной Ночи, но я с этим не согласен. Мастер Мондрик был слишком велик, чтобы всего-навсего комментировать. Он создал свою теорию, и она кажется мне абсолютно верной. Было бы, конечно, очень полезно для пользы дела и ради торжества разума поподробнее остановиться на этой теории, но я боюсь, что это может занять у нас слишком много времени. Поэтому я позволил бы себе остановиться на ней лишь вкратце, взять, так сказать, самые сливки…
- Нельзя ли ближе к делу, мастер Рекля? - попросил Хейдин, заметив, как засверкали глаза Руменики.
- О. я как раз собираюсь это сделать! Что мы с вами увидели в зеркале? Мы увидели врата. Я уже имел честь сказать вам, что таких врат семь. Милая дама по имени Липка сказала тебе, местьер рыцарь, что видела каких-то детей и слышала их плач. Это, конечно же, лейры, вампиры лимба.
- Какого еще лимба?
- Вторые врата ведут в лимб - область, населенную невинными душами. То есть все они при жизни ничего плохого не совершали. Однако если вернуть обитателей лимба в мир людей, они превращаются в вампиров. Лейры особенно опасны, ведь это призраки детей, умерших от голода. Они вечно хотят есть и нападают на всех, кого только увидят.
- Тьфу ты, хрень какая! - втихомолку выругалась Руменика.
- Ты сказал, что врата были открыты не в ту сторону, не так ли? - спросил Хейдин.
- Совершенно верно. И мы знаем кто и зачем их открыл. Началось исполнение пророчеств Книги Вечной Ночи. Сначала были открыты Первые врата, или, как именует их Мондрик ди Хейг, Врата Черных Сущностей. Освободился Великий Голод Вирхейна, некогда заточенный совокупно людьми и силами в пустоте.
- Ты так это говоришь, как будто тебя это радует, - заметила Руменика.
- Нисколько, прелестная госпожа! - Франшен сердито засверкал глазами за стеклами очков. - Вилканы ненавидят вампиров даже больше, чем вы, люди. А знаете, почему? Из-за этих тварей на наши головы вечно падают неприятности. Вампиры убили кого-нибудь, а во всем обвиняют нас. Потом именно эта нежить натурально создала в свое время магию Луны и Крови, а затем благодаря этой магии вывела всякую погань, вроде вордланов, которых глупцы отождествляют с нами, вилканами. Мой народ пострадал от магии Луны и Крови не меньше, чем вы, люди. Это говорю вам я, Франшен Рекля, который специально изучал этот вопрос! Конечно, спутать вилкана в фазе Преображения с шелудивым вордланом может только совершенно некомпетентный наблюдатель, но факт остается фактом, как говаривал мой профессор Авенариус Клоубонни, - нас путают! Мерзких мутантов-людоедов и нас, представителей древней и благородной расы, поставили на одну доску! Ужасно, просто чудовищно, я бы сказал.
- А что это за колдоба такая, магия Луны и Крови? - вдруг спросила Липка.
- О, милая дама, это очень древняя и очень зловещая практика! Толком никто ничего не знает, но Мондрик ди Хейг объясняет это тем, что когда-то в древних языческих культах жрецы пытались обрести бессмертие. Считалось, что некая Сила, дающая жизнь, кроется в крови. Если научиться правильно использовать кровь, можно продлить жизнь и даже получить бессмертие. Вы знаете легенду о падении Саррата?
Хейдин только пожал плечами. Он понял, что мастер Рекля расскажет эту легенду безотносительно того, знают они ее или нет.
- Впервые эта легенда встречается в шурских оккультных текстах эпохи Пятицарствия и в исходном, не облагороженном, так сказать, литературно варианте выглядит так: в далекой древности Владыки Сил, то есть древние боги, были смертными, как и все прочие существа. Но однажды один из них, Саррат, подвергся во время охоты нападению чудовищного шестиглавого зверя, вышедшего из бездны. Они бились в песках Гадарон, и Саррат победил чудовище и рассек его на восемь частей, однако сам так обессилел от голода и жажды, что почувствовал приближение смерти. В отчаянии Саррат решился на то, что считалось страшным грехом, - он утолил жажду свежей кровью зверя. Напиток прошёл через его внутренности, как огонь, и Саррат испытал страшные муки, но остался жив. Более того, он первым из Владык Сил обрел бессмертие, отведав крови живого существа. Узнав о том, что Саррат стал бессмертным, Владыки Сил ужаснулись, но поправить уже ничего было нельзя. И тогда Владыки Сил отвергли Саррата и низвергли его в бездну, где он превратился в Дракона Тьмы Заммека, пожирателя душ и повелителя бездны. Однако Владыкам Сил самим пришлось стать бессмертными, чтобы сохранить равновесие. Так началась война между Светом и Тьмой, между бессмертными, которая продолжается и по сей день.
- Занятная сказка, но она не объясняет того, что мы видели в твоем зеркале, - заметил Хейдин.
- Она объясняет появление магии Луны и Крови. Древние маги считали Заммека своим покровителем и разработали сложный культ с ужасающими обрядами. Центром магии поначалу был древний город Шедар, а потом оттуда адепты Луны и Крови разбрелись по всей империи. Черная магия была объявлена вне закона и жестоко преследовалась, но искоренить ее не удавалось. Тайный культ Саррата-Заммека привлекал многих - ведь он обещал бессмертие. Последователи магии Луны и Крови практиковали человеческие жертвоприношения, некромантию и каннибализм. Они похищали детей, проводили ужасные опыты над беременными женщинами и рабами в своих тайных лабораториях. В итоге им удалось раскрыть тайну крови и создать эликсир бессмертия, превращавший человека в халан-морнаха, Неумершего. Так Магия Луны и Крови принесла свои страшные плоды. Скроллинги и жрецы Единого вели борьбу с черными магами, но искоренить культ им не удалось. Слишком много было желающих обрести бессмертие даже если для этого приходилось стать вампиром. Больше того, среди последователей Магии Луны и Крови появилось учение о том, что придет время, когда их верховное божество Заммек, повелитель бездны, вернется в мир и установит свое царство. Вы, конечно, не читали капитальный трактат Каспариуса Вендаллы «Morcian Beakriff»?
- Не приходилось, - сказал Хейдин. В глазах Руменики плясали огоньки ярости.
- О, магистр Вендалла в подробностях описал историю учения Луны и Крови и то, как благодаря магии ее последователи смогли добиться даже, казалось бы, невозможного - научились создавать существо, соединяющее в себе черты человеческие и звериные, ибо им нужно было посеять меж людьми ужас и страх перед могуществом их магии. Так появились вордланы, о которых я уже упоминал.
- Спасибо за длинный и поучительный рассказ, - не выдержала Руменика. - Однако, умник дорогой, объясни-ка нам, причем тут Тасси, любовница императора? Я видела в зеркале именно ее. Я бы узнала эту стерву из тысячи. Вот это меня занимает. А ты нам тут рассказываешь сказки про вордланов.
- Это не сказки, - обиженным тоном заявил мастер Рекля. - Вот если бы вы прочитали…
- Нет, в самом деле, причем тут эта девушка? - поинтересовался ортландец. - Помнится, мы хотели увидеть Аину ап-Аннон, или как там ее.
- Вы ее и видели! - уверенно сказал Франшен Рекля. - Халан-морнахи вселяются в человеческое тело. Это и есть главная тайна магии Луны и Крови; с ее помощью черная сущность, халан-морнах, способна пожирать жизненную энергию человека и захватывать его тело. Аина ап-Аннон вселилась в эту девушку, Тасси. Вот СКОМП и показал нам ее.
- Теперь понятно, - сказал Хейдин.
- А побить их можно, нежитей этих? - впервые за весь разговор подал голос Ратислав.
- Можно, - ответил за вилкана Хейдин. - Для этого Зарята и послал нас к сидам. Там мы узнаем конец истории. Благодарю тебя, мастер Рекля. Ты многое сделал для меня понятным.
- Но вы еще не знаете самого главного! - воскликнул Франшен Рекля. - Я объяснил вам значение слова «кровь» в названии этого рода магии, но не объяснил, причем тут Луна.
- Так ли это важно? - фыркнула Руменика.
- Очень важно. Магические книги говорят; когда семь врат откроются и Заммек придет на землю, солнце зайдет за горизонт навсегда и наступит Вечная Ночь, See Avra Nos, как говорят сиды. Тогда только Луна будет освещать мир, погруженный во мрак. И тогда халан-морнахи станут править миром. Придет их время. Вот что ждет нас всех.
- Именно поэтому Медж Маджари поручил мне отыскать принца Дану, - вздохнул Хейдин.
- А Гармен ди Браст с Акуном увезли меня из Гесперополиса! - добавила Руменика. - Хреновая история, чтоб ее! Одно хорошо - мы хоть теперь знаем, что и как.
- А я знаю, кто вы! - Франшен Рекля расплылся в улыбке. - Вы избранные. Вы те, кто прошли за круг и вернулись обратно.
- Что, и про нас есть пророчество? - с иронией спросил Хейдин.
- Дракон! Вот кто настоящее Откровение! Я ведь совершенно забыл про вашего дракона. А теперь мне все ясно.
- И дракон забыл про нас, - заметил Хейдин. - Делать нечего, отправимся в Тэлос без него.
- Я с вами! - вдруг заявил Франшен Рекля. - Вы просто обязаны взять меня с собой. Уверяю вас, я не создам вам никаких проблем. И могу быть очень вам полезен. У меня есть еще компактная модель СКОМПа. она очень пригодится вам для определения магических эманаций. Я довольно хорошо знаю язык сидов, причем и современный, и старинный. К тому же…
- Что «к тому же»? - спросил ортландец.
- Ничего. Я подумал о своем. Для меня это будет - как бы сказать правильнее - великолепная возможность практически опробовать некоторые свои изобретения и проверить кое-какие гипотезы, которые я со временем намереваюсь сделать достоянием всего научного сообщества.
- Единый, ну и трепло! - вполголоса произнесла Руменика.
- А мне он нравится, - шепнула ей Липка. - Забавный такой.
- Нас ждет очень опасная дорога, мастер Рекля, - заговорил Хейдин. - Никому не известно, что в конце этой дороги. Ты многим рискуешь.
- Мне надоела пресная и однообразная жизнь, добрый местьер, - с достоинством ответил Франшен Рекля. - Взяв меня, вы совершите два добрых дела. Во-первых, вы избавите хорошего парня от хандры и безделья. А во-вторых, избавите округу от зверюги. Ведь может статься, что от скуки я озверею настолько, что писанина господина ди Гриза может стать реальностью!
- И мне будет грустно, если тебя убьют охотники, - Хейдин протянул Франшену Рекле руку, и тот ее с поклоном пожал. - Собирайся в дорогу. Надеюсь, тебе потом не придется жалеть о том, что ты выбрал.

В кладовой мастера Рекли нашлось все необходимое. Переметные сумы коней набили копченым мясом, овощами, сушеными грибами. Сам вилкан собрал две огромные сумки, которые тоже решили погрузить на одну из лошадей. Хейдин для очистки совести предложил мастеру Рекле ехать верхом, но тот категорически отказался, повторив еще раз, что с лошадьми у него сложные отношения.
- Подумай хорошенько, дорога предстоит неблизкая, - предупредил Хейдин.
- Ничего, местьер рыцарь, я, смею заверить, неплохой ходок. А дорога, о которой ты говоришь, короче, чем ты думаешь. Если вы собрались в Тэлос, то нам нет нужды направляться к Венадуру, чтобы пересечь Туэйд вблизи истоков. Я хорошо знаю броды на реке. На участке между Феннгарой и Венадуром их много, так что мы сможем избавить себя от необходимости идти в обход.
- А карта у тебя есть?
- Есть. Она тут, - и мастер Рекля постучал себя по голове. - Я приведу вас куда нужно, будьте спокойны.
- Ты уверен, что с ним можно иметь дело? - шепнула ортландцу Руменика, когда вилкан ушел продолжать сборы. - Мне он кажется пустоватым парнем.
- Нам может понадобиться помощь мага, а он неплохо разбирается в магии. К тому же он обещал показать короткую дорогу до Сейдраведда. Поскольку дракон куда-то запропастился, этой помощью не стоит пренебрегать.
- Лошади готовы, - сказал подошедший Ратислав. - Хоть сейчас можно в путь. Подай нам Бог хорошей дороги!
- Отлично, парень. Где Липка?
- Ей с утра немного нездоровится, - Руменика с озорным видом подмигнула Хейдину. - Думаю, тебе заранее следует выучить парочку колыбельных.
- Тсс! - Хейдина бросило в жар. - Неужели ты думаешь…
- Что еще можно подумать, когда женщину с утра тошнит?
- Клянусь Малгаром! Только этого мне еще не хватало! Если так, придется оставить ее где-нибудь по дороге на попечение хороших людей.
- Она не останется, - отрезала Руменика. - Она слишком любит тебя, чтобы позволить тебе идти навстречу смерти без нее. И потом, я ведь могу ошибаться. Вполне возможно, что ее утренняя тошнота всего лишь результат знакомства со стряпней нашего гостеприимного зверюги.
- Хорошо бы так, - сказал Хейдин.
- Странный ты человек, Хейдин ди Варс-ле-Монкрайт, - заметила Руменика. - Боишься стать отцом? Похоже, ты давно не общался с женщинами и подзабыл, что если играешь с ними в разные забавные игры, это может закончиться беременностью.
- Твоя правда, Руменика, - вздохнул Хейдин, - я действительно это подзабыл.
- А зря, - сказала девушка и пошла к лошадям, наградив выразительным взглядом Ратислава.
- Чего это она? - с недоумением спросил юноша.
- Не обращай внимания, - Хейдин тряхнул головой, будто старался избавиться от наваждения. - Пустая болтовня.
- Сон я сегодня видел странный, дядя Хейдин, - вдруг сказал Ратислав. - Будто еду я по дороге, что ведет к нам в Чудов Бор, и вижу, как мой отец-покойничек стоит на крыше церкви и машет мне рукой. А как я подъехал, он мне и сказывает: «В дорогу собрался, сыне? Добро, добро! Да только сила тебе надобна. А без силы чего в дороге-то делать? Ждет тебя встреча, и должон ты к встрече той приготовиться как следует, а то и сам сгинешь и людей добрых подведешь». Хотел я было ему ответить, да пропал он, будто и не было его. К чему это, дядя Хейдин?
- Ты вон вилкана нашего лучше спроси, он у нас маг. Или Липку, она наверняка объяснит. А я сны толковать не могу.
- Дядя Хейдин, а было у тебя когда-нито чувство такое, что ты ничего не можешь поделать? Вот рад бы сделать, а не можешь ничего.
- Было, - Хейдин скрипнул зубами. - Когда я был в твоем возрасте. Мы жили вдвоем с матерью, и она тяжело заболела. Я видел, как она угасала, и ничего не мог сделать. Я не знал, как ей помочь. Однажды я пришел домой с фермы, посмотрел на нее и вдруг ясно понял, что она скоро умрет и нет такой силы, которая могла бы ее спасти. И я начал даже не плакать - выть, как волк. Я ушел в амбар, чтобы никто не слышал моих воплей, и пробыл там очень долго - наверное, вечность. Мне казалось, что и люди и боги от меня отвернулись, что жизнь кончена. Вот тогда я понял, что все во власти человека, кроме одного - нельзя оспорить срок жизни, положенный богами. Если бы я мог тогда отдать богам свою жизнь взамен материнской, я бы с радостью это сделал. Но им была нужна она, а не я. Через две недели она умерла, несмотря на все старания лекарей. Вот это и есть бессилие.
- Прости меня, дядя Хейдин, - пробормотал смущенно Ратислав, заметив, что в глазах ортландца блеснули слезы. - Не хотел я…
- Ничего, парень, это даже хорошо, что ты заставил меня вспомнить. Мы живем, пока помним… Пора в дорогу. - Хейдин хотел еще что-то добавить, но осекся; он увидел Липку. Девушка вышла из-за деревьев, на ходу заплетая волосы в косу. Хейдин поспешил ей навстречу, обнял, поцеловал.
- Тебе нездоровится? - спросил он озабоченно.
- Пустое, - Липка опустила взгляд. - С животом что-то.
- Ты очень бледная.
- Пройдет все. Не гоношись. Я сильная, сдюжу.
- Липка, я… Не знаю даже, как спросить. Мне показалось, что ты… Может, это не живот вовсе?
- Ах ты, сокол мой! - Липка улыбнулась, прижалась щекой к плечу ортландца. - Нет еще, не срок мне пока! Мало мы с тобой старались, больше надо было. Неужто думаешь, что не скажу тебе, если почувствую?
- Скажи обязательно. Клянусь Оартом, я буду счастлив услышать это, но сейчас…
- Дракон! - крикнул Ратислав.
Хейдин вздрогнул, поднял взгляд. Над развалинами замка Фор кружил Зарята. Сделав над головами своих друзей какой-то замысловатый пируэт, дракон заскользил на распластанных крыльях и легко опустился на лужайку.
- Уверен, вы без меня ужасно скучали, - заявил он с очень самодовольным видом. - Я оставил вас ненадолго, уж очень мне хотелось снова побывать в Иллине.
- Ты успел вовремя, - сказала Руменика. - Мы как раз отправляемся в путь.
Дракон фыркнул и тут заметил мастера Реклю. Молодой вилкан как раз выносил сумки со своими магическими приспособлениями; завидев дракона, он встал столбом, разинув рот и выпучив глаза.
- Клянусь серебряной пулей! - воскликнул он.

Предыдущая страница 20 Следующая страница


21 Андрей Астахов

- Вилкан? - спросил Зарята, втянув ноздрями воздух. - Никогда не видел живых вилканов.
- Никогда не видел живого дракона, - эхом отозвался Франшен Рекля.
- Надо спешить, - сказал Зарята. - Идти на север нельзя. Я покажу вам другой путь, через броды на Туэйде. Мы должны быть у сидов самое большее через четыре дня.
- Почему нам нельзя идти на север? - осведомился Хейдин.
- Имперская армия идет на Хэнш, - ответил Зарята и вздохнул: - Они начали войну.

Глава седьмая

Когда подходит враг, не стоит голосить
И многословьем возбуждать решимость.
Замкни уста, сожми покрепче меч
И приготовься победить врага
Или со славой пасть на поле брани.
Диннан ди Эйбр. «Песни о славе отцов»

За стенами хижины стеной шел проливной дождь, но в хижине было тепло и сухо, только изредка крупные капли, просачиваясь через соломенную кровлю, падали на пол. Эрл Борнах Белотур, старший из вождей народа волахов, кутаясь в овчинную шубу, ждал, когда оруженосец сварит пунш, и посматривал на вождей кланов, занявших места на медвежьих и турьих шкурах вдоль стен хижины. Они тоже наблюдали за тем, как варится напиток. На совет прибыли все, кого он ждал, - четверо предводителей кланов и восемь старейшин, по двое от каждого клана. Вместе с ним тринадцать человек. Обычай соблюден, осталось выпить положенную церемониалом чашу с пуншем и начать совет.
Как только гонец принес Борнаху весть о том, что произошло в Венадуре, старый эрл понял, что войны не избежать и ее начало - лишь вопрос времени. Потом он встретился с Рослином Оленерогом и узнал о драконе. Поначалу Борнах подумал, что вождь клана Мон-Гаррах сошел с ума. Слыханное ли дело - появление дракона, ведь даже малым детям известно, что драконы давно исчезли, уничтоженные охотниками. Но Рослин не был похож на лжеца. Борнах выслушал и понял, что ему говорят правду. Понял и постарался поверить. Времени на сомнения не было; имперская армия уже подошла к Маервенту и через день или два вступит в Хэнш. Упрекать Рослина в том, что из-за него рухнул недавно заключенный хрупкий мир с Лаэдой, эрл Борнах не мог и не хотел. Пусть совет скажет свое слово, хотя ничего уже это не изменит.
Оруженосец снял с пунша пробу и посмотрел на Борнаха, ожидая приказа начать церемонию. Борнах кивнул. Первую чашу он на правах старейшего из вождей кланов принял сам.
- За Ллан-Волахтан, страну свободных людей! - провозгласил он и отпил положенные три глотка.
- За Ллан-Волахтан! - отозвались члены совета.
Эрл Борнах закрыл глаза, наслаждаясь вкусом пунша и тем теплом, которое побежало по его телу. В такую погоду нет ничего приятнее глотка настоящего пунша, сваренного с медом и горными травами - вереском, рутой и ацеей. Жаль, что древний закон запрещает пить такой напиток каждый день. Воинам попроще, которые собрались внизу, в долине, этот райский нектар недоступен, но они сейчас не теряют времени и согреваются самогоном, не таким душистым, но куда более крепким.
- Кто-нибудь из вас хочет прочесть молитву? - не открывая глаз, спросил Борнах.
Вожди и старейшины переглянулись. После секундного замешательства поднялся один из старейшин клана Вард.
- Я прочту! - провозгласил он.
Молитва была короткая. Это была древняя традиция - перед началом войны обращаться за помощью к духам четырех стихий и особенно к духам гор, покровителям волахов. Когда старейшина произнес заключительные слова молитвы, все присутствующие одновременно вонзили в землю свои мечи-сквелы.

- Начало положено, - сказал Борнах. - Пусть войдет глава разведчиков.
В хижину ввели молодого воина, насквозь промокшего, и оруженосец тут же подал ему чашу с пуншем. Воин отставил к стене хижины свой топорик на длинной рукояти, принял чашу, выпил, поклонился и обвел взглядом собрание.
- Говори, Варген, - велел Борнах.
- Мы видели их сегодня в долине Маервент, - начал Варген. - Они идут колонной на Луг-Тар. Их очень много. Мы видели их знамена.
- Ты запомнил знаки на их знаменах?
- Да.
- Опиши их.
- Я видел стяг с золотым драконом на черном. Рядом с ним развевались знамена с черным единорогом и девицей на белом коне.
- Имперский стяг и гербы домов ди Мерата и ди Рейфа, - сказал Борнах. - Какие еще ты видел знамена?
- Впереди идут орибанцы. У них нет знамени, только значок с золотым соколом.
- Что еще?
- Дальше идет пехота, воины в черном облачении и под черным знаменем без эмблем. Впереди колонны везут стяг с белым львом на золоте.
- Знаменитая Черная бригада, - сказал Рослин. - А белый лев на золоте - это герб дома ди Скаров.
- Говори дальше, Варген, - велел Борнах.
- За черными идут арбалетчики под голубым стягом с кувшинкой. Тут же я видел хоругвь со стреляющим лучником.
- Роширские стрелки, и командует ими сам Горам ди Лис, герой Гарварийской войны. Лучник - это его герб, - заметил Рослин.
- Следом за стрелками опять пехота; воины в бело-желтых кафтанах, под желтым знаменем с полумесяцем, здесь же хоругвь с двойной секирой.
- Это бригада «Феннгара», я там служил, - сказал эрл Даррис, глава клана Манхо. - И герб этот я знаю; это знак дома ди Уардов.
- Я видел конницу в латах, под алым стягом с изображением крылатого коня и знаменем, на котором изображены дева и пес, - продолжал Варген.
- Тяжелая кавалерия из дивизии «Гесперополис», - сказал Рослин. - А дева и пес - знакомый герб. Кто-то из ди Брин-Хоров командует этой конницей.
- В конце колонны идут Красные плащи, - сказал Варген. - И еще я видел там знамя с изображением двух дерущихся ястребов.
- По твою душу, Рослин, - усмехнулся эрл Борнах. - Ястребы - герб дома ди Дарнов. Кто-то из них хочет рассчитаться с тобой за смерть родственника, которого ты зарубил под Венадуром.
- Клянусь громом, я готов к встрече! - воскликнул Рослин Оленерог.
- Я видел еще один стяг в голове колонны, - сказал Варген, спохватившись. - Четырехконечный черный крест на белом поле.
- Я не знаю, чей это герб, - пожал плечами Борнах. - Может, кто-нибудь знает?
Вожди переглянулись. Этот знак был незнаком никому из них.
- Мы взяли пленного, - сообщил Варген. - Он здесь, эрлы. Можете поговорить с ним.
- И ты говоришь об этом только сейчас? - Борнах хлопнул себя ладонью по ноге. - Веди его сюда!
Варген выскользнул из хижины. Вожди переглянулись; взятие пленного было хорошим предзнаменованием. Борнах сделал оруженосцу знак долить всем пуншу.
Варген вернулся, ведя пленного, совсем еще молодого человека в красном облачении, подтолкнул пленника в круг света от очага. Имперский воин сверкнул глазами, шагнул вперед, к центру хижины и зло сплюнул себе под ноги.
- Как твое имя, воин? - спросил Борнах.
- Это не так важно, - надменно ответил лаэданец.
- Ты знатного рода?
- В Красной гвардии плебеи не служат.
- Значит, ты благородного происхождения? - Борнах помолчал. - Это хорошо. Я знаю, что у лаэданской знати ложь считается пороком. Скажи нам, почему император объявил нам войну?
- А вы не знаете? - Пленный усмехнулся. - Ваши воины подняли мятеж в Венадуре, перебили приставов и освободили мятежников. Вы нарушили заключенный между нами мир и даже не предложили выдать нам виновников мятежа. Уверен, что кто-то из них сидит здесь, в этой хижине. Ваши люди взяли меня в плен, но я ничего вам не скажу. Можете меня убить.
- Мы не выдаем соплеменников, - сказал Бортах. - И не убиваем пленных. Мы отпустим тебя, если ты дашь ответ на три простых вопроса. Вопрос первый; какой приказ получила армия?
- Этого я не знаю. Тебе лучше спросить об этом у маршала Ферса ди Мерата.
- Хороший ответ. Но вы сейчас идете на Луг-Тар. Значит ли это, что армия императора намерена перейти пограничную реку Лофт?
- Это второй вопрос?
- Пока нет.
- Тогда я повторю свой ответ на первый вопрос; спроси маршала!
- Второй вопрос, юноша, какова численность вашей армии?
- И на этот вопрос ты не получишь от меня ответа лишь потому, что я этого не знаю.
- Хорошо. Тогда третий вопрос; кому принадлежит стяг с черным крестом на белом поле?
- О, это я могу сказать! Он принадлежит воину, который непобедим в бою. На нем печать божественной Силы императора Шендрегона. Он один уничтожит все ваше войско.
- У меня нет воинов, отмеченных божественной печатью, - помолчав, ответил Борнах, - все они простые смертные люди, которые горячо любят свою землю. Но каждый из них без страха выйдет на бой, чтобы остановить вашу армаду. Хочешь еще что-нибудь сказать, лаэданец?
- Нет, - с вызовом ответил Красный плащ.
- Тогда убирайся. Тебе дадут коня, чтобы ты мог добраться до своих и рассказать своим товарищам, что волахи готовы истребить все вторжение. Мы запомнили твое лицо. Если попадешься второй раз в плен, пощады не жди. Пусть ваш бог вразумит твоих военачальников не вести войско в нашу страну.
Пленный не ожидал этих слов. Он медленно обвел взглядом собравшихся вождей, но их лица были невозмутимы. Эрл Борнах запахнул поплотнее шубу и отпил еще пунша. До пленного ему больше не было дела. И пленный шагнул к выходу.
- Меня зовут Эймар ди Тарк, - сказал он, уже стоя в дверях. - Я тронут вашим благородством. Но если Единый сведет нас в бою, я убью любого из вас.
- Ступай, - сказал Борнах, не глядя на пленного.
- Зачем ты отпустил его? - не выдержал молодой Вальдер, вождь клана Лоррох. - Они бы повесили нашего пленного.
- Они лаэданцы. Мы волахи.
- И все же, не надо было его отпускать, - покачал головой один из старейшин клана Вард.
- Их много, - сказал Борнах, думая о своем. - У них есть тяжелая конница и арбалетчики. Выдрессированные и свирепые псы, готовые рвать и кусаться. Мы не удержим их. У нас мало воинов. Сколько воинов у тебя, эрл Рослин?
- Триста десять человек.
- Даррис, а сколько выставит клан Манхо? - обратился старый эрл к другому вождю.
- Двести человек. Все они готовы умереть в бою.
- Умереть легко, гораздо труднее победить… Кал-лен, вождь клана Вард, сколько людей привел ты?
- Сто одиннадцать человек, эрл.
- А ты, Вальдер?
- Клан Лоррох выставит для битвы шестьдесят семь человек - это все наши мужчины, способные драться.
- И сто девяносто семь человек в эту долину привел я, - вздохнул Борнах Белотур. - Всего получается восемьсот восемьдесят пять человек. Имперцев больше раза в три-четыре. Силы очень неравны.
- Мы готовы драться с ними! - воскликнул эрл Вальдер.
- Мы побьем их! - поддержал Даррис.
- Или погибнем, - спокойно сказал Борнах. - Даже если мы уничтожим половину их армии, вторая половина войдет в нашу страну. И тогда будут гореть селения, а наши женщины будут оплакивать убитых детей. Император послал эту армию не для того, чтобы она встала на берегах Лофта. Она пойдет до самого Каллингара, выжигая все на своем пути. Я знаю, что все вы готовы драться, что каждый воин будет стоять насмерть. Однако мало просто оказать сопротивление - мы должны их остановить. Мы должны не позволить им войти в Хэнш. Между тем, они уже у Маервента и скоро будут здесь. Что предложите, вожди и старейшины народа волахов?
Борнах не сомневался, что первым заговорит Рослин Оленерог. Из всех вождей кланов он самый опытный и воинственный. И его план должен быть лучшим. Так оно и вышло - Рослин поднялся первым.
- Я выслушал нашего разведчика, выслушал пленного и выслушал тебя, эрл, - начал Рослин. - Если они уже у Маервента, времени у нас мало - день, может быть, два. Здесь мы конницу не удержим - долина пологая и широкая, а почва каменистая, копыта коней не будут вязнуть в ней даже после дождя. Поэтому вот мое слово; надо уходить за Лофт, к Ай-Раху. Через Ай-Рах проходит единственная дорога на Каллингар. Имперцы пойдут по ней. Если перекрыть долину между реками Аркел и Ченз, мы сможем их остановить.
- Нельзя пускать врага на родную землю! - воскликнул один из старейшин клана Лоррох.
- Люди могут не понять нашего отступления! - добавил Вальдер.
- Отступать нам все равно придется, - возразил Рослин. - Начнем битву здесь, у Колтерса, положим людей без славы и толку. Их конница растопчет нас, словно лягушек. Ай-Рах хорошо укреплен, его можно оборонять даже с меньшими силами. Обойти его невозможно, высокие горы и болотистые низины не позволят имперцам это сделать.
- Они могут навести переправы через Ченз и обойти нас с тыла! - сказал Даррис.
- Могут, - спокойно ответил Рослин, - но в этом случае у нас будет время для того, чтобы отойти к Даркуотеру. В прошлую войну мы хорошо всыпали тут красным императорским собакам.
- Кто еще хочет высказаться? - спросил Борнах.
Совет молчал. План Рослина был первым, предложенным совету - и самым лучшим. Борнах был с ним согласен, потому что сам собирался предложить такой же.
- Эрл Рослин, мы принимаем твой план, - сказал Борнах, когда понял, что другого предложения не будет. - Идем на Ай-Рах. Поднимайте людей.

Маршал Ферс ди Мерат, командующий имперской армией, кряхтя, сошел с седла. Когда-то он мог проводить в седле сутки напролет, теперь же годы и большой живот сделали его никудышным наездником. У входа в шатер его уже ждал офицер из свиты Кимона ди Рейфа.
- Префект и ваши командиры ждут вас, месть-ер маршал, - с поклоном сообщил офицер и предупредительно одернул полог шатра перед ди Мератом.
Кимон ди Рейф был не один. В шатре уже собрались командиры подразделений, и все они дружно встали, приветствуя главнокомандующего. Ферс ди Мерат кивнул в знак приветствия, оглядел своих военачальников. Он мог гордиться собой, ему удалось получить в свое подчинение лучших воителей Лаэды. Каждый из этих людей, молодых и не очень, может считаться образцовым командиром. С Эггером ди Скаром, командиром Черной бригады, и Эльгаром ди Уардом, командующим бригадой «Феннгара», ди Мерат повоевал уже в пяти войнах - это старые опытные военачальники. Почти так же хорошо ди Мерат знал и Йоруна ди Брин-Хора, командира тяжелой конницы, а молодого Го-рама ди Лиса, командира роширских арбалетчиков, порекомендовал ему Кимон. О начальнике наемных орибанцев Фаррангифе маршал ди Мерат тоже был наслышан. Единственный из командиров, с кем маршал пока не встречался, префект Красных плащей Риф ди Дарн, тоже в общем производил впечатление знающего и дисциплинированного офицера. Война покажет, кто чего стоит, но то, что под его началом лучшие воины Лаэды на сегодняшний день, маршал даже не сомневался.
- Местьер маршал, - Кимон ди Рейф сделал приглашающий жест. Невысокий, худощавый, с костлявым лицом, Кимон ди Рейф немного шепелявил, за что получил у солдат прозвище Кимон Змей. - Добро пожаловать в мой шатер. Стакан шабюта?
- Давайте к делу, господа, - предложил ди Мерат. - Час назад мой дозор наткнулся на горцев. Была стычка, есть потери. Враг активно следит за нашими маневрами.
- Слушаюсь, местьер маршал.
Адъютанты Кимона ди Рейфа расстелили на деревянных козлах посреди шатра огромную карту, начертанную на пергаменте из целой бычьей шкуры. Сам же Кимон рассыпал на карте горсть черных и белых камешков.
- Мы сейчас здесь, в пятнадцати лигах южнее Маервента, - начал он, обозначив белыми камешками расположение имперской армии. - Волахи находятся у Угольных Башен, Колтерса, и их силы мне пока неизвестны. Однако я почти уверен, что воинов у них немного, не более полутора тысяч. Дать нам сражение здесь, у Колтерса, они не рискнут - для них это верное поражение. Моя конница разведала дорогу до самого Луг-Тара; местность сильно раскисла от проливных дождей, но не настолько, чтобы мы не могли организовать конную атаку. Не сомневаюсь, что они постараются отойти за Лофт.
- К Ай-Раху, не так ли? - спросил маршал.
- Именно. Этот Ай-Рах - ключ ко всему Хэншу. В прошлую кампанию мы штурмовали его несколько месяцев и взяли с большим трудом. Крепость контролирует всю долину между рекой Ченз и горой Десяти дев. Местность крайне неудобная для действий конницы. Вот тут они и дадут нам сражение. И у них будет два преимущества перед нами - крепкие стены Ай-Раха и знание местности.
- Так ли надо штурмовать Ай-Рах? - спросил ди Мерат, взглянув на карту. - Проще будет обойти его и идти дальше, к Ри-Раху и Даркуотеру.
- И оставить армию горцев у себя в тылу?
- Это, конечно, рискованно, но все же лучше, чем штурмовать хорошо укрепленную цитадель, не имея осадных машин. Я слишком ценю наших солдат, чтобы позволять им умирать ради какой-то жалкой крепости.
- И отвлекать их от главной цели похода! - раздался громкий голос.
Маршал обернулся. У входа в шатер стоял молодой белокурый воин в белом плаще с черным крестом на плече.
- Я подумал, что мне тоже следует знать о планах войска, - сказал Хорст фон Гриппен, проходя в шатер. - Я мог быть бы вам полезен, господа.
- Полезен? - повторил Кимон ди Рейф. - Да, конечно, местьер рыцарь. Думаю, представителю божественного императора есть что нам сказать.
- Вы говорите о том, как правильно спланировать битву, - сказал фон Гриппен, - я же подумал о другом. Наша конечная цель не просто разбить вражеское войско. Мы должны покончить с богопротивным язычеством, угнездившимся в этой земле. Язычеством и черным колдовством, которое, как я слышал, натворило немало зла в столице вашего королевства. Я - рыцарь Ливонского ордена Святой Марии, и мне доверена самим Богом великая честь; искоренять повсюду бесовское язычество, обращать заблудшие души в истинную веру. Поэтому я присоединился к этому могучему войску. Господа, я говорю зам - я не уйду из этой земли, пока смрад язычества не оставит ее. Огнем и мечом следует нам искоренять это зло, покуда и духу его не останется!
- Весьма проникновенная речь, - вполголоса заметил Эльгар ди Уард.
- Его величеством мне дано право приказывать, но я смиренно прошу у вас - дайте мне возможность первому пойти навстречу врагу, - продолжал ливонец. - У меня всего десять человек свиты, я прошу еще сто. С этим отрядом я готов атаковать врага, чтобы доказать всем и каждому - Бог и правда на нашей стороне. Согласны ли вы?
- Почему бы и нет? - произнес ди Мерат, обращаясь не то к самому себе, не то к своим военачальникам. - Если местьер фон Гриппен желает, пусть попробует нанести первый удар. Кто из вас, местьеры, готов доверить под его начало отряд из состава своих подразделений?
- Не думаю, что пехота была бы тут уместна, - заметил Эггер ди Скар. - Наверное, лучше использовать орибанцев. Они хороши и в пешем и в конном бою и могут быстро маневрировать. Как вы считаете, Фаррангиф?
- О нет! - Хорст фон Гриппен поднял руку, так и не дав ответить орибанскому военачальнику. - Это будет не просто вылазка. Я покажу язычникам, что их ждет, если они не захотят обратиться в истинную веру и признать императора наместником Бога в этой стране. Я преподам им урок, который они нескоро забудут.
- О, тогда только Риф ди Дарн вам поможет! - воскликнул ди Мерат. - Наведение порядка и преподана уроков - это его обязанность.
- И помогу, - ответил командир Красных плащей, у которого по лицу внезапно пошли багровые пятна. - Эти нелюди убили моего брата в Венадуре, и я готов на все, чтобы отомстить за него.
- Значит, решено, - сказал ди Мерат. - Возьмите сто гвардейцев и отправляйтесь впереди войска. Это ваше решение и ваше право. Единый вам в помощь!
- Благодарю, - фон Гриппен поклонился командирам и размашистой походкой вышел из шатра.

Предыдущая страница 21 Следующая страница


Воин из-за круга 22

- Хлыщ, - сказал Кимон после минутной паузы. - Не думаю, что божественный поступил мудро, приставив этого пустозвона к войску.
- Не наше дело обсуждать решения божественного, - ответил маршал. - Что там у него было на шлеме, который он держал под мышкой? Кажется, женские волосы?
- Дивные волосы, шелковистые и белокурые, - Кимон неожиданно игриво подмигнул командирам. - Мы-то с вами, добрые местьеры, хорошо знаем, с какой чудной головки они срезаны!
- И все-таки в этом воине что-то есть, - задумчиво сказал ди Мерат и посмотрел на карту. - Впереди Маервент. Посмотрим, что ожидает там наш авангард…

Ветер донес до них запах смерти задолго до того, как они увидели деревню Маервент. И Лейрин Рысь приказал отряду спешиться. Оставшиеся поллиги они прошли пешком.
Пожар погас задолго до наступления ночи, но кое-где руины еще мерцали алыми огоньками углей и источали сизый зловонный дым. Волахи шли клином, с оружием наготове, продвигаясь к центру деревни, и смотрели по сторонам улицы, стараясь хорошенько запомнить все, что видели их глаза. Запомнить и, когда придет время, отомстить.
Первые трупы попались им уже ближе к центру деревни. Мужчина со стрелой в спине. Голая женщина с распахнутыми остекленевшими глазами, руки которой привязали к перекладине забора. Отрубленная голова посреди дороги. У сгоревших оград еще дымились трупы собак - имперцы даже их не пощадили. Потом они вышли на площадь, к дому собраний.
Здесь Лейрин встал, не в силах идти дальше. От дома собраний остались только закопченные стены с исходящими дымом провалами окон. Сгоревшая кровля провалилась, по черным балкам еще пробегали сизые огоньки. И тошнотворно пахло горелым мясом. Лейрин сразу понял, что тут случилось; что-то очень похожее готовилось в Венадуре. Тогда обреченных удалось освободить. Теперь палачам никто не помешал. И Лейрину кажется, что в свете луны он видит среди углей и головешек черные как ночь, исковерканные, протягивающие к небу отгоревшие руки силуэты - все, что осталось от десятков людей, жителей деревни Маервент.
- Командир! - слышит он. - Командир, сюда!
Лейрин шагает на крик, с трудом понимая, куда идет - все расплывается перед глазами. Потом он видит своих воинов. Дюжий горец держит на руках голенького ребенка. Кто это - мальчик, девочка? Сколько ему лет? Руки и верхняя часть тела сильно обгорели, лица не разобрать; сплошная обугленная корка в багровых трещинах, из которых сочится сукровица.
- Она жива, - шепчет рыжебородый Хаукер Рыжелис, и глаза у него полны слез. - Она еще жива! Я нашел ее возле того дома, откуда валит дым.
- Все равно помрет, - говорит кто-то за спиной Лейрина.
- Не помрет! - В глазах Хаукера отчаяние и надежда. - Клянусь духами долины, не помрет! Мы довезем ее до знахарей живой…
- Не довезем, - говорит тот же голос.
- Она может говорить? - Лейрин как во сне слышит собственный голос. - Хаукер, спроси ее, кто это сделал?
- Сейчас, сейчас, - шепчет Хаукер, и видно, что этот огромный воин с трудом сдерживает рыдания. - Деточка, кто тут был? Деточка, ты можешь говорить?
Лейрину кажется, что он что-то слышит - легкий выдох с губ умирающего ребенка. Или это ветер вздохнул в кронах продымленных яблонь? Нет, ребенок повторяет. Два слова. Всего два слова, которые надо очень хорошо запомнить:
- Белый… рыцарь…
Хаукер начинает рыдать в голос. Девочка уже умерла, но рыжебородый богатырь продолжает прижимать изувеченное огнем тельце к груди. Лейрину кажется, что он слышит, как течет кровь в его жилах, - такая вокруг наступила тишина.
- Белый рыцарь? - спрашивает его один из молодых ополченцев. - Она сказала: белый рыцарь?
- Да, - Лейрин ударил себя кулаком в грудь. Губы у него задрожали, и он выдержал паузу, чтобы голос звучал твердо. - Белый рыцарь. Запомните, братья. Наши боги проклянут нас, если мы все это забудем.

Ди Марону снился накрытый стол в отцовском доме в Гесперополисе. Тяжелая скатерть с золотыми кистями, серебряная посуда изысканной работы, горящие в тяжелых бронзовых шандалах ароматические свечи. Дворецкий Лардан ставит перед ним порцию супа из лосося с лимоном, потом свиную отбивную, потом фруктовый салат - и это в то время, когда в городе даже хлеба не хватает! Хорошо быть богатым. Только вот глаза сидящего напротив отца почему-то очень грустные. Ди Марон-старший опять чем-то недоволен. После обеда придется объясняться, но это после, а сейчас надо насладиться всей этой вкуснятиной и…
- Эй ты, вставай!
Суп, свиная отбивная и салат исчезают, и вместо них ди Марон видит над собой мрачную физиономию Валька. Саган крепко тряхнул его за плечо, заглянул в глаза.
- Много спишь, лаэданец, - сказал он.
- Немудрено, - Ди Марон протер глаза. - Сколько мы отмахали за три дня? Лиг сто точно. А сколько за это время спали? Часов десять. Скверная пропорция.
- Много болтаешь, - произнес Вальк и пошел к ослу, мирно пасущемуся под деревьями.
Ди Марон поискал глазами и улыбнулся. Вот почему ему снился обед - Раска хлопотала над расстеленным на земле платком, собирая завтрак. Поэт тут же вскочил на ноги и направился к девушке.
- Опять хлеб с луком? - спросил он. - Или вы подстрелили гуся, пока я спал?
- Хлеб с луком, - сказала саганка. - И немного мяса. Припасы надо беречь.
- Долго нам еще идти? Я никогда в жизни столько не ходил.
- Потерпи еще немного, - Раска налила из кожаного меха немного вина, разбавленного водой, в свою чашку, подала поэту. - Выпей, взбодрись.
Вино было кислым; такой бурдой поят в деревенских кабаках. Но тут не Гесперополис, и даже такое дрянное вино лучше, чем вода из реки. Раска начала ломать хлебцы на кусочки, потом, вооружившись ножом, стала отрезать от окорока узкие полоски.
- Раска, что изображено на моем медальоне? - спросил ди Марон. Он давно собирался задать этот вопрос, но никак не мог выбрать момента.
- Это священный знак нашего рода, - Раска поправила длинную тяжелую прядь, упавшую ей на лицо из-под расшитой шапочки. - Голубь, волк и косуля - наши животные-покровители. Считается, что каждый саган от рождения должен быть быстрым, как косуля, храбрым и свободным, как волк, и любить путешествовать, как голубь.
- Разве вы не веруете в Единого?
- Веруем. Но мы также почитаем наших древних богов. Нельзя забывать своего прошлого. Правда, древним богам молятся больше старики, а молодежь почти вся верит в Единого.
- А что написано на обратной стороне? - спросил ди Марон, повернув медальон реверсом к Раске.
- Это охранительное заклинание. Можно перевести с нашего языка на ваш как: «Силою огня буду защищать тебя от всякого зла».
- Коротко и достойно восхищения, - ди Марон пристально посмотрел на девушку. - Знаешь, я, кажется, не нравлюсь твоему брату. Он все время хмуро смотрит на меня и никогда не называет по имени.
- Тебе кажется. Вальк очень добрый и очень меня любит. Наверное, он думает, что ты пытаешься за мной ухаживать. Я объясню ему.
- А ты хотела бы, чтобы я за тобой ухаживал?
- Ты? - Раска обожгла юношу взглядом темных глаз, улыбнулась. - Нас, саган, в Лаэде считают нечистыми. Говорят про нас, что мы продаем фальшивые снадобья, воруем детей и поклоняемся Харумису, богу ночи. Это ненормально, если лаэданец будет ухаживать за девушкой моего народа.
- Почему? Ты очень красива и очень добра ко мне. У меня нет всех этих нелепых предрассудков насчет вашего народа. И еще, ты очень похожа на одну девушку, которая когда-то покорила мое сердце.
- Она тоже была саганкой?
- Нет, ее отец был азориец, а мать лаэданка. Ее звали Алианна, и она была… в общем, очень славной девушкой. У нее были такие же глубокие темные глаза, как у тебя, и такая же славная точеная фигурка.
- А где она сейчас?
- Не знаю. Мы давно расстались.
- Она тебя бросила?
- Почему ты так думаешь? - смутился ди Марон.
- Так, подумала просто. Ты не из тех мужчин, которые сами уходят от женщин, которые им нравятся. Ты любишь красоту и ради нее готов стерпеть многое. Наверное, ты пишешь стихи или песни.
- А это ты с чего решила?
- У тебя тонкие гибкие пальцы, нежные и холеные руки. Такими руками держат перо или кантеру.
- Никогда не думал об этом, - пробормотал ди Марон, глянув на свои руки.
- А я сразу увидела это, - то ли с насмешкой, то ли с уважением сказала саганка. - Ты баловень судьбы. Ты вел праздную и беспечную жизнь и никогда не задумывался о том, что жизнь может приготовить для тебя испытания.
- Иногда мне стыдно за ту жизнь, которую я вел.
- Не стыдись. Единый испытывает людей по-разному. Кого-то он испытывает алчностью, кого-то похотью, кого-то страданием. Но при этом Он всегда проверяет, а остается ли в твоем сердце тот огонь, который был зажжен в нем в миг твоего рождения. Ты не простой человек, Уэр. Ты элькадар, избранный. Таких людей очень мало, и они всегда выполняют в мире важную роль. Судьба бережет тебя. Иначе мы бы не встретились. Верь мне, я всегда говорю правду.
- Я верю, - ди Марон почувствовал неодолимое желание обнять и поцеловать девушку, но сдержался, представив себе реакцию ее брата. - Куда мы идем?
- На север. Осталось немного. Видишь эти горы? - и Раска показала юноше на заснеженные пики, возвышающиеся над верхушками леса. - У подножия этих гор ты выполнишь свое поручение. Те, кто должен встретить тебя, сейчас тоже в пути, только идут они на запад. А потом, когда ты сделаешь то, что должен сделать, душа твоя освободится, и ты вступишь на тот путь, который приведет тебя к бессмертию.
- Мне нравится, когда ты так говоришь. Если даже ты меня обманываешь, то делаешь это очень убедительно.
- Какие же вы, лаэданцы, маловеры! - Раска улыбнулась. - Тебе следует помыться. Там, за деревьями, есть ручей. Омойся перед едой, это тебя взбодрит.
Вода в ручье была ледяная, и ди Марон не сразу решился войти в него. Зато когда вошел, испытал настоящее блаженство. Он и сам забыл, когда в последний раз мылся. Он смывал с себя тюремную грязь, засохший пот и дорожную пыль и думал о Раске. Думал о том, что юная саганка и в самом деле похожа на Алианну, только она совсем другая. Алианна была красивой, ласковой, умелой в любви - и одновременно жадной и хитрой. Тогда он этого не замечал, он был слишком поглощен любовью. Наверное, он ее наделял качествами, которых у нее не было. Иногда ему казалось, что Алианна его любит. А иногда он видел, что она им пользуется. Как он тогда написал о ней:

Бесстыдница и скромница святая,
Безумие, мучительница злая,
Развратница, небесное создание,
Лукавый демон, самый нежный друг,
Души и тела сладостный недуг,
Моя отрада и мое терзание.

Как это странно, что теперь он почти не вспоминает о девушке с развратными глазами и золотистой кожей с улицы Всех Грехов. И о других женщинах, с которыми ему выпало сблизиться, тоже. Он все чаще думает о Раске. Неужели он влюбился в эту саганку?
- Лаэданец!
Вальк стоял на берегу ручья, заложив руки за пояс и наблюдая за ним. Ди Марон в последний раз нырнул в ручей, отдуваясь, вылез на берег и потянулся за одеждой.
- Бледнокожий изнеженный мальчишка, - с насмешкой сказал Вальк, не сводя с него взгляда.
- Чего таращишься на меня, друг мой? - ди Марон поспешно натянул штаны. - Если я тебе не нравлюсь, невелика беда. Как-нибудь переживу.
- Не нравишься, - с прямотой воина ответил Вальк. - Но моя сестра что-то в тебе нашла. Не понимаю ее.
- И славно. Глазей на девушек, уж в них-то ты что-нибудь да поймешь. Или девушки тебе тоже не нравятся?
- Мне не нравится, когда лаэданский прощелыга слишком пристально смотрит на мою сестру. Запомни это, мальчик.
- Позволь мне самому решать, на кого мне смотреть пристально, а на кого не смотреть вообще. И нечего мне угрожать, я не из пугливых.
- О чем говорите? - Раска вышла из-за деревьев, глянула на мужчин. - Идемте есть. Надо спешить, солнце уже высоко. Нам предстоит трудный переход.
Вальк посмотрел на сестру, покачал головой, потом бросил взгляд исподлобья на ди Марона и ушел от ручья. Поэт тем временем быстро натянул рубаху и кафтан - ему не хотелось стоять перед Раской полуголым. К тому же с севера дул холодный ветер.
- Он тебя ревнует, - сказал он саганке.
- Ревнует. Он похож на отца, а я на мать. Отец тоже ревновал мать ко всем.
- Ревновал?
- Наши с Вальком родители умерли два года назад.
- Сожалею. Чем больше я о тебе знаю, тем больше ты трогаешь мое сердце.
- Не надо, Уэр. Если ты привяжешься ко. мне, тебе будет трудно расставаться со мной. И мне тоже. Идем завтракать. Дорога ждет нас.

Орел, казалось, плавал прямо над головой. Выше него было только солнце и рваные белые облака, похожие на клочья сахарной ваты. Ди Марон никогда прежде не видел орлов и теперь любовался величественной птицей. У него появилось чувство, похожее на зависть, - как, наверное, прекрасно так вот безмятежно парить в небе, наблюдая с высоты за человеческой возней, интригами, преступлениями и страстями! У него даже появилась мысль написать поэму. Не сейчас, конечно, когда все закончится, и он вернется к отцу в Гесперополис. И усталость прошла сама собой.
Полдня они преодолевали каменистый подъем, зажатый между двумя скалистыми грядами. Раска шла впереди, ди Марон за ней, а Вальк с ослом замыкали процессию. Если внизу в долине было прохладно, то здесь солнце палило вовсю, и поэт обливался потом. Подъем давался тяжело, ломило ноги, и поэт время от времени поднимал глаза к небу, чтобы проверить - с ним ли орел? Птица продолжала парить широкими кругами над ними, и ди Марон становился бодрее и веселее, будто бы между ним и птицей существовала какая-то необъяснимая связь, позволявшая ему перебороть усталость и раздражение.
Наконец Раска остановилась. Выглядела она на удивление свежей. Когда ди Марон подошел ближе, она показала вниз. Поэт увидел широкую долину, разрезанную извилистой полноводной рекой.
- Это река Лофт, пограничная река между Хэншем и Лаэдой, - сказала девушка. - Мы пришли.
- Благодарение Единому! - Ди Марон в искреннем восторге вознес руки к небу. - Первая хорошая новость за столько дней!
- Для радости пока нет повода, - сказала Раска. - Одна дорога закончена, начнется другая. Дальше ты пойдешь один.
- Один? Почему один?
- Потому что так надо.
- Но разве вы не обещали проводить меня до самого места?
- Мы обещали И проводили.
- Клянусь Харумисом, ничего не понимаю! Куда же мне теперь идти?
- Вниз, в долину, - Раска показала рукой на реку. - Это будет нетрудно. Видишь те скалы, похожие на гребешок петуха? За ними начинается тропа от перевала вниз, ты легко ее найдешь. Тропа очень удобная, и тебе ничего не грозит. Спускайся по ней, и ты подойдешь к самому берегу реки. От того места, к которому ты выйдешь, тебе придется пройти еще около лиги на восток - иди по течению реки и не ошибешься. Там ты увидишь висячий мост.
По нему ты и пройдешь в страну волахов. А дальше ступай по дороге, пока не встретишь людей. Если они поведут себя недружелюбно, покажи им медальон, который тебе дала бабушка Сона, и все будет хорошо. Все ли ты понял?
- Все, кроме одного. Кого я должен искать в стране длинноволосых дикарей и пещерных медведей?
- Женщину. Молодую и красивую женщину, которая скоро придет сюда, чтобы остановить начинающееся безумие. Тебе не надо ее искать - судьба сама вас сведет. Ты узнаешь ее сразу, ее нельзя не узнать.
- У нее есть имя?
- Я не знаю ее имени. Но другой такой нет во всем свете, потому что близ нее находится вернувшийся в наш мир дракон.
- Я, кажется, начинаю терять ощущение реальности. Сначала халан-морнахи, потом лейры, теперь еще и красавица с ручным драконом! Никакого таланта не хватит, чтобы все это описать.
- Еще одно хочу тебе сказать, - Раска потупила взгляд. - Будь осторожен. Дело, за которое ты взялся, очень опасное.
- Мне что-нибудь грозит?
- Нам всем что-нибудь грозит. Человек не должен знать своего будущего. Я не могу сказать тебе, что тебя ждет, лишь прошу - будь осторожен.
- Раска, ты наполняешь меня сомнением!
- Ты не должен сомневаться. Просто иди вперед, но не будь беспечен. Говорю это, потому что знаю, какой ты. А теперь мы должны с тобой проститься.
- Значит ли это, что мы расстаемся навсегда?
- Навсегда? - Раска на миг нахмурила брови, но потом глаза ее засветились, будто наполнились солнцем. - Забудь это слово. Если мы не встретимся с тобой в этой жизни, то обязательно встретимся в другой, лучшей. Не бывает вечных разлук и вечных расставаний. Все, с кем нас хоть однажды сводила жизнь, встретят нас, и встреча эта будет радостной, поверь мне.
- Ты говоришь лучше любого придворного поэта! Я восхищен тобой, - ди Марон полез в свой кошель и достал одну из своих золотых монет. - Всего золота мира мало за твою доброту и твою помощь. Не откажись принять хоть малую его часть.
- Помогать элькадару - великая честь, - сказала Раска и покачала головой. - Мне не нужно денег. Я была рада услужить тебе.
- Я даже не знаю, что сказать.
- Ничего не говори. Просто иди вперед, а мы помолимся за тебя Единому и своим древним богам. Пусть они помогут тебе на твоем пути.
Ди Марон растерянно смотрел на девушку. Ему хотелось сказать ей еще что-то, очень важное для него. Что она прелестна. Что она покорила его сердце. Что он должен знать, где ее искать, потому что… И тут поэт понял, что всего этого говорить не стоит. Он прочел это в глазах Раски. Она просила его ничего не говорить. Она умоляла быть решительным и порвать ту невидимую призрачную нить, которая соединила их в последние дни.
- Хорошо, - поэт вздрогнул, будто очнулся от сна. - Я пойду. Прощай, милая.
Она ничего не сказала, только поднесла пальцы к губам. Глаза ее улыбнулись ему. Даже мрачный Вальк за спиной девушки кивнул ему головой, и взгляд его как будто стал дружелюбнее.
Ди Марон поклонился на прощание и зашагал вниз. Он дал себе слово не оглядываться, чтобы лишний раз не бередить душу, но не удержался; поравнявшись со скалами, о которых говорила ему Раска, он все-таки обернулся, чтобы еще раз увидеть. Но девушки и Валька уже не было - они ушли. Ди Марон ощутил неприятный холодок в сердце - он испытал похожее чувство, когда в утро после нападения лейров вернулся домой.
- Забудь слово «навсегда»! - бормотал он, спускаясь в долину по хорошо различимой и вполне безопасной тропинке, ведущей по склону горы. - Вряд ли я тебя когда-нибудь увижу, прелестная саганка! А впрочем, кто знает? Саганы часто бывают в Гесперополисе, и, может быть, Раска еще повстречается мне - одна, без этого мрачного детины? Милая, милая Раска! Ты заслужила столько стихотворений, что я, пожалуй, буду писать их денно и нощно. Только бы выпутаться мне из всей этой кутерьмы, вернуться домой, к отцу. Уж он-то найдет способ снять с меня приговор суда…
Тут ди Марон вспомнил про орла и поднял взгляд к небу. Птица исчезла. Только белые рваные облака медленно таяли в синеве.
«Раска сказала, что меня ждет встреча с прекрасной незнакомкой, - думал он, продолжая спускаться с горы вниз. - Да еще с такой, у которой ручной дракон. Слыханное ли дело - дракон! Я про них только из сказок знаю. Что-то перевернулось в этом мире, если в него вернулись драконы. Кругом тайны, пророчества, загадочные события. Думал ли ты, брат Уэр, что тебя затянет в такой вот водоворот? Того, что ты пережил за последние две недели, на десять жизней хватит, а все еще, похоже, только начинается. Мне ведь должна встретиться женщина. Прекрасная незнакомка. Хм! Тоже саганка? Если она благосклонно ко мне отнесется, я буду с нежностью вспоминать эти дни. Даже старого халан-морнаха. Держись, брат Уэр, теперь ты герой сказаний! Про тебя еще песни сочинят. Или забудут, что вернее всего. Сила Единого, хороша речка! Грязная, будто сам Харумис в ней искупался!»
Лофт и в самом деле выглядел угрожающе. Река вздулась от недавних дождей, и мутные стремительные воды неслись по руслу с бешеной скоростью. Поэт вышел на берег и некоторое время стоял у края воды в оцепенении. Неистовая река будто загипнотизировала его. Потом он вспомнил про мост.
Идти пришлось недолго. Мост висел так низко над водой, что волны, казалось, касаются его. Сильно болели ноги, хотелось есть. Ди Марон с опаской подошел к входу на мост, глянул вперед. Внутри ожил страх. Мост выглядел очень хлипким. Если этот непрочный настил подломится, он обязательно свалится в воду и утонет - выплыть из такой стремнины невозможно. Решимость ди Марона вдруг стала таять, как сосулька в кулаке. Идти или не идти? А если не идти, то что делать дальше? Дорогу обратно он, уж конечно, не вспомнит. Страх коснулся его волос, заставляя их шевелиться. И ди Марон зашептал молитву Единому, прося сохранить его жизнь и указать правильный путь.
Он не заметил, как за его спиной будто из-под земли появились шесть человек в шерстяных плащах, вооруженные арбалетами и боевыми топорами. И когда ди Марон все-таки решился и шагнул на мост, один из этих людей схватил его сзади за полу плаща.
- А! - только и успел сказать поэт.

Предыдущая страница 22 Следующая страница


23 Андрей Астахов

В следующий миг его повалили на землю и приставили к груди острие меча. Потом над ним показалась зверская физиономия в обрамлении длинных рыжеватых волос и осклабилась в свирепой улыбке, показав скверные зубы.
- Ты лаэданец! - сказал обладатель зверской физиономии на ломаном лаэданском. - Говори!
- А что мне говорить? - ди Марон попробовал встать, но меч больно кольнул его, и он опрокинулся обратно.
- Шпион, - сказал другой, подходя справа. - Лазутчик.
- Вы волахи, да? - спросил ди Марон, оглядывая неизвестных воинов.
- А тебе какое дело, лаэданская крыса? - сказал третий воин, светловолосый и в рысьей шапке. - Если хочешь помолиться, сделай это, а то поздно будет.
- Вы… это, послушайте! Я шел к вам, - ди Марон полез за пазуху, достал медальон Соны. - Вот, смотрите! Я шел к вам, чтобы…
- Что там у тебя? - Рыжий сорвал медальон с шеи поэта, поднес к глазам. - Саганская безделушка, клянусь голосом гор!
- Ну-ка, дай взглянуть, - потребовал воин, заговоривший с ди Мароном третьим: он по всему был предводителем этого отряда. Какое-то время он изучал медальон, потом спросил ди Марона: - Откуда он у тебя?
- Мне дала его Сона. Бабушка Сона. А Раска сказала, что если я встречу людей, мне надо будет показать им этот медальон и они мне помогут.
- Прям-таки помогут? - усмехнулся начальник отряда. - А может, ты нам врешь?
- Клянусь Единым, что говорю правду. Я только что спустился оттуда, - и ди Марон показал пальцем на гору. - Раска и Вальк меня провожали. Никакой я не шпион. Вообще не знаю, чего ради меня сюда послали.
- Тебя послали? Кто?
- Сона и ее внучка Раска. Они мне сказали, чтобы я встретил тут женщину, у которой есть дракон. Чепуха какая-то. Но я пошел, потому что они велели идти.
- Дракон? - Начальник отряда задумался. - Пожалуй, этого недотепу надо отвести к эрлу Рослину. Пусть с ним поговорит. Хаукер, подними его.
- А если он шпион? - спросил рыжий. Спросил намеренно по-лаэдански, чтобы ди Марон его понял. - Не лучше ли камень на шею, и в реку?
- Прикончить его всегда успеем. Пусть Рослин поговорит с ним. А эта безделушка - штука особенная. Саганы таких никому не дарят. Верно, парень идет с важным делом.
- Вставай! - Хаукер поднял поэта за шиворот, будто ребенка. - На этот раз твоей заднице повезло. Но бойся меня разозлить, лаэданец!
Ди Марон промолчал. У него были вопросы, но он решил, что молчать мудрее и безопаснее. Воины повели его к мосту, и поэт сам не заметил, как перешел по нему через Лофт. Уже на другом берегу он с тоской посмотрел назад. Ему показалось, что он не просто перешел через бурную горную реку. У него появилось предчувствие, что возвращения обратно уже не будет.

Глава восьмая

«Я вошел в земли неведомого народа. Я видел то, о чем язык мой не в силах поведать. Я стал свидетелем чудес несказанных и постиг много мудрых вещей. Но всякий раз, когда вспоминаю я о том, что узрели мои глаза и услышали мои уши, говорю я себе - истинное чудо в том, как благодаря разуму и сердцу может разумное существо вести приязненный диалог с себе подобными…»
Калиги Аль-Фаис. «Записки одинокого путника»

Липке нездоровилось. Что стало причиной недуга - пережитые испытания, утомительная дорога или переправа через холодные воды Гау, - было неясно, да и не так важно. И хотя девушка крепилась и даже пыталась шутить, Хейдин был встревожен. Так встревожен, что даже не обрадовался, когда Зарята после того, как они перешли через реку, объявил:
- Мы в землях сидов!
- Спасибо за напоминание, - съязвила Руменика. - Пора бы и отдохнуть. После гребаной переправы через гребаную реку на мне сухой нитки не осталось.
- Привал! - скомандовал Хейдин. Все его мысли были о Липке. Он помог сойти ей с коня и расстелил для нее на земле войлок. У девушки был сильный жар, она кашляла.
- Позволь мне посмотреть, местьер рыцарь, - мастер Рекля уже успел снять с седла одну из своих сумок. - В университете нас обучали врачеванию, может быть, мне и удастся…
- Да все у меня хорошо, - возразила Липка, - просто застыла маленько. Согреюсь, и пройдет все.
- Не нравится мне твой кашель, милая дама, - заметил мастер Рекля. - Он сухой, надрывный, рвущий. Позволь-ка послушать твой пульс.
- Да что вы все, в самом деле! - рассердилась Липка. - Нашли тоже королевну! Мне простужаться не впервой. Вот прошлой зимой…
- Пожалуйте костер! - Зарята плюнул пламенем в кучу хвороста, собранную Ратиславом, и теперь с удовлетворением смотрел на яркий огонь. - Если сестрица желает, то может просто подержаться за мою лапу. Я насыщу ее кровь истинно чистым первозданным пламенем. Лучшее лекарство от лихорадок.
- Господи, одни лекари! - Липка закашлялась. - Вы бы лучше юрту поставили. Нам с Руменикой переодеться надобно. А вы тут суетитесь без толку.
- Будьте осторожны, - предупредил Зарята. - Сиды ой как не любят, когда жгут их лес.
- Разве это уже Сейдраведд? - спросил Хейдин.
- Еще нет, но это уже заповедные земли. За рекой Гау для людей нет места.
- Весело! - сказала Руменика. - Это ты нам велел сюда ехать. Опять впутаешь нас в какую-нибудь дрянную историю, братец.
- Дрянные истории ожидают вас впереди. Я уже сказал, что со мной вам ничего не угрожает. Сиды испокон веков с уважением относились к моему народу. А вы находитесь под моей защитой и покровительством.
- Я так мыслю, эти самые сиды уже знают о нашем прибытии, - сказал Ратислав, забивая в землю колышек для юрты. - Интересно, какие они? Я вот их и не видал ни разу.
- Их мало кто видел со времен последней Северной войны, - сказал Хейдин. - Говорят, они очень похожи на людей, но могут принимать разные облики. Мне рассказывали, что сиды иногда принимают образ животных или деревьев.
- Чепуха! - возразил Зарята. - Способность к трансформации дана только одному из древних народов, вилканам. Так ведь, Рекля?
- Это невежливо, называть других по фамилии, - заметил вилкан. - Лучше зови меня по имени.
- Ах, простите! - фыркнул дракон. - Я так долго был кристаллом каролита, что подрастерял все хорошие манеры.
- А как мне к тебе обращаться, великолепный дракон? - спросил Франшен Рекля тоном, в котором странно смешались ирония и уважение.
- С недавних пор у меня много имен. Я откликаюсь на все. Выбери то, которое тебе по душе.
- Я займусь ужином, - произнесла Липка, но Хейдин не дал ей встать. Девушка с упреком посмотрела на ортландца, однако Хейдин был непреклонен.
- Лежи, сестрица! - заявила Руменика. - Сегодня стряпаю я. Правда, готовлю я скверно и от моей стряпни у вас может случиться дресня, но… - тут девушка замолчала, перехватив взгляд Ратислава. - Ладно, хватит болтать! Где у нас припасы?
- Скоро ли Сейдраведд? - спросил Хейдин у дракона.
- Он почти перед вами. Вон та гора, вершина которой торчит у нас над головами, как раз возвышается в центре Сейдраведда. Там расположен главный алтарь Утренней Звезды и Деревьев, на языке сидов он называется Woerenn-Ar-Le-Eseall. Осталось пройти десятка два лиг. Думаю, завтра к полудню вы будете на месте.
- Вы? А ты что, не идешь с нами?
- Я как раз размышлял над этим вопросом, - дракон склонил голову набок. - От меня вам будет мало проку. Меня беспокоит Хэнш. Не нравится мне все, что там происходит. Назревает война.
- Ты хочешь вмешаться?
- Хотел бы, да не могу. Равновесие не дает мне права вмешиваться в людские распри. Я и так нарушил все правила, когда заставил волахов восстать. Это по моей вине армия идет на Хэнш. Наверное, не следовало поддаваться эмоциям.
- О чем это ты?
- Я разве не рассказывал? - Зарята вкратце сообщил Хейдину о том, что случилось в Венадуре. Ортландец слушал внимательно, не перебивал. Наконец дракон замолчал и тут заметил, что его слушает уже не только Хейдин, но и все остальные. - Если честно, я не жалею о том, что сделал. Но это было против правил.
- Ужасно! - покачала головой Руменика. - Даже младенцев? Да этого заиметого императора на части порвать мало!
- Это не просто убийство ни в чем неповинных людей, - задумчиво сказал Франшен Рекля. - Это жертвоприношение, клянусь серебряной пулей.
- О чем это ты, приятель? - поинтересовался Хейдин.
- Я просто вспомнил некоторые книги по магии. Там сказано, что демоны Тьмы требуют человеческой крови. Такие массовые убийства призваны высвободить большое количество того, что является пищей черных сущностей - боли, ужаса, страдания, горя. Человеческая боль питает их Силу. Сомневаюсь, что это нужно самому императору. Он, скорее всего, даже не подозревает, что им крутят как хотят. Война, которую он затеял, или, что вернее всего, кто-то затеял от его имени, нужна для того же, что и убийства сектантов.
- Весьма верное замечание, - неожиданно согласился дракон. - Я тогда почувствовал, что за всем этим ужасом что-то скрывается, потому и вмешался.
- Так ты не можешь вмешиваться в людские распри? - Хейдин посмотрел на Заряту. - Но объясни, как же тогда ты вступил в бой с монголами? Там ведь никакой магии и в помине не было.
- Все просто, папа, я был в чужом мире. Там не действуют законы равновесия. А здесь я обязан их соблюдать.
- Теперь понятно, - Хейдин заметил, что Липка пытается встать с войлока, поспешил к ней, помог дойти до юрты. Липка вырывалась, пыталась спорить, ортландец не пускал ее, удерживая хоть и ласково, но крепко. Руменика, расседлывая Габара, с улыбкой смотрела на эту сцену.
- Ратислав! - вдруг негромко позвала она.
Русич вздрогнул, отложил лук, чисткой и смазкой которого занимался за мгновение до того, подошел к девушке. Руменика выдержала паузу, а потом спросила;
- Как ты думаешь, Хейдин и Липка - хорошая пара?
- Не знаю, - смутился Ратислав. - Может быть, и хорошая. А чего ты спрашиваешь?
- Смотрю я на них и завидую Липке, - сказала Руменика. - Вот ты бы стал так за мной ходить, случись что?
- Знамо дело, стал бы. А то ты не знаешь!
- Из жалости, конечно?
- Почему из жалости? - Ратислав запнулся, ибо то, что он хотел сказать в следующую секунду, показалось ему чересчур уж смелым. Он подумал в смятении, что не время еще говорить такие слова. - Стал бы, и все тут.
- Ты ведь другое хотел сказать, так? - улыбнулась Руменика, будто угадав его мысли.
- Ну что ты пытаешь меня? - Ратислав окончательно смешался. - Чего звала-то?
- А просто так, поболтать захотелось. Ступай, лелей свой лук дальше. Будешь так его гладить, он от тебя в конце концов детей родит.
- Ой, что говоришь-то! - Ратислав махнул рукой, поплелся к костру. Руменика вздохнула. Ратислав так и не сказал ей того, что она хотела услышать. Она опять осталась в одиночестве. У юрты дракон и мастер Рекля громко обсуждали какие-то вопросы, связанные с тонкостями магии. Вздохнув еще раз, лаэданка взяла ведро и пошла к реке. Ей, наследной принцессе Лаэды, еще предстояло обтереть коня, а потом заняться ужином для всей честной компании.

К утру Липка заботами Заряты и мастера Рекли чувствовала себя намного лучше. Жар прошел, хотя кашель, казалось, стал еще злее, да еще и сильная слабость прибавилась. Но Липка заявила, что дорога для нее - лучшее лечение. Мудреные микстуры мастера Рекли она отказалась пить, сославшись на то, что пока все у нее в порядке, и напрасно вилкан ее уговаривал не отказываться от лекарства. После легкого завтрака тронулись в путь, к горе, вершина которой торчала над лесом. Зарята парил над отрядом на такой высоте, что снизу казался просто точкой в небе.
Хейдин с утра был мрачен и неразговорчив. Возможно, его расстроила болезнь Липки, а может быть, он опасался возможных каверз со стороны сидов. Он слишком хорошо запомнил, как они с покойным Меджем Маджари подверглись у Фон-карского замка нападению каний. Возможно, именно сейчас эти злобные твари уже наблюдают за их движением по дороге и только ждут, когда их спустят с поводка. Однако мастер Рекля, который от самого Фора умудрялся все время оказываться у правого стремени Хейдина, беззаботно шагал вперед, что-то мурлыча себе под нос и останавливаясь для того, чтобы сорвать и рассмотреть какой-нибудь цветок у дороги или ветку с дерева. Хейдин слышал, что у вилканов отменное чутье. Значит ли это, что Франшен Рекля не чувствует близости каний или других тварей, созданных колдовством сидов? Или же Первый Народ настолько изощрен в магии, что способен обмануть всех своими магическими иллюзиями - даже вилкана, даже дракона?
Дорога шла по невысокому всхолмью, заросшему вереском, низкорослым кустарником и небольшими лиственными рощами. Помня о словах Заряты, Хейдин вел отряд к горе, у подножия которой в туманной дымке угадывался священный лес сидов. Даже на таком удалении - а до леса было еще не меньше десяти лиг, - можно было представить, насколько огромен этот лес. И у ортландца появилось чувство тревога; Сейдраведд может оказаться западней, в который им позволено будет войти, но вот выйти… Зарята им в лесной чаще не помощник. Франшен Рекля будто угадал его мысли.
- Сомневаешься, стоит ли ехать вперед, месть-ер рыцарь? - спросил вилкан. - Не беспокойся, я вас выведу из чащи.
- У тебя очень много талантов, мастер Рекля.
- Не сказать, чтобы много, но кое-какие есть. Сиды - могущественные волшебники, но даже их магию можно нейтрализовать. Для этого нужны лишь кое-какие приспособления, терпение и вот это, - и мастер Рекля постучал себя пальцем по голове.
Хейдин усмехнулся.
- Мне повезло с попутчиками, клянусь священной рощей Тарнана! - произнес он. - Сплошь мастера на все руки. И как же ты найдешь дорогу из леса, если сиды постараются сбить нас с пути?
- Обыкновенно, и даже без особого колдовства. Просто помечу деревья на дороге.
- Чем же?
- Прости меня, местьер рыцарь, но видел ли ты, как метят свои владения собаки? Уж поверь мне, запах меток, оставленных вилканом, ни с чем не перепутаешь, даже если он в этот момент был, так сказать, в человеческом облике. Очень простой и удобный способ не заблудиться.
- В самом деле, - Хейдин с трудом подавил смех, - до безобразия просто.
- О чем говорите? - Руменика подъехала сзади, улыбнулась ортландцу. - Мне тоже интересно.
- Мы говорили… о прикладной магии, - ответил за Хейдина вилкан. - Местьеру Хейдину эта тема показалась интересной, и я счел, так сказать, возможным немного его просветить.
- Хейдину интересна магия? - Руменика засмеялась. - Такого я бы в кошмаре не увидела! Какую порчу ты напустил на него, вилкан?
- Я не использую колдовство, для того чтобы причинить кому-либо вред, - с достоинством ответил Франшен Рекля. - Только на благо!
- Если так, то позволь мне поговорить с Хейдином наедине. Пожалуйста.
- Как желает милая дама, - вилкан тут же отстал, переключив свое внимание на какие-то белые цветы, растущие на обочине. Хейдин вопросительно посмотрел на Руменику.
- Знаешь, Хейдин, сегодня ночью я думала о том, что с нами всеми происходит, - начала лаэданка. - И мне почему-то стало страшно. Я боюсь, говорю тебе прямо. Что бы ни плел там Зарята про мое высокое происхождение, я всего лишь женщина. Скажи мне, ты сам веришь, что там, в конце пути, который мы держим уже столько времени, нас ждет успех?
- Хороший вопрос, милая. И отвечу я на него просто - я не знаю.
- Не знаешь. Вот и я не знаю. И ничего не понимаю. Когда мы смотрели в это долбаное зеркало, я… в общем, мне стало очень и очень жутко. Я понимаю, что хотим мы или нет, но нам придется закончить это путешествие. Хотя бы ради памяти Акуна. Пойми меня, Хейдин, - там, в другом мире, когда я только повстречала тебя, Ратислава, Липку, своего напыщенного братца, я ничего не боялась. А сейчас… Мы все время едем куда-то, пытаемся найти ответы на множество вопросов, но понятнее ничего не становится, Я устала, Хейдин. И мне кажется, что Липка тоже устала.
- Я понимаю тебя, - Хейдин улыбнулся. - Я сам ищу ответы и сам пока не знаю, куда нас все это путешествие приведет. Но я не могу отказаться. Я дал обещание одному очень хорошему человеку, что выполню его волю. Может быть, мне легче, потому что я воин. Я всю жизнь кому-нибудь или чему-нибудь служу. Клянусь Оартом, я с радостью оставил бы вас где-нибудь в безопасности, пустился бы в дорогу один. Но это не мой выбор. Бога распорядились, чтобы мы все собрались вместе ради одной цели. И я не могу сказать: «Липка, покинь меня!» или «Руменика, я не могу взять тебя с собой!» Я знаю, что без вас мне не выполнить задания, не защитить дракона. Посмотри на Заряту - он ведь как ребенок. Он сильный, могучий, наделенный магией, но иногда ведет себя, как малое дитя. И он зовет меня своим отцом. Тебя и Липку он считает сестрами, Ратислава - братом. Получается, что мы все одна семья. Я, как заботливый папаша, должен был бы избавить вас от тягот и опасностей, но не могу, хотя у меня сердце болит, когда я вижу, как страдает Липка, как тяжело приходится тебе, привыкшей к роскоши. Надеюсь только, что мы очень близки к концу путешествия. И тогда я смогу вздохнуть спокойно, потому что не буду бояться за Липку и за тебя.
- Ты ничего не говоришь о Ратиславе.
- Он воин. Он пришел в наш мир не просто так. Придет час, и он выполнит свое Предназначение. Прости, что я так говорю, но если он погибнет, то с честью. Я в это верю. Он настоящий боец. И у него золотая душа.
- Зачем ты мне это говоришь?
- Потому что я вижу то, что вы старательно прячете друг от друга.
- Прячем? - Руменика покраснела - Не понимаю я тебя.
- А тут и понимать нечего. Ратислав любит тебя. Но он вбил себе в голову, что недостоин тебя.
- Это потому что он простолюдин? Так я тоже не во дворце росла.
- Иногда мне кажется, что я знаю его мысли. Он мечтает о славе. Он мечтает завоевать тебя, совершить подвиг ради тебя. Это очень просто понять. Я сам был таким и ради своей любимой был готов сражаться в одиночку с целой армией. Он хочет увидеть в твоих глазах восхищение и любовь. - Тут Хейдин внимательно посмотрел на девушку. - Не знаю, насколько сильно твое чувство к нему. Но если нет ничего серьезного, прошу тебя - дай ему это понять сразу и без экивоков. Постарайся объясниться с ним. Ты лишишь его ненужных мечтаний. Ратислав - чистый и мечтательный юноша. Ему будет трудно вырвать тебя из сердца. Однако по себе знаю; большая боль все-таки лучше, чем очень большая. Он смирится и не наделает глупостей.
- Я и не собираюсь его отталкивать, - Руменика покраснела еще больше. - Но только он сам какой-то… странный. Малахольный какой-то. Уже сколько мы странствуем вместе, а он меня будто избегает. Иногда мне кажется, что он меня даже боится. Чего это он?
- Это не страх, - Хейдин взял в руку тонкие изящные пальчики Руменики и нежно пожал их. - Это чистота. Подумай над моими словами, милая. И ничего не бойся. Мы пройдем через все испытания и увидим утро нашей победы. Я тебе обещаю.

Священный лес сидов оказался на первый взгляд самым обычным лесом. Но это только на первый взгляд. Они второй час ехали по лесу и не встретили ни единого живого существа. Сейдраведд будто вымер. Даже невозмутимый и всегда улыбающийся вилкан вдруг стал необычайно серьезен.
А вот Липка и Ратислав заметно повеселели. Они будто вернулись домой - лес был удивительно похож на русский. Их окружали знакомые деревья; стройные березы, старые липы, высоченные сосны, заросли орешника и ольхи. Даже грибы, выглядывавшие из земли, были те же, что они еще недавно собирали в Чудовом Бору. И солнце так же светило сквозь листву, накрывая подлесок причудливой световой сеткой. Но вот ни зверья, ни птиц в лесу не было. И это было ненормально. Из-за этого зеленый летний лес казался призрачным, мертвым. Ратислав, получивший от Хейдина строжайший приказ не метать стрел в зверей и птиц, теперь недоумевал - а где они, эти звери и птицы?
- Даже ветра нет, - удивлялся мастер Рекля. - Просто океан тишины и спокойствия.
- А тебя это пугает? - спросил Хейдин.
- Нет. Меня настораживает другое. Видишь эти кусты, местьер рыцарь? Они напоминают мне искусственную изгородь. Если так, то где же ворота?
- В самом деле, - пробормотал Хейдин, обозревая ровную полосу кустарника, без просветов тянувшуюся от дерева к дереву по правую сторону от путников, мимо которой они ехали уже битый час. - Похоже, мы идем по кругу.
- Я тоже так думаю. Но у меня есть одна идея, - мастер Рекля остановился и направился к лошади с поклажей, чтобы снять одну из своих сумок. Забрав сумку, вилкан уселся прямо на траву и начал собирать что-то похожее на то странное зеркало, которое путники уже могли видеть в замке Фор.
- Что ты задумал? - поинтересовался Хейдин, наблюдая за манипуляциями ученого вилкана.
- Я говорил вам, что у меня есть портативная копия моего СКОМПа, - сообщил Франшен Рекля, - и я собираюсь испытать ее в действии. У меня сильное подозрение, что нам подбросили первую загадку для проверки нашего, так сказать, интеллекта. Эта зеленая ограда, несомненно, порождение магии. Если бы вы читали труды Каспариуса Вендаллы, то заметили бы, что кустарник растет неестественно плотно и равномерно - это явный показатель того, что над растениями, составляющими эту своеобразную изгородь, потрудились маги. Так, готово! Сейчас попробуем… Хм, так и есть! Впереди источник сильнейшей эманации магии Утренней звезды и Деревьев! Я уверен, вход там. За мной, я вас проведу.
- Ну-ну, умник засратый! - пробормотала Руменика, антипатия которой к Франшену Рекле в последние дни стала чуть послабее.
- Я должен был догадаться, что в Сейдраведде нас будут испытывать разными иллюзиями, - тараторил Рекля, семеня со своим прибором в руках вдоль изгороди. - Мы видим лес совсем не таким, как он есть. Скорее всего, каждый из нас видит его так, как желает увидеть. Сиды очень искусны в умении создавать имитации. И главный вопрос в том, как скоро мы сможем найти доступный портал.
- А если мы его не найдем? - спросила Руменика.
- Тогда все наши хождения по лесу окажутся бесплодными.
- Весело! - Руменика присвистнула. - Называется, приехали.
- Ага, впереди что-то есть! - Франшен Рекля с неожиданной прытью помчался вперед, держа перед собой свой прибор. - Идемте, сюда!
Хейдин ударил пятками коня и поехал вслед за вилканом. Машинально взглянул на небо - дракона над деревьями не было. Хейдин с досадой подумал, что его приемный сын не всегда ведет себя понятно. А потом он увидел, что мастер Рекля остановился перед стеной кустарника и лицо его сияет.
- Вот тут! - с замиранием в голосе сказал вилкан. - Это место, клянусь серебряной пулей.
- Но тут нет никакого входа, - заметил Хейдин.

Предыдущая страница 23 Следующая страница


Воин из-за круга 24

- Это иллюзия. Вход есть, просто увидеть его можно только при помощи магии. Надо попробовать войти.
- Хорошо, - Хейдин спешился, поправил меч. - Я пойду первым.
- Почему ты? - внезапно спросила Руменика. - Может, мне стоит пойти?
- Дозволь мне, - подал голос подъехавший Ратислав.
Хейдин усмехнулся.
- Я пойду на правах старшего, - сказал он тоном, не терпящим возражений. - Не забудьте, что это я воин-дракон и Зарята находится прежде всего иод моей опекой. Если я не вернусь, тогда уже вам придется договариваться с силами. Что делать, Франшен?
- Думаю, надо попробовать идти вперед. Вход должен быть, я убежден.
Хейдин пожал плечами и шагнул к кустарнику. Ветки росли так густо и так переплелись, что, казалось, сквозь эту зеленую стену не продерется даже хорек. Но Хейдин пошел вперед, протянул руку. Кустарник мягко спружинил в ответ на прикосновение человека.
- Это безумие, - пробормотал ортландец. - Нет никакого входа.
Ему удалось сделать еще только пару шагов. Плотная зеленая стена была непроходимой, и Хейдин понял, что преодолеть ее не удастся. Ему, во всяком случае.
- Ну и что? - спросил он, вернувшись к остальным. - Не пройти!
- Возможно, сиды не желают говорить с тобой, - возразил мастер Рекля. - Вход есть. Пусть попробует кто-нибудь другой.
- Хорошо, я пойду! - Руменика спешилась и храбро шагнула к стене. Поначалу всем показалось, что девушке удалось пройти, но потом раздался такой взрыв ругательств, что Хейдин невольно улыбнулся, а Ратислав неодобрительно покачал головой.
- Сиды мудрожопые! Волшебники траханые! - Руменика в ярости стряхивала с платья налипший мусор. - А может, это ты что напутал, профессор? Здесь с косой и топором и то не пройти. Настоящий частокол, мать его!
- Я ничего не напутал, - Франшен Рекля упрямо мотнул головой. - Портал здесь. Пусть попробует местьер Ратислав.
Ратислав тут же попробовал, но с тем же результатом. Франшен Рекля перестал улыбаться. Сиды упорно не хотели пускать пришельцев в свои владения. Или же хваленый СКОМП просто чудил. Или…
- Я попробую, - вдруг сказала Липка.
Она спокойно подошла к зеленой стене, протянула к ней руку, что-то сказала - и Хейдин с изумлением увидел, как непроходимая минуту назад преграда вдруг расступилась, и яркий радужный свет, вспыхнувший в месте открытия портала, поглотил Липку. Это было так неожиданно, что ортландец бросился вперед, чтобы остановить девушку, но не успел - портал закрылся в следующее мгновение, и перед людьми опять возвышался сплошной кустарник в два человеческих роста высотой. Хейдин едва не начал рубить кусты мечом, чтобы пробиться за ограду, но вовремя вспомнил предостережения Заряты, что в Сейдраведде нельзя причинять вред ни одному из живых существ.
- Ну вот! - услышал он голос Франшена Рекли. - Я же говорил! Портал есть. Сиды сами решили, с кем они будут разговаривать.
- Но почему с ней? - пробормотал Ратислав.
- А ты не понял? - улыбнулась Руменика. - Она лучшая из нас. Сама Доброта и Чистота. Поэтому они выбрали ее.

За стеной был луг. Удивительный, невиданный. Липка с изумлением и восхищением смотрела по сторонам. Ровное, бескрайнее поле, усыпанное необыкновенно красивыми цветами, простиралось до самого горизонта. Аромат этих цветов наполнял воздух. И была ночь; усеявшие небо звезды при этом были такими яркими, что в их свете можно было разглядеть каждую травинку под ногами. Это было похоже на волшебный сон.
- Красиво, не правда ли?
Липка обернулась на голос. Сердце ее замерло, перехватило дыхание, рыдания разорвали грудь.
- МАМА!?
Яеениха улыбнулась. Она стала, казалось, выше ростом, а волосы совсем поседели. Но лицо было молодым и свежим - это было лицо из детства Липки.
- Я подумала, что ты захочешь увидеть меня такой, какой я когда-то была, - сказала Яеениха. - Только теперь у меня другое имя. Я Арендаль ап-Ангелен, властительница Сейдраведда. Добро пожаловать, Липка!
- Так ты… не мама?
- Скажи мне, милая моя, кого ты видишь перед собой сейчас?
- Я? - У Липки задрожали губы. - Маму вижу! Мою мать, единственную мою, ненаглядную!
- Значит, я не ошиблась, - Яеениха снова улыбнулась, но в ее глазах блестели слезы. - Прости меня, если я причинила тебе боль. Но я сделала это из лучших побуждений. Мне хотелось доставить тебе радость. И потом, я ведь не случайно выбрала именно этот облик. Это не ложь, не жестокий обман. В твоем мире я была Ясенихой, твоей матерью. В этом мире я правлю сидами.
- Возможно ли такое? - всхлипнула Липка, вытирая слезы. - Ты же… я ведь…
- Думала, что потеряла меня навсегда? Так не бывает, дитятко. Бог - это мудрость и любовь. Он никогда не разлучает, только соединяет. Разве ты не чувствовала, что я всегда была рядом с тобой?
- Мне было плохо без тебя.
- Потому что ты не знала наверняка. - Яеениха подала девушке руку. - Коснись меня. Что ты чувствуешь?
- Тепло. Рука теплая и… живая. Мама!
- Доченька!
Луг вдруг с невероятной скоростью понесся Липке навстречу, потом на миг стало темно. Когда девушка открыла глаза, то увидела над собой серьезное и немного испуганное лицо Ясенихи.
- Бедненькая моя! - Теплая мягкая рука легла на лоб. - Ты что, приболела?
- Да так, маленечко. Но уж прошло все.
- Разве так можно! Смотри, ребеночку повредишь.
- Ка-какому ребеночку?
- А ты не знаешь? - Яеениха всплеснула руками. - Любились-любились с Хейдином своим, так зазря, что ли?
- Я… я думала, но не знала, верно ли…
- Верно, - Ясениха-Арендаль засмеялась. - Вернее не бывает.
- Мама, почему ты ушла от меня тогда?
- Так было нужно. Всему свое время, доченька. Придет день, и ты уйдешь, оставив своих детей. И так будет продолжаться, пока светит солнце. Что тебе сказал батюшка наш чудовоборский, Варсонофий?
- Что ты хоть и ведунья была, а ныне в раю.
- В раю? Пожалуй. Сейдраведд немного похож на рай, а мой теперешний народ - на ангелов.
- Маменька, прости меня!
- За что? Ты была хорошей дочкой. Самой лучшей. Ты и сейчас самая лучшая, самая родная. Потому-то пройти через тайную тропу Сейдраведда было позволено только тебе.
- Мама, а Зарятка-то наш стал драконом!
- Я знала, кто он, еще когда мы подобрали его в лесу. Мне было дано Знание. И тебе оно дано. Ты поможешь своему любимому, ибо в тебе сила Матери-Земли.
- Помогу? Как же, маменька?
- Ты ему уже помогла. Благодаря тебе Хейдин получил то, чего был лишен всю жизнь, - любовь. Ты вернула его к Свету. Ты его берегиня. Без тебя он пропадет.
- Мама, но к чему это все?
- Кровавый туман ползет из Гесперополиса, - Ясениха-Арендаль сверкнула глазами. - Этот мир под угрозой. И я горжусь тем, что моя дочка стала избранной. Еще когда ты только родилась, я знала, что ты необыкновенная. Все сбылось. Теперь от тебя требуются только вера и любовь.
- Это ведь Зарята велел нам сюда ехать, чтобы узнать, как нам быть, - Липка не удержалась, вновь зарыдала. - Ах, кабы я знала! Кабы знала!
- Не плачь, доченька, - владычица Сейдраведда провела ладонью по волосам Липки, и от этого прикосновения мир и тепло вошли в сердце девушки. - Зарята все верно сделал. Вы выбрали правильный путь. Неправда, что сиды не любят людей. Мы любим вас, хотя когда-то люди причинили нам много зла. Просто люди еще не готовы узнать главные истины. Может быть, с вашей помощью они приблизятся к ним. Я бы очень этого хотела. Очень.
- Мама! Мама! Как я хочу остаться здесь, с тобой!
- Остаться? А как же Хейдин? Ведь ты ему нужна.
- Неужели ничего нельзя сделать, чтобы все мы были вместе?
- Прошлое ушло, дочка. Жизнь все время меняется, и нельзя прожить дважды один и тот же день. Мы встретились только потому, что в наш мир вернулось равновесие, вернулась светоносная магия, которая творит великие чудеса. Но если вы не пройдете свой путь до конца, равновесие исчезнет, потому что Зло очень сильно. Если с ним не покончить, оно уничтожит все, даже этот священный лес, и тогда я не смогу быть с тобой. Вам надо узнать имя демона, чтобы его уничтожить. Идите в страну горцев. Я знаю, вы сможете пройти этот путь. Поэтому не плачь и не живи прошлым. Тебя ждет счастье, я знаю. Хейдину же скажи, что сиды с вами. Он и сам должен был бы это знать - ведь у него меч, владельцу которого сиды помогут всегда. Мы будем следить за вашим походом и, когда придет час, поможем вам. Мы не оставим вас в минуту опасности. Верь мне, дочка. Так и передай своим спутникам. И поклонись от меня Ратиславу. Я помню его. Только теперь он стал другим. Воином стал. Но ты передай ему - пусть остерегается воина с женской косой на шлеме. Более ничего не могу тебе сказать. Люди не должны знать своего будущего.
- Мама, как же мне уходить от тебя? Я не хочу!
- А ты и не уходишь. Мы просто на время расстаемся. Берега Хейдина и мою внучку!
- Внучку?
- Славную внучку, - глаза Ясенихи вспыхнули, будто звезды. - Расскажи ей о бабушке…
- Мама!
Липка будто пробудилась ото сна. Поднялась с травы, огляделась. Ясениха исчезла. Исчез удивительный луг и волшебные цветы, и вновь был день. Непонятным непостижимым образом она снова очутилась по внешнюю сторону зеленой стены. Хейдин подбежал к ней, бережно поднял, привлек к себе и начал целовать. Ратислав отвел взгляд, Руменика тайком вытерла слезы. Франшен Рекля сиял, как начищенный медный котелок.
- Милая моя! Любимая, ненаглядная! - шептал Хейдин, и голос его почему-то срывался. - Разве так можно! Ты меня так напугала, клянусь пряжей Атты! Это ведь сиды, пойми, от них всего можно ожидать.
- Можно ждать только хорошего, - Липка посмотрела на рыцаря, и в глазах ее был свет. - Она все рассказала мне, сокол мой. Все, как есть и как будет.
- Она? - переспросила Руменика.
- Мать. Владычица этого леса, - Липка подошла к Руменике, обняла лаэданку и поцеловала, а потом вдруг ни с того ни с сего поклонилась Ратиславу. - Она все сказала. Она будет с нами, и ее народ будет с нами.
- Верно ли? - сказал Ратислав.
- Истинно говорю, - ответила Липка, перекрестилась, потом, помолчав, добавила: - Матери не лгут.

Хейдин сидел у огня и наслаждался тишиной. Ночной Сейдраведд молчал, лишь ветер с равнины налетал порывами, и тогда листва огромных деревьев вокруг поляны начинала шуметь, да всхрапывали привязанные у юрты кони.
Утром они покинут зачарованный лес сидов. Эту часть пути они прошли. Хейдин не знал, удалось ли им сделать то, ради чего Зарята послал их в Тэлос - сиды открылись только Липке. Они обещали помочь, но в чем будет заключаться эта помощь? Как им помогут таинственные жители Таэр-на-Ведд - магией или оружием? Хейдин недолго ломал голову, ища ответа. Может быть, Зарята все объяснит. А если не объяснит, то будущее само покажет, чего стоили слова Владычицы леса, как назвала ее Липка.
Сегодня Хейдин не мог узнать свою возлюбленную. После разговора с повелительницей сидов девушка выглядела притихшей и какой-то просветленной. Особенно долго и старательно молилась перед сном. Хейдин не нашел в себе решимости расспросить ее, хотя и подумал, что Липке открылось нечто такое, о чем она ему и остальным не сказала.
Он подбросил еще валежника в костер, посмотрел на юрту и вздрогнул - Липка шла к костру. Хейдин шагнул ей навстречу, взял ее за руки.
- Не спится мне, - сказала девушка, поцеловав ортландца. - И толстенький этот, Франшен, храпит шибко. Можно с тобой посижу?
- Конечно, ангел мой. Но только утром опять в дорогу. Боюсь, после болезни…
- Я здорова, - Липка села к огню. - Не бойся, сокол мой. Теперь мне будет легко в пути.
- Рад это слышать.
- Хейдин, скажи мне, только как на духу, без лукавства - ты веришь, что после смерти что-то есть? Что душа живая продолжает жить, когда тело умерло?
- Разве я могу это знать! - улыбнулся Хейдин. - Об этом мы узнаем, когда перешагнем порог между жизнью и смертью. А почему ты спрашиваешь?
- Я о своем подумала. Батюшка наш, Варсонофий, говорит, что душа праведная после смерти к Богу идет, в рай, высоко на небесах. - Липка вздохнула. - Но только чтобы праведность обрести, много надо в земной жизни пострадать. Он говорил, а мне вдруг боязно так сделалось; страдаешь ты, страдаешь, а как помрешь - никакого рая и нет! Сказала я о том батюшке на исповеди, а он меня дурищей назвал, оглоблей бессмысленной. Епитимью наложил за то, что в могуществе Господа нашего сомневаюсь.
- Ты что-то сегодня другая, новая, - Хейдин обнял девушку, вдохнул тонкий аромат, идущий от ее волос. - Верно, королева сидов открыла тебе какие-то секреты.
- Хорошая она, лесная хозяйка, - Липка склонила голову на плечо ортландца. - Она мне правду сказала. И легко мне теперь стало. Счастливая я, Хейдин. Оттого, что Бог мне тебя за мои страдания послал. Оттого, что любовь мне дана. Веришь ли?
- Верю всей душой…
- Коли веришь, поцелуй меня.
Они целовались долго, самозабвенно, а потом в костре громко выстрелило полено, Липка вскрикнула от испуга, и Хейдин выпустил ее. Они сели рядом, и тут Хейдин увидел, что вокруг них собралось множество светляков.
- Красивые какие! - восхитилась Липка. - У нас в Чудовом Бору их тоже летом много, только они не такие яркие.
- Может, и не светляки это, а сиды. Они, говорят, могут принимать любой облик. Летают сейчас вокруг нас и слушают, о чем мы говорим с тобой.
- Значит, лес этот ожил. А то днем прям пустой стоял.
- Знаешь, милая, ты спросила меня, верю ли я в то, что после смерти жизнь продолжается, и я вспомнил одну историю. Восемнадцать лет назад в бою погиб мой учитель Йондур Брео, славный воин и прекрасный человек. Меня тогда не было рядом с ним. Я был очень опечален его гибелью, хотя на войне смерть воина - дело обычное. Прошло два года, и меня отправили на гарварийскую границу в дозор. Как-то ночью, после караула, я лег отдохнуть, заснул и увидел странный сон. Будто местьер Брео снова предлагает мне стать его оруженосцем и отправиться с ним на юг, чтобы стать миротворцем. Я будто бы соглашаюсь, но местьер Брео так лукаво улыбается мне и говорит: «Только не забудь завтра захватить с собой щит. Без него ты не сможешь воевать». Я начал возражать, говорить, что всегда обходился без щита, но местьер Брео продолжал улыбаться и повторять: «Возьми щит! Это важно!» Потом я проснулся. В то же утро наш разъезд послали в долину разведать дорогу. Собираясь, я вспомнил слова местьера Брео и решил взять с собой небольшой круглый щит - такими иногда пользуются легкие конники. Сам не знаю, почему я тогда придал своему сну такое значение. Едва мы углубились в долину, на нас напали гарварийцы. Их было больше, и они сражались очень храбро, но мы все-таки одолели их и заставили отступить. И вот тут-то, когда мы уже, казалось, победили, один из гарварийцев - он лежал на земле, прикинувшись мертвым, - вдруг встал и ударил меня копьем. Ударил снизу, в левый бок. И щит спас мне жизнь. Острие копья попало в его край и изменило направление, порезав мне бедро. Не будь щита, копье попало бы мне прямо в сердце. Что это было - случайность или мой покойный учитель в самом деле предупредил меня об опасности? Этого я не могу объяснить.
- Значит, ты веришь?
- Наверное, верю. Хотя порой, когда уходили мои друзья и близкие, мне было очень трудно сохранить эту веру.
- Ты верь, - Липка провела ладонью по щеке ортландца. - И любовь есть, и жизнь вечная, и рай Божий. И в раю мы будем вместе. Навсегда, навечно. Нас сам Бог друг другу послал, неужто он нас разъединит? Мы с тобой души родные. А души эти - всегда вместе. Я сегодня наверное это узнала.
- Это тебе сказала владычица леса?
- Она. И еще сказала… Ты Ратиславу за меня скажи, я не смогла. Духу не хватило самой. Мать сказала, суждено ему встретить воина с косой женской на шлеме. Мол, остеречься Ратислав его должен. А более ничего не сказала, молвила, что человеку своего будущего знать не суждено.
- Думаешь, опасность ему грозит?
- Боюсь за него. Он ведь не чужой мне, - Липка запнулась, - говорил, что любит меня. Горько мне будет, коли с ним что случится.
- Добрая ты моя! Хорошо, я скажу ему.
- Хейдин, я только тебя люблю. Ратислав мне как братец названный.
- Я понимаю, милая. Мне он тоже дорог. Он мне жизнь спас.
- И еще, коли попрошу - защитишь его?
- Конечно, - Хейдин вновь поцеловал девушку в полураскрытые губы. - Буду защищать, как свою собственную жизнь.

Зарята ждал отряд на границе леса. Дракон оседлал небольшую скалу и сидел на ней гордо и чинно - ни дать ни взять страж, поставленный тут силами. Свою радость от встречи он выразил громким шипением и даже позволил Липке погладить себя по голове.
- Свершилось! - воскликнул он, когда Липка вкратце пересказала ему свой разговор с королевой Арендаль. - Сиды на нашей стороне. Старинная вражда закончена. Можно расслабиться и испытать чувство гордости за самих себя; нам удалось то, что в свое время не смогли сделать даже скроллинги, ха!
- Что делать теперь? - осведомился Хейдин.
- Теперь вам предстоит самое трудное, - сказал дракон. - Вам предстоит остановить войну, которая уже началась. Подходит час славы вашего величества, - тут Зарята кивнул Руменике, - и твой час славы, братец, - и Зарята кивнул Ратиславу.
- Опять меня величишь! - не выдержала Руменика. - И опять наводишь тень на плетень. Неужели не можешь объяснить все толком?
- Я и объясняю. Вам следует ехать на север, в Хэнш.
- Вам? А ты разве не с нами?
- Нет, я натурально буду с вами. Но вот помочь вам не смогу.
- Это что еще за новости? - Хейдин нахмурился.
- Я очень виноват перед вами. Но случилось то, чего я никак не мог ожидать. Войско принцессы Вирхейна для меня неуязвимо. - Зарята зашипел, - Очень неприятно вам об этом говорить, но я должен сказать.
- Опять магия, не так ли?
- Войско Аины ап-Аннон ведет воин, обладающий каролитом, - сокрушенно ответил Зарята. - Я не могу сражаться с теми, кто обладает каролитом.
- Вот это новость!
- Я буду с вами, - добавил дракон, видимо, пытаясь хоть как-то подсластить пилюлю. - Но вы должны знать, что воин с каролитом для меня очень опасен. Он может мной управлять. Я не хочу доставить вам неприятности против своей воли.
- Мне все ясно, - сказала Руменика. - И что же теперь делать?
- Ехать, - ответил за дракона Хейдин. - Там посмотрим, как быть дальше. Ты хоть знаешь, что это за воин, Зарята?
- Знаю, - Зарята почему-то остановил свой взгляд на Ратиславе. - Это особенный воин. Такой же, как наш Ратислав. Воин из-за круга.

Уэр ди Марон выбился из сил. Он карабкался по крутому каменистому склону горы, стараясь поспеть за волахами, которые, казалось, совсем не чувствовали усталости. Ноги у него ломило, грудь горела огнем, пальцы были разодраны в кровь. Рыжий Хаукер все время оказывался подле него и, злобно вращая глазами, гнал вперед, подкрепляя свои команды ругательствами. Поэт и сам не помнил, как оказался на вершине горы, весь в поту и в пыли. Здесь командир отряда, светловолосый Лейрин, позволил всем наконец отдохнуть.
Ди Марон рухнул на траву, чувствуя, что скорее умрет, чем выполнит приказ встать и идти дальше. И тут его окрикнул Хаукер. На этот раз рыжий волах протянул ему флягу.

Предыдущая страница 24 Следующая страница


25 Андрей Астахов

- Ну-ка, глотни! - велел он.
Ди Марон схватил флягу, припал к горлышку губами, но во фляге была не вода, а скейн - крепчайший самогон с сильным сивушным запахом. Ди Марон закашлялся, скейн, казалось, прожег ему все внутренности. Хаукер вырвал у него флягу и сам сделал добрый глоток.
- Слабак! - только и сказал он.
От горского пойла в голове зашумело, по телу пошло тепло. Ди Марон привалился спиной к камню, закрыл глаза. Из мешанины мыслей в голове выплыло предположение - убивать его не будут, если бы собирались убить, то сделали бы это еще внизу. Видимо, упоминание о драконе зацепило этих дикарей за живое. И тут мысли поэта прервало появление еще двух горцев. Их, видимо, ждали, потому что воины Лейрина тут же окружили новоприбывших, совершенно позабыв о поэте. И тут же прозвучала новая команда.
- Вставай! - Хаукер уже был тут как тут. - Пора в путь!
- А отдых? - застонал ди Марон. - У меня ноги не идут.
- Попроси их пойти, - осклабился рыжий. - На руках тебя никто не понесет. А оставить тебя здесь можно только мертвым. Согласен?
- Я лучше попробую попросить свои ноги, - ответил поэт.
Спускаться было легче, чем карабкаться наверх, но и тут ди Марон несколько раз чуть не съехал по склону вниз, наступив на шаткие камни. На полпути к подножию горы ему стало ясно, в чем дело - внизу, в долине, были люди. Много вооруженных людей.
Горцы с бега перешли на шаг. Ди Марон шел с ними по скалистому гребню, попутно разглядывая военный лагерь в долине. Он сразу узнал имперскую армию. Он разглядел красные мундиры императорской гвардии и пестрые камзолы роширских стрелков.
- Странно, ведь в Гесперополисе говорили, что война закончена! - пробормотал поэт, наблюдая за тем, как у шатров прохаживаются императорские солдаты. - Неужто опять начали воевать?
- Стоять! - скомандовал Лейрин.
Горцы залегли вдоль гряды, только несколько человек, крадучись, побежали дальше. Ди Марон забился в какую-то щель между камнями, гадая, что его ждет дальше. Понятно, что два десятка волахов не отважатся напасть на большой отряд - там, в долине, не меньше сотни воинов. Или эти варвары все-таки настолько безумны, чтобы…
- Эй, ты! - Лейрин подкрепил свои слова приглашающим жестом. - Иди-ка сюда!
- Что угодно командиру? - спросил поэт, но вставать не спешил.
- Я сказал - подойди!
- Воля твоя, - ди Марон кряхтя поднялся на ноги, подошел к светловолосому. - Слушаю тебя, волах.
- Нет, это ты меня слушай, - Лейрин упер указательный палец в грудь поэта. - Сейчас мы нападем на воинов в долине. Наше оружие - внезапность. Если враг увидит или услышит нас раньше времени, мы погибнем. Поэтому запомни - ты идешь с нами. Если вздумаешь закричать, Хаукер сразу перережет тебе глотку.
- Не сомневайся! - подтвердил слова командира рыжий волах.
- Приготовиться к бою! - скомандовал Лейрин.
Волахи быстро и сноровисто зарядили арбалеты, обнажили мечи. Потом отряд двинулся вдоль гряды. Шли медленно и осторожно. Ди Марон оказался в самой середине колонны. Сердце у него бешено колотилось, во рту пересохло от страха. Все происходящее напоминало дурной сон. А потом он отчетливо услышал ржание лошадей и голоса, говорившие на лаэданском языке.
- Помогите! - не помня себя, заорал ди Марон. - Спасите!
Потом было безумие. Волахи с ревом бросились вперед, и он побежал с ними. Арбалетные бельты падали вокруг него дождем. Вокруг кто-то кричал, хрипел, что-то лязгало, гремело, испуганно ржали лошади. Он споткнулся о распростертое тело в красно-черном камзоле, упал, поднялся на колени. Впереди дымным пламенем полыхал подожженный шатер, а рядом билась в агонии раненая лошадь. А самое страшное было в том, что ди Марон никак не мог найти места, где можно было бы спрятаться. Вокруг него шел кровавый и яростный бой, а он метался между сражающимися людьми, безоружный и насмерть перепуганный.
Волахи тем временем смяли охранение и прорвались к центру лагеря. Здесь началась лютая резня, ибо большинство лаэданцев не ожидали нападения, и потому сопротивление было хоть и отчаянное, но беспорядочное и безрезультатное. Лишь роширские арбалетчики, пестрые как бабочки, образовали в центре лагеря круг и упорно отстреливались от нападавших. А волахов становилось все больше и больше; размахивая оружием, со свирепыми криками, они пробивались к шатрам в центре. Отряд Лейрина был лишь одной из групп горцев, напавших на имперский лагерь, еще несколько отрядов обрушились на лаэданцев со стороны входа в долину, отрезав им путь к отступлению.
Про ди Марона все забыли. Когда к поэту вернулось ощущение реальности, он вдруг понял, что стоит один среди людских и лошадиных трупов, жалобно стонущих раненых и тлеющих каркасов шатров. Его сапоги и штаны до колен были забрызганы кровью. Идти было некуда. Ди Марон будто во сне сделал несколько шагов и опустился на большой камень. Его тошнило, голова гудела, как набатный колокол. Крики сражающихся в долине звучали в ушах поэта так, словно он сунул голову под воду. Потом его начало рвать.
Его нашел Хаукер. Рыжий волах был с головы до ног покрыт пылью и копотью, а меч в его руке был по рукоять в крови. Ди Марон подумал, что рыжий пришел его убить. Но Хаукер вытер меч об одежду одного из лежавших неподалеку мертвецов и сказал:
- Пошли, лаэданец!
Лагерь был разгромлен. Они шли по долине, перешагивая через убитых, которых было множество - волахи, роширцы и Красные плащи лежали поодиночке и грудами вперемешку с поломанным окровавленным оружием, брошеным снаряжением и лошадиными трупами. От крепкого запаха крови и дыма поэта вновь начало тошнить и ноги стали непослушными. Однако Хаукер не дал ему отсидеться. Он схватил его за руку и потащил за собой, будто ребенка.
У входа в долину собрались горцы. Тут же ди Марон увидел небольшую группку пленных - человек двадцать, и почти все были ранены. Волахи чистили оружие, пили скейн и громко разговаривали, видимо, обсуждая подробности боя. А потом поэт увидел Лейрина. Светловолосый воин был еще жив; он лежал на конском потнике, и лицо его было серым, а одежда - в бурых пятнах. Ди Марон подошел ближе и вздрогнул; он разглядел оперение бельта, на три четверти ушедшего в грудь Лейрина.
- Я сам это сделаю, - сказал коренастый немолодой воин в стальном нагруднике, стоявший рядом, и почему-то посмотрел на ди Марона. В глазах воина не было злобы, только печаль. Он опустился на колено рядом с раненым и резким рывком выдернул бельт. Лейрин выгнулся дугой, захрипел, кровавая пена закипела у него на губах. А потом светловолосый воин опрокинулся навзничь и затих. Воин в нагруднике отбросил стрелу и, прошептав что-то, закрыл умершему глаза.
- Зачем ты кричал? - спросил он, не глядя на ди Марона.
- Зачем? - Поэт облизнул губы. - А разве ты поступил бы по-другому?
- Из-за тебя погибло много воинов. Ты предупредил врага.
- Я лаэданец, - с достоинством сказал ди Марон. - Лучше быть мертвым, чем предателем.
- Славный ответ, - взгляд воина потеплел. - Мне сказали, что ты ищешь дракона. Зачем он тебе?
- Я не могу этого тебе сказать. Это не моя тайна.
- Ты видел дракона?
- Нет. Мне сказали, что я должен идти на север, в эту страну. Больше я ничего не знаю.
- Меня зовут Рослин, - сказал воин в нагруднике. - Я вождь клана Мон-Гаррах, и я беру тебя под свою защиту. Если захочешь, расскажешь мне все, что знаешь.
Ди Марон промолчал. Он плохо понимал, что с ним происходит. Единственное, что ясно запечатлелось в его сознании, так это мысль, что смерть ему пока не угрожает. Он просто стоял и наблюдал, как волахи укладывают в ряды тела своих погибших воинов. Первым положили Лейрина. Лицо светловолосого воина было серьезным и спокойным, и ветер перебирал его волосы. Потом кто-то накрыл мертвеца плащом. Убитых было много - десятки. А затем эрл Рослин велел ему идти за ним. Очнувшись, поэт поплелся следом за командиром волахов и в это мгновение неожиданно для самого себя подумал о том, что, если останется жив, никогда больше не будет сочинять стихов о героях, битвах и войне. И никому никогда не расскажет о том, что увидел сегодня в этой долине.

Маршал ди Мерат выслушал гонца. Известие о гибели авангарда не особенно его расстроило. Война есть война. В конце концов потери не очень велики - всего около сотни человек, причем большинство из них роширские наемники. Ди Мерата встревожило другое - горцы не собираются просто сидеть и ждать, когда имперская армия войдет в их земли. Они начали партизанскую войну. Такого поворота событий никак нельзя допускать.
- Где местьер фон Гриппен? - спросил маршал.
- Он здесь, господин. Ожидает вашего разрешения войти.
- Пусть войдет.
Рыцарь вошел уверенной походкой, поклонился маршалу. Ди Мерат бросил на воина быстрый взгляд из-под опущенных век, жестом велел сесть напротив себя.
- Почему вы были не с авангардом? - спросил он.
- Я выполнял поручение префекта Кимона, пытался разведать дорогу на Ай-Рах. Для этого я взял с собой всех своих всадников, а пехоту оставил в долине под командованием местьера Эрни ди Крея.
- Весь отряд уничтожен волахами. Погибло не менее ста человек.
- Сожалею, маршал. Однако смею заметить, что войны без потерь не бывает.
- Потери, юноша, бывают двух видов, - заметил маршал, с трудом подавив в себе гнев. - Бывают оправданные потери и бессмысленные потери. Запомните это, если хотите, чтобы люди вас уважали и ценили. Впрочем, я вас не виню. Вы всего-навсего воин, а не военачальник, и не обязаны отвечать за просчеты командира. Вы выполнили приказ?
- Да, маршал. Дорога на Ай-Рах открыта. Волахи уходят за реку.
- Вы уверены?
- Да, маршал. Я думаю, они намеренно хотят завлечь нас к Ай-Раху. Даже мосты на реке они не стали уничтожать.
- А что, если это ловушка?
- Вполне возможно, маршал. Но я думаю, вы знаете, как поступить в этом случае.
- Хорошо. Теперь объясните мне, зачем вам понадобилось устраивать бойню в Маервенте? Насколько мне известно, вооруженных горцев там не было.
- Это не бойня, маршал. Это был акт веры.
- Акт веры? Простите, я не понял.
- Жители деревни были язычниками. Всякий язычник проклят Богом и обречен на вечные муки в аду. Для того, кто коснеет в язычестве, есть только два пути к спасению - либо он должен отречься от своего поганого язычества и креститься в истинную веру Христову, либо, если язычник упорен, его должно очистить от языческого проклятия. Очищение достигается огнем. Я приказал сжечь жителей Маервента, ибо скорбел об их душах и всем сердцем желал их спасения. Огонь очистил их, и теперь они в раю.
- Вы считаете, что вам дана власть так поступать?
- Дана, маршал, - фон Гриппен сверкнул глазами. - Самим его святейшеством папой, наместником Христа на земле. Каждый из воинов моего ордена наделен властью обращать язычников и спасать их души. Мы обязаны любить своих врагов и молиться об их спасении. Ныне я счастлив, потому что выполнил свой долг. Нечестивые язычники спасены и обрели жизнь вечную.
- А местьер Эрни ди Крей и его воины гниют в долине, и падальщики грызут их кости, - заметил маршал. - Мне будет очень трудно объяснить ди Крею-старшему, ради чего пал его единственный сын.
- Смею повторить - это война.
- Вы последовательны. Можете идти.
Фон Гриппен поклонился и вышел, лязгая шпорами. Ди Мерат провел рукой по лицу, бросил взгляд на разложенную на столе карту. В конце концов, в прошлую кампанию происходило то же самое. Одному Единому известно, сколько воинов погибло тогда во время вот таких же внезапных нападений. Но в прошлую войну никому даже не приходило в голову устраивать массовые казни мирного населения. И потому теперь не позавидуешь тем, кому выпадет несчастье попасть в руки горцев живыми…
- Адъютант! - позвал ди Мерат.
Внезапно маршалу вспомнились слова из жития императора Хейлера: «Если кто примет веру в Единого, возрадуйся за него, ибо он стал твоим братом. Если же кто не примет веру в Единого, не спеши осуждать его, ибо это брат твой заблудший, а заблуждение преходяще. Наставь его, если сможешь, но не твори ему зла, ибо сам ты был подобен ему, пока Свет не воссиял для тебя». Стоит ли процитировать эти слова Хорсту фон Гриппену? Наверное, нет. Фон Гриппен усвоил другие слова и усвоил крепко…
- Пусть местьер Кимон зайдет ко мне, - сказал маршал вошедшему адъютанту. - Скажи, нам надо серьезно поговорить.
В конце концов, поражение авангарда еще ничего не значит. У него четыре тысячи отлично вооруженных и обученных воинов. Завтра должны прибыть из Гесперополиса мастера для постройки осадных машин. Кампания только началась. Судьба войны будет решена у Ай-Раха. И никакой фон Гриппен не помешает ему закончить этот поход победой.

Глава девятая

Ween Dhovidann net heggen in See Ametee net wellien

Конец света не наступит, если женщина этого не захочет.
Лаэданская пословица

Жаркое было отменным, но ди Марону есть не хотелось. Он только из вежливости взял себе маленький кусочек. Сидевший напротив эрл Рослин, напротив, ел с аппетитом, даже с жадностью. Он съел две миски, подобрал остатки пряного соуса хлебом и, не поднимая головы, сказал:
- Зря не ешь. Скоро будешь рад даже черствой корке.
- О чем ты? - вздрогнув, спросил поэт.
- Скоро Ай-Рах будет в осаде. Провизии мало. В первую очередь будут есть воины, а уж потом все остальные.
- Я не голоден. Спасибо за заботу, эрл.
Последние слова ди Марон сказал вполне искренне. С тех пор, как предводитель волахов взял его под свою опеку, поэт считал, что ему не на что жаловаться. Никто не обходился с ним, как с врагом - скорее, как с гостем. Уже одно то, что эрл Рослин приглашал его за свой стол разделить с ним трапезу, много значило. Такое отношение было непонятно ди Марону. Ведь у этого горца есть все основания считать именно его, ди Марона, виновником гибели Лейрина, а погибший юноша, по-видимому, был очень дорог Рослину.
- Дело твое. - Эрл удовлетворенно вздохнул, налил себе медовухи из кувшина и сделал большой глоток. - Так ты поэт?
- Поэт. Правда, я больше пишу для себя, чем для других.
- Всегда хотел, чтобы о моих подвигах сложили песню. Но в Хэнше мало кто может даже написать свое имя, а уж срифмовать сносный стих… - Рослин сделал новый глоток. - Сидел бы себе в Гесперополисе, строчил вирши, а тебя понесло сюда. Трудное дело ты взвалил на себя, поэт.
- Это был не мой выбор. Я же говорил…
- Говорил, конечно, говорил. И про вампиров, и про дракона. Хочешь откровенно? Мои люди тебе не верят. Они считают, что ты шпион. Или сумасшедший.
- А ты, эрл?
- Я не знаю. Но я сохранил тебе жизнь только по одной простой причине. Я видел дракона, о котором ты говоришь.
- И что это значит?
- Понятия не имею. Но чувствую, что мы все стоим на пороге очень важных событий. И ты, лаэданец, можешь сыграть в них большую роль. Вот почему я не приказал перерезать тебе горло там, в долине.
- Я очень признателен тебе, эрл. Но ответь мне, во имя Единого - где ты сподобился увидеть дракона? Здесь, в Хэнше?
- Нет, близ Венадура. Я видел его так же, как сейчас вижу тебя.
- Тогда мне непонятно, зачем Раска велела мне идти в вашу страну. Значит ли это, что дракон теперь где-то здесь?
- Насчет дракона не знаю, но вот имперские войска совсем близко. - Рослин громко рыгнул. - Четыре тысячи головорезов идут прямехонько на Ай-Рах. Будут здесь дня через два, а может быть, и раньше. Так что, если удача улыбнется тебе, поэт, ты скоро станешь свободным и сможешь постоять над нашими телами.
- Не надо говорить такие вещи, эрл. Я, может быть, великий грешник, но неблагодарным не был никогда. Я всегда буду помнить о том, что ты для меня сделал.
- Ну-ну! - Рослин снова рыгнул, отпил глоток медовухи. - Барк!
На зов эрла в трапезную вошел невысокий крепкий воин с раздвоенной бородой и огромным палашом за спиной. Он смерил ди Марона таким ледяным взглядом, что поэт невольно втянул голову в плечи.
- Отведи лаэданца в угловую башню, - велел Рослин. - Пусть пока там побудет.
Ди Марон поклонился эрлу и последовал за воином. Из трапезной они вышли на открытую галерею, продуваемую горным ветром. Ай-Рах не был похож на лаэданские замки, да и крепостью в инженерном смысле его назвать было трудно - скорее, это был беспорядочный лабиринт из высоких стен, сложенных из природного камня и соединенных между собой деревянными галереями с навесами, да несколько квадратных башен с бойницами и площадками для лучников наверху. Барк привел поэта в одну из этих башен. Потом они поднялись по скрипучим деревянным лесенкам почти к самой верхушке, и горец на ломаном лаэданском велел ди Марону войти в каморку, которую, надо думать, и определили ему для жилья. Комната была убогая; четыре стены, пружинящий под ногами дощатый настил вместо пола, в щели которого можно было видеть все происходящее на нижнем этаже, грубо сколоченный лежак, покрытый ветхим шерстяным одеялом, и масляная лампада, привешенная к своду на цепи.
- И все равно это лучше, чем императорская тюрьма, - произнес ди Марон. - Спасибо и на этом.
Барк злобно глянул на него и вышел, заперев за собой дверь. Ди Марон прошелся по комнате, предварительно пробуя ногой доски пола, потом выглянул в крохотное окошко, обращенное к югу. Вид на долину был великолепный. Справа от Ай-Раха уходила в небо заснеженная вершина горы Десяти дев, слева блестели под лучами заходящего солнца воды Ченза. А прямо перед поэтом расстилалась широкая, шириной не менее двух лиг, долина, заросшая редколесьем и изрезанная мелкими речушками. Ди Марон невольно подумал, что именно в таком живописном месте и следует жить поэту, если он хочет уйти от суеты и заняться творчеством. Может быть, когда-нибудь…
Топот лошадей отвлек поэта от размышлений о будущем. Внизу, на дороге, ведущей к Ай-Раху, появились всадники - человек восемь. Они бешеным галопом промчались до самых ворот, и ди Марон услышал гулкие удары; вероятно, прибывшие стучали в ворота.
- Важные вести, надо думать, - пробормотал поэт. - Интересно, хорошие или скверные?
Судя по доносившемуся снизу шуму, суматоха у ворот поднялась большая. Ди Марон потерял интерес к происходящему, тем более что в маленькое окошко ему никак не удавалось увидеть то, что происходило у ворот крепости. Он отошел в глубь комнаты, поправил фитиль в лампаде и, не снимая сапог, лег на свое жесткое и неудобное ложе. Чтобы сделать постель хоть немного поудобнее, поэт снял с себя куртку и, свернув в подобие рулона, положил под голову. Через несколько минут он ощутил, что тело привыкло к жестким доскам, и ему даже начало казаться, что" он, пожалуй, сумеет сегодня заснуть. Но поспать ему не удалось - на нижних этажах башни послышались голоса, скрип лестниц, потом поэт услышал, как дверь в его комнатушку открывают. На пороге появились Барк и еще один воин в зеленом плаще.
- Пошли, - велел Барк, подкрепив команду повелительным жестом.
Ди Марон вздохнул. Не то чтобы он сожалел о том, что его побеспокоили снова - уж лучше погулять на свежем воздухе, чем сидеть в этой келье. Просто в душе поэта снова появилось беспокойство. Его ведут обратно из-за прибывших всадников, и одному Единому известно, что за новости они привезли.
Он угадал - его действительно привели к эрлу Рослину Но предводитель горцев был не один. С ним было еще трое - старик с властным лицом в отороченной мехом длинной тунике и два воина, оба при мечах и в хороших кольчугах. На ди Марона они посмотрели с любопытством.
- Поклонись эрлу Борнаху, вождю народа волахов, лаэданец, - велел Рослин. Поэт быстро сообразил, что властный старик и есть этот самый вождь, и потому отвесил старцу самый церемонный поклон, на который был способен. Волах никак не ответил на учтивое приветствие ди Марона, и это почему-то покоробило поэта.
- Это Тамми и Лис, - представил воинов Рослин. - Они только что прибыли со своим эскортом со стороны долины Аркела. Я велел привести тебя, потому что они хотели тебя видеть и слышать.
- Меня? - Ди Марон был удивлен. - Могу я спросить, ради чего?
Рослин что-то сказал воинам на родном языке. В ответ один из них разразился длинной тирадой. Было заметно, что он очень взволнован.
- Что он говорит? - спросил поэт.
- Он говорит, что сегодня, в двадцати лигах от Ай-Раха они видели дракона, - ответил эрл Рослин. - Он летел над лесом на юго-запад.
- Это меня очень радует, - ответил ди Марон, не зная толком, что говорить.
- Зачем тебе дракон? - внезапно спросил старик.
- Дракон? - Поэт потер подбородок, обросший шестидневной щетиной. - Мне он, честно говоря, ни к чему. Мне нужна женщина, которой этот дракон служит. У меня к ней поручение.
- От кого?
- От Немертвого.
- Хорошо! - сказал старик. - Ступай!
Когда поэта вывели, Рослин вопросительно посмотрел на старого эрла.
- Ты понимаешь, о чем он сказал? - поинтересовался он.
- Понимаю. Много лет назад ведьмы из Аргейх-Данайна мне предсказали, что я переживу пять своих сыновей. Ты знаешь, Рослин, все они погибли в прошлую войну. Еще мне напророчили колдуньи, что незадолго до смерти я поведу народ волахов к славе. А напоследок ведьмы сказали мне, что в день, когда почти растает надежда и когда я услышу зов призывающих меня предков, я встречу женщину, которой служит дракон. Береги этого мальчишку, Рослин. Сами боги привели его в нашу землю с какой-то целью. Знать бы еще, с какой!

Восемь мастеров прибыли в лагерь ди Мерата вечером, как раз к ужину. Маршал принял их за накрытым столом, в обществе своих военачальников. Мастера поначалу смущались, - никто из них не принадлежал к благородным домам, - за столом жались друг к другу и почти не поднимали глаз, словно девицы, но после нескольких бокалов тринадцатилетнего шабюта оживились, и ди Мерат решил, что пора говорить о деле.
- Задача вполне выполнимая, местьер маршал, - сказал старшина мастеров, выслушав ди Мерата. - Конечно, сперва бы надо взглянуть на саму крепость. Но это необязательно. Крепости все примерно одинаковы, и машины для их осады тоже одинаковые. Какие именно машины нужны вашей милости?
- Во-первых, три или четыре требюшета и столько же катапульт. Во-вторых, тараны с навесами. В-третьих, штурмовые лестницы.

Предыдущая страница 25 Следующая страница


Воин из-за круга 26

- Требюшеты мы без труда соберем на месте за день, - сказал старшина, и мастера закивали, поддерживая тем самым его слова. - Оно ведь много времени не надо, чтобы их соорудить-то. Лес и тяжелые камни в горах есть в избытке. С катапультами тяжельше будет. Если войсковые кузнецы вашей милости согласятся выковать нам кое-какие детали по нашим чертежам, тогда и катапульты мы сделаем быстро. То же и с лестницами, и с таранами.
- В неделю управитесь?
- Управимся, - ответил за всех старшина.
- Такого ответа я и ждал.
- Тогда позвольте нам удалиться, - попросил старшина. - Мы с дороги устамши, отдохнуть бы…
- Идите!
- Восемь метательных машин! - с восторгом сказал молодой Горам ди Лис, когда мастера ушли. - Мы превратим Ай-Рах в кучу битого камня.
- Я бы не радовался прежде времени, - заметил маршал, допив свой шабют. - Волахи будут оборонять эту крепость до последней возможности. Я боюсь, мы оплатим взятие Ай-Раха большой кровью.
- Гонец из Гесперополиса! - объявил появившийся в дверном проеме шатра адъютант. Тут же в шатер вошел гонец, весь покрытый пылью, внося в шатер крепкий дух конского пота.
- Приказ императора местьеру маршалу! - Гонец вручил ди Мерату свиток в запечатанном тубусе. - Ответ не нужен. На словах велено передать, чтобы при оглашении приказа присутствовал местьер фон Гриппен.
- Вот как! - с иронией произнес ди Мерат и повернулся к адъютанту: - Фернон, пригласите сюда местьера фон Гриппена. Скажите, что дело срочное, пусть поспешит.
Гонец отдал честь и вышел следом за адъютантом. Маршал сломал печать с императорским гербом, свинтил крышку тубуса и достал свиток. Присутствующие в шатре заметили тень недоумения, которая пронеслась по лицу маршала, пока он читал приказ.
- Что пишет божественный? - осмелился спросить Эггер ди Скар, командир Черной бригады.
- Подождем фон Гриппена, - ответил маршал.
Рыцарь пришел через несколько минут, вошел в шатер, поприветствовал всех гордым и вместе с тем учтивым кивком. Ди Мерат предложил всем сесть и зачитал приказ:

Маршалу ди Мерату.
Властью, данной нам, повелеваем тебе дать дикарям генеральное сражение не позднее чем к исходу текущей недели. Пленных не брать, все в земле вражеской предать огню и мечу, чтобы пресеклось дыхание их.
Двадцать Восьмое Воплощение Света,
Божественный император Лаэды,
владыка Запада и Востока,
Шендрегон Первый.

Военачальники переглянулись. Теперь им стало ясно, почему ди Мерат испытал недоумение, прочитав этот приказ. К исходу недели армия как раз подойдет к Ай-Раху. Дать горцам решающее сражение с ходу, без подготовки, без отдыха значит даже в случае победы понести ненужные потери. Такой приказ мог отдать только человек, ничего не смыслящий в военном деле. И уж совсем непонятно было, ради чего следует вести войну с такой жестокостью. До сих пор лаэданская армия никогда не позволяла себе бессмысленного кровопролития ни в Хэнше, ни в других местах.
Из всех командиров лишь фон Гриппен, казалось, воспринял приказ без малейшего удивления. Когда ди Мерат закончил чтение, ливонец лишь одобрительно кивнул головой, и маршал это заметил.
- Что-нибудь хотите сказать, местьер рыцарь? - спросил он.
- Ничего, - ответил ливонец. - Приказ предельно понятен. Клянусь честью, император как будто присутствует здесь собственной персоной и знает положение дел.
- Сегодня среда, не так ли? - спросил ди Мерат и, не дожидаясь ответа, продолжил: - До Ай-Раха по моим подсчетам шестьдесят лиг или около того. Чтобы не утомлять войско, мы пройдем это расстояние за три дня. Если сведения разведки верны и армия волахов собралась у Ай-Раха, мы встретимся с ними в субботу, ближе к ночи. Значит, сражение должно быть дано в воскресенье. Я не ошибся, местьеры?
- Если горцы соизволят принять наш вызов, - заметил Эльгар ди Уард.
- Именно, - ди Мерат скривил рот то ли в насмешливой, то ли в брезгливой гримасе. - Если горцы не захотят выйти на равнину и встретиться с нами в открытом бою, то мы, выполняя приказ божественного, должны будем пойти на стены Ай-Раха без подготовки, без осадных машин, послать в бой солдат, накануне проделавших утомительный трехдневный переход.
- Все верно, - сказал Кимон ди Рейф. - Все так и будет, если мы выполним приказ буквально.
- Я не понимаю ваших колебаний, господа, - заметил фон Гриппен, которого неприятно задела ирония маршала. - Император отдал приказ. Мы обязаны его выполнить. Что тут обсуждать?
- В самом деле, обсуждать нечего, - произнес ди Мерат. - Поэтому я немедленно приступаю к исполнению этого приказа. Вы, местьер фон Гриппен, возьмете с собой двести красных гвардейцев местьера Рифа ди Дарна, двести арбалетчиков из состава батальона местьера Горама ди Лиса и пятьдесят конных латников. Вы составите авангард наступающей колонны. С этими силами вы пойдете впереди войска. Ваша задача - подойти к Ай-Раху и атаковать волахов. Завяжите с ними сражение, выманите их из-за укреплений и попытайтесь продержаться до подхода основных сил. Выполняйте.
- Слушаюсь, маршал, - фон Гриппен кивнул маршалу и прочим офицерам, звякнул шпорами и стремительной походкой вышел из шатра. И снова, в который уже раз за день, военачальники переглянулись.
- Похоже, он не знает, что такое здравый смысл, - произнес Эггер ди Скар. - Он либо редкий храбрец, либо сумасшедший.
- Нет, он просто очень хороший воин, - сказал ди Мерат. - Не знаю, где император его нашел, но воин он отменный. Продолжим ужин, местьеры. У нас еще есть, о чем поговорить…

Джел ди Оран с омерзением закрыл дверь. Он рассчитывал застать императора в его кабинете, но увидел там совсем другую картину - трех мужчин и одну женщину, занятых удовлетворением друг друга. Завидев ди Орана, они секунду ошалело смотрели на него, и в глазах их не было ничего, кроме темной похоти. А потом они продолжили свои любовные игры у него на глазах, не обращая на него никакого внимания. Как собаки, подумал ди Оран, шагая по коридору. С недавних пор Красный Чертог напоминает бордель. Это возвращенные сделали его таким, их жажда наслаждений не знает никаких пределов. И жажда крови тоже. Ди Орану уже не раз сообщали о высосанных досуха трупах неизвестных бедолаг, которые стража находила в укромных местах дворца.
Впрочем, не это самое страшное. С воскресенья на понедельник наступит ночь Шестой Луны, главный праздник адептов Заммека. Тасси сказала ему, что в эту ночь она откроет Третьи врата, возвращающие проклятых воителей. Откроет, если будет выполнено одно условие - нужно пролить много крови, причем в бою. Они вдвоем составили приказ для ди Мерата, а император, не читая, приложил к нему свою печать. Гонец уже, наверное, добрался до армии, и маршал получил приказ. Джел ди Оран не сомневался, что Ферс ди Мерат выполнит этот приказ.
Но это только полдела. Давно пора сделать то, о чем ди Оран постоянно думал все последние недели. Император на грани сумасшествия. Ди Орану порой становится жутко, когда он встречается с императором взглядом - в глазах Шендрегона явственно мерцают искры безумия. Тасси все время рядом с Шендрегоном и потакает всем его извращенным прихотям. Вчера они запрягли в колесницу десяток обнаженных женщин и вдвоем, тоже нагие, разъезжали на этой колеснице по залам и анфиладам дворца в сопровождении музыкантов и танцоров. А перед этим Шендрегон повелел придворным скульпторам сделать слепки со своего члена и по этим слепкам изготовить двенадцать фаллосов в восемь футов высотой каждый, чтобы украсить ими главные залы Красного Чертога. Что это, как не безумие? Самое время избавиться от такого императора. Он и без Тасси знает, что подошло время ему, Джелу ди Орану, занять престол империи…
Шендрегон был в зале для игр. Он сидел, развалясь в резном кресле, и наблюдал, как две наложницы из новеньких играют в мяч. Тасси, облаченная в короткую тунику, стояла за его спиной, положив ладони ему на плечи. Когда ди Оран вошел в зал, ее глаза сверкнули.
- Государь, - канцлер, следуя этикету, совершил установленное количество поклонов. - Простите, что отвлекаю вас, но меня привело срочное дело.
- Как всегда в черном и как всегда при мече, - сказал Шендрегон. - Вы очень консервативны, друг мой. Мы подумаем о новом наряде для вас. Этот кажется нам слишком мрачным. Он подобает скорее палачу, а не первому советнику живого бога. В нашем королевстве радости и наслаждений он неуместен.
- Государь, я подумаю, как лучше угодить вам в этом вопросе. Но сейчас я прошу у вас несколько минут для важного разговора.
- Говорите, мы слушаем.
- Раскрыт очередной заговор против вас, государь. В нем замешаны очень влиятельные люди.
- Нам это неинтересно. Казните заговорщиков.
- Государю в последнее время интересны лишь развлечения, не так ли?
- А что в этом плохого? Мы молоды, и мы любим наслаждения. Правда, Тасси?
- Правда, государь, - сказала блондинка, и вновь ее глаза сверкнули.
- Мне кажется, что государственным делам следует уделять хоть немного внимания, - заметил канцлер.
- Они нагоняют на нас скуку, - Шендрегон с улыбкой посмотрел на ди Орана. - Что там у вас? Давайте, мы подпишем. Но сначала вы немного развлечете нас. Вы… предадитесь любви у нас на глазах с этими милыми существами, - и он показал на играющих в мяч наложниц.
- Государь, вы шутите?
- Ничуть, - взгляд Шендрегона вдруг стал злым. - Нам подозрительны те, кто избегает любви. Любовь прекрасна. Не так ли, Тасси? Ты ведь думаешь так же, как и мы?
- Да, государь.
- Но у меня сейчас нет настроения для любовных забав, - сказал ди Оран. - Наши дела в Хэнше…
- Дела в Хэнше подождут. Мелина, Лаисса, мы хотим, чтобы вы немного пощекотали этого милого старого ворчуна!
- Назад, потаскухи! - негромко сказал ди Оран, но девушки испуганно попятились от него. - Государь, я ваш верный слуга, но я желаю служить вам своим разумом и своими талантами, а не своим… Сожалею, что столь милые забавы не для меня.
- Ты поступаешь неразумно, Джел, - вдруг сказала Тасси. - Император может разгневаться.
- Мы уже разгневаны, - сказал Шендрегон и улыбнулся.
Ди Оран похолодел. Он понял, что Аина его перехитрила. Она уже давно что-то задумала и теперь пытается расправиться с ним руками этого хилого бесплодного недоноска. Канцлер лихорадочно размышлял, как ему поступить. Нельзя делать ошибок, нельзя упорствовать, нельзя разжигать этот гнев. Он еще не готов покончить с Аиной, она ему нужна. Надо все обратить в шутку. Надо обмануть их…
- Государь, должен признаться, но в последнее время женщины меня не интересуют, - сказал он. - Я больше склонен к мальчикам. Есть такой грех.
- Да? - Шендрегон засмеялся. - Ну, это дело другое. Теперь нам понятно, почему вы так себя ведете.
- Ложь! - сказала Тасси.
- Что ты сказала? - Ди Оран побледнел.
- Я говорю - ложь! - Аина ап-Аннон вышла из-за спины императора и глянула на ди Орана так, что канцлер похолодел. - Ваш канцлер, государь, - могущественный маг. Волшебник. А магия требует от человека больших жертв. Например, безбрачия. Нерастраченная сексуальная энергия хорошо переводится в магическую.
- Что ты там болтаешь, сумасшедшая девка? - Ди Оран с ужасом понял, что Аина его предала. - Не забудь, кому ты служишь!
- Есть правило, Джел, - королева халан-морнахов заговорила на языке сидов, скрестив руки на груди. - Наверное, ты знал о нем, но забыл. Если халан-морнах служит тебе, не вступай в сговор с его врагами. Кирнан - мой враг. Ты спросил у него мое имя, значит, ты искал способа убить меня. Ты ведь узнал у него мое имя, не отрицай. Я прочла это в твоем сердце. Ты вступил в сговор с моим врагом. Наш договор расторгнут. По твоей вине, Джел. И потом, ты собираешься убить этого славного юношу. Ты ведь за этим пришел сюда, не так ли?
- Ты тоже кое-что забыла, - сказал ди Оран тоже на языке сидов, хотя от ужаса сердце у него будто покрылось льдом. - Я знаю имя. Назвать его?
- Назови. Только помни, одна неправильная буква, и ты умрешь.
- Тасси, о чем вы говорите? - спросил Шендрегон. - Мы не понимаем этого языка.
- Мы спорим, государь, - с улыбкой ответила Тасси-Аина. - Канцлер не понимает, что поступил неправильно. Мне он надоел. Не хочу его больше видеть.
- Мы тоже не хотим, - Шендрегон показал ди Орану на дверь. - Убирайся вон! Мы не нуждаемся более в тебе.
- Ну что же, если такова благодарность за верную службу… - Ди Оран шагнул к двери, потом вдруг повернулся и посмотрел на императора. - Знает ли государь, кто стоит у него за спиной?
- Убирайся, мы не желаем тебя слушать!
- Божественный император! Император, наделенный силой воскрешать мертвых! - Ди Оран захохотал. - Да ты просто шут, глупый мальчишка, возомнивший себя богом! Это я истинный чудотворец! Я спас когда-то проклятую суку, наказанную людьми и сидами, вывел ее из пустоты и вернул к жизни. Я подчинил себе самую могущественную магию, которая только есть на свете! Это не ты оживил труп Тасси. Это не Тасси, дурачок! За твоей спиной стоит халан-морнах, который когда-нибудь свернет твою тощую шею, если меня не будет рядом. Я и только я могу держать эту тварь в подчинении. А ты перед ней беззащитен. Хочешь, я сейчас прикажу, и она убьет тебя? Хочешь?
- Джел, твои шутки нам не нравятся, - Шендрегон побледнел так, что даже слой пудры на его лице не скрывал этой страшной мертвенной бледности. - Тасси, что он говорит?
- Он сошел с ума, государь, - равнодушным тоном ответила блондинка.
- Нет, это Шендрегон Первый сошел с ума! - Джел наставил на императора указательный палец. - Есть грань, за которую смертному лучше не заходить. Ты зашел за нее, юноша. Твоя столица во власти вампиров, а ты сам - их заложник. Прогонишь меня - умрешь лютой смертью, заеденный этими тварями. Я твой единственный защитник, больше некому тебя защитить.
- Ты мне надоел, - сказала Тасси и шагнула к канцлеру. В ее глазах Джел ди Оран увидел свою смерть и решился:
- РИВГЕЙН!
В первую секунду Джелу показалось, что лицо Тасси потемнело, а глаза провалились, будто глазницы. И еще он услышал вздох, тихий и сокрушенный.
- РИВГЕЙН, - повторил маг, - РИВГЕЙН!
Тасси покачнулась. А потом глянула на ди Орана, и канцлер будто в кошмаре увидел в ее взгляде торжество.
- Я предупреждала тебя, Джел. Я говорила с духом Кирнана, и он сказал мне, что обманул тебя, - сказала она. - Меня звали не Ривгейн.
Канцлер прожил еще несколько минут. Он хрипел и стонал так страшно, что обе наложницы в ужасе бросились к дверям зала, но выбежать не успели - Аина забрала их жизни. Ди Орана она мучила гораздо дольше. Потом, когда маг умер и его обескровленное тело упало к ногам Аины, Черная принцесса Вирхейна перевела взгляд на императора. Шендрегон лежал на ковре около кресла - он лишился чувств.
- Я свободна, - сказала Аина ап-Аннон. - У меня есть свобода и Хорст. Теперь, если Хорст выполнит все, как нужно, я открою оставшиеся пять врат одновременно.

Ди Марон спал, и дух его витал в пустоте. Ощущение полета было приятным и захватывающим. Сверху земля казалась такой маленькой, но поэт мог видеть все, что на ней есть, в мельчайших подробностях - и деревья, и блестящие зеркальца озер, и колышущиеся под ветром цветы. А потом он внезапно обнаружил, что стоит на берегу одного из тех озер, которые видел с высоты небес, и рядом с ним стоит Раска. Саганка была в белом платье и выглядела необыкновенно красивой.
- Какой сегодня день? - спросил ди Марон.
- Суббота, - сказала Раска. - Завтра будет твой день, Уэр. Видишь, я надела ради тебя самое нарядное свое платье. Я хочу, чтобы ничто не омрачило твоего счастья.
- Почему завтра наступит мой день? Произойдет что-то особенное?
- Завтра ты выполнишь то, для чего Единый послал тебя в этот мир. Помнишь, я говорила тебе, что ты элькадар, избранный? Сегодня избранный встретится с избранными. Воля Единого будет выполнена.
- А что будет потом?
- Потом? - Раска улыбнулась. - А потом я приду к тебе. Ты ведь хочешь меня видеть?
- О да! Я ведь люблю тебя, Раска. Я это понял, когда мы расстались.
- Чего ты хочешь больше всего?
- Обнять тебя. Заглянуть в твои глаза. Испытать вкус твоего поцелуя.
- Обещаю тебе, что твои желания исполнятся. Но не сейчас. Слышишь, тебя зовут?
- ТРЕВОГА!
Ди Марон открыл глаза. В каморке было темно, а внизу что-то громко кричали. За окошком метались огненные сполохи. Поэт вскочил со своего ложа, натянул сапоги и бросился к окну.
По долине шел огненный вал - сотни крошечных огоньков, сотни зажженных факелов в руках воинов приближающейся армии. Вот почему в Ай-Рахе суматоха. Волахи готовятся встретить незваных гостей.
- Будет битва; пусть наши мечи сверкают, как молнии в небе! - процитировал ди Марон собственные строки, сочиненные давным-давно. - Они что же, собираются оставить меня в такой момент в этом клоповнике?
У изголовья ложа поэт отыскал огниво, разжег лампаду и снова вернулся к окну. Лаэданская армия приближалась. Вскоре стало слышно ржание лошадей. В самом Ай-Рахе стало тихо - видимо, воины Рослина уже заняли свои места, готовые оборонять крепость. Эта тишина показалась ди Марону зловещей и томительно долгой.
Он терпеливо стоял у окна и ждал. Лиловая заря сменилась розовой, потом стало совсем светло. Ди Марон наконец-то смог увидеть имперскую армию. Ему показалось, что воинов, пришедших к стенам Ай-Раха, совсем немного. Он увидел разноцветные камзолы роширских стрелков, красную форму гвардейцев, увидел всадников на флангах. Наверное, это только передовой отряд, остальная армия подтянется к крепости позже. Имперские воины гасили факелы и становились в боевые порядки на расстоянии полета стрелы от крепости. Над строем лаэданской армии уже развевались хоругви - голубая с кувшинкой, черный императорский стяг с золотым драконом и незнакомый ди Марону гонфалон с черным крестом на белом поле. Напрасно поэт пытался припомнить, чей это герб. Среди известных ему гербов лаэданских домов чести такого не было.
- Ну, что же вы встали? - прошептал поэт. - Начинайте, задери вас Харумис! Освободите меня поскорее!
Время шло. Солнечные лучи осветили снега горы Десяти дев, и тут над равниной громко и протяжно запел рог. И Ди Марон увидел в окно башни, как из боевых порядков лаэданской армии выехал воин на вороном коне, весь облаченный в белое, будто жрец Единого. Ди Марон почему-то вспомнил свой сон, белое платье Раски и поежился от неожиданного озноба. Воин поднял руку. Ди Марон наблюдал, как роширские стрелки быстро рассыпались цепью и принялись заряжать свои дальнобойные арбалеты.
Над Ай-Рахом раздался боевой клич горцев, эхом прокатившийся по долине. Поэт видел, как со стен Ай-Раха в лаэданцев полетели стрелы. В боевых порядках имперской армии упал один воин, другой - их оттащили в глубь строя. Белый воин махнул рукой, и роширцы дали сокрушительный залп. Бельты вонзались в стены с такой силой, что каменное крошево летело во все стороны.
- Так их! - Ди Марон сжал кулаки. - Еще разочек!
После второго залпа роширцев снизу послышались крики и стоны. Потом стрелы летели с обеих сторон, находя свои жертвы - залп за залпом. А белый воин продолжал оставаться перед строем, и стрелы летали над его головой - он же не замечал их, будто это были не стрелы, а безобидные птицы. Снова пропел рог, и уже красные императорские гвардейцы пришли в движение - часть их двинулась к воротам Ай-Раха. На них тут же посыпались стрелы и камни со стен. Гвардейцы остановились в замешательстве, потом продолжили движение. Часть из них двинулась по склону холма вверх, как раз в сторону башни, где находился ди Марон.
- Ага, сюда! - закричал поэт. - Я здесь!
Красные плащи остановились. Несколько человек покатились вниз, сраженные стрелами. Ди Марон увидел, что роширские арбалетчики развернули фронт в его сторону. Наверное, решил поэт, им отдали приказ прикрыть гвардейцев. Он еще успел удивиться, как же быстро и сноровисто роширцы заряжают свои арбалеты. А потом был залп. Десятки бельтов с пронзительным свистом обрушились на стену и верхушку башни, с которой волахи метали в гвардейцев камни и свинцовые ядра.
Вначале поэт не понял, что случилось. Что-то влетело в окно и толкнуло его в плечо. Он продолжал стоять у окна, но что-то было не так. Потом вдруг небо стало темнеть, закружилась голова. Ди Марон опустил взгляд и увидел торчащий из своего плеча оперенный конец влетевшего в окно шального бельта. Ноги стали непослушными; поэт попятился от окна, потом упал. Квадрат окна еще светился несколько мгновений, а потом стало темно.

Эрл Борнах молча кивал головой, слушая командиров. Первая атака имперцев ничего не дала. они даже не смогли подойти к воротам. Но и защитники Ай-Раха понесли потери. Двухчасовая перестрелка унесла жизни девятнадцати воинов, еще сорок человек ранено. Всех раненых снесли в святилище в центре Ай-Раха, и волхвы сейчас пытаются им помочь. Прибыл парламентер от лаэданцев для переговоров.
- Зовите его, - велел Борнах.
Красный плащ вошел гордой походкой, обвел взглядом собравшихся в комнате горцев.
- Помнишь меня, эрл? - спросил он. - Я Эймар ди Тарк. Мы уже встречались не так давно.
- Я не жалею, что отпустил тебя тогда, близ Колтерса, - Борнах провел ладонью по седой бороде. - Говори!
- Мой командир, доблестный местьер Хорст фон Гриппен, велел мне передать тебе, вождю народа волахов, свои условия. Местьер Хорст не хочет напрасно терять своих воинов. Он предлагает решить дело поединком. Пусть твой поединщик встретится с ним в честном бою. Победите вы, и наша армия уйдет от стен Ай-Раха. Победит местьер Хорст, и вы сдадите нам крепость и сами сдадитесь на нашу милость.
- Ваш командир так уверен в своей победе? - спросил Борнах.
- Мой командир уверен, что ты примешь его условия. Вы обречены. Сегодня к стенам Ай-Раха подойдет вся наша армия. Вам не удержать крепость.

- Это единственное условие?
- Нет. Местьер фон Гриппен просил передать, что он не хочет напрасного кровопролития. Его заботит судьба мужчин, женщин и детей, находящихся в Ай-Рахе. Поэтому он предлагает вам, пока не поздно, отречься от ваших богов и перейти в истинную веру. Тогда вы можете рассчитывать на пощаду.
- Отречься от наших богов? - переспросил Борнах, заметив, как изменились лица его командиров, услышавших то, что сказал парламентер. - Можно ли отречься от своего отца, от своей матери, от своей земли? Наши боги - это наша душа. Лучше умереть, чем убить свою душу.
- Значит ли это, что ты не принимаешь эти условия?
- Первое принимаю, второе - нет, - Борнах помолчал. - Ступай, воин. Мы обдумаем, кто из нас сразится с твоим командиром. Передай ему, пусть готовится к поединку.
- Это твое последнее слово, эрл?
- Последнее. Уходи, лаэданец.
- Эрл, позволь мне сразиться с этим воином! - воскликнул Рослин, когда парламентера увели. - Это мой бой.
- Нет, мой! - поднялся со скамьи эрл Даррис.

Предыдущая страница 26 Следующая страница


27 Андрей Астахов

- Я пойду! - вызвался Вальдер.
- Нет! - сказал Борнах решительно. - Вы нужны мне здесь. Вы слышали, что сказал посланец. Командир имперцев поставил два условия. Второе мы не приняли. Если даже поединок останется за нами, они будут штурмовать крепость.
- Что же делать, эрл? - спросил Каллен, вождь клана Вард.
- Атаковать их и разбить, пока не подошло их подкрепление. Это единственный выбор, который подсказывает мне мое сердце. Поднимайте людей. Пришло время победить или умереть со славой.

Солнце подошло к полудню.
Ворота Ай-Раха открылись, и отряды горцев начали выходить из них, колонна за колонной, становясь в боевые порядки спиной к крепости. Их было немного, не более восьмисот человек - все мужчины страны Ллан-Волахтан, способные носить оружие.
Фон Гриппен следил за происходящим с возвышенного места. Рядом стояли его офицеры - командир Красных плащей Риф ди Дарн, капитан роширцев Эйтан Ле Корс и наместник кавалерии Эллифер ди Лис.
- Храбрые люди, - сказал Ле Корс, наблюдая за волахами. - Благослови Единый всех храбрецов!
- Это не храбрость, гордыня богопротивная, - ответил фон Гриппен. - Местьер ди Лис, ваши разведчики вернулись?
- Да, местьер фон Гриппен. Наши войска в двух лигах отсюда. Маршал ди Мерат просил передать вам, чтобы вы не начинали сражения без него.
- Боится, что честь взятия Ай-Раха выпадет не ему? - пробормотал фон Гриппен по-немецки. - Хорошо, подождем немного. Может быть, эти трусы еще пришлют своего поединщика. Однако, если они атакуют нас первыми, бейте их без пощады.
- Надо сделать так, чтобы они атаковали нас первыми, - заметил ди Дарн. - И тогда совсем не обязательно дожидаться маршала и основных сил.
- Над этим надо подумать, - произнес ливонец.
- Сила Единого, что это? - воскликнул Эллифер ди Лис, показывая на запад.
- Лопни мои глаза! - только и смог сказать капитан роширских стрелков, посмотрев туда, куда показывал командир кавалерии.
Фон Гриппен тоже посмотрел и перекрестился, охваченный суеверным ужасом. Над плоским холмом к западу от Ай-Раха ослепительно сверкали молнии при ясном небе. Вершина холма была окутана слепящим электрическим светом, и оттуда доносился глухой гул, будто началось землетрясение. А потом из этого сияния начали появляться темные фигуры - одна, две, десять, тридцать, пятьдесят, сто. Они собирались на вершине холма и поотрядно спускались вниз, в долину, замыкая ее с западной стороны живым полумесяцем. Их было много. Их плащи были буро-зелеными, будто слой павшей листвы в лесу, поверхность их панцирей и шлемов, сделанных из неизвестного металла, напоминала видом кору деревьев, в руках они держали луки в рост человека и длинные чуть искривленные мечи, сверкавшие почти так же ярко, как и молнии. Некоторые из них вели на поводках огромных огненнооких псов. А затем сияние погасло, и молнии перестали змеиться над холмом, и изумленные люди увидели, что на равнине близ Ай-Раха выстроилось третье войско, пришедшее из ниоткуда.
- Сиды! - вздохнул Эллифер ди Лис, которому от волнения не хватало воздуха. - Клянусь Единым, это войско сидов!
- Дьявольский морок, - сказал фон Гриппен. Он хоть и был поражен происходящим, но старался сохранить самообладание. - Отче наш, прогони дьявольское наваждение с наших глаз, защити нас от козней лукавого! Это призрак, ничего больше. Это не может быть знамением от Бога!
- Нет, местьер! - Глаза Эйтана Ле Корса стали круглыми от страха. - Это сиды! Но как, почему они тут появились? В чем причина?
- Неважно, как и почему. - сказал фон Гриппен. - Важно, на чьей они стороне.
- Сиды никогда не вмешивались в людские войны! - воскликнул ди Лис.
- Тогда какого дьявола они тут делают? Местьер ди Дарн, поезжайте и узнайте, зачем они пришли.
- Я? - Ди Дарн побледнел. - Хорошо, местьер.
- Если они на стороне наших врагов, мы подождем подкрепления, - добавил фон Гриппен, глядя на шеренги рослых воинов, почти неразличимых в своем странном вооружении на фоне листвы и зеленых склонов холма. - А если это помощь нам от Господа, помолимся о великом чуде и покончим с язычниками совместно с ними.

Трое сошлись в центре равнины.
Эрл Борнах, который сам решил выяснить, что происходит.
Риф ди Дарн, которого послал его начальник.
И рослый зеленоглазый сид в буро-зеленых доспехах и с двумя мечами за спиной.
- Я Мерваль ап-Райсе, и я командую этими воинами из Таэр-на-Ведд, - сказал сид. - Мы пришли сюда по воле владычицы Сейдраведда, чтобы остановить то, что вы начали.
- На чьей вы стороне? - с трудом выговорил ди Дарн.
- Мы на стороне равновесия. Никто из вас не смеет начать битву, пока не придет тот, кто рассудит вас.
- И кто же это? - спросил Борнах.
- Страж Силы. И он уже здесь.
На говоривших упала тень. Тысячи глаз поднялись к небу, и тысячи изумленных возгласов вырвались и у лаэданцев, и у горцев. Чудо с появлением сидов было забыто, потому что в небе над Ай-Рахом воинам противостоящих армий явилось то, чего никто не мог себе даже представить.
В небе над Ай-Рахом кружил дракон.

Донесения разведки немного успокоили маршала ди Мерата. Безумный фон Гриппен не отважился на штурм крепости, а это значит, что пока удалось сберечь десятки жизней лаэданских солдат. Впрочем, следует поспешить - волахи могут совершить вылазку, воспользовавшись временным численным преимуществом. Черная бригада на подходе к долине, а орибанцы уже должны соединиться с авангардом фон Гриппена. Победа никуда не денется, но платить за нее большой кровью - излишнее расточительство.
- Местьер маршал!
Ди Мерат обернулся. Адъютант подскакал к нему, осадил коня.
- Срочное сообщение, местьер маршал, - выпалил он. - Дозор задержал подозрительных людей. Эти люди требуют встречи с вами. Говорят, дело очень важное.
- Кто они?
- Двое вооруженных мужчин, две женщины и какой-то толстяк. Они сейчас находятся в распоряжении местьера ди Брин-Хора. Прикажете доставить к вам?
- Поставьте палатку, - ответил маршал, недовольно поморщившись. - И пусть этих людей доставят сюда. Придется выслушать их, если они настаивают.
Мимо маршала проходили воины бригады «Феннгара», а он наблюдал, как квартирмейстеры устанавливают шатер. Это даже хорошо, что он получит еще одну возможность отдохнуть. На войне всюду успевает тот, кто никуда не спешит.
Один из офицеров поддержал маршалу стремя. Ди Мерат спешился, вошел в шатер, опустился на табурет. Распорядился разместить в шатре и вокруг него охрану из пехотинцев. Знаком потребовал чашу вина с водой. Через несколько минут доставили людей, о которых сообщил адъютант.
Ди Мерат с интересом посмотрел на странных гостей. Немолодой воин в черной кольчуге понравился ему сразу. Он вошел в шатер первым. Маршалу показалось, что этого человека он уже где-то видел. Потом вошел еще один воин, совсем еще мальчик. И девушки - одна другой краше. Толстяк с сумкой на плече вошел последним. Очень необычная компания. На всех, кроме толстяка, доспехи, которые стоят очень больших денег. Эти люди совсем не похожи на разбойничью шайку, но все равно, надо быть очень осторожным.
- Местьер маршал, - немолодой воин заговорил первым. - Я Хейдин ди Варс ле-Монкрайт. ортландец на службе у императора Лаэды. Мы прибыли к вам с делом, от исхода которого зависит судьба не только этой войны, но и судьба всей империи.
- Мне знакомо твое лицо, воин, - сказал ди Мерат, присмотревшись. - Мы встречались раньше?
- Я служил под вашим началом в гарварийскую кампанию, в роте капитана ди Торпа.
- Превосходно. Будешь говорить за всех?
- Я начну, а мои друзья помогут мне все рассказать. Объяснять все придется очень долго, но сейчас я прошу о главном - нельзя допустить, чтобы сражение состоялось.
- Почему же?
- При любом исходе последствия будут ужасные.
- Я не понимаю тебя, воин.
- Позвольте мне попытаться, так сказать, обрисовать суть проблемы, - Франшен Рекля вышел вперед и с поклоном извлек из сумки свой СКОМП. - Если местьеру маршалу угодно, я мог бы кое-что ему показать.
- Что это за штука?
- Она позволит местьеру маршалу увидеть того, кто сейчас пока не может присутствовать при этом разговоре. Но вы сможете увидеть его и выслушать через посредство этого прибора. Соблаговолите только пожелать.
- Черт знает что такое! Начинайте скорее.
Когда Ферс ди Мерат увидел в зеркале СКОМПа Заряту, он подумал, что это какой-то магический фокус, не более того. Но за спиной дракона были стены Ай-Раха, а потом на панораме маршал увидел и свое войско, и отряды волахов, и еще одну армию, в которой, не веря своим глазам, узнал сидов Тэлоса.
- Маршал ди Мерат, - сказал дракон, сверкнув изумрудными глазами. - Истинный император Лаэды рядом с тобой. Поступи так, как он скажет тебе, и равновесие будет спасено. Послушай свое сердце, маршал, спаси своих солдат и свою страну.
- Истинный император! - Ди Мерат с трудом отвел глаза от зеркала прибора. - Истинный император Лаэды - Шендрегон.
- Нет, маршал, - Руменика вышла вперед. - Законный правитель, девятый император девятой династии - это я!
- Ты? - Ди Мерат покачал головой. - Девчонка в бриганте и в волчьей шапке, появившаяся неизвестно откуда? А знаешь ли ты, милая, что твои слова - это государственная измена?
- Я дочь Йола ди Криффа, воина Свитка, и Беренгарии, родной сестры императора Ялмара, - ответила Руменика. - Это мог бы подтвердить Великий Видящий скроллингов Риман ди Ривард, но он умер. Это подтвердил дракон, а драконы не знают лжи. Мы вернули этого дракона в наш мир, чтобы восстановить равновесие. Что еще нужно сделать, чтобы убедить тебя, маршал?
- Беренгария умерла бездетной, - ответил ди Мерат. - Так сказал ее отец, император Лоэрик.
- Беренгария умерла после того, как родила меня. Меня воспитывали скроллинги. Я и сама не знала, кто я такая, пока не встретила жреца по имени Гармен ди Браст.
- Гармен ди Браст? Я знал его. Он был моим другом, - взгляд ди Мерата потеплел. - Но он мертв.
- Как мертвы все, кто в свое время помог мне бежать из Гесперополиса. Я совершила долгое путешествие и с помощью моих друзей нашла своего двоюродного брата - принца Дану, сына Ялмара. Только…
- Что «только»?
- Дана сильно изменился. Он и есть тот дракон, которого показало тебе зеркало.
- Довольно! - Ди Мерат захохотал, потом внезапно стал необычайно серьезен. - Вы рассказали мне удивительную сказку о потерянных принцах и найденных императорах. Только полный идиот может поверить в эту чушь. Если вы действительно те, за кого себя выдаете, то поступите так, как подобает благоразумным людям. Вы отдадите моей охране свое оружие и коней и останетесь у меня на положении… почетных гостей. Позже я решу, что с вами делать. Если же вы попытаетесь сопротивляться, то погибнете. Как вам такая сказка?
Ратислав нахмурился и сжал кулаки, но рука Хейдина легла на его плечо. Ортландец спокойно отцепил Ро-Руэду с перевязи и положил перед маршалом. Потом так же спокойно забрал меч у Ратислава и положил рядом со своим.
- Мы доверяем тебе, маршал, - сказал он. - Ты убедишься, что мы говорим правду.
- Ну-ну, - сказал ди Мерат и собрался было позвать охрану, но офицер стражи сам, без приглашения, влетел в его палатку, вращая полными ужаса глазами.
- М-местьер, там… там! - только и смог выдавить он.
Ди Мерат вскочил на ноги, вышел из палатки. Дорога была запружена войсками: пешие и конные воины сбились в кучу, и все, не веря своим глазам, смотрели в одну сторону - на невысокую скалу, нависшую над дорогой. А на скале сидел дракон, сверкая на солнце разноцветной чешуей и расправив огромные крылья и, видимо, наслаждаясь произведенным переполохом. Ди Мерату даже показалось, что дракон подмигнул ему, когда они встретились взглядами.
- Уф! - сказал Зарята. - Я, как всегда, успел вовремя.

К закату имперская армия была у стен Ай-Раха. Ди Мерат благоразумно решил до поры до времени не рассказывать фон Гриппену о своих удивительных гостях. Он лишь выслушал ливонца и сказал:
- Судьбу этой войны мы решим завтра утром. Сейчас войско должно отдохнуть.
- Как угодно маршалу, - фон Гриппен кивнул. - Я, с вашего разрешения, тоже должен хорошо отдохнуть и помолиться.
- Вот как? Вы устали?
- Завтра я намереваюсь своим копьем завоевать для императора Хэнш.
- И каким же образом?
- Я бросил волахам перчатку. Я послал им вызов на поединок. Они не посмеют отказаться. Если они не выставят своего бойца, их ждет позор и поражение без боя.
- Это вы хорошо придумали, местьер фон Гриппен, - ди Мерат одобрительно пожал молодому человеку руку. - Мне, признаться, эта идея не пришла в голову. А ведь это решение очень многих вопросов. Право поединка признано всеми расами и даже записано в Свитке. Вы молодец, Хорст. Но что, если вы проиграете поединок?
- Никогда, - фон Гриппен самодовольно улыбнулся. - Я всегда побеждал на турнирах. И потом, моя дама сердца молится за меня. Молитвы такого ангела обязательно дойдут до Господа, и я повергну своего противника в прах.
- Единый, как вы молоды и как восхитительны в своей наивности! Ну хорошо, идите отдыхать.
Фон Гриппен отдал честь и вышел. Тотчас после его ухода в шатер маршала пришли два офицера с донесением.
- Прибыл представитель от сидов, местьер, - сказал первый. - Он просит встречи.
- Хорошо, я жду его. Что у вас? - обратился маршал ко второму офицеру.
- Я сделал все, что вы просили. Волахи согласились на переговоры. С минуты на минуту один из их вождей будет здесь.
- Прекрасно, Лей. Идите, я вами доволен.
Офицеры ушли. Ди Мерат вздохнул, захрустел пальцами. После целого дня пути все тело болело нестерпимо. Маршал с горечью подумал, что этот поход для него - последний. Наверное, поэтому так хочется, чтобы он принес Лаэде славу. Принесет ли?
Полог шатра откинулся. Ди Мерат никогда не видел сидов и потому с интересом посмотрел на гостя. Воин Первого Народа, высокий, стройный, золотоволосый и черноглазый, был без доспехов, лишь в белых одеждах, расшитых затейливыми узорами. Человек и сид обменялись церемонными поклонами, и маршал пригласил гостя сесть.
- Я Жоэль ап-Риан, наместник военачальника армии, - представился сид. - Я пришел, чтобы договориться с вами о ваших планах на завтра.
- Моих планах? У меня лишь один план - выиграть эту войну. Можете предложить другой?
- Я собираюсь предложить вам единственно возможный план. Мы не допустим продолжения войны. Я уполномочен объяснить вам, что любое кровопролитие может привести к ужасным последствиям. Эта война заранее спланирована силами, о которых даже не следует упоминать. Вы невольно стали орудием в руках абсолютного Зла, маршал. Мы обладаем тайными знаниями и потому не можем допустить битвы.
- Что вы называете Злом?
- Позвольте задать вам вопрос, маршал. Что случилось в Гесперополисе примерно восемнадцать дней назад?
- Я толком не знаю, но говорили, что северные колдуны напустили на город какую-то нечисть. Погибло очень много людей. Именно по этой причине император и объявил горцам Хэнша войну.
- Император - лишь жалкое орудие в руках нежити, которая рвется исполнить пророчества Книги Вечной Ночи. Ваш император и вся столица Лаэды во власти халан-морнахов, вампиров, обладающих неслыханным могуществом. Какой-то несчастный в угоду собственной жажде мести освободил из пустоты их королеву, и теперь всем нам грозит большая опасность. Если завтра состоится сражение, королева халан-морнахов получит необходимую ей Силу и откроет Врата безмолвия, и тогда пророчества исполнятся. Этого нельзя допустить. И вас и нас в этом случае ждет гибель. Отдайте приказ войскам отойти.
- Я не могу, - покачал головой маршал. - Мои люди воспримут это как измену.
- Поймите, император Шендрегон более не управляет страной. Сохраняя ему верность и исполняя его приказы, вы ставите под угрозу существование нашего мира.
- Я давал присягу, местьер ап-Риан. Я не могу ее нарушить.
- Вы видели дракона. Что вы скажете?
- Я поражен. Откуда он взялся?
- Это последний дар скроллингов нашему миру. Ордена Свитка больше нет. Все скроллинги мертвы. Но есть избранные, наследники скроллингов, которые готовы помочь вам. Вы говорили с ними?
- Я говорил с воином по имени Хейдин и с девушкой, которая выдает себя за племянницу Ял-мара. Как я могу им верить?
- Воин по имени Хейдин - воин-дракон. Он прямой наследник скроллингов, у него меч Ро-Руэда. Он сделал многое, чтобы вернуть дракона в наш мир. Что же до девушки, то она действительно девятый император девятой династии, о котором говорят прорицания Вейгара. Ей суждено получить престол.
- Могу ли я вам верить?
- Сиды не лгут, - лицо Жоэля ап-Риана потемнело.
- Мой разум отказывается во все это верить. Я должен поговорить со своими командирами.
- Если желаете, я могу повторить им все, что только что сказал вам.
- Странное наступило время, - сказал маршал, помолчав. - Сиды, которые всегда ненавидели людей, теперь пытаются остановить войну между людьми.
- Вы не правы, маршал. Сиды не всегда были вашими врагами. Это вы сделали нас такими.
- Хорошо, я постараюсь убедить своих командиров. Но есть еще одно затруднение. Один из моих воинов бросил волахам вызов. Я могу дать своей армии приказ отступить, но я не в силах запретить рыцарю вызвать врага на поединок. Есть законы чести.
- Этот поединок должен состояться, - сказал сид. - Воин по имени Хорст не от мира сего. Королева халан-морнахов привела его в наш мир из-за круга, из другого мира, чтобы он убивал. Никто из тех, кто родился в нашем мире, не способен ему противостоять. Он наделен особой Силой.
- Тогда какой смысл в поединке? Фон Гриппен все равно победит, не так ли?
- Среди избранных тоже есть воин из-за круга. Именно он будет драться с Хорстом.
- Сила Единого! Послушаешь вас и порадуешься, что я всего лишь простой солдат, которому чужды магия и пророчества! Я понял вас, местьер ап-Риан. Сегодня же соберу совет и попытаюсь изложить своим командирам то, что вы мне только что поведали.
- Не сомневался, что мы поймем друг друга.
- В любом случае, я благодарен вам за понимание.
- А я вам за то, что вы думаете о жизни людей, - ди Мерат протянул золотоволосому сиду руку. - Может быть, сегодня мы положим конец старинной вражде.
- Может быть, - загадочно сказал ап-Риан и крепко пожал руку маршала. - Желаю вам быть мудрым, маршал ди Мерат.
После ухода сида маршал долго сидел в задумчивости. Все, что сказал ему посланец Тэлоса, было настолько странно и фантастично, что в другой раз ди Мерат не поверил бы ни единому слову сида. Но разве сегодня он своими собственными глазами не видел дракона? Происходит что-то действительно великое, решающее судьбы мира. И ему, старому вояке, выпала честь участвовать во всем этом. Только вот почему-то на сердце лег невыносимый гнет - сейчас он должен определить не только свою судьбу, но и будущее целой страны.
- Местьер маршал!
Ди Мерат поднял голову. В дверном проеме шатра стоял офицер по имени Лей.

Предыдущая страница 27 Следующая страница


Воин из-за круга 28

- Местьер маршал, посланец волахов уже здесь. Прикажете его впустить?
- Пусть войдет.
Ди Мерата не удивило, что для переговоров с ним прибыл сам Борнах Белотур. Когда-то они уже встречались. В то время Ферс ди Мерат был молодым офицером, а Борнах командовал отрядом волахских наемников. Теперь же Борнах сильно постарел. От прежнего силача и задиры остался седой согбенный годами человек.
- Я знал, что ты сам захочешь со мной встретиться, - сказал маршал. - Мы не виделись с тобой много лет. Жаль, что теперь мы встречаемся врагами.
- А я жалею о другом. Раньше ты воевал только с теми, кто носит оружие. Теперь твои воины истребляют женщин и детей, сжигают деревни. Ты стал другим, Ферс.
- Это все делалось по приказу императора. Я тут ни при чем.
- Хочу тебе верить, - Борнах тяжело опустился на табурет. - Ты, наверное, думаешь, что я пришел просить о мире. Ты ошибаешься. У меня к тебе будет неожиданная просьба.
- Говори, я слушаю.
- Я знаю, ты видел дракона. Мы все его видели. Но дракон должен быть не один. Есть женщина, которой подчиняется этот дракон. Сиды сказали мне, что она здесь.
- Такая женщина есть. Чего ты хочешь?
- Она должна поехать со мной.
- Я не властен над ней. Говори с ней сам.
- Хорошо, - Борнах встал. - И еще одно я хочу тебе сказать, Ферс. Если ты все-таки решишься на битву, помни - мы будем драться до конца. Ай-Рах станет для тебя кровавой бойней. Ты потеряешь много воинов.
- Вы тоже умрете.
- Мы умрем на родной земле.
- Один из моих воинов предложил вам поединок, - напомнил маршал. - Подумайте, кого вы завтра против него выставите. Уж поединок-то состоится обязательно.
- Мы подумаем. Прощай!
- Женщина, которая тебе нужна, находится недалеко. Офицер, который привел тебя ко мне, проводит тебя. И прошу тебя, обходись с ней учтиво. Не обижайте ее.
- Ты думаешь, волахи - дикари? - Борнах усмехнулся. - Мы уважаем женщин. Особенно тех, которым служат драконы.

Вначале было ощущение полной тьмы. Мрак и пустота, и ничего больше. А потом пришла боль. Жестокая, рвущая грудь. И еще звезды, поначалу тусклые, размытые, похожие на гаснущие искры. Какая-то тень закачалась перед взором, и послышался голос. Женский голос.
- Это он?
- Да. Его зовут Уэр. Он говорил, что должен обязательно увидеть хозяйку дракона.
- Бедняга! Он умирает?
- Ранение смертельное. Это чудо, что он сумел протянуть с бельтом в легком почти сутки. Еще немного, и жизнь покинет его.
Ди Марон застонал. Он очень хотел сказать человеку, сказавшему эти жестокие безнадежные слова, что это неправда, что он не умрет, потому что не хочет умирать. Рана заживет, и он опять будет молод, силен и здоров и снова будет писать стихи хорошеньким девушкам в Гесперополисе, чтобы увидеть их улыбки. Неправда, что жить ему осталось совсем немного. Неправда…
- Уэр! - Голос стал ближе, кто-то коснулся руки. Странно, что он еще может чувствовать прикосновения. - Уэр, ты меня слышишь?
Ди Марон с трудом поднял веки. Он увидел лицо, освещенное светом факела. Молодое и красивое. Наверное, это посланник Единого пришел за ним. Смертная женщина не может быть так прекрасна…
- Уэр, я Руменика. Ты искал меня?
- Женщина… с драконом, - поэт задохнулся от жестокой боли в пробитой груди. - Немертвый… халан-морнах… просил… имя…
- Какое имя?
- Имя… Арании… назвать три раза… вернуть черную… душу… обратно.
- Какое имя? Кому назвать?
- Имя… Арании… трижды назвать, - ди Марон задрожал.
- Он умирает, - сказал голос с сильным волахским акцентом.
- Заткнись, не каркай! - ответила женщина. - Уэр, милый, ты помнишь имя?
- Помню… имя… Ферран сказал… меня найдут… назвать имя… Арании…
- Говори, я слушаю.
- Не так… наклонись… никто… не должен… слышать…
Руменика наклонилась. Губы ди Марона зашевелились, потом он начал задыхаться. А потом она услышала имя. Сказанное таким твердым голосом, что она вздрогнула. Будто умирающий вложил в это слово всю оставшуюся в нем жизнь.
- Я поняла, - шепнула она поэту. - Я поняла и запомнила, спасибо.
- Сказать… ей… ее имя… спасти…
Ди Марон замолчал. Зрение вдруг обрело неожиданную четкость, и склонившаяся над ним женщина показалась ему еще прекраснее, чем вначале. Какие глаза, подумал ди Марон и попытался улыбнуться. Как жаль, что он не сможет сочинить ей ни одного стихотворения! Как жаль, что это лицо, эти глаза он не увидел раньше!
- Когда и… ждать… и верить перестал… я встретил ту… которую искал, - прошептал он. - Нас… наконец… то… жизнь… жизнь соединила.
- Что он говорит? - спросил Ратислав, стоявший рядом с Руменикой.
- Ничего, - девушка вытерла слезы. - Он читает стихи.
Ди Марон замолчал, его начала бить дрожь. Глаза заволокло туманом, но потом вдруг вспыхнул яркий свет, заполнивший собой всю вселенную. И он увидел над собой Раску, всю в белом.
- Вот и наступил час твоей славы, Уэр, - сказала Раска. - Ты выполнил предназначенное. И теперь тебя ждет Вечность.
Уэр ди Марон хотел ответить, но рядом с Раской появилась другая фигура. Сразу ушли боль и удушье, и великое счастье вошло в сердце поэта. Он узнал свою покойную мать, такую же юную и прекрасную, как в те дни, когда ему было всего шесть лет.
- Я пришла, сынок, - сказала она. - Пойдем со мной! Я покажу тебе такую красоту, которой ты еще не видел.
- Иду… - выдохнул ди Марон и полетел в свет.
Руменика отвернулась - слезы душили ее. Волах, сопровождавший их, набросил на лицо умершего край одеяла, потом повернулся к Руменике.
- Уже темно, госпожа, - сказал он. - Эрл Бортах распорядился проводить тебя туда, где ты сможешь отдохнуть. И твой спутник тоже.
- Что он тебе молвил? - шепотом спросил Ратислав, когда они пошли за волахом.
- Имя. Женское имя. И я, кажется, знаю, чье оно.

Ратислав заснул быстро - сказался день, проведенный в седле. Однако спал совсем недолго. Кто-то тряхнул его за плечо, и юноша судорожно открыл глаза. Над ним стояла Руменика.
- Пойдем со мной, - сказала она.
- С тобой? А лошади?
- Никуда они не денутся.
Ратислав подобрал с сена свой меч и плащ, пошел следом за девушкой. Двор крепости был пуст, лишь на стенах горели факелы и расхаживали часовые. Комната, которую уделил Руменике для ночлега эрл Борнах, находилась в цокольном этаже одной из башен. Руменика откинула рогожу, заменявшую дверь, вошла, устало опустилась на тахту, покрытую звериными шкурами.
- Завтра битва, - сказала она. - Я не хотела тебе говорить, но я должна. Я слышала, как Хейдин разговаривал с Зарятой.
- Ну и что?
- Они говорили о тебе. Зарята сказал, что в любом случае ты должен будешь сражаться.
- Я и так буду сражаться. Я же воин.
- Ты не понял. У них есть воин, который пришел из твоего мира. Ты будешь драться с ним. Хейдин хотел сам сразиться с этим воином, но Зарята сказал, что это невозможно. Это твой противник.
- Стал-быть, буду сражаться. Затем и меч ношу.
- Я боюсь, Ратислав, - Руменика встала, подошла к юноше, взяла его за руку. - За тебя боюсь. Была бы моя воля, я бы тебя не пустила.
- Да что ты! - Ратислав смущенно опустил взгляд. - Оно ведь и не страшно совсем. Бог, он правому победу подаст. А я себя неправым не чувствую. Ты-то чего беспокоишься?
- А ты не понял?
Ратислав посмотрел в ее глаза, и сердце у него дрогнуло. Когда-то он мечтал увидеть этот свет в глазах Липки.
- Однажды я уже потеряла человека, которого любила, - сказала лаэданка. - Второй потери я не вынесу.
- Я ведь… я не должен… нельзя мне!
- Я знаю, о чем ты думаешь, Ратислав. Мне давно удалось разгадать твои мысли обо мне. Ты думаешь: я всего лишь простой крестьянин, а она принцесса, наследница престола. Только я не всегда была принцессой. Я росла в бедности: Со мной всякое было. Приходилось и отбросы есть, и побираться. Когда у моей приемной матери были запои, я голодала. Добрые люди кормили. Я через многое прошла, даже через то, о чем говорить не хочу, потому что мне стыдно. Я была наложницей императора. Я ведь тоже сейчас вся дрожу. Боюсь, что ты не примешь меня такой, какая я есть.
- Руменика, я сам думал, да только сказать не мог… Я только Хейдину говорил.
- Я знаю. Я видела твои глаза и все в них могла прочесть. И сейчас я вижу, что в твоем сердце. Однажды я сказала тебе, что ты мне очень дорог. Я тогда еще не знала, насколько ты мне дорог. А теперь знаю. И поэтому я не могу молчать дальше. Завтра будет бой., но перед этим у нас с тобой целая ночь. Это будет наша ночь. Твоя и моя. Потому что другой у нас может и не быть.
Руменика прижалась к груди Ратислава, и юноша перебирал ее волосы, целовал ее губы, шею, затылок. Потом Руменика увлекла его на свое ложе. Ратислав с бешено бьющимся сердцем пытался распустить шнуровку ее куртки, но пальцы не слушались, дыхание срывалось, и он опять искал ее губы, опять сливался с ней в поцелуе, чтобы решимость его не ослабла. Руменика помогла ему распутать шнуры, стянула куртку, потом рубашку. Ратислав коснулся пальцами ее груди, почувствовал, как ее руки ласкают его тело под рубахой.
- Славный мой, сильный мой, - шептала Руменика. - Прошу тебя, не останавливайся! Не бойся ничего!
- Ты красивая такая! Глазам больно!
- Так смотри же. Радуйся, что это красота твоя. Насладись ей.
Ратислава била дрожь, лицо его пылало. Он с трудом освободился от одежды, лег рядом с девушкой, заключая ее в объятия. Один из светильников замигал и погас, будто щадя стыдливость любовников.
- Не бойся ничего! - шептала Руменика. - Продолжай! Все будет хорошо! Я тебя люблю. Мне нравится, как ты все делаешь…
- Я… я не умею.
- А и не надо ничего уметь, миленький! Делай, как того хочешь. Да-да, вот так… Ааааах!
Их тела соединились, и Руменика прижала к себе Ратислава, обхватив его ногами, будто боялась, что он испугается того, что происходит, и остановится, не дав ей испытать того счастья, которое она так ждала. А потом она внезапно для себя почувствовала, что вот-вот достигнет разрядки, и застонала. Такого с ней не было с того времени, как она была с Нелленом… Новая волна захлестнула ее, и она ощутила, что и Ратислав дошел до вершины.
- Люблю тебя! - прошептал Ратислав. - Люблю!
- Говори еще…
Они еще долго лежали в объятиях друг друга, а потом сблизились снова, и Ратислав шептал ей что-то в счастливом бреду, пока она не убедила его поспать. До утра оставалось совсем недолго.
- Единый, помоги мне! - зашептала Руменика, обращаясь к горящему светильнику. - Не дай мне потерять того, кто живет в моем сердце! Не отнимай у меня счастья. Не забирай Ратислава…
Огонек светильника дрожал и подмигивал ей, расплывался в радужные кольца и выпускал длинные лучи. Руменика вытирала слезы и повторяла свою молитву. Повторяла ее, пока масло не выгорело и светильник не погас.

Глава десятая

«Следует ли тебе знать, что было до тебя и что будет после тебя? Просто доверься своему мечу и бейся. Будь отважен ныне, и завтра благодаря тебе спасутся народы».

Йонан-Певец, «Золотая Книга Войны»

Хорст фон Гриппен готовился к поединку. Когда начало светать, он принял ванну, а потом долго молился, используя вместо распятия свой меч. С восходом солнца он позвал своих оруженосцев и начал облачаться в доспехи. Сначала фон Гриппен надел чистую льняную рубаху и штаны, на них - гамбизон, а на голову шапку с наушниками. Потом пришел черед штанов из вареной кожи и длинной до колен кольчуги с капюшоном. На кольчугу он с помощью оруженосцев надел стальную кирасу, покрытую голубой эмалью и золотой насечкой, наплечники, пластинчатое огорлие. Полный ножной доспех ливонец не стал надевать, чтобы не стеснять движений, ограничился поножами, закрывающими икры. Сверху на латы крестоносец набросил белую яку с черным ливонским крестом на правом плече и грифоном - гербом дома фон Гриппенов - на левом. Походил по палатке, проверяя, не болтается ли доспех при ходьбе, не сковывает ли движений, и остался доволен. Еще раз велел оруженосцу проверить все ремни и завязки панциря. Затянул на бедрах пояс с привешенной к нему трехгранной мизерикордией. Меч, шлем и небольшой треугольный щит с крестом и грифоном ливонец пока брать не стал, чтобы не утомлять себя ненужной тяжестью. На то и нужен оруженосец, чтобы таскать все это за господином до поры до времени.
У входа в палатку его уже ждали Ферс ди Мерат и другие военачальники. Ливонец и лаэданские офицеры обменялись церемонными поклонами.
- Я готов, братья, - сказал фон Гриппен. - Надеюсь, мой противник уже ждет меня.
- Волахи выходят из крепости, - сказал Эггер ди Скар. - Что же до сидов, они всю ночь не уходили с равнины. Их арбитр уже здесь.
- Славно. Пусть позаботятся о месте поединка.
- Уже позаботились. Вы будете сражаться пешим или конным?
- Пешим. Не хочу, чтобы мой Фойерблиц случайно пострадал при схватке.
- Вы, похоже, уверены в своей победе, местьер фон Гриппен, - заметил ди Мерат.
- Все в воле Божьей, маршал. Я молился и просил Господа даровать мне победу. Но если даже мне не суждено победить, я с радостью умру в такой прекрасный день, - фон Гриппен с наслаждением вдохнул свежий утренний воздух. - Посмотрите, какое сегодня солнце!
- Чудесный день для поединка, - согласился Горам ди Лис.
- Пожелайте мне победы, братья, во славу Бога и императора!
- От души желаем, - сказал ди Мерат, но по его лицу было видно, что думает старый маршал совсем о другом.
С возвышенности, на которой стояла палатка фон Гриппена, был хорошо виден Ай-Рах, и там тоже началось движение. Ворота крепости открылись, и волахи начали выходить на равнину. Впереди войска ехал сам эрл Борнах в куртке из белых смушек с топориком в руках.
- Неужели он сам собрался драться? - пробормотал ди Мерат. - Это было бы безумием.
- Местьер маршал!
Маршал и его офицеры обернулись. На пригорок поднялся воин в черной кольчуге и с виллехенским мечом на перевязи. Рядом с ним семенил толстяк в очках и в нелепой желтой кофте.
- Местьер Хейдин, - приветствовал ортландца маршал. - Пришли посмотреть на бой?
- Точнее, вызвать на бой, - ответил ортландец и обратил взгляд на фон Гриппена. - Твой вызов принят, местьер. С тобой будут биться на том оружии, которое ты пожелаешь выбрать.
- Разве со мной будет драться не волах? - с заметным удивлением в голосе спросил ливонец.
- Нет, не волах. С тобой будет драться мой друг Ратислав.
- Как! - воскликнул крестоносец. - Я не ослышался? Воин со славянским именем?
- Истинно так, клянусь Оартом. Ратислав родом из новгородской земли.
- Воистину, велик Бог в могуществе своем и непостижимы пути Его! - Ливонец поднял руки к небу. - Оказаться в волшебной стране и встретиться тут в поединке со схизматиком-русичем! Будет о чем рассказать братьям по возвращении в Ригу.
- Я бы на твоем месте, рыцарь, не был бы так уверен в легкой победе, - ответил Хейдин, которому не понравилась надменность фон Гриппена.
- Мой орден давно уже пытается сокрушить зубы у русского дракона. Этот народ упорен, крепок и живуч, но мы всегда били их рати в бою. Однако ты меня удивил, воин. Встретить русского здесь, в Аскалуне - ха! Клянусь святым Георгием, история просто удивительнейшая!
- Так вызов принят? - спокойно спросил Хейдин.
- Принят, - ответил ливонец и спесиво поджал губы. - Ступай и скажи этому русичу, что я буду с ним биться пешим и на мечах.
- Я передам. Прощай!
- И еще скажи ему, что я перебил в своих походах столько русских схизматиков, что у всей его родни не хватит пальцев на руках и ногах, чтобы всех счесть! - крикнул вдогонку Хейдину крестоносец. - Пусть позаботится о духовной перед поединком!
- Скажу непременно, - с ледяной любезностью ответил Хейдин.
- Местьер Хейдин, тут что-то не так, - зашептал Франшен Рекля, когда они шли к своему шатру. - Я смог уловить магическую эманацию этого воина. Его аура очень сильна, но она не такая, как у окружающих. Этот воин не такой, как мы.
- Так и есть, Франшен. Он пришел из-за круга. Поэтому только Ратислав может с ним сражаться. Других поединщиков он убьет не напрягаясь.
- А Ратислава?
- Надеюсь, что нет… Что-то еще?

Предыдущая страница 28 Следующая страница


29 Андрей Астахов

- Над имперским воином черный венец.
- Что это значит?
- Ореол темной Силы. При нем находится какой-то могущественный талисман, насыщенный энергией Темного мира.
- Приятное известие! И что же делать?
- Надо просить Заряту, чтобы он дал Силу Ратиславу. Дракон это может.
- Хорошо, сейчас придем и поговорим.
Они прошли между воинскими шатрами и вскоре оказались у юрты. Руменика кормила Габара хлебом с ладони. Хейдин заметил, что глаза у девушки красные и заплаканные.
- Как он? - спросил ортландец.
- Молится, - лаэданка отвернулась и всхлипнула.
Ратислав был в юрте один. Он стоял на коленях; губы его шевелились, глаза были закрыты. Юноша уже облачился в кольчугу и виллехенский шишак, купленный в Феннгаре, только меч пока лежал на кошме у ног юноши. Хейдин подошел и положил руку на плечо русича. Ратислав вздрогнул, поднял голову.
- Сказал? - спросил он.
- Сказал. Белый воин будет драться.
- Оно и славно. Как думаешь, дядя Хейдин, побью его?
- Непременно побьешь. На этом гордеце навешано столько железа, что он будет громыхать при ходьбе, как телега, груженная медными тазами. В такую жару он быстро запреет в своих доспехах. Главное, держи дыхание, все время перемещайся и не позволяй гневу овладеть собой. Он выбрал бой на мечах, значит, надеется не на силу, а на мастерство. Измотай его хорошенько, а потом вышиби из него мозги.
- Дядя Хейдин…
- Погоди, я еще не все сказал. Не пытайся все время отражать удары щитом. Лучше уходи от его выпадов. Подставишь щит под сильный удар - рискуешь сломать руку. Поэтому отражай им только колющие выпады и лишь в крайнем случае - рубящие удары.
- Дядя Хейдин!
- Будь предельно внимателен, не зевай. И какой я тебе, к вордланам, дядя? Просто Хейдин, понял?
- Понял. Я тебе про Руменику хочу сказать.
- Что сказать? Что-то не так?
- Она и я… словом, мы нынче ночью…
- А вот об этом не думай, заклинаю всеми богами! Не думай ни о ком и ни о чем. Даже о Руменике, даже о своей любви. Позволишь страху войти в душу, тебе конец. Забудь обо всем. У тебя нет ни прошлого, ни будущего. Есть только бой, в котором надо победить.
- Добро, Хейдин. Все понял, как святую молитву.

К месту поединка бойцы прибыли верхами. Ратислава сопровождали Руменика, Липка и Хейдин, фон Гриппена - два латника; один вез его оружие, другой держал знамя с ливонским крестом. Для судей поставили навес, а под ним - скамьи. Эрл Борнах, маршал ди Мерат, командиры лаэданского войска и начальники армии сидов заняли здесь свои места, сев рядышком, будто старые добрые друзья. Здесь же посадили Франшена Рекля; включить его в состав трибунала предложили сиды, которые сочли присутствие вилкана в высоком жюри более чем уместным. Ученый мастер был невероятно горд этому и просто светился от счастья. И лишь один из выбранных судей приготовился наблюдать поединок с другого места. Возвращенный дракон, Гаэрен, Свет Зари, устроился на пригорке позади боевых порядков волахов, будто опекая их маленькую армию. Тысячи глаз продолжали смотреть на дракона с изумлением - уж очень трудно было привыкнуть к мысли, что после пятисот лет Страж Силы вернулся и теперь делает то, что и должны были всегда делать драконы, помогает восстановить мир и справедливость. Само присутствие дракона делало поединок особенно значительным. И многим из зрителей казалось, что они будто возвратились в те легендарные времена, когда великие герои решали судьбы целых империй и сами боги благоволили им и направляли их руку.
Зарята между тем сильно переживал. Он не мог ничем помочь Ратиславу, и это огорчало дракона. Так огорчало, что он ежеминутно вздыхал, выпуская клубы горячего дыма. Наблюдая, как Ратислав в сопровождении своих секундантов едет к месту поединка, Зарята яростно скреб когтями камень, на котором сидел, и давал себе клятвы посчитаться с ведьмой, наделившей противника Ратислава каролитовым перстнем.
Между тем бойцы спешились и двинулись навстречу друг другу. Жоэль ап-Риан, выбранный маршалом поединка, подошел к ним.
- Это честный поединок, - сказал сид. - Вы знаете правила. Вы вольны защищать свою жизнь тем оружием, которое выбрали. Вы вольны решать судьбу поверженного противника: Прошу лишь - будьте милосердны. Не изменили ли вы своего решения драться?
- Нет, - сказал ливонец.
- Нет, - эхом ответил Ратислав.
- Павший будет похоронен с почестями, - сказал Жоэль ап-Риан. - Сторона, за которую бьется победитель, будет объявлена правой. Трибунал проследит за тем, чтобы все условия этой стороны были выполнены. Готовы ли бойцы?
- Я готов, - сказал Ратислав.
- Мальчишка! - усмехнулся крестоносец. Оруженосец подал ему шлем. Фон Гриппен затянул ремни шлема, потом взял у оруженосца щит и меч. - Ich werde Dich, Hundhen, toten!
Ратислав промолчал. Он увидел нечто, пробудившее в нем суеверный страх. На шлеме рыцаря красовался странный плюмаж - белокурая женская коса, оправленная у маковки шлема в фигурное золотое кольцо. Где, когда он мог видеть подобное? Ратислава будто обдало холодом. Липка что-то говорила ему про воина с косой на шлеме. Вот и сбылось реченное! Он почувствовал предательскую слабость в ногах, оглянулся, встретил ободряющий взгляд Хейдина, потом увидел Руменику. Девушка была бледной, но в глазах ее были свет и надежда. Однажды она уже пережила нечто подобное, когда Акун в Торжке защищал ее и себя, потребовав поля. Но Акун был опытным воином, скроллингом. А Ратислав… Он ведь еще мальчишка, сильный, храбрый - и такой бесконечно родной! И хотя ее сердце рвалось на части от тревоги, Руменика улыбнулась. Шепнула: «Люблю тебя!» Поцеловала свои пальцы и направила их в его сторону. И Ратислав приободрился - он больше не чувствовал себя одиноким.
«Буду драться заради нее, - подумал Ратислав. - Жизнь отдам, а завалю рыцаря!»
Липка тоже увидела белокурую косу на шлеме рыцаря и задрожала всем телом, так, что обнявший ее Хейдин ощутил эту дрожь.
- Что с тобой, любимая? - спросил он.
- Пустое, сокол мой. Это от заботы о Ратиславе…
- Начинайте! - скомандовал ап-Риан.
- Gott mit uns! - Воскликнул фон Гриппен.
Вопреки ожиданиям многих, кто наблюдал за поединком, враги не бросились друг на друга в первую же секунду. Фон Гриппен, лениво помахивая мечом, начал идти по кругу, выбирая наиболее удобную позицию. Опытные воины поняли маневр ливонца, оценили его - рыцарь выбрал такую позицию, чтобы солнце светило ему в спину и в глаза Ратиславу.
Лязгнула сталь. Спокойно, будто в фехтовальном зале, фон Гриппен нанес удар в середину щита русича. Ратислав попятился.
- Про меч не забудь, мальчик, - усмехнулся немец.
Ратислав, помня наставления Хейдина, не стал бросаться в ответную атаку. Он терпеливо ждал, когда белый воин пойдет вперед. И это случилось очень скоро: фон Гриппен с невероятным проворством рванулся вперед. Мечи встретились, лязгнули; фон Гриппен попытался атаковать из другой позиции, но Ратислав разгадал эту атаку и ушел из-под удара с ловкостью, удивившей немца. Юноше показалось, что фон Гриппен раскрылся, слишком сильно отведя в сторону руку с щитом, и тут же попытался нанести рубящий удар по корпусу противника. Однако фон Гриппен был начеку; удар пришелся в щит, и Ратислав сам с трудом избежал ответного выпада, нацеленного ему в лицо. Противники опять начали ходить по кругу, выбирая удобный момент для атаки. Словно зловещее предзнаменование, в небе появилась большая стая ворон - птицы кружились над поединщиками, точно повторяли их движения.
Фон Гриппен решился и атаковал. Он попытался обмануть Ратислава ложным замахом, а потом нанес удар, который часто показывал своим братьям в Риге - секущий удар из пируэта, направленный в горло. Однако Ратислав парировал этот удар и, хотя попятился назад, но на ногах устоял. Фон Гриппен попытался сбить его с ног, толкнув щитом, но и эта атака не удалась - Ратислав просто-напросто увернулся.
Хорст фон Гриппен прошел хорошую воинскую школу. И в Германии, и в Ливонии его обучали великие знатоки рукопашного боя. И даром, что фон Гриппен был молод - он уже успел повоевать и стяжал славу умелого бойца на рыцарских потехах. Теперь же весь воинский опыт крестоносца говорил ему: он поначалу недооценил своего противника. В русском воине чувствовался непонятный пока фон Гриппену дар. Его учителя в Риге назвали бы его даром бойца. Есть такие отмеченные Богом люди; благодаря своему таинственному дару они наитием приходят к мастерству, которое к другим приходит через долгие годы обучения и ратных испытаний. Фон Гриппен наблюдал за своим противником и удивлялся. До сих пор все эти язычники, с которыми ему приходилось драться, держали меч, как палку, и дрались им, как палкой. Этот же русский воин обращался с мечом так, будто прошел хорошую школу фехтования. Да и на сам клинок обратил внимание ливонец - меч у русского был не хуже его собственного. Все это были мелочи, на которые в другой раз фон Гриппен и внимания бы не обратил, но теперь, когда его атаки почему-то не приносили успеха, крестоносец вдруг почувствовал смутное беспокойство. И страстное желание поскорее покончить со своим противником.
Он бросился на Ратислава с громким криком, начал рубить мечом, нанося удары с разных сторон. В какую-то секунду наблюдающим за поединком зрителям показалось даже, что противники столкнулись друг с другом. Потом оба поединщика отступили, тяжело дыша. У Ратислава был отрублен край щита. У фон Гриппена порвался ремень правого наплечника, и в белоснежной яке зияла огромная дыра, проделанная острием меча русича.
Ратислав ощутил боль в левой руке. Он посмотрел на свое плечо; из-под кольчуги сочилась кровь. Хейдин оказался прав; щит не всегда может стать надежной защитой.
Затишье длилось всего пару секунд. Фон Гриппен опять пошел вперед. Удары его меча сыпались, как град, но Ратислав отразил их. Все, кроме одного. Последнего, нанесенного сверху и справа. Юноше показалось, что его огрели молотом по голове. Свет померк, земля закружилась перед глазами. Но Ратислав устоял на ногах и, закрывшись щитом, быстро отошел назад, к границе круга.
- Ну что же ты? - с издевкой сказал ливонец. - Вперед!
Ратислав помотал головой. В глазах прояснилось, контузия от удара прошла. Надо атаковать, подумал он. Нельзя позволить белому воину обращаться с ним, как с ребенком.
Он ринулся вперед со скоростью, которая застала фон Гриппена врасплох. Крестоносец пропустил удар в плечо, который окончательно сорвал наплечник, потом едва успел отбить выпад, нацеленный в голову. В смятении крестоносец попытался хитрым ударом выбить у Ратислава меч, но безрезультатно. В следующее мгновение могучий удар обрушился на щит фон Гриппена. Крестоносец упал на колено, ударил снизу, под щит. Ратислав быстро отступил, крутя мечом мельницу.
С мальчишкой надо кончать, подумал ливонец. Поединок затягивается. Сил еще много, да и ни одной раны он пока не получил, но и русский, кажется, становится все увереннее и смелее. Это становится опасным.
Фон Гриппен атаковал ударом сверху. Ратислав закрылся мечом, но крестоносец тут же пустил в ход излюбленный прием - ударил юношу в грудь бляхой щита. Ратислав упал. Над ристалищем раздался громкий вопль. Фон Гриппен рубил мечом, пытаясь достать упавшего противника, но Ратислав перекатился прямо под ноги крестоносца и ударил рукоятью меча фон Гриппена под колено. Ливонец взвыл от боли и упал. Какое-то мгновение враги смотрели друг на друга с ненавистью, потом Ратислав быстро вскочил на ноги и пошел вперед. Его удар пришелся ниже огорлия, расшив кольчугу ливонца. Железные кольца посыпались на траву. Фон Гриппен вслепую ударил мечом, будто косой, целя в ноги. Ратислав отскочил. Ливонец поднялся на ноги; его душили ярость и досада. Поправив съехавший на кирасу наплечник, фон Гриппен пошел вперед. Его меч описывал вокруг Ратислава сверкающие круги. Потом послышался громкий треск и торжествующий крик ливонца. Щит Ратислава лопнул.
- Умри, схизматик! - заорал фон Гриппен и двинулся на юношу.
Ратислав взял меч обеими руками, отбил несколько ударов, сам попытался атаковать, но клинок угодил в кирасу и лишь сколол с нее лазурную эмаль. Отходя после этой атаки, Ратислав замешкался и получил еще одну рану, на этот раз в левое бедро, чуть ниже кольчуги. Фон Гриппен опять пошел вперед и, обманув юношу ложным замахом, ударил его рукоятью меча, целя в лицо. Ливонец на этот раз промахнулся, удар пришелся не в лицо, а в левое плечо, но раздался хруст, и Ратислав ощутил страшную боль. Дыхание у него оборвалось, ноги задрожали. А крестоносец опять пошел вперед, и лезвие его меча взметнулось вверх, чтобы обрушиться на голову юноши. Рассечь его шлем.
Голова. Шлем. Коса на шлеме. Коса…
Мечи со стуком встретились. Ратислав отбил удар, присел, уходя от секущего удара в шею. Немец отпрянул, отводя руку с мечом для замаха. И Ратислав ударил с разворота, обеими руками. Звякнуло разрубленное железо, и фон Гриппен едва удержался на ногах. Плюмаж из волос Аины ап-Аннон упал в траву к ногам Ратислава. Второй удар, принятый фон Гриппеном на щит, заставил ливонца упасть на колени. Третий удар пришелся в основание шеи; меч Ратислава разрубил левый наплечник немца, будто кусок картона, рассек кольчугу, гамбизон и плечо фон Гриппена. Ливонец закричал протяжно и жутко. Ратислав вырвал меч и, занеся его над головой, обрушил клинок на крестоносца, на этот раз разрубив врага от шеи до середины груди.
- Erbarme Mich Jesus! - еще успел прохрипеть Хорст фон Гриппен. Струя крови ударила из рассеченных артерий вверх, забрызгав Ратислава. Ливонец еще несколько мгновений сохранял равновесие, потом издал булькающий звук и повалился лицом в траву. А в следующую секунду и сам Ратислав без сил опустился рядом с убитым. Его тошнило, все кружилось перед глазами, ноги сводило судорогой. Но к нему уже бежали те, кто во время поединка молился за него. Первой подбежала Руменика, упала рядом с ним на колени, прижала его голову к груди.
- Жив! - выкрикивала она, заливаясь слезами. - Благодарение Единому, жив!
- Молодец, парень, - как во сне услышал Ратислав голос Хейдина. - Об этом поединке еще сложат песни.
- Ты победил, - послышался другой голос, со странным акцентом. Это говорил Жоэль ап-Риан. - Отныне победившей стороне дано огласить свои условия.
Эрл Борнах уже собрался встать со своего места, чтобы потребовать от маршала ди Мерата увести войска из страны волахов. Но его опередила Руменика. Оставив Ратислава, она вскочила на ноги с искаженным лицом, вытерла слезы и закричала так громко и пронзительно, что все взгляды обратились на нее.
- Слушайте меня, все вы! - воскликнула Руменика. - Я буду говорить! У меня есть такое право. Если кто-то считает, что слишком крут для того, чтобы слушать какую-то там девчонку, пусть сначала послушает, что скажет ему дракон! Дана, скажи им, кто я!
- Наследница трона Лаэды, дочь принцессы крови Беренгарии, сестры императора Ялмара, девятый император девятой династии, моя госпожа, повелительница и любимая сестра, - пророкотал дракон и, захлопав крыльями, подобрался поближе к Руменике и Хейдину.
- Все слышали? - Руменика обвела взглядом ряды воинов. - Но дело даже не в том, что я имею законное право на трон. Я сейчас говорю с вами не как правительница. И даже не женщина, которой доверяет дракон. Я говорю с вами, как женщина, которая минуту назад едва не потеряла своего любимого. Я говорю от имени всех женщин, которые могут из-за этой бессмысленной, на хрен никому не нужной войны лишиться вас - своих мужчин, своих братьев и сыновей. И я говорю вам - битвы не будет! Я запрещаю вам! Имперская армия уйдет домой! Дошло до вас это, или нет?
Руменике ответило молчание. Слышалось только карканье ворон, продолжавших кружить в небе, да всхлипывания ветра. Из шести тысяч мужчин, собравшихся на равнине близ Ай-Раха, никто не издал ни звука. Молчание продолжалось долго. А потом со своего места поднялся маршал ди Мерат.
- Слава императрице! - провозгласил он и ударил себя рукой в грудь.
- Слава императрице! - повторил Эггер ди Скар, командир Черной бригады.
- Слава императрице! - в один голос сказали Эльгар ди Уард и командир тяжелой конницы Йорун ди Брин-Хор.
- Слава императрице! - пронеслось над имперским войском. - Слава!
- Это измена! - завопил Риф ди Дарн. - Законный император Шендрегон! Вы все спятили. Эта женщина самозванка.
- Слава императрице! - воскликнул командир роширских арбалетчиков Горам ди Лис.
- Вы безумцы! - не унимался ди Дарн. - Вас всех ждет виселица. Мои Красные плащи не подчинятся этой бродяжке.
- Тогда уводите их отсюда, местьер ди Дарн, - сказал ему маршал. - И побыстрее. Заодно расскажете императору, как был убит его представитель.
- Он донесет на нас, - сказал Горам ди Лис, провожая взглядом командира Красных плащей. - Император накажет наших родственников.
- Не успеет, - сказал ди Мерат. - Мы немедля идем на Гесперополис.

С ледников горы Десяти дев дул свежий ветер, развевая вымпелы кланов над башнями Ай-Раха. Эрл Борнах Белотур стоял на стене и смотрел на равнину, с которой уходили имперские войска. Еще раньше поле несостоявшейся битвы покинули сиды - исчезли так же внезапно и необъяснимо, как и появились, просто растаяли в тенях под кронами деревьев.
К старому эрлу подошел Рослин, кашлянул вежливо.
- Вот и сбылось пророчество ведьм, - сказал Борнах, не оборачиваясь. - Теперь я могу умереть спокойно.
- Надо радоваться победе, а не думать о смерти, - возразил Рослин.
- Ты молод, друг мой. А я сегодня прожил лучший день в моей жизни. Пришел самый лучший момент для того, чтобы уйти с честью. Я спокоен и горд. Никогда еще наш народ не одерживал более славной победы.
- Это твоя заслуга, эрл.
- Нет, - старый вождь покачал головой. - Эта победа одержана не нами. Но я не жалею, что мечи наших воинов остались в ножнах. Это была лучшая битва из всех виденных мной. Так сражались герои древности. И сегодня мы с тобой, Рослин, тоже стали частью легенды.
- Легенды о битве у стен Ай-Раха?
- Нет, легенды о драконе.
Рослин не нашелся, что сказать. Он продолжал стоять возле старого эрла и ждать, что же Борнах еще ему скажет. А старик молчал. Он смотрел, как над равниной, очистившейся от вражеских войск, плывут белые облака. И слушал ветер, налетавший с горы Десяти дев - места, откуда души павших в бою героев уходят в небесные чертоги богов. Ветер, с которым до слуха Борнаха долетали слова одобрения и благодарности, сказанные теми, кто уже переступил порог Вечности и теперь вместе с живыми радовался тому, что народ волахов будет жить. Голоса пяти погибших сыновей Борнаха тоже вплетались в этот хор. И старый эрл внимал им, улыбался и качал головой.

- НЕЕЕЕЕЕЕЕТ!
Сначала перед взором была кровавая тьма. А потом она ясно увидела это зрелище - распростертое на траве тело Хорста, страшную кровоточащую рану на его груди, - услышала его последний крик. Неописуемая боль разорвала ее сердце, будто клинок убийцы Хорста вошел в ее сердце. И Аина ап-Аннон снова закричала.
Ее духовное зрение позволило ей увидеть весь поединок. Она была уверена в победе Хорста. Но что-то пошло не так. Почему, по какой причине? Ведь в том мире, откуда пришел к ней Хорст, он убил этого мальчишку…
Ей уже не открыть оставшиеся врата - кровавая жертва не принесена, битва так и не состоялась. Ей не освободить Заммека, не осуществить своей мечты. Замысел, который она лелеяла сотни лет, рухнул. Но все это теперь не имеет никакого значения. Потому что ее Хорст ушел от нее. Ее воин, ее рыцарь, тот, кто так искренне и горячо любил ее, больше никогда не улыбнется, не поцелует ее, не заключит в свои объятия.
Когда-то Аина мечтала о человеческом теле. Заключение в пустоте было пыткой, горшей, чем адские муки. Но теперь Черная принцесса Вирхейна поняла, что за право быть человеком, а не бесплотной тенью приходится расплачиваться страданием. Получив это тело, она смогла испытать любовь, которой до сих пор не знала. Теперь же, когда у нее отняли ее счастье, пришли неизбывная боль и ужас потери. Аина и сама не подозревала, насколько она стала женщиной, что значил для нее Хорст. Теперь у нее не осталось ничего. Даже обладая телом, она снова стала тенью.
- О, Хорст! - всхлипнула Аина. - Мой Хорст!
Мраморные статуи и вооруженные всадники с гобеленов равнодушными мертвыми глазами смотрели на нее, а она продолжала лежать без движения, распростершись на мозаичном полу. Где-то в Красном Чертоге ее подданные продолжали свою кровавую оргию, даже не подозревая о том, как их повелительница восприняла уход смертного человека. Все, что осталось у Аины ап-Аннон, так это ее возвращенные. Счастливые, они и не подозревают, что теперь они тоже обречены!
Аина подняла голову и осмотрелась. В чертоге было темно, лишь переливалась огоньками свечей массивная золоченая жирандоль в центре комнаты. Но даже этот тусклый свет резал глаза королевы халан-морнахов. Неужели она снова превращается в призрак, неужели ее Сила оставила ее? Или это всего лишь слабость смертного тела, и она еще достаточно могущественна для того, чтобы отомстить убийцам Хорста фон Гриппена?
Она еще может многое. Она непобедима. Ее невозможно убить. Когда-то ее предали, обманули, заключили в пустоту, но ныне не осталось магов, способных повторить подобное. Скроллинги стали историей. У нее еще остался каролит ди Криффа, так что и дракон ей не страшен. Ее враги проклянут тот день, когда прошли за круг, чтобы вступить в сражение с ней. Она отомстит им всем. И в первую очередь этой суке Вирии, потому что она, именно она, виновна в смерти Хорста. Слабость, отчаяние - они скоро пройдут. Она снова станет Девой-из-Бездны, Ужасом Севера. И если ей не обрести Силу в любви, она сделает источником Силы свою ненависть. А ненависти в ней в избытке. И как знать, может быть, она еще исполнит пророчества Книги Вечной Ночи.
Не быть слабой. Овладеть собой. Отомстить.
Хорст был достоин ее любви. И того, чтобы мстить за него. Главная битва еще впереди. Она уничтожит всех, кто лишил ее счастья, как уничтожила тех, кто когда-то надругался над ней и оставил умирать привязанной к дереву. Гесперополис еще содрогнется от настоящего ужаса. И вся империя содрогнется. Но только…
Только ее рыцаря ей уже не вернуть.
Отчаяние, ледяное как объятия пустоты, накатилось с новой силой, схватило за горло. Аина запустила пальцы в волосы и испустила душераздирающий вопль.

- ХОООООРСТ! МОЙ ХОРСТ…
Вопль разнесся по всему Красному Чертогу и заставил Шендрегона снова забиться в свое убежище. Всю ночь и все утро он просидел за экраном большого камина, содрогаясь при малейшем звуке. Он слышал смех халан-морнахов и слышал клацанье их зубов. А теперь еще и этот леденящий душу вопль. Нельзя так кричать, от такого крика может остановиться сердце у того, кто его слышит. Шендрегон знал, это кричит проклятая душа. Стонет под бременем совершенного. А он чист. Он незапятнан. На нем нет крови. Он не с ними, не с проклятыми. Только нельзя ему больше тут оставаться, надо уходить. У этих стен есть глаза и уши, и они видят его, слышат его. Они выпьют из него кровь, высосут жизнь. И тогда Лаэда останется без своего императора. Нельзя тут больше находиться…
Император осмелился выглянуть из-за экрана. Спальня была пуста. Никого не было. Крадучись, Шендрегон перебежал к двери, ведущей в комнату для наложниц. Здесь тоже было пусто. Это возмутило императора. Почему нет охраны? Сегодня же начальник дворцовой стражи лишится своего места. Бросить императора, живого бога без охраны в такой ситуации - слыханное ли дело? Да за такое…
- ХОООРСТ!
Проклятая душа опять кричит. Странно, но она кричит голосом Тасси. Неужели в его золотоволосую богиню тоже вселился злой дух? Жалко, очень жалко Тасси. Она всегда была так ласкова с ним. Если она тоже одержима, ее придется казнить. Нельзя, чтобы она была с ним рядом. Это может ему повредить…
Шендрегон огляделся. Из развешанных по стенам зеркал на него смотрел какой-то человек. Император вгляделся в отражение. Нет, это не он! Он - живой бог, повелитель Лаэды, а из зеркала на него смотрит какой-то безумец, хоть и чем-то похожий на него. Нечесаный, с вытянутым перекошенным лицом, с расширенными глазами, в одеждах, покрытых какими-то пятнами. Он похож на императора, но это не император. Это морок, напущенный проклятыми.
Шендрегон в ярости начал бить зеркала. Осколки градом сыпались на устилавшие пол ковры, но это нисколько не утоляло ярости императора. Морок должен исчезнуть. Он не хочет видеть эту образину. Он прекрасен. Он божествен. А это лицо в зеркалах - злая нелепая карикатура, образ из ночных кошмаров. Прогнать его! Прогнать…
Шендрегон разбил последнее зеркало. Вот так, теперь он снова может жить спокойно. Нельзя, чтобы у него была такая скверная копия. Он знает, что его красота совершенна. Так говорила ему кормилица. Она рассказывала ему сказку про то, как боги творили людей. Большинство людей боги вырубили простым топором без всяких затей, вот и получились обычные средние люди, не красивые, но и не уродливые. Других богов аккуратно вырезали ножами и резцами, и вышли у них те, кто чуть поскладнее прочих, помилее и посмазливее. И лишь потом, посмотрев на то, что у них получилось, захотели боги создать совершенного человека - и создали его из света звезд, бега оленя, огня зари, полета бабочки и запаха цветов. Так появились те, чья красота вызывает восхищение даже у богов.
«И я тоже создан из света звезд, бега оленя, огня зари, полета бабочки и запаха цветов?» - спросил он кормилицу.
«Конечно, сыночек»
«А моя мама?»
Кормилица молчала, отводила глаза, в которых были слезы. А маленький принц Шендрегон думал, что она плачет потому, что сама некрасивая, толстая и рыжая. А мама - она была красавицей. Он тогда не знал, что с ней случилось. А во всем виноват этот проклятый лекарь, который сказал его матери, что ее сын будет бесплоден. И мать не выдержала, выпила яд. Сейчас бы она гордилась им, ведь у него было столько женщин, и он так прекрасен, что всякий, кто глянет на него, проникается к нему страстной любовью. А еще он умеет возвращать жизнь. Разве этого недостаточно, чтобы мама могла им гордиться?
- ХОООООРСТ! О, МОЙ ХОРСТ!
Даже здесь нет спасения от этого мерзкого вопля. Надо пойти, сказать кому-нибудь, чтобы эту сумасшедшую девку заставили замолчать. Шендрегон открыл дверь, ведущую в коридор, и мелкими шажками двинулся по анфиладе комнат. Он прошел пять комнат. У входа в шестую он остановился и задрожал.
На полу посередине комнаты лежал окровавленный труп женщины в разорванной одежде. Присмотревшись, Шендрегон узнал Джеллу ди Дарион-Скар, свою бывшую фаворитку. А над трупом сидели два халан-морнаха, мужчина и женщина. Когда они увидели Шендрегона, их глаза зажглись красноватым свечением. Женщина-вампир улыбнулась императору, показав в улыбке вымазанные кровью клыки, а мужчина зашипел, точно появление Шендрегона его совсем не обрадовало. Император попятился назад. Он явственно почувствовал запах, идущий от этих тварей, - запах тления. Халан-морнахи еще несколько мгновений смотрели на него, потом женщина припала к шее мертвой фрейлины, и послышался звук, будто кто-то высасывал апельсин. Шендрегон повернулся и побежал.
Он опомнился только в зимнем саду. Здесь было тихо, мерзкие крики смолкли. Шендрегон засмеялся. Наконец-то он спрятался от этих отродий. Потом он набрел на мертвеца. Стражник лежал поперек клумбы, и его ноги в подкованных сапогах торчали из розовых кустов. Шендрегон заглянул в клумбу и покачал головой; от головы стражника осталось сплошное месиво. Его оживить точно нельзя, хотя попробовать, наверное, стоило бы. А впрочем, он слишком велик для того, чтобы оживлять какого-то солдата. У него другое Предназначение. Ему надо обмануть халан-морнахов, которыми дворец почему-то кишмя кишит.
Голос в голове Шендрегона подсказал ему, что надо делать. Император сокрушенно покачал головой: так просто, а ему это не пришло в голову? Хорошо, что у него есть такой советчик.
- Спасибо, Джел, - сказал Шендрегон, обращаясь к мраморному изваянию рядом с клумбой. - Именно так мы и сделаем. Эти твари не получат ни капли нашей божественной крови. Вы дали нам прекрасный совет. Мы ценим вашу преданность и наградим вас.
Меча при стражнике не было, но на поясе мертвеца висел широкий и острый кинжал. Шендрегон вытащил его из ножен, завернул в полу своей мантии и осторожными перебежками добрался до купальни. Здесь он запер за собой дверь, придвинул к ней тяжелое ложе для массажа, а потом, радуясь тому, что он все-таки перехитрил наводнившую дворец нечисть, кинжалом стражника вскрыл себе вены.

- Клянусь серебряной пулей, я это почувствовал! Когда Ратислав срубил женский локон со шлема белого рыцаря, я сердцем ощутил, что черный венец разрушен! Оставалось только нанести последний удар.
- Ты уже говорил это, - заметил Хейдин, сделал глоток из фляги и перевел взгляд на тлеющие угли костра.
- Разве? - Франшен Рекля поправил очки.
- Раз двадцать, - уточнил Зарята.
- Ну, так об этом стоит говорить еще и еще! Единственное, что меня удивляет, так это, каким образом мог Ратислав, так сказать, постичь, что нужно срубить этот плюмаж? Не понимаю.
- Э, дружок, ты слишком поздно прибился к нашей компании, - ответствовал Зарята. - Познакомился бы с нами раньше, еще не то бы увидел. Я вот, к примеру, в одиночку испепелил целое войско.
- Я разговаривал с маршалом, - сказал Хейдин. - Завтра мы подойдем к Гесперополису. Не думаю, что нас там ждут с распростертыми объятиями.

Предыдущая страница 29 Следующая страница


Воин из-за круга 30

- Я не сомневаюсь в победе, - произнес Зарята. - Теперь, когда Руменика знает имя…
- Руменика должна назвать его в лицо Аине, - перебил Хейдин. - Для этого нужно пробраться в Красный Чертог. Драки все равно не избежать.
- Ба, а в чем загвоздка! - воскликнул дракон. - Вспомни Корделис, папа. Там было сложнее.
- Ты так думаешь? - Хейдин покачал головой и хлебнул еще самогона из фляги. - Черная пелена над Гесперополисом не исчезла. Там, сдается мне, нам придется иметь дело с настоящим Злом. И потом, я на досуге рассмотрел тот каролит, который мы сняли с пальца убитого рыцаря. На нем следы распила. Кто-то распилил кристалл и сделал из него два перстня. А может быть, и больше.
- В самом деле? - Зарята сверкнул глазами. - Это уже хуже.
- Одна радость; этот каролит позволит Ратиславу вернуться домой.
- Если он этого захочет, - сказал Зарята.
- О чем ты?
- О Ратиславе и Руменике. Она от него ни на шаг не отходит. Так заботится о нем, будто бы он лежит весь израненный. Делов-то, какой-то пустяковый вывих!
- Это любовь, - задумчиво сказал мастер Рекля. - Я смотрю на госпожу Руменику и вспоминаю девушку, которую оставил в Теитуме! Как она была хороша! Местьер Хейдин, а можно мне глоточек?
Хейдин молча протянул вилкану флягу. Потом все трое долго молчали и смотрели на огонь.
- Пойду в юрту, - сказал Хейдин, встал, поправил перевязь с мечом. - Оставь флягу у себя, Франшен.
У постели Ратислава он увидел Липку. В тусклом свете коптилки ее лицо показалось Хейдину бледным и осунувшимся. Руменика спала. Хейдин молча подошел к Липке, сел рядом и обнял ее.
- Она совсем дошла, - шепотом сказала Липка. - Мне пришлось уговаривать ее поспать хоть немного. Глядишь, сама захворает.,
- Умница моя! А Ратислав?
- Жар у него вроде спал, и поел он хорошо, с аппетитом. Жаловался только, что плечо болит, так я ему отвар дала, чтобы боль унять. - Липка заглянула в глаза ортландца. - Сивухой от тебя пахнет. Пил?
- Немного. Душа у меня не на месте. Все про Руменику думаю.
- Вот как? Про нее, не про меня твои мысли?
- Прости, милая. Я другое имел в виду. Понимаешь, в той войне, которую мы ведем, каждый из нас уже выполнил свою работу. Ты и твоя мать спасли Заряту, выходили его. Я помог вернуть его в этот мир. Ратислав убил белого воина и остановил бойню. Теперь очередь Руменики. И ей предстоит самое трудное. Вот что меня заботит.
- Думаешь, не сдюжит она?
- Не знаю. То, что ей предстоит совершить, потруднее любого поединка. А она всего лишь женщина. Юная и хрупкая.
- Думаешь, коли мы женщины, так и слабые? - Липка прижалась щекой к груди Хейдина. - Неправильно думаешь, сокол мой. Мы сильные. Посильнее иного мужика будем. В нас особая сила живет, которая нам от Бога дана. Что баба может пережить, не всякий мужик вынесет. Ты верь, справится она. Просто устала она малость.
- И я хочу так думать. Клянусь пряжей Атты, тебе тоже надо отдохнуть. У тебя круги под глазами. И утром тебя опять тошнило.
- Это не от усталости, - Липка лукаво улыбнулась. - Решила я не говорить тебе до поры, но, видно, придется. Это…
Продолжение фразы она сказала Хейдину шепотом на ухо, и щеки ее пылали. У ортландца потемнело в глазах.
- Это… правда? - только и смог сказать он.
- Как перед иконой святой. Дочка у тебя будет. Я уже два месяца, как чревата.
- И ты молчала? - Хейдин опустился перед Липкой на колени. - Славная моя, единственная! Солнце мое! Ты… ничего…
- Не могла. Я ведь и сама не знала толком. А в лесу этом волшебном мне мать открыла все. Сказала, дочь у нас будет с тобой. Рад ли?
- Рад? Счастлив! - На глазах ортландца заблестели слезы. - Я ведь и не надеялся уже, что когда-нибудь увижу собственное дитя! Липка, моя Липка! Да понимаешь ли ты, что ты сейчас мне говоришь?
- Понимаю. И счастлива так, что душа во мне поет. Обними меня покрепче. Пусть и Господь Бог за нас порадуется, что и душа, и плоть у нас едина.
- Теперь я могу умереть спокойно.
- Чур тебя! Не говори так. Ты жить теперь должен. Со мной, с дочкой нашей. Помнишь про дом с красной крышей, где много детей и где есть пруд с рыбками? Скоро мы увидим его. Война кончится, а мы останемся.
- Боги, откуда в тебе такая мудрость, такое спокойствие? Говоришь, будто свет в моем сердце зажигаешь!
- Я женщина, - сказала Липка и устало улыбнулась. - И я люблю тебя. Разве ты этого не знал?

Перед ними были ворота Гесперополиса.
Огромные, в тридцать футов высотой, несокрушимые, украшенные каменными статуями императоров Лаэды со времен Хейлера Праведника и окованные стальными клепаными листами, они были открыты. Но в воротах не было стражи. И на стенах никого. И на башнях. Самую мощную стену во всей империи никто не охранял, даже огни на вершинах башен не горели. Огромный город будто вымер. Этого безмолвия и безлюдья никто не мог объяснить. Оттого у многих появилось неприятное щемящее чувство, ощущение тревоги и ожидание опасности.
Маршал ди Мерат отъехал от своей свиты и направил коня к Руменике.
- Ваше величество уверены, что вам следует туда ехать? - спросил он.
- Уверена, маршал.
- Я бы посоветовал вашему величеству взять с собой хотя бы конное сопровождение. Никому неизвестно, что ожидает нас в городе.
- Не беспокойтесь. Мой дракон стоит целой армии.
- Других приказаний не будет?
- Если желаете, маршал, то можете следовать за нами. Хейдин!
- Руменика? - встрепенулся ортландец.
- Ты поедешь со мной.
- Конечно, милая.
Руменика оглянулась. Ратислав стоял между воинами и смотрел на нее, будто ждал, что она его позовет. Но Руменика только улыбнулась ему. Перевела взгляд на кружившегося в небе Заряту. На душе сразу стало спокойнее. И за себя, и за Ратислава.
- Едем! - скомандовала она и ударила Габара пятками.
Хейдин ехал по правую руку от нее - молчаливый и сосредоточенный. Они проехали по каменному мосту, ведущему к воротам, потом въехали в створ ворот. Их сразу обступили полумрак и холод. Сразу за воротами начиналась обычно многолюдная и оживленная улица Процессий, ведущая прямо к Красному Чертогу. Она была пуста, хотя до захода солнца еще было далеко. Над черепичными крышами домов возвышались белые башни дворца - два великана, сверкавших на солнце своими позолоченными верхушками. Улица пошла в гору, но по-прежнему была безлюдна. Даже ставни домов, выходивших фасадами на улицу, были закрыты. Лишь несколько раз перед всадниками промелькнули тощие уличные собаки и с тревожным лаем поспешили спрятаться в темных переулках. Руменике казалось, что из-за ставен на нее смотрят испуганные и любопытные глаза, однако никто не спешил выглянуть в окно, окрикнуть их, объяснить, что же происходит. И лишь у въезда на Большой рынок они увидели первого на своем пути человека - грязного, нечесаного, одетого в лохмотья, заросшего клочковатой бородой и с безумными глазами.
- Куда едете, люди? - проскрипел нищий. - Кто вы?
- Мы едем к императору, - Хейдин бросил нищему монету. - Что тут происходит?
- Разве вы не знаете? Император умер. И город его умер. Все мертвы.
- Что ты такое говоришь?
- Уезжайте отсюда, если вам дороги ваши жизни. Единый оставил Гесперополис. Теперь это царство смерти.
- Но ты же жив?
- Я! - Нищий засмеялся. - Я никому не нужен. Даже халан-морнахам не нужна моя жизнь. Они тут повсюду. Скоро они будут править этим городом.
- Это халан-морнахи заставили всех спрятаться?
- Вы не видели того, что здесь происходило последние дни, а я видел. Не приведи Единый мне еще когда-нибудь увидеть подобное! Только вот Единый меня не слышит. Высшие силы оставили этот город, будь он проклят! Эти твари появлялись на улицах и убивали всех, кого могли настичь. Единый покарал императора за святотатство. Никому не дано оживлять умерших, только Единому!
- Что случилось с императором?
- Я же сказал, он мертв. Глупые люди, уносите свои ноги из этого города, пока не наступил закат!
Руменика пришпорила коня и поехала вперед. Хейдин поехал за ней, чувствуя на спине взгляд нищего. Они ехали по рыночной площади, мимо пустых лавок и торговых рядов. Руменика помнила это место совсем другим - шумным и запруженным народом. Теперь тут было так тихо, что любой звук отдавался эхом от стен домов. Когда они выехали на середину рыночной площади, к ним присоединился Зарята.
- Я пойду вперед, - предложил он. - Вы поедете за мной. Если у дворца будет стража, я ей займусь.
- Только прошу тебя, не поджигай дома, - попросила Руменика. - В них люди.
- Люди? Точно, люди!
Зарята издал свое восклицание, когда увидел, что в одном из домов все-таки раскрылось окно. На секунду в нем мелькнуло изумленное женское лицо, а потом ставни вновь захлопнулись. Однако тотчас же открылось окно в доме по соседству, а после еще одно, и еще, и еще. Еще через несколько секунд на площади появились первые люди - они выходили из домов, будто зачарованные, не в силах оторвать изумленных взоров от дракона.
- Дракон! - воскликнул кто-то. - Настоящий дракон!
- Единый, откуда он тут?
- Смотрите, он живой!
- Конечно живой! - рявкнул Зарята. - Э, а тут полно народу!
Площадь действительно заполнилась людьми, обступившими Руменику, Хейдина и Заряту живым кругом. Многие из этих людей выглядели странно; некоторые мужчины были в кожаных или железных латах, шлемах и с оружием в руках, а женщины и дети были почти все поголовно обвешаны оберегами и ожерельями из пучков бузины, омелы и остролиста - трав, отгоняющих нечисть. Кто-то плакал, кто-то смеялся, кто-то протягивал к Заряте руки. Взрослые брали на руки детей, чтобы те могли увидеть существо из легенд и сказок, чудесным образом ожившее и посетившее их город. И глаза людей, еще недавно погашенные страхом и отчаянием, внезапно засветились надеждой и радостью.
- Дорогу! - пророкотал Зарята. - Дайте дорогу!
- Дракон! Смотрите, дракон! - восклицали в толпе, и сотни возгласов слились в шум, подобный гулу моря.
Они двинулись дальше по улице Процессий к императорскому дворцу, а за ними, словно живой шлейф, шли сотни людей, которых появление дракона избавило от ужаса, владевшего ими последние дни. Зарята был доволен, его изумрудные глаза вспыхивали разноцветными искрами, и он все время поглядывал то на Руменику, то на Хейдина - видят ли они, как его приветствует народ? Но Руменика была поглощена своими мыслями, а Хейдина больше заботило другое - как бы не затоптать конем какого-нибудь из многочисленных зевак, которые то и дело выскакивали из толпы, чтобы приблизиться к Заряте насколько возможно. А потом он услышал крики, которые означали, что на всадников, бывших с удивительным драконом, тоже наконец-то обратили внимание;
- Скроллинги! Люди, скроллинги вернулись! Воины Свитка вернулись!
- Скроллинги здесь!
- Ну вот, кажется, нас заметили, - улыбнулся Хейдин. - Сейчас в нас полетят цветы.
- Или стрелы, - ответила Руменика. - Скоро Красный Чертог.
Они проехали еще несколько кварталов. Зарята по-прежнему важно шествовал вперед, сложив крылья и гордо подняв голову. Пока ничего подозрительного или угрожающего на их пути не встречалось. Хейдин предполагал, что подходы к дворцу могут охраняться Красными плащами, но пока ни одного гвардейца они не увидели. И городской стражи на улицах тоже не было видно. Вероятно, причиной всему была смерть Шендрегона, о которой им сообщил нищий.
- Интересно, что с ним случилось? - спросил Хейдин, обращаясь не то к спутникам, не то к самому себе. Руменика услышала его слова.
- Затрахался! - заявила она, и в глазах ее сверкнула ненависть. - Пусть халан-морнахи справят по нему поминки!
- Ты жестока, - заметил Хейдин.
- Я справедлива. Смотри, впереди!
За очередным поворотом показался конец улицы, выходящей на площадь перед Красным Чертогом. Огромные башни, сверкавшие на солнце белой облицовкой, вблизи казались и вовсе циклопическими. Двигаясь по дороге, они проехали через маленький парк. У Руменики защемило сердце - листва деревьев казалась увядшей, и повсюду на траве лежали трупики птиц. Первым на площадь перед дворцом вышел Зарята и остановился, ожидая своих друзей. Впереди, кордоном, отгораживающим Красную башню от пространства площади и перекрывающим проход вовнутрь замка, стояли императорские гвардейцы, а за ними, вторым полукругом оцепления - орибанские наемники. Появление дракона их не испугало, скорее, удивило. Некоторые из этих воинов были с Рифом ди Дар-ном у Ай-Раха и уже видели Заряту, но даже сейчас они смотрели на него с изумлением. Что же до прочих, то на их лицах хорошо прочитывались те чувства, которые вызывал у них Страж Силы.
Руменика пустила коня прямо на кордон. Начальник охраны вышел вперед, поднял руку.
- В замке траур, госпожа, - объявил он. - Никому не дозволено входить внутрь до истечения положенных тридцати дней траура.
- Траур по императору? - спросила Руменика. - И кто его носит, халан-морнахи? Я новый правитель Лаэды. Я приехала занять свой престол. Ехать мне вперед или же ждать, когда королева халан-морнахов соизволит меня принять?
- Я не знаю, о чем ты говоришь, госпожа, - ответил офицер. - Я человек военный. Мне приказали никого не пускать вовнутрь. Я исполняю приказ.
- Хорошо, - Руменика ударила стеком Габара так, что жеребец заплясал под ней. - Тогда передай Тасси, что я хочу с ней говорить. Здесь. Прямо на площади.
- Это я могу сделать, - согласился офицер и тут же отправил одного из солдат в замок.
- Почему бы нам не раскидать этих щеголей, как кегли? - спросил дракон Руменику. - Что за церемонии?
- Эти воины выполняют приказ. Они не знают, кто ими командует.
- Я согласен с Руменикой, - поддержал девушку Хейдин. - Наберемся терпения и подождем немного. Я уверен, она выйдет к нам.
- Хейдин, я боюсь, - шепнула Руменика ортландцу. - Что мне делать?
- Делай все так, как мы условились.
- Если я… если со мной что-нибудь случится, позаботься о Ратиславе, хорошо?
- Перестань говорить глупости. Я с тобой. И Зарята с тобой. Его магия защитит нас. Подождем ответа.
Они стояли у стен Красного Чертога, а площадь вокруг них понемногу заполнялась народом. Впрочем, когда внутри замка неожиданно забили барабаны, люди вдруг начали уходить с площади. Что-то их напугало, и Хейдин догадывался, что именно. Руменика тоже поняла это. Ее лицо было бледным, глаза горели. Даже дракон заволновался, потому что начал выпускать из ноздрей синеватый дымок.
- Идет, - вдруг произнес он. - Я чувствую ее.
- Чувствуешь?
- У нее тоже есть каролит.
- Проклятье! - пробормотала Руменика. - Опять от тебя нет никакого толку!
- Я не виноват, - шепнул дракон. - Ты же знаешь, я не свободен, когда….
- Вот она! - сказал Хейдин.
Белая фигура появилась на вершине Императорской башни, и толпа внизу прянула назад. Руменика тоже почувствовала страх. Женщина, смотревшая на нее с верхней площадки башни, имела обличье Тасси, но это была не Тасси. В тот миг, когда взгляды Руменики и женщины в белом встретились, дочь Йола ди Криффа вновь испытала тот давящий необъяснимый страх, который овладел ей в тот день, когда она бежала из Гесперополиса. Тогда в зеркале она увидела обличие Ужаса. Сегодня зеркала не было, но на нее глазами Тасси опять смотрела Бездна. Даже дракон заворчал и забил хвостом.
- Вирия! - Голос Тасси звучал мелодично и вкрадчиво, но от него почему-то пробирал озноб. - Сама пришла. Благодарю. Ты сберегла мое время. Я давно хотела тебя видеть и говорить с тобой.
- Тасси! Разве ты теперь императрица?
- Нет, дорогая. Императрица - ты!
- Я не понимаю тебя.
- Так неудобно разговаривать, - Аина ап-Аннон не спеша спустилась с башни на площадь, прошла между гвардейцами и встала в одиночестве между кордоном и Руменикой. - Своего милого щеночка можешь убрать, он мне не страшен. И скроллинг нам ни к чему.
- Они не уйдут, Аина. Они моя свита.
- Ах, ты знаешь мое настоящее имя! Как мило с твоей стороны. Но не скажу, что это для меня неожиданность. Так даже лучше. Ну, коли нравится, пусть твои домашние животные остаются при тебе - в качестве декорации. А мы поговорим о деле. Ты знаешь, кто я, и знаешь, чего я хочу. Теперь давай поговорим о тебе.
- Не о чем говорить! Я пришла…
- Убить меня? - Аина горестно вздохнула. - Жаль тебя огорчать, но это невозможно. Даже твой дракон не может меня убить. А уж ты и подавно.
- Я знаю твое настоящее имя.
- Меня зовут Аина ап-Аннон, Дева-из-Бездны.
- Нет. У тебя есть еще одно имя. Полученное от отца и матери.
- Разве у меня были родители? Я не помню. Ну что ж, назови мое имя! Я жду.
Руменика открыла рот, но вдруг запнулось. Что-то невероятно холодное, тяжелое и медлительно-живое зашевелилось у нее внутри. Дыхание перехватило, гортань онемела. Будто толстая покрытая слизью змея вползла ей в рот и начала медленное и неумолимое движение по пищеводу, наполняя желудок горечью и тяжестью, раздирая внутренности. Это было сродни кошмару. Смертная слабость сломала ее, превратила тело в кусок свинца. Она закачалась, вцепилась в поводья, чтобы не упасть из седла. А потом она услышала голос Тасси:
- Чувствуешь, что с тобой происходит? Так халан-морнах забирает жизнь. Но я тебя не убью. Я лишь хочу, чтобы ты стала моей союзницей. Да-да, не удивляйся. Я уже сказала, что ты императрица. Меня это устраивает. Попроси меня служить тебе. Давай заключим договор. Я дам тебе все, что ты захочешь. И ничего не попрошу взамен.
- Тебя зовут…
- Ты зря упорствуешь. Я предлагаю тебе дружбу. Аина ап-Аннон предлагает тебе, смертной женщине, свои услуги и свое покровительство. Ты получишь такое могущество, о котором даже не мечтала. Не упрямься, Вирия. Не вынуждай меня причинять тебе боль.
- Тебя зовут…
- Ты никогда не сможешь произнести мое имя. А знаешь почему? Ты дочь Иола ди Криффа. Великого воина и славного мужа. Ты можешь гордиться своим отцом. Он был храбрейшим из моих врагов. И он хорошо послужил мне. Помнишь моего Легата, который убил старого скроллинга Акуна? Это был он, твой отец. Как же ты, дочь великого ди Криффа, можешь убить меня, если на моем пальце каролитовый перстень твоего отца! Мало, очень мало твои бестолковые друзья рассказали тебе о свойствах окаменевшей крови дракона, - Аина шагнула к Руменике, которая уже начала задыхаться. - Видишь, я ничего не упустила, сука!
- Ошибаешься, Аина, - вдруг спокойно сказал Хейдин. - Или нет, не Аина! РИВГАЙН!
Нечеловеческий вопль разорвал тишину над площадью, заставив даже тех, кто еще смел оставаться на ней, в панике броситься прочь. Аина повернулась к Хейдину, ее глаза пылали, золотые локоны на голове шевелились, будто змеи.
- Ты не можешь! - зашипела она. - Жалкий пес! Только девятый император девятой династии может назвать мое имя! А ты сдохнешь!
- Я и есть девятый император, - ответил Хейдин. - Два часа назад Руменика передала престол Лаэды мне.
- Это… правда! - выдохнула Руменика.

Предыдущая страница 30 Следующая страница


31 Андрей Астахов

- Уходи в бездну! - крикнул Хейдин и, глядя прямо в раскаленные адской злобой зрачки Аины, провозгласил: - РИВГАЙН! РИВГАЙН! РИВГАЙН!

- Ривгайн!
Голос был нежный и до боли знакомый. Она открыла глаза. Над ней было небо невероятной чистоты и синевы. Пахло жасмином, еще чем-то легким и приятным. Она приподняла голову, осмотрелась. Потом на нее упала тень.
- Кирнан?!
Он опустился рядом с ней на траву, взял ее руку и поцеловал. Со дня их последней встречи он нисколько не изменился. Все те же волнистые белокурые локоны, пробивающиеся над верхней губой усики, глаза, такие же чистые и светлые, как это небо - и полные любви.
- Кирнан, что происходит? - Она села, оправила платье, вопросительно посмотрела на юношу. - Ничего не могу понять? Как я сюда попала?
- Это долго рассказывать, - Кирнан сел рядом, обнял ее за талию. - Боги, как я рад тебя видеть! Я так долго ждал этого мгновения.
- Кирнан! - Она все еще не могла оправиться от изумления. - Ведь это…
- Наше место. Смотри, вон водопад, который мы называли Ворчуном. А там, за этими деревьями - поляна, на которой мы с тобой в первый раз поцеловались.
- Но объясни мне, как мы тут оказались?
- А ты разве не знаешь? Это такой вот волшебный фокус. Люди рано или поздно возвращаются туда, где они были счастливы.
- Как странно! Мне почему-то кажется, что я была совсем в другом месте. Я что, заснула?
- О да, родная! Ты спала долго.
- Почему ты меня не разбудил?
- Не мог. Но я все время был рядом с тобой.
- Уф! - Она тряхнула густой гривой каштановых волос, обдав юношу пьянящим запахом летних трав. - Скверный мальчишка! И ты смотрел, как я сплю?
- Не совсем. Когда ты уснула, я гулял, думал о будущем. О нашем с тобой будущем.
- А мне снилось что-то очень скверное, - сказала она задумчиво. - Будто наш дом в Валь-Фотэнна сожгли, а моего отца убили. Надо мной страшно издевались и привязали умирать к той старой липе, у дороги - помнишь, ты еще всегда говорил, что у нее ветки, как пальцы у старухи. И я умерла от боли и горя. А потом я стала вампиром. И меня прокляли. Представляешь, меня заперли в каком-то страшном мрачном месте, где я кричала от боли. А потом меня как будто бы освободили, и я начала всем мстить. И знаешь, что было самое забавное? У меня были белокурые волосы. Совсем, как у тебя.
- Я люблю тебя, Ривгайн, - сказал Кирнан, глядя ей в глаза. - И буду любить тебя всегда. Даже когда твои волосы станут седыми. А сон… Забудь про него. Это был всего лишь сон. Даже не стоит о нем вспоминать.
- Ты так сильно меня любишь? - игриво спросила она.
- Безумно, - глаза юноши потемнели, сделались страстными. - Ты моя темная душистая роза, моя лесная лань, моя Ривгайн! Разве можно тебя не любить? Все мои мысли всегда были только о тебе.
- Ты говоришь так, как будто мы не виделись целую вечность.
- Вечность? Нет, родная. Просто мне показалось, что ты спишь слишком долго.
- Поцелуй меня, Кирнан.
Они лежали в траве, и Ривгайн казалось, что никогда еще она не была так счастлива. В небе над головой плыли мягкие белые облака, и порывы летнего ветра ласкали разгоряченные лица влюбленных.
- Это ведь никогда не кончится, Кирнан? Никогда-никогда?
- Никогда. Обещаю тебе.
- Я люблю тебя, милый.
- Я знаю.
- Пойдем, - он помог ей встать, взял за руку. - Нас ждут. Твои и мои родители сегодня собираются нас благословить.
- Мои родители? Кирнан, не надо так шутить. Ты ведь знаешь, что моей мамы давно нет.
- Тебе и в самом деле приснился дурной сон, милая! - Кирнан засмеялся. - Надо тебя полечить. Дай-ка я поцелую тебя. Может, после этого ты наконец-то забудешь про свой кошмар.
- Странно, - Ривгайн еще раз огляделась по сторонам, посмотрела в глаза юноши. - У меня в голове какая-то неразбериха. Сон мне казался явью, а явь теперь кажется прекрасным сном. Я так счастлива, милый! Я ведь не сказала тебе еще одного - во сне мне привиделось, что я тебя потеряла.
- Глупенькая моя! Как я мог оставить тебя? Ведь я так долго тебя искал, - Кирнан снова обнял ее и поцеловал. - Я искал тебя тысячу лет и нашел. И мы вместе. Теперь уже навсегда.

- Вот так все и случилось, приятель, - рассказывал Зарята затихшему Франшену Рекле, - и я, до сих пор не знавший страха, был порядком испуган, признаюсь. Уж очень я переживал за Руменику. У нее было такое лицо - ого-го! Белое, как снег. Но мне не пришлось вмешиваться. Папа сам справился.
- И Аина ап-Аннон мертва?
- С ней покончено. Ее тело упало на мостовую, а потом стало так быстро разлагаться, что оторопь брала. Пара минут, и от девчонки остались одни косточки. Знаешь, мне почему-то стало очень грустно. Уж больно красивое было тело. Прям картинка.
- Нашел о чем сожалеть! Радоваться надо, что с Аиной покончено.
- Жаль, что ты не видел, какой красавицей она была, Франшен. Мы, драконы, очень неравнодушны к женской красоте. Особенно к блондинкам. Помнится, когда я был совсем маленький, отец рассказывал нам с братом Ихоуном про нашего предка Эгранавайна - великий был дракон! Он, говорят, так любил человеческих самочек, что собрал в своей пещере аж шестьдесят семь девушек, и все они были блондинки, одна другой краше. Глазастенькие, грудастенькие, с длинными косами и не менее длинными ножками. А потом, когда какой-то заезжий рыцарь случайно попал в его владения и попытался освободить девчонок, ни одна из них не согласилась расстаться с Эгранавайном! Чем-то он их к себе привязал, - Зарята вздохнул и выпустил клуб дыма. - Знать бы чем.
- Ну, это просто. Он наверняка был с ними ласков и обходителен. Женщины это очень ценят.
- Ладно, это все пустяки. Я тебе забыл самое главное рассказать. У этой Аины был на пальце каролит. Вот где истинное сокровище. И я почувствовал, что каролит этот живой. Понимаешь, о чем я?
- Не совсем.
- Ну вот, а еще говоришь, что ты дипломированный маг! Соображать надо. А что, если в этом каролите скрыта душа самки дракона? А я почти уверен, что это так. Ведь это единственная надежда для меня, Франшен. Уж очень мне не хочется стать действительно последним драконом.
- Клянусь серебряной пулей! То, что ты говоришь, просто замечательно!
- О том, что я могу стать последним?
- Вовсе нет. Мы можем, так сказать, протестировать мой СКОМП. Он безошибочно покажет, что скрыто в кристалле. Только скажи, и я немедленно проведу эксперимент.
- Друг, а это мысль! - Дракон просиял. - Сейчас же отправлюсь к Хейдину и заберу у него камень. У него все равно есть еще один.
- Думаю, мы сможем пробудить скрытого в кристалле дракона или дракониху, - с важным видом заявил Франшен Рекля. - Если бы ты читал «Magnum Opus» достопочтенного Соланиуса ди Муррана, ты бы знал, что пробуждение дракона вовсе не такая уж трудная магическая операция. Важно только соблюсти некоторые тонкости процесса. Но здесь ошибки мы не сделаем, у меня в библиотеке замка Фор есть книга ди Муррана, и мы сможем навести, так сказать, все необходимые нам справки. Как тебе идея?
- Хорошая идея, - одобрил Зарята. - Просто отличная идея. Вот сразу и приступим к делу. Наше присутствие здесь больше не требуется. Наши друзья и без нас сделают все, как надо. А мы с тобой… - и окончание фразы Зарята прошептал вилкану на ухо.
- Наверное, стоило бы с ними попрощаться, - заметил мастер Рекля.
- Хорошо бы, если бы она была с золотистой чешуей и голубыми глазами, - вдруг произнес Зарята, думая о своем. - А то бывают с медно-красной чешуей и зелеными глазами. У таких, я слышал, характер просто несносный… Что ты говоришь?
- Я тут подумал, что из соображений вежливости не мешало бы, так сказать, попрощаться с нашими друзьями…
- Ну, это необязательно. Мы еще с тобой вернемся сюда. Бери-ка лучше свой СКОМП и жди меня у ворот. Я только заберу у Хейдина каролит и мигом обратно. Надеюсь, что мой папаша не успел по доброте душевной кому-нибудь подарить перстень Аины…

Первое, что она увидела, были закопченные деревянные балки, крест-накрест перечертившие потолок. Потом какой-то тихий голос с облегчением сказал:
- Хвала Оарту, очнулась!
- Слава Богу! - произнес другой голос. - Руменика моя!
- Ратислав? - Руменика повела глазами, чтобы увидеть юношу - и увидела Хейдина. Ортландец улыбался ей.
- Здесь я, ненаглядная моя, - Ратислав подошел ближе к ложу и взял девушку за руку. Его прикосновение было таким приятным, таким нежным, что Руменике захотелось заплакать от счастья. Она попыталась поднять голову, но слабость не позволила. Голова закружилась, лица Ратислава и Хейдина поплыли перед глазами.
- Вот дерьмо! - вырвалось у Руменики.
- Ругаешься, значит, жива, - засмеялся Хейдин. - Но в постели полежать еще придется.
- Хейдин, это ты? А она где?
- Аина? С ней покончено. Твой план сработал, милая. Мы загнали эту тварь обратно в бездну.
- Голова тяжелая, - пожаловалась Руменика. Ее взгляд остановился на Ратиславе, потеплел, увлажнился. - Хорошо, что ты здесь. Я люблю тебя.
- И я тебя люблю, зорюшка моя, - Ратислав наклонился и поцеловал девушку в губы.
- Мы допустили большую оплошность, слишком близко подошли к Аине, - сказал Хейдин. - Хвала Оарту, что на тебе был каролитовый перстень фон Гриппена. Я даже предполагать не мог, что Аина обладает такой чудовищной Силой. Но теперь все кончено. Мы прошли наш путь до конца.
- Что это за дом?
- Гостиница. Красный Чертог осквернен. Понадобится несколько дней, чтобы очистить его от трупов. Гибель Аины уничтожила и прочих халан-морнахов, которыми дворец просто кишел. Я был там - в залах дворца нечем дышать. Разложившиеся трупы повсюду. Клянусь священной рощей Тарнана, не самое приятное зрелище. Даже у меня желудок вывернуло наизнанку. Ты сможешь вернуться во дворец через пару дней.
- Ратислав, прошу тебя, оставь нас с Хейдином наедине, - внезапно попросила Руменика.
Юноша вопросительно глянул на ортландца, однако ни о чем спрашивать не стал и вышел из комнаты. Потом Руменика попросила пить.
- Хейдин, я вспомнила, что Аина говорила что-то о моем отце, - сказала она. - Вроде бы это мой отец был тем чудовищем, с которым дрались ты и Акун, тогда, в Липкиной деревне. Или мне это послышалось?
- Тебе это послышалось, - твердо сказал Хейдин.
- Благодарение Единому! - Девушка закрыла глаза, облегченно вздохнула. - Наверное, эта гадина хотела доставить мне больше боли. Но я не поверила ей, Хейдин.
- Я не знал твоего отца, но думаю, что он был настоящим воином. Поверь моему чутью, так оно и было.
- Конечно, - Руменика с теплотой посмотрела на ортландца. - Я знаю, он был похож на тебя. Зарята называет тебя отцом, а ведь он мой брат. Значит, ты мой отец.
- Нет, милая. Твой отец - Йол ди Крифф. Гордись им и помни о нем. Он это заслужил.

Большой совет лаэданской знати собрался в день поминовения императора Хейлера Праведника в большом тронном зале Красного Чертога.
Хейдин пришел на совет в сопровождении шести герольдов, одетых в белое с золотом - цвета императорского дома Лоэрика. Герольды явились к нему в опочивальню, едва солнце прошло половину пути до полуденной отметки с приглашением на совет, а также с роскошным платьем, которое надлежало надеть приглашенному. Хейдин позволил цирюльнику себя побрить и надушить и не без раздражения облачился в наряд, который, как ему показалось, сделал его похожим на попугая. Втихомолку проклиная дворцовые условности, он проследовал с герольдами в зал, где ему полагалось по этикету ожидать вызова в зал совета. Сюда же почти одновременно с ним в сопровождении шести знатных дам пришла и Липка. Когда Хейдин увидел свою любимую, то от избытка чувств опустился перед ней на колени - так ослепительна была его возлюбленная, облаченная в голубой шелк и белоснежные кружева, надевшая изысканные драгоценности из геламских бриллиантов и зеленоватого камня драконов - нефрита.
- Нет ни в небесах, ни на земле никого равного тебе красотой, моя ненаглядная! - воскликнул он. - Сердце мое готово разорваться от счастья!
Они бросились друг другу в объятия, слились в поцелуе. Герольды покраснели, дамы, хихикая и перешептываясь, отвернулись, в душе по-доброму завидуя этой паре.
- Твое сердце должно биться ради нашей любви и нашей дочери! - шепнула Липка Хейдину на ухо.
Призывный рев труб вернул влюбленных к мысли, что совет уже начался и их, возможно, ждут. Хейдин взял девушку под руку, и они двинулись в тронный зал, окруженные герольдами и знатными девицами. Хейдину казалось, что он видит сон. Такого он даже не мог себе представить. Три месяца назад он был одиноким, стареющим, нищим воином, приживалкой у знатного лорда. Прав оказался покойный Медж Маджари - тогда он просто не знал своего будущего. Знала его только старая Нулла. Она ведь говорила ему, а он когда-то над ней смеялся…
- О чем ты думаешь, любый мой? - спросила его Липка.
- Я стараюсь поверить в то, что вижу.
Слуги распахнули перед ними огромные двери тронного зала, и громкий голос объявил их имена. И члены совета встали, приветствуя их. Встали потомки знатнейших домов чести Лаэды, гербы которых украшали стены в тронном зале. Встали облаченные в белоснежные одежды жрецы Единого. Встали прославленные военачальники. Поднялись со своих мест седовласые Хранители Закона в черных одеяниях. Сняли свои колпаки и шапки и склонились как один человек представители от цехов и общин, купеческих гильдий и городских магистратов, наблюдавшие за ходом совета с верхних балконов зала. И было тихо - так тихо, что Хейдин и Липка могли слышать взволнованный стук собственных сердец.
- Подойдите ближе!
Это сказала Руменика, сидевшая на троне императоров Лаэды. По правую руку от нее стоял новый канцлер империи Ферс ди Мерат, по левую - командир Черной бригады Эггер ди Скар, назначенный имперским маршалом. Руменика улыбалась, но глаза у нее почему-то были печальными.
Хейдин и Липка вышли на середину зала. Взревели трубы, и церемониймейстер, встав на возвышение у трона, провозгласил:
- Да слушает Высокий Совет наше решение! Мы, законная наследница трона Лаэды, Рошира, Гормианы и Рутаники, Двадцать Девятое воплощение Света, повелительница Запада и Востока, императрица Руменика, сегодня, в 24-й день восьмого месяца года 1333 от Воплощения Света, сохраняя и уважая законы и традиции, завещанные нам славными предками нашими, и в соответствии с принятыми правилами данной нам властью повелеваем - ты, рыцарь Хейдин ди Варс ле-Монкрайт, потомок Баргрета Барса, одного из тунгов Ортланда, принимаешь из наших рук и по нашей доброй воле императорский титул, как девятый император, наследующий престол по воле потомков Лоэрика Великого, и основатель девятой династии, кою ты продолжишь от супруги своей, благородной девицы Анны. Мы передаем тебе наше бремя будучи в полном убеждении, что ты возвеличишь славу и могущество империи и послужишь верой и правдой нашему народу, как ты служил нам в наших скитаниях. Мы не видим иного мужа кроме тебя, Хейдин ди Варс ле-Монкрайт, достойного занять наш престол. Нашей рукой мы прикладываем печать к оному эдикту и просим Высокий Совет принять и поддержать нашу волю во имя Единого и к благу империи!
Приглушенный вздох пронесся над залом. В истории Лаэды уже были случаи такой вот добровольной передачи престола. Но чтобы ортландцу, да еще вдобавок и язычнику… Однако Руменика не дала собранию опомниться. Вопреки этикету она внезапно поднялась со своего места
- Это был эдикт! - воскликнула она. - А теперь я скажу. Каждый из вас сейчас вопрошает себя - а за какие такие заслуги этот человек провозглашается императором? Что он сделал? Чем он заслужил такую честь? У него, поди, и титулов никаких, и в кармане шиш с маслом. Сам он ничего вам не объяснит. Не такой он человек. Я все объясню за него. Когда для нашей страны была потеряна надежда, он отправился в другой мир, чтобы найти там моего брата, пропавшего принца Дану. Он нашел его и защищал как мог. Он защищал меня, когда мерзкая тварь, устроившая в этом дворце логово, послала убийцу, чтобы лишить меня и Дану жизни. Он стал моим покровителем и моим щитом, не задавая никаких вопросов. Он вернул нам Стража Силы, дракона. Он примирил нас с сидами и положил конец вражде, длившейся сотни лет. Он покончил со Злом, которое пожирало Лаэду. А теперь спросите себя, отбросив спесь, зависть и предрассудки, - у кого из сидящих здесь есть такие же заслуги перед императором? Не более ли он достоин этого титула, чем любой из вас? Не более ли он достоин его, чем я, вся заслуга которой - принадлежность к дому Лоэрика? Мне дорог этот человек. Для меня он - образец рыцаря и верного слуги. А что до его происхождения, то оно восходит к королям Ортланда. Вот вам мое слово. Я не изменю своего решения. Если вы откажете мне, не примете того императора, которого выбрала я, то можете назвать своего претендента - я оставлю этот престол любому человеку, избранному советом. А теперь решайте и помните, что ваше слово решит судьбу этой империи! А мне сказать больше нечего.
- Но почему государыня решила отречься от престола? - послышался чей-то голос с мест, занятых знатью.
- Потому что я однажды уже попала в этот дворец, - ответила Руменика. - Ручаюсь, здесь есть те, кто встречал меня в залах Красного Чертога. Но пришел день, и хороший человек показал мне путь к Свету. Он вывел меня отсюда и тем спас мою душу. Другой хороший человек помог мне найти моего кузена Дану. Этот дворец вызывает у меня скверные воспоминания. Но это лишь часть правды. А другая ее часть в том, что я связана узами брака с человеком из народа. Пусть скажут Хранители Закона: могу ли я после этого быть законной правительницей этой страны?
- По существующему закону - нет, - сказал после краткого совещания старший из Хранителей. - Но следует помнить, что закон всегда можно…
- Изменить? - Руменика покачала головой. - Не стоит. Традиция должна быть сохранена. Как и мои любовь и счастье. Решайте мудро. И помните, что я вам сказала!
Над собранием повисло молчание. Хейдин сжимал горячую руку Липки в своей ладони и пытался найти среди присутствующих Ратислава, но не мог. Юноши нигде не было видно. Был ли он здесь, среди окружавших его людей, или же предпочел не приходить на совет? Об этом знает лишь Руменика. Но как ее спросить? Их сейчас разделяет всего два десятка шагов, однако сейчас не время задавать вопросы.
Руменика будто прочла его мысли. Под ропот придворных она сошла с престола, подошла к Хейдину и обняла его, потом обняла и расцеловала Липку.
- Вы моя семья, - шепнула она. - Семья Вирии из Заречного квартала. Я люблю вас!
- Руменика, где Ратислав? - шепотом же спросил Хейдин.
- Я не смогла его уговорить прийти. Он все время повторял, что здесь ему не место.
- Еще не поздно передумать.
- Поздно, - Руменика посмотрела в глаза ортландца и громко добавила: - Мы ждем решения Высокого Совета!

Высокий Совет вынес решение через три с половиной часа. Хейдин ди Варс ле-Монкрайт был объявлен новым императором Лаэды.

Над равниной в десяти лигах севернее Фонкара, древней резиденции скроллингов, воинов Свитка, дул сильный ветер, трепал флажки на копьях гвардейцев, хлопал бело-золотым полотнищем императорского штандарта. Группа придворных, кутаясь в мехах, терпеливо ждала, когда император Лаэды и его супруга попрощаются с друзьями. Взгляды свиты были направлены на четырех всадников, которые вот уже час стояли в отдалении - и не могли разъехаться.
Руменика много раз мысленно репетировала это прощание. Однако она даже не подозревала, что расстаться с Хейдином и с Липкой ей будет так тяжело. Лишь присутствие Ратислава придавало ей сил справиться с болью, наполнявшей ее сердце. Она пробовала шутить, смеяться и даже сквернословить, но голос дрожал и слезы все равно вставали в глазах. А Ратислав был, как всегда, серьезен. И Хейдин внезапно заметил, что этот мальчик очень повзрослел. Настоящий мужчина и воин, полный внутренней силы и достоинства. И Хейдин этому радовался - он мог доверить русичу Руменику со спокойной душой.
- Знаете, что я сейчас вспомнила? - сказала Руменика. - Как я плакала, в первый раз увидев Заряту. Он был такой маленький, такой беспомощный, так хотелось его обнять, приласкать, защитить! А теперь я хочу обнять и приласкать вас, родные мои. Потому что я вас люблю. Мне будет очень вас не хватать.
- Может быть, мы расстаемся не навсегда, - сказал Хейдин, прекрасно понимая, что лжет Руменике. - Зарята обязательно придумает способ устроить нам встречу. И потому не стоит плакать. Вы будете счастливы. И мы с Липкой будем счастливы. А миры - они рано или поздно сходятся, клянусь молотом и наковальней Малгара!
- Мы будем счастливы, - сказал молчавший до сих пор Ратислав. - И будем вас помнить добром. Тебя, Хейдин. - Ратислав внезапно спешился и в пояс поклонился ортландцу. - Я ведь все помню, что ты мне говорил, все заповеди твои.
- Помнишь? А ну, повтори!
Их всего четыре. Во-первых, никогда не обращать оружия против женщин и детей. Во-вторых, нет ничего превыше чести. В-третьих, верно служи тому, кому присягал, даже если твой господин не ценит твоей службы по достоинству. И в-четвертых, всегда будь на стороне того, кто борется за свою свободу.
- Все верно, - Хейдин тоже сошел с коня и крепко обнял юношу. - Ты оказался хорошим учеником. Ты спас мне жизнь. Я буду помнить тебя, Ратислав, воин из-за круга.
- И я буду помнить тебя, Хейдин. - Ратислав повернулся к Липке. - И тебя буду помнить, ладушка.
- Так говорите, будто, мать вашу, помирать собрались! - воскликнула Руменика; ей было нестерпимо больно смотреть на Липку, которая совсем помертвела и сникла. - Хейдин же сказал, что Зарята устроит нам встречу… Ага, легок на помине!
Все четверо подняли взгляды к небу. Высоко у самой границы облаков кружил дракон. Пришло время прощаться.
- Не пытайтесь сами проходить за круг, - предупредил Хейдин. - Один каролит не поможет вам. Мы сами вас найдем.
- Мы будем ждать, - сказала Руменика и вскочила в седло. Сначала обменялась прощальным поцелуем с Липкой. Потом подъехала к Хейдину и, поцеловав его, шепнула: - Я хотела видеть тебя то мужем, то отцом. Прощай, мой идеал мужчины, лучший из рыцарей!
- Прощай, принцесса, достойная своего отца! - шепнул Хейдин.
- Хейя! - Руменика ударила Габара пятками и, послав на прощание Хейдину и Липке еще один воздушный поцелуй, поскакала на юг, к дороге, ведущей на Фонкар. Ратислав помчался за ней, а Хейдин и Липка смотрели им вслед. Они видели, как Руменика и Ратислав еще раз обернулись, чтобы встретиться взглядами с друзьями, а потом, уже не оборачиваясь, выехали на дорогу и исчезли за деревьями. Липка заплакала. Хейдин обнял ее, ласково гладил ее волосы.
- Мы их больше не увидим, - всхлипнула Липка.
- Не знаю. Может быть, однажды случится чудо, и мы снова встретимся. Ты сама мне говорила, что Бог никого не разлучает.
- Бог? - Липка вытерла слезы, улыбнулась. - Не боги? Это сказал ты, язычник?
- Бог, - повторил Хейдин и поцеловал жену, а потом добавил: - И мои боги.

Эпилог

Предыдущая страница 31 Следующая страница


Воин из-за круга 32

Чудское озеро, 5 апреля 1242 г.

Сначала был звук - чистый, холодный, мелодичный, похожий на звон инея в морозном воздухе. Ратислав даже не понял, что это за сигнал. Прочие воины псковского ополчения, сидевшие у костров, встрепенулись, обратили глаза на восток, к темной полосе леса, черневшей далеко за берегом. И всем без лишних разговоров стало ясно, что это такое.
- Не замерз, паря? - Сотник Прокоп вынырнул из-за спин воинов, столпившихся на берегу, заглянул Ратиславу в лицо. - Гости долгожданные идут, о своем прибытии сообщают - мол, готовьте мечи да копья, чтобы привечать нас как следует.
- Ливонцы?
- Они. Не боишься?
- А чего бояться? - Ратислав поправил железный шишак, сбившийся на глаза. - Рогатина у меня есть, возьму на нее ливонского зверя.
- Храбер больно, паря, - буркнул Прокоп, но глаза его потеплели. - Ну давай, становись в строй. Может, и будет тебе сегодня счастье.
- Я… ты ведь помнишь, что мне обещал, дядя Прокоп, - сказал Ратислав, невольно взяв старого воина за рукав. - Руменике моей скажешь, что и как, если меня… ну, знаешь, о чем я.
- Скажу, - произнес Прокоп серьезно и торжественно. - И свечку за твою душу поставлю, если что… А ну, мужики, становись! Пора за рогатины браться!
Ратислав замер на несколько мгновений в непонятном оцепенении. Что-то небывало холодное, похожее на прикосновение змеи, прошло по спине под рубахой, кожаным поддоспешником, кольчугой и полушубком - и это был не утренний мороз. Ничего похожего Ратислав прежде не испытывал. Возможно, это был страх. Встреча с ливонцами страшила всех - ведь, как говаривали люди бывалые, уже встречавшие ливонцев в бою, немецкие рыцари неуязвимы - поди, доберись до рыцарской шкуры, если панцирь из стали да под ним кольчуга до колен…
- Эй, православные, чего приуныли? - завопил какой-то балагур из сторонников. - Поморозились, не иначе! Медку бы сейчас по полведра на брата, а?

- Истинно! - оживились мужики. Часть из них уже была в строю, встав внешней стороной полумесяца к противоположному берегу, но большинство ратников нестройной толпой сбилось у кромки берега, у самой границы земли и льда.
Ратислав поискал глазами псковский стяг, нашел - черное полотнище с Богородицей вздымалось над головами людей совсем недалеко, саженях в сорока от него. И тут опять ветер с озера донес звук рога. На этот раз его подхватили еще десятки рогов и боевых труб, и над озером сразу после этого повисла необычная тишина, напряженная и грозная.
- Сейчас пойдут! - крикнул кто-то.
Ратислав протиснулся между вставшими в ряды людьми поближе к хоругви. Здесь, среди плотного строя псковичей, он наконец-то почувствовал себя в безопасности. Озноб стал меньше, и даже противная сухость во рту куда-то пропала. Какое бы зло ни пришло с той стороны озера, он не будет перед ним совсем беззащитен. Рядом с ним воины, которые защитят его. Ратислав бросал короткие взгляды по сторонам, пытаясь прочесть на лицах сторонников тревогу, страх или неуверенность. Псковичи были спокойны, если кто и испытывал страх, вида не показывал - будто звал их Прокоп рубить лес или добывать зверя, а не принять на копье ливонцев, закованных в железо.
Сам Прокоп уже был на коне, рослом рыжем битюге с длинной гривой и в татарской сбруе. Ратислав хорошо видел воеводу - он встал прямо возле псковской хоругви, в восьмой шеренге. А Прокоп объезжал строй, и в облике его не было заметно волнения.
- Дружнее, дружнее, мужики! - покрикивал Прокоп, уперев руку в бок и выпрямившись в седле. - Не то гости скоро явятся, а хозяева еще не приготовились привечать их. Гость, он хошь и незваный, а принять надобно как полагается у нас, у православных. Оно ведь как, плохо гостя встретишь-приветишь, он и обидится, худые слова про тебя говорить будет каждому встречному. Стал-быть, принять надобно так, чтобы некому было потом про нас рассказывать хулу, чтобы ни один не ушел! Бейте их, мужики, чтобы даже под своей железной шкурой русскую руку почуяли! Злобой и кривдой дышит на нас рыцарство ливонское, чает нас холопьями своими сделать, в веру свою поганую обратить, над церквами нашими поругаться, баб наших повалять, над народом нашим поглумиться! Стал-быть, бейте их, пока дух в вас жив. А коль помрете, исполать вам, а у Бога - Царствие Небесное. Во имя Отца, и Сына, и Святаго Духа!
- Аминь! - выдохнули мужики в один голос. И будто в ответ на этот единый возглас, с того берега снова затрубили рога.
- Гляди, вона они! - крикнул кто-то. - Идут, ей-бо, идут!
- Где? - Ратислав почувствовал, что в ногах снова появилась противная предательская слабость. - Где они?
- Да вон глянь туда, паря! - Крепкий мужик с плоским лицом схватил Ратислава за руку, развернул к озеру. - Вон они, ливонцы-то!
Поначалу Ратислав не увидел ничего - мешала морозная муть над озером, сливающаяся с серым тяжелым небом. А потом он увидел, что странные движущиеся ледяные глыбы или то, что казалось ему ледяными глыбами в черных полосах и пятнах, - это и есть они, ливонцы. Белая стена стала надвигаться с восточного берега, и лед загудел под копытами тяжелых, закованных в броню коней.
- Ой, Господи! - охнули за спиной Ратислава. - Вот она, смертушка!
Мужик рядом с Ратиславом выругался в бороду, выпрямился, вцепившись в древко своей рогатины. Сосед справа, парень, ненамного старше Ратислава, вдруг побледнел, да так, будто кровь из него разом выточили; глаза парня округлились, рот раскрылся. Кто-то за спиной, сбиваясь, читал молитву, но большинство окружающих Ратислава людей молчали и просто следили за приближающейся конной лавиной.
В этот момент Ратислав вспомнил о шолке. Когда они с Руменикой прощались, она повесила ему эту шолку на шею. Велела, коли будет великая опасность, держаться рукой за эту шолку и читать наговор, который заставила Ратислава заучить наизусть. Ратислав не смел отказаться, хоть и сказал однажды чудовоборский батюшка Варсонофий, что носить языческие обереги - великий грех. Шолку взял, а наговор забыл в первый же день. Теперь же, когда ливонский вал с лязгом и воем рогов пошел на ополченцев, Ратислав вдруг понял, что если любовь Руменики его не спасет, то не спасет уже ничто.
И еще он вспомнил о Липке. О всех чудовоборцах. О своей родне и даже о тех, кто его никогда не любил. Но о Липке была первая мысль. Странно, ведь он Руменику любит больше жизни, а о Липке все равно не забыл. Или правду говорят люди, что первая любовь не забывается до гробовой доски? Грех больно великий - в такую вот минуту страшную не о жене своей думать, не о детях, а о девушке, в которую когда-то был влюблен…
Немцы приближались. Неясные ледяные призраки превратились в коней, покрытых белыми попонами, в тяжело вооруженных всадников в белых епанчах с разноцветными геральдическими знаками поверх доспехов, в диковинных шлемах горшком, с черными крестами на треугольных щитах. За конницей шла шеренгами пехота с длинными копьями и большими квадратными щитами, на флангах - кнехты и арбалетчики. В движении ливонского войска не было ни суеты, ни поспешности - только холодная уверенность в своей мощи, в том, что победа от них не ускользнет. Толстый лед озера потрескивал под поступью ливонцев, и Ратислав внезапно подумал - если Бог есть, то он разверзнет под немцами пучину и потопит всю эту стальную лавину в озере. Не должны они дойти до русских рядов! Не должны…
- Николай Угодник, заступниче наш, помощниче пресвятой, спаси и оборони нас! - Мужик слева так посмотрел на Ратислава, что юноше опять стало страшно. - Не устоим, как Бог свят, не устоим!
- Молчи! - одернули его. - И так тошно!
- Пошли!
Рог пропел сигнал к атаке. Торжественное и неспешное движение немцев прекратилось. Конница с флангов стала сдвигаться к центру, образуя клин с острием, нацеленным на русские ряды. Немцы перестраивались несколько минут, Ратиславу же показалось - целую вечность. А потом ливонский клин двинулся вперед, но уже не шагом, а рысью. Конница разгонялась для удара.
- Держать строй! - закричал Прокоп, срывая голос. - Побежим, все до одного поляжем…
Сердце у Ратислава екнуло. По команде воеводы сторонники опустили свои рогатины, крючья, пики, совни, насаженные торчком косы, направляя их на приближающегося врага. А орденский клин уже перешел с рыси на галоп, от которого задрожала земля.
- Держать строй! Держа-а-а-а-ть!
Потом был грохот, будто в небе столкнулись две грозовые тучи. Ратислав смотрел и не верил своим глазам. Справа и слева от него белые всадники пробивались сквозь ряды псковичей, поражая их оружием и топча конями. Волосы на голове Ратислава встали дыбом под шапкой от звуков, которые раздавались со всех сторон. Не было в этих криках и воплях ничего человеческого, будто души в аду кричали от боли и страдания великого.
Фронт был прорван. Черная хоругвь с Богородицей лежала среди изрубленных, вопящих от боли, истекающих кровью людей. Рыцари растоптали шеренги псковитян, пошли на новгородское ополчение, стоявшее во второй линии. Острие клина ударило в новгородские ряды. Часть ливонцев продолжала драться с воинами Прокопа. Уцелевшие группки псковитян яростно сопротивлялись, и хоть гибли десятками под рыцарскими мечами и секирами, но отступать и не думали. Справа и слева от Ратислава навстречу немецкому клину выбегали отряды сторонников, становились у белых воинов на пути. Грохот стоял такой, будто работали сразу сотни кузниц, железо билось о железо. Изломавшие свои копья сторонники хватались руками за пропитавшиеся кровью конские попоны, пытаясь хоть так остановить бег белых всадников. Истошные крики, вопли и хрип умирающих доносились до Ратислава со всех сторон. Мужик с плоским лицом продолжал призывать святого Николая, и взгляд его стал совсем страшным. А потом он упал с арбалетным бель-том в горле, и его кровь забрызгала Ратислава. Юноша попятился назад, споткнулся о чью-то ногу и упал. Лицом в снег. Ледяное прикосновение снега привело его в чувство.
Он посмотрел вперед и похолодел - на него мчался конный рыцарь, занеся длинный сверкающий меч. Ратислав подхватил свою рогатину, упер ее в снег, прижав ногой, и пригнулся, прося святых, чтобы первый же удар ливонца не стал для него смертельным. Вражеский воин смел с дороги нескольких ополченцев, пытавшихся его остановить, и вышел прямо на Ратислава. Юноша успел увидеть своего врага, его белую епанчу, расцвеченную крестами и грифонами, шлем с орлиной лапой на маковке и будто взглянул в глаза ливонца, скрытые за щелями забрала. А потом крестоносец оказался рядом. Его конь налетел грудью на рогатину Ратислава, переломил ее будто лучину и. захрапев, пошел на юношу боком. Рыцарский меч блеснул на солнце, обрушился на щит Ратислава. Юноша с трудом удержался на ногах, сам рванул меч из ножен. Не глядя, наугад, ткнул острием вперед, но опять попал во что-то твердое - то ли в седло рыцарское, то ли в щит. Ливонец что-то прокричал ему, как пролаял; верно, насмехался или проклятиями сыпал. Ратислав, подняв щит над головой, попятился назад. Рыцарь с непонятным упорством послал коня прямо на него, занес меч.
Удар, потом еще один. Левую руку пронзила боль. Ратислав завопил от боли и страха. Ремень щита порвался. Ливонец, разворачивая коня, приготовился ударить. И Ратислав, понимая, что сейчас умрет, неожиданно для себя сам пошел на рыцаря. Резанул длинно, размашисто по шее коня, чувствуя, как клинок впивается в конскую плоть. Жеребец заржал, вскинулся, мотая головой, пытаясь ударить Ратислава передними ногами. Но русич ушел вбок, избежал секущего удара в голову и сам из разворота резанул, на этот раз по ноге ливонца. В следующее мгновение раненый конь рухнул в снег. Ратислав завопил, набросился на всадника, начал бить мечом, пытаясь взломать доспехи. Немец кричал что-то, потом начал хрипеть. На белой епанче выступила кровь, начала пропитывать снег вокруг ливонца. Ратислав, тяжело дыша, ударил еще раз. Рыцарь попытался встать, опрокинулся назад, простонал что-то и умер.
- Бей их, робяты! - завопили под ухом Ратислава. - Бей лявонцев! На погибель им, псам!
Ратислав очнулся, осмотрелся. Поле боя переменилось неузнаваемо. Пехоту ливонцев отрезала от клина татарская наемная конница воеводы Збыслава Якуновича, а новгородцы уже были рядом с Ратиславом. Кто-то хлопнул его по плечу, потом из тумана выплыло знакомое лицо.
- Живой, паря! - Правая щека и борода Прокопа были покрыты кровавой коркой, но воевода улыбался. - Ай и молодец, право слово! Не струсил, не посрамил себя!
- Я немца убил, - выдавил Ратислав.
- Их нонче много убили. Наше поле, паря! Князь Лександр Ярославич на них насел! Бежит клин-то! Давай за мной, догоняй!
Ратислав слушал Прокопа, но радости почему-то не было. Может быть, потому, что вокруг них лежали во множестве порубанные псковитяне. Прежде чем последовать за воеводой, юноша еще раз остановился у трупа убитого им рыцаря. Что-то странно знакомое было в этом рыцаре. Где, когда он мог его видеть? Не иначе во сне. Или кто-то рассказал ему страшную историю про белого рыцаря с женской косой на шлеме?
Ратислав еще раз глянул на убитого и вздрогнул, зачурился. Золотой валик на шлеме, окружающий орлиную лапу, был и в самом деле очень похож на свернутую кольцом вокруг головы и перевитую золотой лентой белокурую девичью косу.
Но теперь это не имело уже никакого значения.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 3)
  • Глава третья (Страница 6)
  • Глава четвертая (Страница 9)
  • Глава пятая (Страница 14)
  • Глава шестая (Страница 18)
  • Глава седьмая (Страница 21)
  • Глава восьмая (Страница 23)
  • Глава девятая (Страница 25)
  • Глава десятая (Страница 28)
  • Эпилог (Страница 31)


Андрей Астахов

Воин из-за круга

 Читать книгу

Аннотация

Законный император жив, и возрожденный дракон вернулся в мир, где когда-то жили его предки. Подходит время решающей битвы, близок час, о котором говорили старинные колдовские книги – час гибели Лаэды. Зло умножает силы, и скоро его мощь станет неодолимой. Надвигается война, которая откроет Ворота Тьмы. Лишь русский юноша, пришедший в этот мир из-за круга вместе с избранными, может противостоять нашествию Тьмы. Ведь его враг тоже пересек круг, и поединок, в котором они должны встретиться, решит судьбы сразу двух миров, Новгородской Руси и Лаэды, стоящих на краю пропасти.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel